Джерри Эхерн - Вервольф

1 Джерри Эхерн

Немного истории

В конце 1944 года рейсхминистр Геббельс выступил по радио. В своей речи он определил задачи организации, которая называлась «Вервольф» («Оборотень»). Оборотни должны были действовать на территории Германии после оккупации союзниками и «утопить в море крови врагов, вторгнувшихся в Фатерлянд».
Геббельс и его сообщники из нацистской иерархии хотели поднять немецкий народ на защиту своей родины. Для разжигания такой всенародной войны создавались специальные подразделения коммандос по типу партизанских отрядов во Франции, в России и других странах, которые героически сражались против фашистских оккупантов в тылу врага.
Подготовкой таких подразделений занималось СС.
Почему для них было выбрано столь зловещее название?
Дело в том, что Гиммлер хотел, чтобы в СС витал особый моральный дух, присущий только этим элитным войскам. Поэтому он присваивал частям названия, связанные с историей Германии, по этой причине звания офицеров СС звучали более импозантно, чем у вермахта. Знаки отличия эсэсовцев включали в себя таинственную символику – черепа, молнии, свастики...
Гитлер утверждал, что немецкий народ происходит от благородной арийской расы, которая во всем превосходит другие народы. Он считал, что в немцах проявилось наивысшее выражение арийской чистоты. Этот пункт стал одним из основных положений «Майн Кампф». Для Гитлера расовое неравенство представлялось несомненным, данным Богом.
Кроме этого, существует много документальных фактов, подтверждающих безоговорочную веру фюрера в астрологию и другие формы мистицизма. Например, он долго и упорно занимался поисками Святого Грааля и других археологических артефактов, чья магическая сила могла бы якобы послужить его собственным целям.
Почему именно в СС возникло название «Вервольф», до сих пор остается тайной, и это дает повод для самых разнообразных гипотез. Вероятно, потому что оборотень днем выглядит обыкновенным человеком, таким как и все, а ночью превращается в смертельно опасного зверя.
Точно так же, во имя арийского превосходства и в честь Германии, которая «превыше всего», нормальные с виду люди облачались в форму с символами мертвой головы и рунических молний, становясь эсэсовцами.
После этого между ними стирались всякие различия – и те, и другие превращались в пособников дьявола.

Пролог

...Белый зверь резко повернулся к Билли Хайду и щелкнул пастью. Билли слабо вскрикнул, упал и остался лежать в росистой траве, укрытый низко стелющейся туманной дымкой. Из пасти монстра закапала кровь.
Гарри Милфорд поднял винтовку и в чудовище ударила очередь. Гарри был подрывником и, в общем-то, другие рейнджеры снайпером его не считали, но с расстояния в десять футов промахнуться нельзя было при всем желании.
Струей свинца зверя отбросило назад и он упал. Гарри подскочил к нему, перехватил Ml за ствол обеими руками и занес приклад над его головой, чтобы размозжить ее и прикончить злобное существо.
Зверь перехватил винтовку в воздухе и вырвал ее из рук Гарри.
Гарри попятился и лицо его приобрело смертельно бледный оттенок.
Белый монстр угрожающе поднялся с земли, словно очередь в упор из автоматической винтовки не причинила ему никакого вреда.
Гарри судорожно задергал из кобуры пистолет.
Зверь размахнулся и ударил уродливой когтистой лапой его по лицу, вырвав левую щеку и глаз. Гарри с воплем схватился за обезображенное лицо и рухнул на спину.
Чудовище прыгнуло сверху, всадило обе лапы ему в грудь и одним движением разорвало грудную клетку. Предсмертный крик Гарри затих, когда зверь вогнал свою оскаленную пасть внутрь вскрытой грудины.
Когда монстр поднял голову, в его клыках еще билось человеческое сердце, заливая чудовищную пасть ручьями крови...

* * *

Это страшное воспоминание Эвану Харди навеяли мысли о том, что во время операции будут вскрывать его собственную грудную клетку.
Он понимал, что даже без кошмарных видений из прошлого ему вряд ли удалось бы быстро уснуть, все-таки обходное шунтирование коронарной артерии считалось серьезной операцией и допускало определенный процент летального исхода. Это когда после операции сердце просто останавливалось...
– А теперь перевернитесь на живот и покажите врачу свои беленькие ягодицы...
Харди с трудом поворочал во рту пересохшим языком.
– Мы ведь с вами еще не до такой степени знакомы, Целестина, – нашел он в себе силы пошутить слабым шепотом.
Круглолицая медсестра-негритянка выглядела примерно его ровесницей, значит, должна была в ближайшее время уйти на пенсию. Целестина пыталась поднять его настроение своими шуточками с самого начала, когда вчера вечером пришла к нему в палату, чтобы измерить давление крови.
Харди осторожно поджал под себя левую руку и медленно перевернулся на живот.
Боли в груди начались две недели назад. Он упорно старался не обращать на них внимания.
Но боль не уходила, а наоборот, усиливалась с каждым днем.
– Ох!
– Какая у вас нежная попка, мистер Харди, – захихикала Целестина.
Врач – судя по всему, анестезиолог, – наклонился над операционным столом.
– Мистер Харди, этот укол поможет вам расслабиться. Если вы захотите пописать, скажите медсестре. Только не пытайтесь встать, вам ввели целый коктейль, мышцы будут расслаблены и ноги просто могут вас не послушаться.
Эван ощутил, что рот наполняется липкой слюной, и лишь усмехнулся. Глупо будет умереть на операционном столе после всего того, что он испытал.
Он и Мактавиш. Единственные оставшиеся в живых...
– Знал я одного парня много лет назад, – Эвану почему-то хотелось петь. – Тогда он был самый настоящий подросток, а теперь почти что такой же старик, как и я. Отличный был парень... Мы оба были отличные парни...
– Все, мистер Харди, – раздался голос медсестры, – Можете переворачиваться на спину.
Он перевернулся, снова осторожно переложив левую руку.
Сейчас Целестина показалась ему более привлекательной, чем прежде.
– Не надо было пить коктейль на пустой желудок, – засмеялся он.
Негритянка погладила его лоб.
– Все будет хорошо, вот увидите.
– Я вам не рассказывал, как впервые напился? Единственный раз в жизни... Я и Мак... Короче, мы нашли в одном амбаре вино и здорово надрались. Мы просто не могли без этого уснуть, думали, что они еще гонятся за нами и...
Время исказилось. С одной стороны, он прекрасно осознавал, что происходит вокруг него, а с другой, как будто совершенно безразлично смотрел на себя издалека. И с чего вдруг этот Эван Харди начал болтать о Маке, об амбаре и вине?
– Как вы себя чувствуете?
– Хорошо. Честно, хорошо.
Неужели он и правда потяжелеет во время операции из-за задержки жидкости организмом, когда его подключат к аппарату искусственного кровообращения? С него даже сняли обручальное кольцо... Это тяжело представить. Он засмеялся.
– Чему веселимся, мистер Харди? Расскажите, посмеемся вместе.
– Да я вот подумал... Операция продлится несколько часов, так?
– Так, но вы не будете ощущать время.
На докторе была одета строгая шапочка и маска, но глаза за очками улыбались.
– Нет, нет, я другое хочу сказать. Если вдруг операция продлится дольше, чем положено, и я наберу, скажем, фунтов двадцать, из-за этой жидкости... Я ведь могу просто взорваться! Бум – и меня нет.
– Нет, это невозможно. Так что не волнуйтесь, мистер Харди.
– Легко вам говорить...
– Укол уже подействовал, – раздался новый голос. – Жизнерадостный старик, ничего не скажешь. Наверное, действительно был когда-то отличным парнем...
Еще один укол.
– Больно...
– Ничего, ничего, сейчас все пройдет.
«...Отличный парень... отличный парень... отличный парень...», – кружилось в мозгу и одна его часть хотела что-то сказать склонившимся над операционным столом врачам, но другая просто махнула на это рукой и погрузилась в сладкую дрему...

* * *

Тогда Эван Харди был лейтенантом. Изо всех времен года он больше всего любил осень, и хотя была весна, утренняя прохлада и вечерний воздух с привкусом дыма напоминали ему об американской осени.
Компания подобралась неплохая – рейнджеры из его подразделения, которых он всех хорошо знал, три канадца и дюжина коммандос из англичан. Из всего отряда только Форрестол, старший по званию среди англичан, оказался занудой, все остальные были неплохие ребята.
Прошлогодние листья шуршали под армейскими ботинками.
Эван поправил на плече винтовку Ml. Темные облака, которые ходили вдоль горизонта весь вечер, стали затягивать небо и на их фоне косые лучи заходящего солнца казались еще ярче. Скоро пойдет дождь. Харди раньше любил дождь, до того, как узнал, что в армии понятия «дождь» не существует – солдаты не должны были обращать на него никакого внимания и он не являлся причиной для невыполнения какого-либо задания, даже самого пустячного. Эван видел фотографии английских офицеров, обходящих свои выстроившиеся подразделения с зонтиками. Форрестол казался именно таким типом.
– Разрешите обратиться, сэр!
Харди очнулся от своих мыслей и повернулся на голос. Он принадлежал капралу Хью Мактавишу, самому молодому из английских коммандос, казавшемуся слишком юным для армии вообще.
– Да, в чем дело?
– Я просто хотел спросить, – замялся тот, поправляя висящий на груди трофейный немецкий автомат МР-40 (ими почему-то были вооружены все англичане в отряде). – Эти эсэсовцы, о которых так много говорят...
Мактавиш подбежал и зашагал рядом. Это был долговязый паренек, совсем подросток, мосластый, но еще не оформившийся во взрослого мужчину. Все называли его просто Мак. Он отличался врожденной сообразительностью и отсутствием образования, что, впрочем, легко объяснялось его возрастом. Когда Мак говорил, то на его щеках возникали забавные ямочки, а карие глаза как будто всегда чему-то улыбались. Однако сейчас он казался непривычно серьезным.
– Мак, я знаю только то, что нам рассказал капитан Эрскин. Тот пленный, которого разговорили ваши, признался, что якобы где-то здесь в горах скрывается целый отряд из первой танковой дивизии СС. И что у этих эсэсовцев есть приказ пропустить нас и ударить в спину.
– Да, – кивнул Мак. – Первая танковая дивизия СС «Адольф Гитлер» была создана в тысяча девятьсот тридцать третьем году. Туда вошли самые преданные фюреру офицеры и сначала она обеспечивала только личную безопасность Гитлера. Не должны эсэсовцы теперь находиться в Баварии, просто не должны... А вдруг и правда здесь существует та их проклятая таинственная Альпийская Цитадель, о которой говорил пленный?
– Не верю я в слухи об Альпийской Цитадели. Через месяц мы будем в Берлине и даже такому фанатичному придурку как Гитлер уже не удастся повлиять на ход войны. – Эван покопался в карманах в поисках сигарет и решил переменить тему разговора. – Мак, а откуда такие познания об эсэсовцах?
– Я всегда интересовался военными вопросами, поэтому и решил стать солдатом ее величества. Я сразу понял, Гитлер развяжет мировую бойню и войны с Германией нам не избежать, что бы там ни говорил Чемберлен. Тогда-то я и решил, что нужно как можно больше узнать о нацистах, чтобы уметь с ними воевать. Шесть лет назад я начал просматривать все газеты в библиотеках и собирать материалы о фашистах.
– И сколько же было тебе лет, – улыбнулся Харди, – в тридцать девятом году?
– По крайней мере, читать уже умел, – засмеялся тот.
Эван хотел еще что-то добавить по поводу его возраста, но его внимание привлек прокатившийся в восточной части неба раскат грома.
– Только дождя нам не хватало, – заметил Мак. – Промокнем до нитки...
Харди кивнул и они зашагали быстрее. Небо полностью заволокло тучами и в лицо ударили первые порывы ветра.
В воздухе запахло дождем.
Целый день их отряд пробирался по горным склонам, густо заросшим соснами и самыми разнообразными лиственными породами. Природа в этой части Германии была прекрасна.
Шагавшие впереди цепочки капитан Эрскин и Форрестол остановились и несколько человек сгрудилась вокруг них, обмениваясь негромкими возгласами удивления. Они явно увидели впереди что-то необычное, иначе не позволили бы себе сбиваться в кучу, представляя отличную мишень для противника.
Харди и Мак ускорили шаг, подбежали к своим и одновременно присвистнули от удивления.
– Замок! – воскликнул Мак с мальчишеским восторгом.
За резко обрывающейся горной грядой расстилалась небольшая, освещенная последними солнечными лучами живописная долина, посреди которой высились массивные серые стены старинной крепости, за которыми был виден настоящий средневековый замок. Рядом с крепостью виднелось озеро, в котором отражались низко нависшие грозовые облака. Стены, башенки и шпили крепости высоко поднимались в небо, как будто бросая еретический вызов небесным силам.
В то самое мгновение, когда Харди подумал об этом, из иссиня-черной завесы, нависшей над старинным мрачным строением, ударила молния и на мгновение озарила средневековый замок и свинцовое озеро мертвенно-бледным светом. Эван почувствовал, как по коже бегут мурашки и под каской шевелятся волосы...
Отряд залег за раскидистыми соснами и капитан Эрскин расстелил на опавшей хвое карту. Три офицера и сержант Бикель склонились над ней, положив по краям карты свои ножи, чтобы ее не сдуло порывом ветра.
– Пришло время сообщить вам вот о чем, – негромко начал капитан. – И наши разведчики из Джи-два, и ваши ребята, Форрестол, из Секретной службы, и ОСС считают, что по приказу Гиммлера где-то в этих горах была создана секретная база, последняя цитадель, где собираются укрыться высшие чины из СС и нацистской партии. Они знают эту местность, как свои пять пальцев, и надеются продержаться здесь в течение нескольких месяцев. Так, по крайней мере, мне сообщили разведчики.
– Сомневаюсь я, что даже эсэсовцы, с их претензией на театральность, станут укрываться в такой крепости, – заметил Форрестол, махнув рукой в сторону долины. – Слишком уж она заметна.
Вдруг над головами раздался громкий стук и все вздрогнули от неожиданности.
– Дятел, – прошептал Эрскин.
Он вздохнул и взглянул на Харди.
– А ты что скажешь, Эван?
– Капитан, – поднял тот голову от карты. – Раз уж мы все равно пришли сюда, то, думаю, не помешает взглянуть на эту крепость с замком поближе. Всему отряду нет смысла лезть на рожон – вдруг это и действительно Альпийская Цитадель – я просто могу взять несколько человек и разведать, что к чему. Наш отряд ведь выполняет разведывательное задание, если я не ошибаюсь, не будем же мы возвращаться с пустыми руками...
Эрскин улыбнулся и достал трубку.
– Да. Нам приказано во что бы то ни стало захватить «языка». Нашим нужна информация. Информации у нас пока нет. Поэтому совсем неплохо было бы заполучить какого-нибудь супермена-эсэсовца и развязать ему язык... Какие будут мнения по этому поводу? Форрестол, Бикель, согласны?
Те согласно закивали головами. Капитан поднялся и осторожно выглянул из-за толстого ствола старой сосны. Для рейнджера он не отличался особым ростом, но Харди знал, что Эрскин был чемпионом по боксу в Вест-Пойнте. Остальные офицеры тоже встали и стали внимательно изучать долину перед крепостью.
– Видите вот тот распадок? – показал Эрскин на теснину, прорезающую горный склон и вклинивающуюся в долину. – Думаю, что мы сможем пробраться по нему поближе к крепости и укрыться там. Из-за стен нас не должно быть видно. Нападения с озера тоже вряд ли следует опасаться, не могли же нацисты припереть сюда подводную лодку... Харди!
– Да, сэр.
– А ты отбери себе несколько человек, после наступления темноты подберись поближе к стенам крепости и осмотри ее повнимательней.
– А может, попробуем ночью проникнуть внутрь, за стены? Прямо в замок, а?
Капитан задумался, сжал зубами мундштук трубки и по его щекам заходили желваки.
– Посмотрим, Эван, посмотрим...
Харди кивнул и отошел к своим.
Отряд пробирался по теснине двойной цепочкой, каждый из коммандос прикрывал спину товарища. Они медленно продвигались в сторону долины. Судя по вымытому каменистому дну распадка, в нем когда-то бушевала горная речка. Чем дальше они углублялись в ущелье, тем темнее становилось вокруг из-за растущих на крутых склонах деревьев и густого кустарника.
Харди шел первым. Он обернулся, тревожно посмотрел на медленно ползущие основные силы отряда и помахал рукой, подзывая к себе Мака, Билли и двух канадцев. Те молча присоединились к нему и они отдельной группой без лишнего шума поспешили вперед, чтобы разведать маршрут, по которому пойдут остальные.
Вверху гремел гром и в застоявшемся в низине воздухе ощущался предгрозовой запах озона. Они продолжали продвигаться, переползая от дерева к дереву, и постепенно отдалились от отряда, который еще не достиг и середины теснины.
Вдруг Мак, который пробирался во главе группы чуть выше по склону, замер, укрывшись за деревом, и махнул рукой, давая знак остановиться. Харди повторил его команду и они все распластались на колючей хвое. Эван замер, прислушиваясь. Ему показалось, что он расслышал доносящиеся спереди какие-то негромкие отрывистые слова... Или это просто шелест поднятых ветром волн в озере?
Он осторожно приподнял голову и взглянул на Мака. Тот без движения лежал за стволом сосны и за чем-то пристально наблюдал. Наконец он пригнул голову, бесшумно развернулся и змеей скользнул к своим товарищам. Ни слова не говоря, они повернулись и отползли подальше от таинственного места...
– Около сорока эсэсовцев, – прерывисто задышал Мак, когда они отдалились на минимально безопасное расстояние. – В полевой форме... все вооружены до зубов... автоматы и даже один крупнокалиберный пулемет. Занимают позиции на обоих склонах ущелья.
Неужели их засекли из замка, когда они входили в теснину? Харди взглянул на часы. Мак обнаружил засаду две минуты назад, еще минуты три – и сюда подойдет основной отряд, ничего не подозревающий о ловушке.
– Билли, – шепотом позвал он.
– Да, сэр.
– Ноги в руки – и назад к капитану, только смотри, чтобы тебя свои не пристрелили с перепугу. Быстро доложишь о засаде, пусть Эрскин зайдет по краю ущелья и ударит всеми силами с фланга. А мы тут попытаемся их пока отвлечь. Понял?

1 Следующая страница


Вервольф 2

– Так точно, понял.
– Так почему ты до сих пор здесь, если понял? Билли развернулся и исчез за деревьями, торопясь назад, к отряду капитана.
Харди обвел взглядом остальных.
– Конечно, нас маловато против сорока, но ничего не поделаешь... Давайте ребята, рассредоточимся, подползем туда, где был Мак, и ударим залпом. Вперед, только тихо.
Они рассредоточились и снова поползли вперед.
В это время начался дождь. Его первые капли казались теплыми и приятными, но вскоре с неба обрушились струи, холодные, словно смерть...
Эван Харди увидел вспышку из автомата Мактавиша за долю секунду до того, как услышал грохот очереди. Он почти одновременно нажал на спусковой крючок своей винтовки и, оглушенный раздавшейся слева и справа стрельбой, увидел, как из-за дерева выпрыгнул и покатился по склону эсэсовец.
Хотелось верить, что мертвый.
Теперь пальба уже шла вовсю. Эван расстрелял первую обойму, жалея, что в ней всего лишь восемь патронов, и быстро вставил вторую.
В это время из-за деревьев выскочил высокий эсэсовец в серой полевой форме, размахивая пистолетом, и повел за собой в атаку на Харди, Мака и двух канадцев десятка полтора немцев.
Эван прицелился в него, выстрелил, но промахнулся.
Эсэсовец резко пригнулся, как будто уворачиваясь от пули, и форменная фуражка с высокой тульей слетела с его головы. Харди успел заметить высокую копну густых белых волос, рассыпавшихся из-под фуражки, и то, что они были почти начисто сострижены над ушами.
Ливень лил, как из ведра.
Эван выстрелил еще два раза, но пули ударили в ствол сосны, за которую тот стремительно отпрыгнул, и отбили от нее несколько кусков коры.
– За мной! – крикнул Харди и, скользя на мокрых опавших листьях, кинулся навстречу бегущему прямо на него эсэсовцу с автоматом. Тот застрочил на ходу и пули ударили в землю в двух шагах перед Эваном, брызнув ему в лицо комьями мокрой земли и колючей хвоей. Харди вскинул винтовку и всадил несколько пуль немцу прямо в грудь. Тот взмахнул руками и рухнул оземь.
Эван на секунду остановился и вытер рукавом грязное лицо.
В горячке схватки он потерял каску, дождевые струи заливали глаза и ему пришлось прищуриться, чтобы сориентироваться в обстановке боя.
– Вперед! – выкрикнул он, но и без этого приказа его товарищи уже сошлись с эсэсовцами врукопашную.
Перед Харди снова мелькнул немец-блондин. Эван повел стволом и выстрелил с бедра, но он настолько запыхался, что винтовка дрогнула в его руках, и он промахнулся.
– Черт побери! – прохрипел он сквозь сжатые зубы.
– Граната! – раздался сбоку крик одного из канадцев. Эван кинулся вправо и упал на землю. Ему оставалось только слепо надеяться, что он прыгнул в сторону от гранаты, а не по направлению к ней, так как он ее не видел. На этот раз повезло – взрыв грохнул в нескольких ярдах от него, подняв в воздух куски мокрой коры, ветки и грязь.
Харди вскочил на ноги и расстрелял оставшиеся в обойме патроны в нескольких немцев, которые суетились дальше по склону у крупнокалиберного пулемета, лихорадочно готовя его к стрельбе. Один упал на землю, другие прыснули в стороны в поисках укрытия.
Эван отбросил в сторону разряженную винтовку, выхватил из кобуры «кольт» и рванул к пулемету. Но когда до него оставалось буквально два шага, сбоку из-за дерева на него прыгнул здоровенный немец, выбил пистолет и они покатились по мокрой земле, бешено колошматя друг друга кулаками.
Эсэсовец оказался дьявольски сильным. Он подмял под себя уставшего Эвана и стал его душить, но тому удалось высвободить левую руку, он неловко размахнулся и врезал немца кулаком по переносице.
Немец взвыл от боли и схватился за окровавленный нос, а Харди воспользовался замешательством противника и выскользнул из-под него.
Тяжело дыша, они поднялись на ноги и в руке фашиста оказался пистолет.
И в этот момент Эван услышал сбоку голос Мака:
– Хайль Гитлер!
Немец вздрогнул от неожиданности и повернул голову в сторону.
Мак налетел на эсэсовца, боднул его с разбега головой в живот и повалил на землю, схватив обеими руками за пояс. Это больше было похоже на ребячью игру в американский футбол, чем на смертельную рукопашную схватку.
Мак и немец промелькнули перед глазами Харди и исчезли внизу.
Эван заметил вновь возникшую опасность – у крупнокалиберного пулемета возился фашист. Неужели тот, в которого он попал? Немец совсем уже изготовился к стрельбе, но направил ствол почему-то не на сцепившихся с эсэсовцами разведчиков, а на склон. Харди присмотрелся внимательнее сквозь плотную завесу дождя и заметил, что с фланга по склону скатывается капитан Эрскин, а за ним в бой спешат вступить и остальные коммандос их отряда. Если пулемет сейчас начнет стрелять...
Эван прыгнул вперед, вырывая из ножен нож – единственное оставшееся у него оружие. Он налетел сверху на эсэсовца и всадил ему лезвие по самую рукоятку в шею. Они упали в грязь, Харди выдернул лезвие и еще раз вогнал его в тело врага, затем еще и еще...
Когда он, задыхаясь от напряжения, поднялся над телом противника, он увидел, что капитан Эрскин во главе своих ребят с ходу налетел на оставшихся эсэсовцев, те дрогнули от такого неожиданного поворота боя и стали отходить.
Он опустил голову и посмотрел на свои руки. Даже такой сильный дождь не смог смыть с них густую липкую кровь...

* * *

Харди долго отмывал руки в озере, но все равно его преследовало чувство, что они у него по локоть в крови. Бой закончился. Капитан со своими людьми подошел вовремя и быстро устранил численное превосходство фашистов. Эсэсовцы отступили по теснине и укрылись в крепости.
Дождь неожиданно прекратился. Небо прояснилось, но солнце уже село, а вместо него над горизонтом вскоре медленно всплыла полная луна желто-оранжевого цвета. Она казалась такой огромной и такой яркой, что при ее свете можно было легко читать.
Харди сидел и чистил свое оружие, которое он подобрал с поля боя. К нему подошел капитан Эрскин. Эван попытался подняться, чтобы приветствовать старшего по званию, но тот положил ему на плечо руку.
– Отдыхай, Эван, отдыхай...
– Благодарю, сэр.
– Когда вернемся, я представлю тебя к Серебряной Звезде, – сказал капитан, присаживаясь рядом с ним.
Харди не знал, что и отвечать.
– Ты ведь спас нас от смерти, когда убил того пулеметчика. Хотя я не хотел бы, чтобы тебе еще когда-нибудь пришлось повторять такой подвиг...
– Мне тоже, – усмехнулся Эван, пряча в кобуру смазанный пистолет.
Эрскин засмеялся.
– Ты еще не передумал пойти ночью на вылазку в крепость?
– Нет. Недаром ведь эсэсовцы так упорно пытаются нам помешать приблизиться к ней. Думаю, что дело серьезное.
Капитан прокашлялся.
– Ты в первый раз попал в такой переплет? Ну... я имею в виду рукопашную, нож...
Харди взглянул на него и кивнул.
– Да, в первый. Чуть в штаны не наложил от страха. Даже не сравнить с тем, как мы десантировались над Францией в июне прошлого года. То были просто цветочки, а здесь совсем по-другому, когда...
– Ты хочешь сказать – когда враг так близко?
– Да, сэр.
– Понимаю... В этом случае просто чувствуешь себя зверем, который разрывает другого зверя. Наверное, в этом и есть смысл войны. Только много об этом не думай, Эван, ты все сделал правильно. Много я видел хороших парней на этой войне, но много из них и погибло. Некоторые – из-за того, что потеряли уверенность в себе и стали сомневаться в собственной правоте. Не хочу и тебя еще терять...
Эрскин протянул руку Эвану и тот пожал ее...

* * *

Капитан кратко проинструктировал Харди и его группу из шести человек, в которую напросился и Мак. Форрестол резко выступил против привлечения англичанина к разведывательной вылазке и Харди намеревался с ним серьезно поговорить по этому поводу после возвращения с задания. Он тихо попросил Эрскина, чтобы, если они не вернутся, всех бойцов из его группы наградили посмертно и отослали медали родственникам.
Они сидели у озера и поглядывали на башни крепости, виднеющиеся за деревьями в ярком лунном свете.
– Лейтенант Харди поведет вас под прикрытием деревьев, – говорил капитан, закуривая трубку и обращаясь к разведгруппе, – затем вы спуститесь к озеру и подойдете к крепости со стороны берега. Эсэсовцы что-то явно здесь скрывают. Не думаю, что немцев за стенами так уж много. Судите сами – если они имели бы значительный перевес и в числе и в вооружении, зачем устраивать на нас засаду? Если бы мы прошли мимо крепости, они могли просто нас пропустить и не ввязываться в бой. Если бы мы решили войти в крепость, то, имея перевес, нас можно было бы просто перестрелять. Что они могут прятать в замке? Документы, разведданные, секретные сведения – не знаю... Ладно, будем надеяться, что вы эту загадку раскроете.
Эрскин попыхивал трубкой, а Харди сидел и смотрел на переливающуюся отраженным золотистым светом поверхность озера.
Вскоре пришло время выступать...

* * *

Эван решил оставить винтовку и взять с собой на задание один из трофейных немецких автоматов. Если их обнаружат эсэсовцы, то в крепости придется драться вблизи, а для стрельбы с короткого расстояния больше подходил автомат, чем громоздкая винтовка.
Он заставил себя поесть, но кусок не лез в горло. Вдобавок, в животе стало так громко урчать – то ли от избытка адреналина, то ли просто от страха, – что он даже начал опасаться, что урчание услышат немецкие часовые.
– Ничего, – засмеялся Мак, – они подумают, что это лягушка...
Группа двинулась по предложенному капитаном маршруту, подошла лесом к самому озеру и стала пробираться по его берегу, намереваясь приблизиться к крепости сбоку. Эван надеялся, что легкий шум волн хоть немного заглушит их шаги.
Крепостные стены, выглядевшие непривычно красивыми при солнечном свете, теперь казались высеченными из непроницаемой темноты, как будто ее блоки вырезали из самого черного сердца ночи и бросили на их пути в качестве непреодолимой преграды.
Или в знак зловещего предупреждения.
Группа быстро продвигалась по берегу, держа оружие наготове. Кроме автомата, Харди захватил с собой и «кольт», с которым он не расставался со дня высадки во Франции.
Наконец, они повернули под прямым углом и стали ползком взбираться вверх по берегу. Вскоре берег выровнялся и группа натолкнулась на заросший кустами полуразрушенный ров, тянущийся параллельно стене. Видимо, когда-то его заполняла вода. Они спустились в ров, вскарабкались на его противоположную сторону и оказались прямо под массивной крепостной стеной.
У сырых камней клубился густой туман, лишь изредка нарушаемый порывами слабого ночного ветра. Эван дотронулся до стены и быстро отдернул руку, настолько та была мокрой, скользкой и неприятной на ощупь, словно открытая рана. Он оглянулся на Мака, который при призрачном и нереальном свете луны, пробивающемся сквозь туман, казался перепуганным и еще более молодым. Эван успокаивающе похлопал его по плечу – не смотря на разницу в возрасте и звании, он считал англичанина своим другом. Только теперь он вспомнил, что не поблагодарил его за то, что он спас ему жизнь в рукопашной схватке с эсэсовцем. Ну и как же его поблагодарить? Сказать: «Большое тебе спасибо, приятель»? Нет, он придумает что-то более подходящее, но только потом, когда они вернутся с задания. Вернее, если вернутся...
Эван посмотрел вверх и вздохнул. Делать нечего, все равно нужно лезть на стену. Прямо по мокрым и скользким камням.
Он стал у основания стены и покрепче уперся в нее, ему на плечи взобрался Мак, а на того вскарабкался один из канадцев с мотком крепкой веревки. Так они образовали подобие живой пирамиды. Канадец Хайнс вырос на ферме под Калгари и умел ловко управляться с ковбойским лассо. Стоя наверху пирамиды, он стал бросать веревку с петлей на конце на верх стены и с третьего раза ему удалось за что-то ее зацепить.
Хайнс залез по веревке на стену, закрепил первую веревку понадежнее, немного повозился наверху и сбросил вниз еще один конец.
Вскоре вся группа, словно скалолазы, перебралась по двум веревкам на стену.
Пока все шло по плану...

* * *

Наверху ощущался ветер и у Харди появилась надежда, что он принесет тучи, которые бы закрыли ненавистную разведчикам яркую луну. Только почему-то от мысли о темноте в таком зловещем месте у него по коже побежали мурашки.
Где же часовые? Разведчики перепрыгнули на неширокий деревянный парапет, тянущийся в полутора ярдах ниже верха стены, и распластались на нем, зорко посматривая по сторонам, в готовности к тому, что их заметят и поднимут тревогу, но крепость казалась заброшенной и необитаемой. Эван с удивлением увидел, что расположенный в центре крепостного периметра замок, чьи шпили и башни они видели из-за стен, окружают многочисленные ряды плотно посаженных елей. Ряды с геометрической точностью изгибались под прямым углом друг к другу, образуя замысловатый колючий лабиринт.
По приказу лейтенанта Хайнс пополз в одну сторону стены и залег в том месте, где она смыкалась с другой стеной. Этот канадец, хороший стрелок, отличался еще и отменным зрением. Эдди Бронкович занял такое же положение к другому концу стены. Третьего канадского рейнджера, Бейнса, Харди оставил посреди парапета.
Оставшиеся с Эваном Мак, Кабрини и Доннельсон поочередно скользнули вниз по веревкам, прикрывая друг друга, прильнули к внутреннему основанию стены и замерли в ее тени.
Внизу ветра не было, но небо продолжало быстро покрываться темной пеленой непроницаемых туч...

* * *

Эван решил не растягивать своих людей при преодолении этого таинственного лабиринта, а держаться вместе. Теперь он понял, почему на стенах не было часовых. Они могли легко укрыться в любом темном закоулке живого лабиринта, выбирая удобный момент для того, чтобы прошить его многочисленными очередями и, оставаясь незамеченными, расстрелять непрошенных гостей.
Они двигались плотной цепочкой, которую замыкал Фил Кабрини, и достигли уже, по расчетам Харди, середины лабиринта, когда тишину неожиданно нарушил испуганный вскрик Берти Доннельсона, идущего предпоследним:
– Боже! Фил!
За этим последовал нечеловеческий вопль ужаса. Эван резко обернулся. Кричал явно Кабрини, но через секунду его вопль утонул в зловещем животном реве. Харди успел лишь увидеть ноги, исчезнувшие среди густых елей на высоте человеческого роста слева от него.
– Туда! – крикнул он и вдвоем с остановившимся рядом Маком ринулись напролом мимо остолбеневшего от страха Берти к тому месту, где исчез Фил.
Но Кабрини нигде не было видно.
Вдруг из-за деревьев раздался крик Доннельсона:
– Лейтенант! Мак!
За этим последовал такой же вопль ужаса и громкое звериное рычание.
Харди и Мактавиш резко повернулись и бросились назад, но не обнаружили Берти на месте. Эван заметался из стороны в сторону, но вдруг поскользнулся на чем-то мягком и мокром и упал на одно колено.
Когда он оперся о землю, чтобы быстро вскочить, то почувствовал, что ладонь покрылась чем-то липким.
– Осторожно, лейтенант, – прошептал Мак и чиркнул фосфорной спичкой. От того, что он увидел, рука его дрогнула и спичка упала в кровавую лужу, но Эван успел заметить, на чем он поскользнулся, и его едва не вырвало. Он раньше однажды уже видел человеческие внутренности, в день высадки, когда капрал Томми Вильсон бросился на гранату, чтобы спасти жизнь своих товарищей. Харди едва перенес такое зрелище повторно.
– Что происходит, черт побери? – вскрикнул Мак.
– Тише, – приказал Эван, удивляясь спокойствию и твердости собственного голоса, и перебросил автомат на грудь. – По моему сигналу стреляешь очередями назад, прямо между деревьями, я – вперед.
– Понял...
– Давай!
И они бешено застрочили, поливая все впереди и сзади себя шквалом огня.
Когда они полностью расстреляли магазины, то на несколько секунд наступила тишина.
Затем раздался звук.
– Что это? – прошептал Мак. Они быстро перезарядили автоматы.
– Не знаю, – так же тихо ответил Эван, чувствуя спазмы в животе от страха. – Зажги еще спичку, но только подержи ее...
Мак снова чиркнул спичкой и Харди заставил себя посмотреть на то, что увидел лишь мельком чуть раньше. В луже крови лежали похожие на сосиски кишки, которые тянулись и исчезали в деревьях прямо против них.
– Господи Боже мой! – всхлипнул Мак.
– Да здесь скорее дело не Бога, а дьявола, – бросил хриплым голосом Эван. – Давай, спина к спине, и пробираемся вон через те деревья. Стреляй во все, что движется.
Прикрывая друг друга, они вошли в густой ряд деревьев и стали красться сквозь него. То ли от колючих веток, то ли от чего другого на глаза Харди накатились слезы. Фил Кабрини служил в его подразделении со дня высадки во Франции. У него осталась молодая жена и ребенок... Что он теперь должен им написать? «Уважаемая миссис Кабрини, с глубоким сожалением сообщаю Вам, что Ваш муж исчез во время разведывательной операции. Надеюсь, что он погиб геройски. Наверное, его распотрошили, как и Доннельсона, его боевого товарища...» Он облизал губы и заметил, что непроизвольно повторяет про себя молитву.
Ряд деревьев закончился. Еще одна спичка. Тянущийся по земле кровавый след.
– Вперед, вперед, – повторял Эван, и они пересекли следующий ряд елей, пробираясь спиной к спине.
– Боже праведный... – прошептал Мак, и Харди оглянулся через плечо на звук его голоса.
На дереве висело то, что осталось от Доннельсона. Половина его лица была напрочь снесена, а шея свернута так, что голова безжизненно свешивалась ниже плеча. Из вспоротого от паха до груди живота свешивались оставшиеся внутренности.
– Звери проклятые! – закричал Мак, вскинул автомат и стал поливать деревья очередями. Харди поддержал его и во все стороны полетели ветки, хвоя и куски коры.
– Мак, нужно возвращаться к стене, – крикнул Эван, прекратив стрельбу. – Ребята подумают, что мы напоролись на целую дивизию...
– А где же Кабрини?
– Не знаю. Но вряд ли он остался живым...
– Лейтенант, я...
– Я не знаю, что произошло, – перебил его Харди, – но мы вернемся сюда со всем отрядом, прочешем это проклятое место, найдем тело Кабрини и похороним Доннельсона. Уходим!
Он развернулся и заторопился в темноте по направлению к стене. По крайней мере, так он надеялся, но не нашел в себе смелости сказать, что он не совсем уверен, в какую сторону нужно идти.

Предыдущая страница 2 Следующая страница


3 Джерри Эхерн

Мак побежал за ним. И тут Эвану показалось, что он услышал сзади злобное рычанье и топот бегущих ног, которые как будто обгоняли их за деревьями.
Он резко остановился и Мак налетел на него сзади.
Раздался громкий протяжный вой, от которого у обоих разведчиков дыбом встали волосы.
Он звучал впереди их.
– Что же это за дьявольщина? – прошептал насмерть перепуганный англичанин. – Вроде похоже на собаку...
В детстве отец брал Эвана на охоту и они иногда охотились с собаками. Тогда-то ему и приходилось слышать, как воют собаки ночью, но этот звук совсем не был похож на безобидный собачий вой.
В темноте снова раздался зловещий вой, к которому присоединился еще один, затем – еще. Когда одно невидимое животное прекращало выть, его вой подхватывало другое, затем третье существо.
Звуки, от которого стыла кровь в жилах, теперь доносились не только спереди, но и со всех сторон.
Эван побежал вперед, бросив Маку:
– Не отставай!
Со стороны стены ударили выстрелы, и он ускорил шаг.
Они выскочили из-за очередного поворота лабиринта, и Мак, бегущий рядом, первым увидел смертельную опасность.
– Берегись! – крикнул он, бросаясь в сторону от возникшего в десятке ярдов на их пути огромного черного силуэта. Они вместе упали на землю и одновременно ударили из автоматов. Таинственное существо прыгнуло за деревья и исчезло.
Не успел Харди перевести дыхание, как снова раздался крик более проворного англичанина:
– Справа!
Эван перекатился влево и, не глядя, открыл огонь, направив ствол вправо от себя.
– Боже мой!
В нескольких шагах, у деревьев, он увидел большую черную фигуру, темнее самой ночи, ростом больше человека, с длинными, как будто фосфоресцирующими белыми клыками. Существо дергалось от вонзающихся в него пуль, но, шатаясь, рывками продвигалось вперед.
Мак стоял на коленях рядом с Харди и тоже строчил, как заведенный. Когда кончились патроны, он вскочил и бросился к таинственному противнику, намереваясь разбить ему автоматом череп, но тот просто махнул рукой и паренек отлетел в сторону, выронив оружие. Рука – или лапа – казалась толщиной с ногу.
Эван отполз назад, вставляя в автомат последний оставшийся магазин.
Существо подняло с земли автомат Мака над головой, одним движением разломало его на две части и швырнуло железки в сторону.
– Беги, лейтенант! – закричал Мак, с трудом поднимаясь на четвереньки.
– Как бы не так, – прорычал Харди, вырывая из кобуры «кольт». – Попробуй еще этого калибра, гадина!
Оглушительно ударил первый выстрел, второй, третий... Крупнокалиберные пули били точно в цель. Зверь завыл, но теперь в этом звуке слышалась боль. Через секунду он зашатался и упал назад.
– Давай, Мак, к стене! Быстро!
Они бросились напролом сквозь деревья, обдирая в кровь лица и руки, и через десяток шагов выскочили на открытое пространство перед стеной.
Эван взглянул вверх и замер от ужаса. На парапете у конца стены стояли еще два существа и одно из них сжимало в вытянутых лапах за горло человека, оторвав его от настила, как будто тот ничего не весил. Харди поднял пистолет и выстрелил в него два раза, но пули не оказали никакого воздействия на адского зверя.
Они кинулись к веревкам, свисающим со стены, и Эван споткнулся о тело одного из своих канадцев, обезображенное до неузнаваемости. Рядом валялся автомат. Мак быстро подхватил его, забросил за спину и увлек лейтенанта дальше.
Страх добавил им сил, они в мгновение ока вскарабкались по веревкам на парапет, однако уйти от злобных существ им не удалось. Те огромными прыжками бросились к ним, причем Харди успел заметить, что колени у них сгибаются не вперед, как у человека, а назад.
Мак и Эван встретили их автоматными очередями, те замедлили свой бег и с воем упали под напором свинца с парапета на землю буквально в двух шагах от разведчиков. До Харди донесся тошнотворный животный запах, исходящий от этих зверей. Но, похоже, пули не нанесли им никакого вреда, так как они тут же вскочили, готовясь запрыгнуть обратно.
– Мак, уходим! – крикнул Эван, запрыгивая на верх стены и хватаясь за свисающую наружу веревку. Он заскользил вниз, едва успевая перебирать руками.
Когда до земли осталось ярда три, Харди разжал пальцы и полетел вниз. Тяжело приземлившись, он перекатился на спину и посмотрел вверх. Мак успел спуститься до половины стены, но тут на ее верху появился звериный силуэт и потянулся лапами к веревке, раскачивающейся под весом англичанина.
– Мак! – крикнул Эван, вскидывая автомат, чудом удержавшийся на плече во время падения. – Прижмись к стене, чтобы я тебя не задел!
Злобное животное уже дергало веревку и Мак раскачивался на ней, словно кукла на ниточке.
Харди тщательно прицелился, чтобы не попасть в своего товарища, и нажал на гашетку. Очередь ударила точно в звериную морду и та исчезла из виду, но в том же месте возник другой монстр и припал клыками к веревке. Она моментально лопнула, как будто перерубленная острейшим лезвием, но Мак тем временем успел спуститься немного ниже.
Он свалился в мокрую траву, подполз на четвереньках к Эвану и с ужасом воскликнул:
– Этих зверей невозможно убить!
– Ты ноги себе не повредил при падении? – тревожно спросил его Эван и отбросил в сторону автомат – в нем не осталось ни единого патрона.
Мак покачал головой и закашлялся.
– Тогда быстро бежим отсюда.
Они поднялись и, прихрамывая, побежали прочь от стены, прокладывая себе дорогу в густой траве и кустарнике, затем скатились в заросший ров и, тяжело дыша, выбрались на его противоположную сторону. Было слышно как сзади, у стены, происходит какое-то движение. Значит, их не оставят в покое так просто...
– У тебя есть гранаты? – прохрипел Харди, опускаясь на землю за рвом и срывая клапан, закрывающий подсумок.
– Да, есть, – залег тот рядом и стал копаться у себя в поясной сумке.
– Как только услышим, что в ров кто-то прыгнул, тут же бросаем туда по гранате и со всех ног бежим к озеру. Может, они потеряют наш запах...
– Что же это такое? – со страхом спросил Мак. – Какие-то огромные собаки...
– Сразу видно, что ты вырос в городе, – невесело усмехнулся Эван. – Они больше похожи на волков, на гигантских волков... Как только нам уйти от них?
– Значит, это волки? – с удивлением протянул Мак, привставая на коленях с гранатой в руке. – Такие большие?
– Да черт их знает, что это за звери. Воют, как волки. Я когда-то слышал, как воет стая волков...
Он не договорил – как будто в подтверждение его слов от стены раздался многократный зловещий вой и Харди послышался приближающийся к ним топот.
Кусты на противоположном краю рва зашевелились и вниз скользнуло несколько звериных теней.
– Приготовься, – прошептал Эван, – по моей команде бросаем гранаты и бежим к озеру. Ну, давай!
Они разом вырвали кольца, швырнули гранаты в ров, вскочили на ноги и понеслись к воде.
Взрывы громыхнули за их спинами одновременно.
Но Харди не стал оглядываться.
Спасли ли их гранаты? Он не знал, но молил Бога, чтобы ему не пришлось умереть растерзанным на части страшными клыками.
Из последних сил они мчались рядом друг с другом. Вдруг Эван услышал глухой стук. Он не мог понять, то ли это бешено колотится его сердце, едва не выпрыгивающее из груди, то ли это доносится топот погони.
Они бежали без оглядки.
– Вот озеро! – хрипло бросил на бегу Мак. – Эван, я уже вижу воду... Еще немного...
Харди расслышал плеск волн.
Глухие звуки тоже стали слышны более отчетливо.
И это был не стук сердца.
Они приближались сзади и через несколько секунд его обдало той же звериной вонью, которую он с омерзением почувствовал во время схватки на стене.
Он попытался прибавить скорость, но силы уже были на исходе.
Мак тем временем вырвался вперед, но стал замедлять свой бег, видя, что лейтенант не поспевает за ним.
– Быстрее! – крикнул он, не поворачивая головы. – Еще чуть-чуть...
Топот за спиной раздавался все громче и громче, зловоние – все сильнее и сильнее.
Эвану почудилось дыхание на затылке.
Быстрее, быстрее...
Вдруг что-то уцепилось за его левую руку...
Он попытался отдернуть ее, но она не повиновалась.
– Беги сам, Мак! – выкрикнул Эван и ощутил, как в руку впились острые клыки и рванули его назад. Ноги Харди взмыли в воздух, его подбросило вверх и с силой грохнуло спиной о землю.
Над его лицом появилась звериная морда.
Однако в ней была одна человеческая черта – глаза, на фоне белоснежных белков которых черные зрачки казались замочными скважинами в ад.
Тошнотворный запах.
Глухое рычание.
Эван почувствовал, что рука на месте, но она ему не повиновалась, когда он попытался привстать, чтобы дотянуться до ножа.
К его горлу потянулась длинная и толстая лапа, покрытая шерстью. Харди истошно заорал, судорожно расстегивая ножны правой рукой. Он откинулся на спину, одновременно широко размахнулся сбоку и вонзил лезвие в дьявольский глаз склонившегося над ним чудовища. Прямо на него брызнула зловонная жидкость.
Раздался яростный рык, от которого у Эвана заложило уши.
– Получи еще, гадина! – вдруг раздался спереди голос Мака и ударили два пистолетных выстрела.
Зверь с воем метнулся в сторону и исчез с поля зрения Харди.
Он попытался встать на ноги, но едва не потерял сознание от боли в левой руке. Мак подхватил его и потащил к озеру...

* * *

Холодная вода немного привела Харди в чувство. Рука была на месте, но он ее не чувствовал. Мак поддерживал его и они брели по пояс в воде по направлению к тому месту, где в ущелье их должен был ждать остальной отряд.
Но они не питали тщетных надежд – вот уже пятнадцать минут по всему ущелью грохотали выстрелы и раздавался вой многочисленных существ, с которыми пришлось столкнуться разведгруппе, вследствие чего от нее теперь осталось два человека.
За горами поднималось солнце и над озером клубился утренний туман. Эван и Харди выбрались на берег, пересекли его и приблизились к склону ущелья. Их глазам открылась страшная картина.
Внизу было столько адских существ, что у Харди даже не хватило духу пересчитать их. Преодолевая парализующий страх, они молча стали спускаться вниз, чтобы хоть чем-то помочь своим товарищам.
Они видели, как Форрестол отстреливался от наседающих на него чудовищ, но пули не наносили им никакого видимого вреда. Когда кончились патроны, трое зверей-каннибалов набросились на него и разорвали на части.
Харди заметил недалеко трофейный крупнокалиберный пулемет, который капитан Эрскин приказал захватить с собой с места боя, и они поспешили к нему.
На пулемете лежали окровавленные куски человеческого тела. Сдерживая подступающую к горлу тошноту, Мак сдвинул их в сторону, повернул ствол в сторону ближайшего клубка чудовищ и ударил по ним короткими очередями.
Эван подобрал с земли окровавленный «кольт», поднял голову, выбирая цель, и увидел, как в двух десятках шагов капитан отбивается прикладом винтовки от наседающего на него зверя. Это существо странным образом отличалось от других тем, что оно было белого цвета, тогда как другие чудовища покрывала черная или грязно-серая шерсть.
Мак поливал смертоносным свинцом громадных зверей, нападающих на десяток оставшихся в живых коммандос, расшвыривающих их в стороны и раздирающих на куски. Крупнокалиберные пули вонзались в шерсть, но звери лишь падали от удара и поднимались вновь, как будто их невозможно было убить и они не знали, что такое смерть...
Харди покрепче обхватил рукоятку пистолета правой рукой – левая не работала, прицелился в белого зверя, который в это время обернулся к нему спиной, и выстрелил несколько раз.
Он не промахнулся – в воздух полетели клочья белой шерсти. Раздался яростный вой и существо повернуло голову в сторону прилетевших пуль.
Только теперь Эван смог его получше рассмотреть.
Оно стояло на полусогнутых задних лапах, достигая в высоту более шести футов. Колени были согнуты по-волчьи, назад. Внизу был виден небольшой широкий хвост.
Спина отличалась значительной шириной, как у гориллы, и в том месте, где передние ноги – или лапы – примыкали к ней, вместо плеч были два клубка бугрящихся мышц. Все тело страшного зверя покрывала свалявшаяся грязная белая шерсть, покрытая пятнами крови в тех местах, куда попали пули.
Шея была длинная и толстая. Она плавно переходила в голову, на которой торчком стояли высокие треугольные уши, похожие на собачьи. Удлиненный покатый лоб так же плавно переходил в широченную морду, рассеченную надвое злобно оскаленной пастью с огромными торчащими клыками, с которых капала слюна и кровь. Морда заканчивалась тупым носом с раздувающимися ноздрями, как будто чудовище к чему-то принюхивалось.
И глаза.
Глаза зверя были голубые.
Харди выстрелил еще раз и увидел, как пуля ударила в спину, но зверь только клацнул зубами, будто отгонял назойливую муху. Воспользовавшись неожиданной подмогой, капитан отбросил винтовку, выхватил боевой нож и замахнулся, целясь в шею чудовища, но оно почувствовало это движение, повернулось к нему, схватило за обе руки и одним движение вырвало их из плечевых суставов.
Эрскин упал на землю, корчась в предсмертных конвульсиях.
Пулемет Мака бил, не переставая. Эван расстрелял последние патроны, но чудовище было неуязвимо.
Из-за дерева выскочил Билли Хайд и бросился на белого зверя с ножом, но тот махнул когтистой лапой и Билли отлетел в сторону с окровавленным лицом.
Монстр наклонился над обезображенным телом капитана и вогнал клыки ему в горло.
Хайд нашел в себе силы подняться, он упал на зверя и вогнал нож ему в бок. Тот зарычал, повернул голову, щелкнул клыками – и отсеченная кисть Билли упала на землю. Хайд слабо вскрикнул и упал в мокрую траву, над которой встревоженно колыхались волны тумана. С пасти существа закапала кровь.
На помощь своему товарищу бросился Гарри Милфорд и с расстояния футов в десять одной очередью разрядил в чудовище всю обойму из автоматической винтовки. Он был классным подрывником и, хотя и не считался снайпером, промахнуться с такого расстояния не мог при всем желании.
Белый зверь зашатался и упал, отброшенный струей свинца. Гарри перехватил винтовку за ствол и замахнулся над головой монстра, чтобы размозжить ее прикладом и прикончить это исчадие ада.
Существо перехватило винтовку в воздухе и вырвало ее из рук Гарри.
Милфорд попятился назад, белый, как смерть.
Чудовище поднялось на задние лапы, словно и не было восьми пуль, выпущенных в упор.
Гарри схватился за кобуру и стал судорожно выдергивать пистолет.
Монстр ударил когтями его по лицу, напрочь срезав левую щеку, выбив половину зубов и вырвав глаз.
Гарри зашатался и со стоном упал на землю.
Зверь прыгнул на него, вогнал обе лапы в грудную клетку и, казалось, легким движением разорвал ее. Затем он вогнал пасть в зияющую рану, поднял голову и отбросил человеческое тело в сторону, словно сломанную игрушку.
Харди с ужасом увидел, что белое чудовище держит клыками сердце Гарри, которое еще несколько секунд билось, заливая пасть ручьями крови.
Пулемет смолк и во внезапно наступившей тишине прозвучал полный отчаяния вскрик Мака:
– Я не могу их убить! Пули их не берут!
Эван не мог поверить в происходящее, он подумал, что или сошел с ума, или все это – просто кошмарный сон и он скоро проснется.
Белый зверь завыл и его вой подхватили остальные звери, совершающие свой страшный пир над останками растерзанных коммандос, разрывая на куски обезображенные трупы.
Одно из чудовищ приблизилось к белому зверю и уселось рядом с ним на задние лапы, сжимая в зубах человеческую голову, будто выдрессированная собачка, принесшая хозяину мячик и ждущая похвалы за это.
Внезапно белый монстр опустился на четыре лапы и стал гигантскими прыжками приближаться к Эвану Харди и Хью Мактавишу.
Нет, к сожалению, это был не сон.
Харди стряхнул с себя оцепенение и они, помогая друг другу, стали карабкаться вверх по склону.
Последнее, что помнил Эван – он с Маком бежит к озеру, слыша за спиной топот погони, прыгает в воду, ныряет поглубже и погружается, погружается в черную бездонную пропасть...
В мозгу Харди перед тем, как он полностью отключился, возникло кошмарное видение – белый зверь бросается на него, заносит над шеей громадные клыки и вдруг его ужасная морда с голубыми глазами медленно превращается в лицо эсэсовца-блондина, которого ему так и не удалось убить...

Глава 1
Кошмар повторяется

Предыдущая страница 3 Следующая страница


Вервольф 4

Данни выехала на своем новеньком мерседесе из автоматической мойки и улыбнулась. Ричард не одобрил бы то, что она решила помыть машину в такую морозную погоду. Он бы, без всякого сомнения, стал ворчать: «Что ты придумала, хочешь, чтобы прихватило дверные замки?» Конечно, он заботлив, симпатичен и сексуален, но иногда становится уж слишком занудным. Впрочем, она всегда скучала по нему, когда он уезжал хоть ненадолго. Однако мерседес был подарком отца в честь присвоения ей ученой степени доктора философии и Данни не хотела, чтобы Эван Харди увидел свой подарок грязным и неухоженным.
Серый «металлик» машины был не тем цветом, от которого она сходила с ума, но не могла же она заявить отцу: «Спасибо тебе за такой дорогой подарок, папочка, но не мог бы ты поменять его на такой же, но только в белых или желтых тонах...» Хотя она выросла в окружении таких девочек, которые, не задумываясь, именно так и поступили бы на ее месте. Наверное, они просто не любили своих отцов так, как она своего... Самой ей никогда бы не удалось купить такой роскошный автомобиль на свой более чем скромный оклад начинающего преподавателя.
Она резво вырулила на проезжую часть, стараясь как можно быстрее домчаться до железнодорожного вокзала, и сразу уперлась в длинную пробку. Хайклиф был буквально забит машинами и автобусами с болельщиками, которые съехались в их город на футбольный матч двух старых и закоренелых противников – команд Хайклифа и соседнего Саттона.
Начинался снег и видимость на дороге ухудшалась, что не входило в ее планы. Данни должна была встретить отца, его поезд прибывал через десять минут. Вокзал находился совсем недалеко, но если бы не эта пробка...
Данни завертела головой по сторонам, бросила взгляд в зеркало заднего вида – полицейских не было видно – и лихо объехав бесконечную вереницу надолго застрявших автомобилей по тротуару, свернула в переулок с односторонним движением, проскочила его «против шерсти» и вылетела на привокзальную площадь. Как будто пронесло...
– Черт побери!
На стоянке у здания вокзала она не увидела ни одного свободного места. Где же припарковаться буквально на пятнадцать минут? Данни вздохнула – нарушать так нарушать – и свернула на сплошную желтую линию. Может, все-таки успеет...
Но не тут-то было. Не успела она заглушить двигатель, как рядом с машиной вырос невесть откуда взявшийся полицейский. С радостным удивлением Данни узнала в нем Билли Валенски, студента-вечерника одной из ее групп, специализирующегося на истории Европы. Билли наклонился к окну мерседеса и тоже ее узнал.
– Здравствуйте, мисс Харди, – поздоровался он.
– Здравствуй, Билли, – смущенно ответила она. – Понимаешь, я встречаю с поезда отца... Поезд прибывает буквально через пять минут. Можно я оставлю на это время здесь машину?
Билл Валенски вздохнул, выпрямился и положил руку на кобуру.
– Извините, мисс Харди, не положено...
Сердце Данни упало.
– Да, понимаю, понимаю, – закивала она, втыкая заднюю передачу, – это твой долг, ты дорожишь своей работой и все такое прочее...
– Подождите, не торопитесь, – вежливо, но настойчиво перебил ее Билли, – парковаться здесь запрещено, но если вы выскочите буквально на несколько минут и оставите двигатель работающим, думаю, это не будет страшным нарушением. Идите, я буду неподалеку и присмотрю за вашим мерседесом. Договорились?
– Конечно, Билли, спасибо... – поспешила она согласиться, выдергивая ключ из замка зажигания.
– Вот и хорошо.
Данни выскочила из машины, захлопнула дверцу и заторопилась на платформу, мысленно пообещав себе прибавить несколько лишних баллов Валенски на первой же контрольной.

* * *

Со звонким перестуком каблучков она пробежала по залу ожидания и выскочила на первую платформу. Поезд, как назло, не опоздал ни на полминуты и из него уже выходили пассажиры. Данни быстро извлекла из сумочки косметичку, достала пудреницу, губную помаду и наскоро привела лицо в порядок, поправив рассыпавшиеся по плечам волосы, – она не хотела, чтобы отец увидел ее в растрепанном виде.
А вот и он. Данни непроизвольно залюбовалась Эваном Харди, твердо шагающим по платформе от одного из последних вагонов. Несмотря на свои без малого семьдесят лет и перенесенную два месяца назад операцию на сердце, которая перепугала ее до смерти, он выглядел великолепно. По-модному длинные вьющиеся волосы, совершенно седые, но густые. Красивые глаза – он до сих пор не носил очков – сияли от радости предстоящей встречи с любимой дочерью и это было видно издали. Ухоженное лицо, в меру худое, но никоим образом не костлявое. И походка, которой могли позавидовать мужчины, вдвое его моложе.
Его левая рука была, как всегда опущена в карман, но в этом тоже был какой-то артистический шарм, в духе Дугласа Фэрбенкса. Это впечатление дополняла и ухоженная ниточка усов.
Эван Харди заметил Данни и помахал ей рукой, счастливо улыбаясь.
– Папа!
Она побежала ему навстречу и упала в крепкие отцовские объятия, поймав себя на мысли о том, что прислушивается к его сердцебиению.
– Папа, я так рада, что смогла встретить тебя! Ты молодец, выглядишь отлично. Как прошло обследование? Все в порядке, тебя ничего не беспокоило в дороге? – зачастила Данни.
Он похлопал ее по спине и засмеялся.
– Девочка моя, ты больше волнуешься о моем сердце, чем сам врач. Я чувствую себя прекрасно, лет на тридцать. Все швы зарубцевались, никаких отторжений нет, здоровье в полном порядке. Я много хожу пешком, иногда бегаю, плаваю, когда есть возможность, слежу за тем, что ем. За последнее время сбросил десять фунтов – лишний вес мне ни к чему. Пью и курю совсем немножко, – заключил Харди и засмеялся. – Ну как, довольна?
Данни прижалась к нему теснее и крепко обняла.

* * *

От вокзала они поехали в небольшой уютный ресторанчик «Хайклиф Хаус», который отличался некоторой классичностью, аристократизмом и, самое главное, там можно было не" бояться встретиться с шумными толпами болельщиков.
Они сели за столик недалеко от подиума, на котором играла на арфе красивая женщина в старинной одежде.
– Как там Ричард? – поинтересовался Эван.
– У него все в порядке, как всегда – ответила Данни. – Завтра возвращается. Сейчас занимается каким-то параноидальным шизофреником в больнице Агнера, тот как раз подходит под те симптомы галлюцинаций, которые Ричард описывает в своей книге.
– Звучит заманчиво, – заметил с улыбкой Харди. – Буду с нетерпением ждать выхода его книги. Наверное, она сразу станет бестселлером.
Данни отвела взгляд и задумчиво посмотрела на фонтан, тихо журчащий в центре зала. Ее отец недолюбливал Ричарда и она это знала.
– Насколько я знаю, его предыдущая книга действительно удалась, – добавил Эван извиняющимся тоном. Еще бы ему не знать. Перед уходом на пенсию он занимал руководящую должность в одном из самых крупных издательств Нью-Йорка. – Конечно, психиатрия – не самое легкое чтиво, но даже я смог кое-что понять из его книги.
Она кивнула и сделала глоток вина.
– Папа, Ричард ведь один из самых известных во всей стране психиатров-клиницистов. Кроме того, он еще и пишет книги, популяризирующие психологию. Я просто поражаюсь его работоспособности.
– Да, Ричард молодец, – кивнул Эван.
– Но его сейчас здесь нет и я принадлежу только тебе, – засмеялась Данни.
– Я тебя очень люблю, девочка моя, – улыбнулся Харди и занялся салатом из крабов. – Я только хочу, чтобы ты была счастлива, если Ричард любит тебя и ты любишь Ричарда, то что еще можно желать?
Он протянул над столом свою здоровую руку и нежно погладил ее плечо. Данни обратила внимание, что левую руку он держит под столом, не выставляя ее на всеобщее обозрение. Как всегда, она была бледная и неживая, врачам так и не удалось спасти ее. Отец так никогда подробно и не рассказал ей, как его ранили, он лишь кратко объяснил, что в сорок пятом году их отряд попал в бой с эсэсовцами. В этом бою весь отряд погиб, уцелели только он и Мак.
Отец никогда не рассказывал ей много о войне, он лишь много говорил о Маке, особенно в последнее время, описывая его таким молодым, каким тот был в сорок пятом, как будто тот не постарел. Данни никогда не видела Мака, да и сам отец потерял с ним связь уже много лет назад. Был ли он вообще жив? Все-таки со времени второй мировой, которая казалась ветеранам только недавно закончившейся, прошло полвека. И как дочь, и как историк, она всегда хотела расспросить о ней отца подробнее, но все как-то не получалось.
– Пап, тебе так и не удалось связаться с Маком, своим боевым товарищем? – спросила она. – Помнишь, ты мне когда-то рассказывал о нем?
– Нет, не удалось, – вздохнул тот.
– Не слишком старался или просто не везет?
– И то, и другое, – неохотно ответил отец и поднес к ее рту свою вилку. – Попробуй салат из крабов. Такая вкуснотища...
Если бы Ричард увидел эту сцену, его хватил бы удар. Но Данни наклонилась над столом, с удовольствием проглотила предложенный ей кусочек и поблагодарила отца.
– Да, действительно вкусно, – улыбнулась она.
– Вот видишь, – довольно заметил Эван. – Что у нас по программе на сегодняшний вечер?
– Будем дома. Отдохнем, выспимся хорошенько...
Харди засмеялся.
– Ты померяешь мне давление, дашь на ночь теплого молока...
– Совсем нет, я уже не беспокоюсь о твоем сердце, ты ведь сказал, что все в порядке.
– Вот и хорошо. А завтра сходим на футбол, посмотрим, как наши надерут задницу Саттону. – И он заговорщески понизил голос. – Запомните, девушка, я не собираюсь помирать ни завтра, ни послезавтра. А когда соберусь, то ты узнаешь об этом первой. Но пока я чувствую себя великолепно.
– Я рада это слышать.
– Ты только представь себе, как бы отреагировала эта почтенная публика, – кивнул отец головой в сторону зала ресторана, – если бы я умер прямо сейчас и шлепнулся головой в тарелку с салатом. Они бы явно этого не одобрили...
Данни оглянулась на сидящих за соседними столиками посетителей, женщин в дорогих одеяниях и украшениях, холеных мужчин с «ролексами» на запястьях и засмеялась...

* * *

Эван Харди налил себе добрую порцию «Катти Сарк», но не стал ни бросать в виски лед, ни разбавлять его водой. Он поймал себя на мысли, что все-таки на его питейные привычки здорово повлияли англичане, когда они общались в течение долгих недель, дожидаясь высадки во Франции.
Он вспомнил, как они здорово надрались с Мактавишем, когда убегали от крепости к своим и нашли в подполе заброшенного амбара бутыль с вином. И еще один раз они выпивали с ним – на его, Эвана, свадьбе, угощаясь каким-то дешевым шампанским. Мак был его шафером. И почему-то то домашнее вино и водянистое шампанское теперь казались ему самыми вкусными напитками.
Он начал часто вспоминать о Маке за несколько недель до операции на сердце, когда возобновились кошмарные видения. Сегодня Данни спросила его, почему он так и не разыскал его. Эван просто боялся узнать, что Мака уже нет в живых, ведь не видел он его так много лет...
– Папа! – раздался голос, который вывел его из раздумий.
Он оглянулся, посмотрел на дочь и его так поразило ее сходство с матерью, что он мысленно перенесся на мгновение в маленькую и холодную квартирку в послевоенном Лондоне, где они жили после свадьбы. Она не только была похожа на нее, но так же ходила, так же грациозно держалась и повторяла все ее движения. Это было тем более удивительно, что, к большому горю, они так по-настоящему и не встретились в этой жизни – мать умерла сразу же после рождения дочери. Эван в такие моменты верил, что переселение душ существует на самом деле...
Данни держала в руках старый фотоальбом.
Для Харди это были лишь воспоминания. Для его дочери – познание, повторяемое вновь и вновь...
– Так кто это? Капитан Эрскин?
– Правильно, – подтвердил Харди. – У меня дома на чердаке еще несколько коробок фотографий. Заберешь их, когда я... когда меня не станет...
– Папа, не надо так говорить, – перебила его Данни, поправив густые каштановые волосы – снова как мать, которую она никогда не видела, – и решив сменить тему. – Я всегда узнаю капитана Эрскина по вот этому большому ножу в руке. Кроме того, он коренастый...
– Верно. Коренастый, с ножом.
– А это кто? Не Мак?
– Нет, – ответил Эван. – Это лейтенант Форрестол. Он геройски погиб.
Харди вздохнул и решил промолчать о своей бывшей неприязни к этому надменному английскому офицеру. Все-таки надо было отдать и ему должное.
– Он был лейтенантом, как и ты?
– Да. Только я в американской армии, а Форрестол – в британской.
Дочь перевернула страницу альбома, и если при виде своих погибших друзей сердце Эвана билось чаще, то теперь оно едва не выпрыгнуло из груди. Он с болью взглянул на фотографию жены. Даниэль. Довольно высокая, с такими же каштановыми волосами, как и у Данни, с похожими, как две капли, зелеными глазами и чувственными губами.
– Какая красивая была мама, – протянула она.
Эван вздохнул и начал рассказывать ей о том, как он встретился с ее мамой, в тысячный или миллионный раз – то ли на него так подействовало виски, то ли он знал, что Данни всегда с удовольствием слушает эту историю.
– Мы выбрались из ущелья и стали убегать, но немцы не отставали. Они были повсюду. Мы прятались, где могли, и понемногу пробирались к нашим. И таки дошли. Потом мы обо всем доложили и нас отправили на поправку. Мака – в какой-то госпиталь в Париже, а меня – в Англию, лечить раненую руку. Там-то я и встретил Даниэль. Она была настоящей красавицей – совсем как ты – и примерно такого же возраста. Работала медсестрой в госпитале. Ей пришлось бежать из Франции, когда проклятый Виши решил поцеловать фашистам задницу. Бедненькая, работать приходилось не покладая рук, раненых было несметное множество – из северной Африки, из Европы. Так я стал ее пациентом.
– Я рассказывала Ричарду о том, как вы познакомились с мамой и полюбили друг друга, – призналась Данни. – И он утверждает, что это очень часто встречающееся явление, когда пациент влюбляется в свою медсестру.
Харди серьезно посмотрел на дочь.
– Ну и что ты ответила на это?
– То, что вы действительно глубоко любили друг друга и не подходите в качестве примера для его книжек по психологии.
Эван привлек к себе Данни и нежно обнял, благоразумно решив промолчать по поводу этого всезнайки Ричарда, чересчур начитанного сукиного сына.
Она листала страницы альбома дальше. Возвращение в Штаты, он – худой, как щепка, с покалеченной рукой. Не удивительно, что худой, ведь приходилось одновременно вечером – учиться в колледже, днем – работать в издательстве «Ландерманн», еще и заботиться о молодой жене. Даниэль тоже пришлось устроиться на работу, а свободное время она посвящала улучшению своего английского. Это было трудное, но счастливое время.
Он постепенно продвигался по служебной лестнице. Когда умерла Даниэль, он занимал должность заместителя редактора. Когда Данни исполнилось восемь, стал главным редактором. Дела пошли лучше и через год он смог купить дом на побережье для отдыха летом. Дочери было пятнадцать, когда стал вице-президентом компании «Ландерманн». Он измерял вехи своей жизни годами Данни...
Она чувствовала его любовь, отвечала таким же чувством и, как могла, старалась облегчить нелегкую жизнь отца. В одиннадцать лет Данни уже покупала все продукты и готовила завтраки, в тринадцать – вела все домашнее хозяйство и оплачивала счета. Она стирала для него, баловала вкусными блюдами и плакала вместе с ним на могиле мамы... Она просто очень любила своего отца.

* * *

Хайклиф безнадежно проигрывал Саттону. Нападающие ползали по полю, как беременные тараканы, мяч валился у них из рук, а защита зияла огромными дырами, которые умело использовали форварды Саттона. Через полчаса после начала игры счет не оставлял надежды на то, что Хайклифу при такой игре удастся уйти от поражения.
Еще через несколько минут Харди потерял всякий интерес к матчу и думал только о том, как ему отлучиться в туалет, расположенный под трибунами.
– Ты что, стала такой заядлой болельщицей американского футбола? – спросил он у подпрыгивающей рядом от волнения дочери.
– Приходится. В нашей команде играет несколько человек из моих групп, – ответила она.
– Надеюсь, что хоть историю они знают лучше, чем умеют гонять мяч, – буркнул он и поднялся с места. – Я сейчас приду. По естественным надобностям, как говорят... Принести тебе еще один хот дог?
– Нет, спасибо, папа, я не голодна, – ответила Данни, напряженно наблюдая за игрой.
Эван протиснулся между рядами сидений, спустился в тоннель, нашел туалет и со злостью прочитал на закрытой на замок двери табличку «ремонт». Что же делать? Не станешь же в его возрасте и положении пристраиваться прямо к стенке, к тому же здесь полно полиции. Придется пробираться к другому туалету, в тоннеле другого сектора.
Но ситуация неожиданно усложнилась тем, что другой тоннель оказался под трибунами, забитыми дико орущими болельщиками Саттона. Однако выбора не оставалось. Эван поглубже надвинул шляпу на глаза, как будто в нем могли признать сторонника Хайклифа, засунул руки в карманы и решительно зашагал по территории противника, направляясь к туалету.
Ему уже приходилось в прошлом бывать на вражеской территории.
Он вспомнил день высадки во Франции, ночное десантирование, рывок вытяжного фала, раскрывающиеся в темноте купола боевых друзей. У него замирало сердце, когда казалось, что у кого-то из них парашют раскрывается слишком поздно. Тогда его больше страшила смерть подчиненных, чем своя собственная. Как-то капитан Эрскин сказал ему за стаканчиком виски: «Эван, именно потому, что ты больше думаешь о своих солдатах, а не о себе, из тебя и вышел хороший офицер». В последнем, впрочем, Харди совсем не был уверен, ведь ему так и не удалось спасти своих людей в бою у крепости, когда на них напали те страшные звери. Иногда он ощущал вину за то, что сам остался в живых, а его солдаты погибли...
Слава Богу, хоть этот туалет оказался не на ремонте. Эван вышел из него через пару минут, чувствуя большое облегчение, и решил сократить себе путь – не возвращаться назад, в обход трибун, а выйти прямо по тоннелю к первым рядам и пройти перед ними к своему сектору.
Он пробрался вперед, обходя толпы ликующих болельщиков Саттона, предчувствующих победу своих, вышел из тоннеля и, любезно улыбнувшись двум полицейским, быстро зашагал мимо раздевалки команды гостей.
Он лишь на секунду посмотрел в сторону этой раздевалки и вдруг резко остановился, словно пораженный ударом молнии.
– Нет, – прошептал он, не веря своим глазам, – этого не может быть...
Эван почувствовал, как по коже у него побежали мурашки и по спине пополз ледяной холод. В голове закружилось, он зашатался и едва не упал на бетон.
– С вами все в порядке? – встревоженно спросил у Харди подскочивший полицейский.
Эван слышал вопрос, но не мог заставить язык ответить на него.
Он так и замер, повернувшись к раздевалке, у которой стояли два человека в спортивных куртках цветов Саттона и о чем-то оживлено беседовали. Один из них был приземистый, плотного телосложения, но не его вид привел Эвана в шоковое состояние.
Он во все глаза смотрел на его собеседника.
– Сэр? – снова настойчиво обратился к Харди полицейский. Видимо, он просто боялся, что того сейчас хватит удар. – Вам не нужна помощь?
Эван затряс головой и пробормотал:
– Нет, нет, не надо... Я просто вспомнил...
Он развернулся и стал пробираться назад, к выходу из тоннеля.
Второй человек, вид которого поразил Эвана, был высокого роста, атлетического телосложения, лет тридцати пяти.
У него была странная прическа – густые белые волосы копной поднимались на макушке, но над ушами были коротко острижены.
Эван Харди шел так быстро, как только мог.
– Этого не может быть, – твердил он про себя, чувствуя, что задыхается от волнения. – Не может...

Глава 2
Человек, которого не могло быть

Он добрался до своего места, где его ждала Данни, которая уже стала немного волноваться из-за долгого отсутствия отца. Эван выглядел бледным и она не поверила его сбивчивому объяснению о том, что он переживает, как им удастся выехать со стоянки при таком столпотворении.

Предыдущая страница 4 Следующая страница


5 Джерри Эхерн

Когда матч закончился с разгромным счетом для Хайклифа, Харда лишь коротко выругался, обойдясь без своих обычных в таких случаях длинных сетований и поиска виноватых.
Он заказал двойную порцию виски и залпом осушил стакан, как только они приехали сразу после игры в ресторан «Ларриган».
Эван замкнулся и после окончания матча по дороге в ресторан не проронил и двух слов. Он заказал еще виски и молча сидел, уставившись в стол. Данни выбрала из меню ребрышки, салат, десерт на двоих, и официантка удалилась. Через пару минут, когда принесли напитки, она не вытерпела и обратилась к отцу:
– Я ничего не понимаю... Что-то произошло?
– Да нет, ничего не произошло, – нехотя ответил Эван, потягивая виски. – Просто я немного простыл на стадионе, вот настроение и пропало...
– Ты стал каким-то странным после того, как отлучился во время матча. Я уже начинаю беспокоиться о твоем...
Он перебил ее.
– О моем сердце? Я в полном порядке, об этом не волнуйся.
В ресторане было довольно шумно – в углу музыкальный автомат наигрывал старые мелодии шестидесятых годов, а за каждым столиком обсуждали сегодняшнюю игру. Этот ресторан был излюбленным местом болельщиков команды Хайклифа, но встречались здесь и сторонники Саттона. Если бы средний возраст посетителей «Ларригана» был лет на десять меньше, то без потасовок бы не обошлось...
Официантка подала заказанное фирменное блюдо – отменные ребрышки в особом соусе – и удалилась. Харди почувствовал успокаивающее действие виски и потряс головой, стараясь отогнать мучавшее его в течение последнего часа наваждение.
– Извини меня, девочка, что твой папа такой старый ворчун. – Постарался он встряхнуться и улыбнуться Данни. – Все прошло, давай забудем о моем плохом настроении...
– Ну наконец-то, – вздохнула та. – Чувствуешь себя лучше?
– Да, отлично. Так что можешь пнуть меня под столом, – засмеялся Эван.
– Не достану, – улыбнулась девушка. – Ты расскажешь, что тебя беспокоило, или это не мое дело?
Харди опустил глаза.
– Я ... Мне показалось, что я увидел одного человека... Я плохо спал последнее время, нервы совсем расшатались... Вот и все.
– И кого же ты якобы увидел?
– Того, кого вообще не должно быть.
Он вспомнил о том, что когда они с Маком добрались до своих, то договорились, что не станут и заикаться о том, что на них напали страшные звери. Они боялись признаться даже себе в том, что чувствовали оба, – то, что эсэсовцы и ужасные существа – это одно и то же.
Блондин...
Эван вздрогнул.
– Папа? Да что с тобой?
– Ничего страшного, – он снова изобразил вымученную улыбку. – У меня самая красивая и самая умная дочь в мире. Давай, наконец, отдадим должное ребрышкам...
Данни решила не возобновлять этот тяготивший ее разговор и занялась содержимым тарелки.
А Харди потянулся за стаканчиком, поднял голову и уперся взглядом в копну белых волос.
У входа в зал ресторана стоял высокий блондин атлетического телосложения, лет тридцати пяти. Прическа была именно такой, какой он запомнил ее в сорок пятом году.
Тот же человек, которого он недавно видел в тоннеле у раздевалки Саттона. Он был одет в такую же тренерскую куртку, как и на стадионе, а на его руке висела какая-то девица.
Харди отложил приборы в сторону и потер виски. Неужели так ударил в голову алкоголь?
Блондин с компанией полдесятка человек – мужчин и женщин такого же спортивного вида – пересек зал, направляясь за официанткой к столикам, на секунду повернулся, и Эван увидел цвет его глаз.
Харди потянулся за стаканчиком и едва не опрокинул его.
Глаза блондина были голубые...
Харди осознал, что делает, только когда вскочил из-за стола и рванулся к блондину, сжимая кулаки.
– Эй, ты! – выкрикнул он. Шум ресторана сразу отдалился от него.
Блондин повернулся и в упор посмотрел на него.
Их разделяли не более трех шагов.
Глаза.
Те же.
Голубые.
Точно, как у того монстра с белой шерстью, который вырвал клыками сердце Гарри Милфорда...
– Когда я увидел тебя в первый раз, то не поверил своим глазам, – четко произнес Харди. – Пытался убедить себя, что это невозможно... Но это точно ты! Прошло больше сорока лет, но ты не изменился. Я пробовал забыть о том кошмаре, который пережил весной сорок пятого, но не смог... Я помню о нем все эти годы.
Краем глаза он видел, как к нему торопится дочь. Блондин смотрел на него непонимающим взглядом, а вокруг сгрудились дружки.
– Они тоже как ты? – кивнул на них Эван. – Как вы это делаете? Молодеете, что ли, когда превращаетесь в этих проклятых зверей?
Блондин смотрел на него, не мигая.
– Папа! – крикнула за спиной Данни. Харди не обратил на нее внимания.
– Вы явно ошиблись, – мрачно проговорил блондин совершенно спокойным тоном. – И приняли меня за кого-то другого.
– Кто ты? – воскликнул Эван. – Помимо того, что ты – фашист гребаный.
– Папаша, да ты просто пьян! – бросил ему один из дружков блондина. – Пойди проспись!
– Поцелуй меня в задницу, – отрезал Харди и снова обратился к блондину. – Как тебя называют, когда ты превращаешься в зверя? Кто ты такой на самом деле, черт тебя побери?
Блондин повернулся и сделал шаг в сторону, чтобы уйти.
Эван вспомнил свою старую боевую выучку, пожалев только о том, что левая рука уже совсем не та... Он преградил дорогу блондину, замахнулся правой и врезал того в солнечное сплетение.
Через секунду его схватили со всех сторон. Раздался чей-то пронзительный женский крик, и его, и блондина держали за руки, растаскивая в стороны.
– Папа! – донесся до него крик Данни, пробивающейся к нему сквозь толпу. – Оставьте его! Вы что, не видите, что это старик?
Эвана усадили на стул, но руки не отпускали.
– Может, вызвать полицию? – услышал он чей-то голос.
Но блондин протолкался со своими дружками через толпу и крикнул от входа:
– Болельщики Хайклифа – это выжившие из ума пьяные старики. Что, не умеете достойно проигрывать? Идемте отсюда, ребята, здесь начинает вонять!
Несколько человек в свитерах цветов команды Хайклифа кинулись за ними, но те поспешно выскочили из ресторана.
Данни склонилась над отцом.
– Папа! – чуть не плакала она. – Кто это был?
Эван Харди тяжело дышал. Его дочь была права – он действительно старик...
Он взглянул на дочь и прохрипел, чувствуя, как в глазах собираются слезы:
– Тот, кто никогда не стареет, будь он проклят...

Глава 3
Правда, в которую трудно поверить

Дании привезла отца к себе домой и пока принимала душ, в дверь постучался Ричард. Она была благодарна ему за то, что он не воспользовался своим собственным ключом и не стал выставлять напоказ их отношения перед отцом, хотя тот, несомненно, знал, что они живут вместе уже некоторое время.
Харди попросил кофе, а не виски, и это ее немного успокоило. Данни налила Ричарду виски и они уселись в гостиной. Она знала, что отец немного его недолюбливает как занудного всезнайку, Ричард тоже не испытывал к ее отцу особой любви. Впрочем, он не любил всех издателей как класс, а Эван даже после ухода на пенсию пользовался большим авторитетом в издательских кругах и даже определенной властью.
Данни старалась, чтобы ее любовь к отцу не мешала привязанности к Ричарду и наоборот. Она понимала, что Ричард никогда не будет обладать той особой мужской красотой, которой отличался Эван. В свои тридцать четыре года (отец не раз указывал ей, что разница в девять лет – все же слишком) он был на голову ниже Эвана Харди и успел приобрести заметную лысину.
В своей докторской диссертации, которую он в свое время защитил, Ричард рассматривал некоторые психологические поведенческие факторы в спортивных тренировках. Результатом защиты было приглашение принять участие в работе комитета по спорту при президенте. Ричард стал страстным фанатиком здорового образа жизни и физкультуры... – У вас что-то случилось? – спросил Ричард, потягивая маленькими глотками виски и переводя взгляд с Данни на Эвана, которые все еще не могли прийти в себя после произошедшего.
Она вопросительно посмотрела на отца и прокашлялась, когда тот кивнул:
– Дело в том, что в ресторане папа встретил одного человека и они чуть не ...
– Да, я стал махать кулаками, но не рассчитал своих сил, – перебил ее Эван. – Совсем потерял форму, да и года уже не те, скажем прямо.
– Вы знаете этого человека? – спросил Ричард.
– Да, когда-то встречал, – вздохнул Харди. – Давным-давно. Я не мог ошибиться, уверен в этом на все сто процентов... Что меня и пугает до дрожи в коленках. Или я впадаю в старческий маразм и схожу с ума, или в этом мире существует то, чего никоим образом не может быть...
Ричард привстал с кресла и наклонился вперед, явно заинтригованный загадочными предложениями.
– А вы не могли бы объяснить поподробнее, что произошло? И я совсем не понял вашу последнюю фразу...
– Ладно. Я не знаю, рассказывала ли тебе Данни о том, что я воевал...
– Да, конечно. И она говорила, что вы сражались просто героически!
Харди довольно скептически усмехнулся. Он протянул руку к столу, но на этот раз взял не чашку кофе, а бутылку виски и налил себе в стаканчик. Эван сделал внушительный глоток и продолжил:
– Героического, скажу прямо, было мало. Меня ранило в бою с отрядом СС, на который мы наткнулись возле одной старинной крепости в лесу, у озера. Откуда там взялись эсэсовцы – непонятно. Из всего нашего подразделения уцелели только я и мой дружок из Англии Хью Мактавиш, который в то время был еще безусым мальчиком.
Так вот, тот человек, которого я видел сегодня, – прошептал он, – один из тех эсэсовцев, с которыми мы дрались в сорок пятом. Только он не постарел ни на один год...
Ричард молчал, словно воды в рот набрал.
Харди отхлебнул еще, поднял голову и улыбнулся.
– Молодежь, а почему бы вам не выйти ненадолго прогуляться и не принести старику чего-нибудь вкусного, горячей пиццы, например... Сходите, а я пока постараюсь все припомнить и за пиццей расскажу вам все остальное.
– Только не волнуйтесь, у вас ведь больное сердце, – проговорил Ричард.
– Все будет в порядке, не переживайте, сиделка мне еще не нужна. Я еще хочу позвонить кое-куда, так что не торопитесь обратно, посидите где-нибудь, выпейте немного...
– Хочешь дозвониться до Мака? – подала голос Данни.
– Да, постараюсь его разыскать, если это вообще возможно, – вздохнул отец.
– Ну хорошо, – девушка встала и подошла к Ричарду. – Пойдем прогуляемся, я знаю одно кафе неподалеку, где готовят отличные пиццы.
Ричард молча поднялся с кресла, а она наклонилась к отцу и поцеловала его в щеку.

* * *

Когда Данни с Ричардом ушли, Эван вышел на международную телефонную линию и связался со справочной службой Лондона.
– Оператор, – сказал он девушке на другом конце провода, – у меня не совсем обычная просьба... Мне срочно нужен номер телефона одного человека, но я не знаю его адреса. Должен проживать где-то в Лондоне или в его пригороде. Да, полное имя Хью Аарон Мактавиш, в справочнике может быть указано Хью А.Мактавиш. Спасибо, я подожду...
Он заметил, что его рука с карандашом в ней мелко дрожит над чистым листом бумаги. А что, если он живет совсем в другом месте – в Манчестере, например, или давно уже возвратился к себе в Шотландию?
Девушка сказала, что в телефонном справочнике есть только один Мактавиш с такими инициалами и прочитала ему его номер.
– Спасибо вам, огромное спасибо, – взволнованно поблагодарил ее Харди.
Он посмотрел на часы. В Англии должно быть раннее утро. Ничего, Мак его поймет... Он снова набрал код Великобритании и указанный номер.
В телефоне долго раздавались длинные гудки и, наконец, трубку подняли.
– Мак? – прошептал Эван.
– Да, кто это? – услышал он сонный голос, как будто слишком молодой.
– Мак, это я, Эван Харди.
– Какой Эван? – недоуменно произнес его невидимый собеседник.
– Эван Харди, – повторил он.
– Что это за дурацкие шутки? – произнес тот недовольным голосом. – Вы знаете, который сейчас час?
– Извините, – продолжал Эван, чувствуя, как его голос начинает сдавать. – Вы Хью Мактавиш?
– Да.
– Хью Аарон Мактавиш?
– Нет, Хью Алан Мактавиш. Да кто вы такой, в конце концов?
Харди подумал, что он мог просто позабыть инициалы своего друга.
– Скажите, вы принимали участие во второй мировой войне?
– Ну у вас и шутки, – послышалось недовольное сопенье на другом конце провода. – Когда началась война, мне было три года. А кто...
– Извините, пожалуйста, за беспокойство, – перебил его Эван упавшим голосом. – Я просто ищу своего боевого товарища... Спокойной ночи.
Он повесил трубку и обхватил голову. Карандаш выпал из дрожащих пальцев. Харди едва не плакал...

* * *

Только Ричард ел пиццу. Данни смотрела на отца и у нее сжималось от боли сердце.
– Это был не тот Мактавиш. Может, он уже мертв... Я знаю лишь, что после войны он остался в армии и занимался чем-то засекреченным. Я не мог дозвонится до него и в прошлый раз, когда хотел сообщить ему, что потерял жену...
Ричард отпил воды.
– Но ведь это было так давно. Четверть века назад. Эван кивнул и откашлялся.
– Если бы мы смогли разыскать Мака и показать ему фотографию этого человека... Кажется мне, он один из тренеров команды Саттона.
– Это тот, которого вы видели в ресторане? – спросил Ричард.
– Да. Но первый раз я заметил его еще на стадионе.
– Так значит, – воскликнула Данни, – ты видел его дважды? Вот почему ты вернулся ко мне на стадионе такой подавленный!
Харди снова кивнул.
– Как ученый, – сказал Ричард, – я не могу согласиться с предположением, что человек может оставаться неизменным физически на протяжении почти пятидесяти лет. Но ваша история настолько необычна, что я постараюсь получить кое-какую помощь от моих друзей из Саттона, чтобы развеять все сомнения.
Если этот парень действительно один из тренеров их футбольной команды, то я попрошу своих товарищей достать мне выпускные альбомы их колледжа за предыдущие годы, и посмотрим, как он выглядел, скажем, лет двадцать назад. Может, удастся раскопать что-то из его биографии... Но я просто не могу поверить, что это тот самый офицер СС, как вы говорите, с которым вы дрались весной сорок пятого.

Предыдущая страница 5 Следующая страница


Вервольф 6

– Хорошо, Ричард, – спокойно произнес Харди. – Давай немного поиграем в детективов и постараемся заполучить его фотографию. Если мы поймем, что действительно имеем дело с чем-то необычным, то постараемся постепенно распутать эту головоломку. Если же это всего лишь простое сходство и я так глупо обознался, ну что же, тогда я хоть буду спокойно спать...
Данни с любовью смотрела на двух самых ей дорогих мужчин.

Глава 4
В темную ночь

Эван старался проводить побольше времени на свежем воздухе, особенно после операции. В эту пору года он потеплее одевался и добрый час прогуливался по утрам и столько же – по вечерам. Харди просто бродил по городским улочкам, которые он очень любил, прислушиваясь к говору прохожих, вдыхая ароматы многочисленных кафе и любуясь сверкающими витринами красивых магазинов.
Каждый вечер он брал с собой небольшой пистолет, так как понимал, что город может и не отвечать ему взаимностью. Разрешения на ношение огнестрельного оружия у него не было и он понимал, в какую неприятность может влипнуть, если его случайно остановит полицейский и заподозрит что-то неладное.
То, что случилось две недели назад в Хайклифе, не выходило у Харди из головы и это было еще одной причиной того, почему у него в кармане по вечерам находился пистолет. Теперь он каждый день посвящал несколько часов чтению материалов, которые ему удавалось достать, связанных с оборотнями.
И он вплотную занялся мрачной историей возникновения и деятельности С С в фашистской Германии.
Обед он часто проводил в компании своих старых друзей из издательства, таких же пенсионеров, как и он. Они собирались в каком-нибудь уютном ресторанчике, вкусно ели, немного выпивали и долго беседовали, наслаждаясь обществом друг друга. В такой атмосфере было что-то от старинных английских клубов...
Вечером – ужин, свободное время, которое Эван любил проводить дома, заполняя его чтением интересной книги, просмотром интересного кино по ТВ или из коллекции видеокассет. Но перед ужином – обязательная прогулка.
Вот и сегодня Харди набросил теплую шерстяную куртку, засунул в карман свой пятизарядный «Смит и Вессон» и бодрым шагом вышел из квартиры, предвкушая бодрящую прогулку и после нее – цыплячью грудку, которую он оставил в микроволновой печи.
Было всего четверть седьмого, но на улице уже горели фонари. Зимой сумерки опускались рано, да вдобавок к этому под вечер небо заволокло плотной пеленой туч. Поднялся холодный ветер и Эван втянул голову в плечи, пытаясь согреть уши.
Во время сегодняшней прогулки он решил подбить некоторые итоги своей работы с материалами об СС и того более-менее заслуживающего серьезного внимания, что ему удалось разузнать про оборотней.
В самом конце войны германское командование попыталось поднять мирных немецких жителей на партизанскую войну против союзных войск. Для пробуждения «тевтонского сопротивления» была разработана операция «Вервольф» и из эсэсовцев создавались спецгруппы верфольфов-оборотней, которые должны были возглавить эту партизанскую войну.
Такой войны, естественно, не получилось и отдельные подразделения эсэсовцев, пытающихся осуществить подрывную диверсионную деятельность, были вскоре уничтожены. Другие поняли безнадежность сопротивления и просто сдались на милость победителей.
Но почему фашисты, а говоря более точно – эсэсовцы, решили назвать эти группы вервольфами? При чем здесь оказались оборотни?
Не было ли это название навеяно чем-то более реальным, чем древние народные предания?
Эван Харди только теперь понял, что именно на этом следует сосредоточить дальнейшие исследования.
Он и не заметил, как, занятый своими мыслями, прошагал половину обычного маршрута. Он развернулся на углу темного парка и зашагал в обратном направлении.
Сегодня утром ему звонила Данни. Она сказала, что Ричарду удалось достать альбом выпускников Саттона вместе с преподавателями, они соберутся вместе на уик-энд и просмотрят его. А там будет видно...
Вдруг Эван услышал сзади топот бегущих ног, который показался ему странным и одновременно знакомым. Как будто он его когда-то слышал, много лет назад...
Он не успел повернуться, как что-то сильно ударило его в плечо и сбило на тротуар. И тут Харди вспомнил, где и когда он слышал этот топот.
Он опустил руку в карман, но понял, что даже если ему и удастся выстрелить из него, все равно обычные пули будут бессильны против этого врага...

Глава 5
Смерть

Этим вечером Ричард был очень занят и не смог остаться у Данни. Наступила ночь, но сон не шел к ней и она ворочалась в постели, вспоминая, как впервые встретилась с ним.
...Так получилось, что она была самая старшая студентка в группе, а он – самый молодой преподаватель. Так они познакомились, а встречаться стали позже, когда она готовилась в диссертации и случайно очутилась за одним столом с Ричардом в библиотеке, где они и проводили вместе долгие часы. Он настойчиво стал за ней ухаживать, и Данни не стала отвергать его знаки внимания. Она понимала, что между ними нет той страсти, которая, как она знала, существовала в свое время между ее отцом и матерью, но Ричард был хороший парень и это ее устраивало...
Данни вздохнула, включила настольную лампу и потянулась за пачкой сигарет, чтобы отвлечься от своих мечтаний, покурить и постараться спокойно уснуть.
И вдруг зазвонил телефон.
Неужели Ричард? Или отец? Не дай Бог, если с ним что-нибудь произошло...
Она резко подняла трубку и прижала ее к уху.
– Алло?
Зазвучал незнакомый мужской голос. Она подумала, что ошиблись номером и уже хотела сказать об этом, как неожиданно услышала «полиция Нью-Йорка», и трубка выпала из ее сразу ослабевшей руки...

* * *

Данни чувствовала холод, несмотря на теплое пальто и руку обнявшего ее Ричарда.
– Нет никаких свидетельств преднамеренного убийства, – обратился к ней полицейский, тот самый, который звонил ей. – По предварительным данным, смерть наступила в результате внезапной остановки сердечной деятельности.
– А может это и не папа? – повернулась она к Ричарду с почти безнадежным, как и сама она понимала, вопросом.
Тот лишь покрепче прижал ее к себе.
Данни сразу в ту же ночь позвонила отцу, даже до того, как связалась с Ричардом. В квартире никто не отвечал. Тогда она позвонила Ричарду и тот сам поговорил по телефону с управляющим домом, в котором жил Эван Харди. Тот сказал, что мистер Харди до сих пор не вернулся с вечерней прогулки...
По приказу полицейского рабочий морга, одетый в белый халат, выкатил из специального отсека тележку. На нем лежало тело, закрытое простыней.
– Не надо смотреть, Данни, я сам опознаю, – прошептал ей Ричард, но она покачала головой и первой подошла к тележке.
Полицейский откашлялся, сделал шаг вперед и отвернул край простыни, прикрывающий голову.
– Папа!
Она зашаталась и почти упала на руки Ричарда, который ей что-то говорил, но слов она не слышала...

* * *

Они сидели в гостиничном номере, который снял Ричард. В полиции им снова сказали, что признаков насильственной смерти нет, кроме единственного синяка на левом плече. Тело Харди нашли в двух кварталах от его дома, рядом с парком. Он всегда гулял в этом районе.
– Я думаю, что тут произошла какая-то ошибка, – произнес он, протягивая ей альбом выпускников и преподавателей колледжа Саттона.
Она ничего не ответила.
– Давай пока ничего не предпринимать, пусть хоть полиция закончит свое расследование, – добавил Ричард.
– Какое расследование? – слабо отозвалась Данни. – Если подтвердится сердечный приступ, то никакого дальнейшего расследования просто не будет...
– Ладно, – вздохнул он, – смотри, девятнадцатая страница.
Она сразу узнала блондина, которого они с отцом встретили в ресторане. Это был довольно симпатичный мужчина, несмотря на странноватую прическу – копна его светлых волос было коротко сострижена над ушами.
– Вильям Пол Штейн, – прочитала она надпись под фотографией и добавила удивленно, – Ричард, он, оказывается, преподаватель истории. Странно...
– Да. Странное совпадение. Но послушай...
– А также тренер по атлетической подготовке, – читала она дальше.
– Я знаю, Данни. Читал.
– Неужели он убил моего отца?
– Данни, только не надо...
Она набросила на плечи одеяло и положила раскрытый альбом на кровать. Если бы знать, если бы только знать...

* * *

«...и да будет земля ему пухом. Аминь.»
Данни стояла на кладбище с лицом, закрытым черной вуалью. Ее под руку поддерживал Ричард. Она чувствовала, что потеряла веру во все.
Где же Божье милосердие?
Где справедливость?
Эван Харди мертв, а его убийца разгуливает на свободе...
Вскрытие показало, что ее отец действительно скончался от скоротечного прекращения сердечной деятельности. Данни тщательным образом осмотрела его квартиру, но не нашла того, чего искала – пистолета, который, как она знала, всегда был под рукой у отца. Вместо этого ей на глаза попадались только книги о фашистах и непонятные статьи об оборотнях и прочей нечистой силе.
Когда полиция прибыла на место трагедии, то на месте оказались все вещи Харди – часы «ролекс», бумажник, ключи, документы...
Не было только пистолета.
Полицейские о нем ничего не упомянули, Данни тоже решила промолчать...
Она откинула вуаль, оторвалась от Ричарда и подошла поближе к могиле.
– Папа, если это действительно сделал Штейн, – прошептала она так, чтобы не слышал Ричард, который уже стал волноваться за ее состояние, – то он за все заплатит... За все...

* * *

Через неделю после похорон Данни снова приехала в городок недалеко от Нью-Йорка, где совсем недавно жил ее отец. У его адвоката ей была зачитана воля Эвана Харди, в соответствии с которой она становилась наследницей довольно значительного состояния. Она даже не подозревала, что у отца такой крупный счет в банке. Большая сумма передавалась также в фонд стипендий для начинающих писателей США.
Теперь Данни могла считать себя богатой, но это совсем не радовало ее.
Целые сутки она провела в квартире отца, пытаясь разобраться в оставшихся после него бумагах, надеясь найти документ, который прольет свет на его таинственную гибель. Она ничего не нашла, но поняла что собранные ее отцом материалы о фашистах и оборотнях были не стариковской странностью, а результатом какого-то кропотливого исследования.
Утром следующего дня в квартире раздался телефонный звонок. Говорил управляющий домом и вазелиновым голосом интересовался, не собирается ли мисс Харди продать опустевшую теперь квартиру или намеревается оставить ее за собой. Данни коротко ответила, что пока ничего продавать не собирается и повесила трубку.
Что же за всем этим кроется? Почему смерть отца последовала вскоре после встречи с таинственным блондином? И он действительно верил, что этот, как его – Штейн, не стареет и что это именно тот офицер СС, против которого он дрался в войну...
Но как можно объяснить подборку информации об оборотнях, которую она обнаружила в квартире? Да, она много читала о второй мировой войне и знала об операции «Вервольф», но как связать все это вместе? Ведь отец, оказывается, интересовался настоящими оборотнями, людьми, которые якобы превращались в каких-то монстров, похожих на огромных волков...
Данни приняла душ и решила выполнить очередной пункт намеченной ею программы – поговорить с мистером Голдблаттом, руководителем издательства, в котором раньше работал ее отец. Она созвонилась с его секретарем и тот сказал, что шеф готов принять дочь Эвана Харди хоть сейчас...
Через сорок минут, одевшись в приличествующее случаю платье, она входила в приемную главы издательства «Голдблатт, Моргенштерн энд О'Брайен». Секретарь сразу же любезно проводил его в кабинет босса.
Когда за Данни закрылась дверь, навстречу ей поднялся из-за огромного стола высокий худощавый человек лет шестидесяти.
– Проходите, пожалуйста, мисс Харди, присаживайтесь, – показал он ей на кресло. – Мы с вашим отцом были настоящими друзьями... Меня зовут Эб Голдблатт.
– Да, я помню, вы были на похоронах, – проговорила Данни, усаживаясь на предложенное ей место.
Они обменялись еще некоторыми любезностями. Эб упомянул, как в издательстве ценили ее отца и каким он был незаменимым руководителем.
– Спасибо вам за добрые слова о моем отце, – поблагодарила его Данни, – но я пришла к вам по делу и очень прошу оказать мне одну услугу...
– Да, я слушаю вас, – сразу перешел на деловой тон Голдблатт, – и постараюсь сделать все, что в моей силе.
– Скажите, у вас есть надежный человек в Лондоне, которого можно попросить о выполнении очень важного для меня задания? За плату, разумеется.
– Да, – кивнул Эб. – Есть. Женщина, миссис Бьюла Торнберри. Они, кстати, были хорошо знакомы с вашим отцом... А могу я спросить, о каком задании идет речь?
– Это как бы последнее желание отца. Я хочу попросить миссис Торнберри нанять частного детектива и установить адрес или телефон одного человека, боевого товарища отца...
– Погодите, погодите, – не дал ей договорить Эб, – Сейчас вспомню ... Мака?
– Да, – с удивлением выдохнула Данни. – А вы откуда его знаете?
– Нет, я его не знаю, – улыбнулся тот. – Но Эван много о нем рассказывал, особенно в последнее время. Мы часто с ним вместе обедали, последний раз буквально за два дня до его смерти...
Он вздохнул, помолчал, затем добавил:
– Эван говорил, что никак не может установит координаты Мака и даже собирался сам полететь в Лондон, чтобы разыскать его.
– Так как вы думаете, – спросила Данни, – возьмется ли миссис Торнберри за эту работу? Станет нанимать детектива?
– Вы ее просто не знаете, – засмеялся Голдблатт. – Она сама почище любого детектива. Давайте сделаем так: мой секретарь постарается связаться с ней прямо сейчас, сначала с ней поговорю я, а потом вы сообщите все, что знаете о Маке...

Глава 6
Противостояние

Дании знала Саттон довольно хорошо – она когда-то приходила с подружками сюда на танцы. Она припарковала мерседес на стоянке у входа в колледж и вышла из машины, продолжая мучительно думать, откуда ей знаком Вильям Пол Штейн. Может, она мельком видела его на какой-нибудь вечеринке или среди преподавателей?
Оказалось, что его знает декан ее факультета, Тадеус Уэллс.
– Кто? Штейн? Да, я его знаю. Он специализируется на современной истории. Самый главный «нацист», – ответил он днем ранее на ее осторожные вопросы.
– Нацист? – недоуменно спросила декана Данни.
Уэллс рассмеялся.
– Нет, что вы, упаси Господь... Я просто хочу сказать, что Штейн – один из самых крупных специалистов по истории нацистской Германии. Помню, к нему как эксперту даже несколько раз обращались кинокомпании с просьбой установления подлинности вещей, относящихся к той эпохе, когда снимали фильмы о второй мировой войне.
– Наверное, он собирает всякие фашистские регалии? – спросила Данни. Лично она коллекционировала предметы старины времен гражданской войны – воинские пуговицы, пряжки, документы и прочие недорогие вещи.
– Нет, – отрицательно покачал головой Уэллс. – Я как-то спрашивал его об этом, но он ответил, что ненавидит нацистов и скорее повесит у своего стола дюжину грязных носков, чем проклятый фашистский флаг. Через его руки проходит много исторических экспонатов, но они у него не задерживаются.
– Понятно.
– Только будьте осторожны, – улыбнулся декан, – насколько я знаю, Штейн неравнодушен к хорошеньким женщинам.
Данни заверила его, что она будет предельно осторожна.
Она закрыла машину и направилась ко входу в колледж Саттон, к которому вели широкие ступени.
Этот колледж пятьдесят лет назад едва не прикрыли из-за финансовых затруднений. В то время самой большой гордостью Саттона была его гребная команда. Но ему удалось не только остаться на плаву, но выжить и заметно расшириться в последующие десятилетия. В пятидесятые годы колледжу удалось добиться успехов в футболе и легкой атлетике, которые он и не уступал с тех пор.
Однако Саттон был знаменит не только спортивными достижениями. Его выпускники очень ценились и их охотно принимали на работу в самые престижные компании. Этот колледж всегда проводил широкую рекламу, стараясь привлечь на первый курс своих многочисленных факультетов как можно больше способных выпускников школ.
Данни толкнула огромную дверь, вошла в Саттон Холл – центральное старинное здание колледжа – и застучала каблучками по мраморным ступеням, которым было никак не меньше сотни лет.
Кабинет доктора Штейна находился на втором этаже. Как-то он ее примет?
Она подошла к двери и постучала.
– Войдите!

Предыдущая страница 6 Следующая страница


7 Джерри Эхерн

Голос, несомненно, принадлежал человеку, с которым ее отец едва не подрался в ресторане. И тому же, с кем она договаривалась о встрече по телефону. Когда она его услышала, то едва не бросила трубку.
Это был солидный и звучный голос, насыщенный и музыкальный – и без малейшего намека на иностранный акцент.
Данни повернула ручку и шагнула за дверь.
За столом сидел человек... точно, Штейн, судя по фотоальбому Саттона и по мимолетной встрече в ресторане...
Он встал.
Штейн был выше и имел более атлетическое сложение, чем ей представлялось вначале. Костюм сидел на нем безукоризненно.
– Вы явно не моя студентка, – улыбнулся он ей, значит, вы – мисс Харди. Признаюсь, мне ваш звонок показался немного загадочным. Прошу, садитесь.
И Штейн показал ей на кресло у стола.
Они сели.
– Мой коллега, которому я сказал о вашем желании встретиться со мной, припомнил, что читал в «Хайклиф Джорнел» о смерти вашего отца. Он показал мне фотографию из этого журнала и я вспомнил о нашей не совсем приятной встрече после футбольного матча. Поверьте, мне так неловко... На радостях от победы нашей команды выпил немного лишнего, – признался он извиняющимся тоном. – Конечно, это не снимает с меня вины за несдержанность, но я думаю, что она не имеет ничего общего со смертью вашего отца из-за сердечного приступа.
– Вы – лжец! – выпалила Данни, не сумев сдержаться.
– Что? – отшатнулся в шоке на спинку кресла Штейн. – Что вы сказали?
Она облизала губы и повторила срывающимся голосом:
– Я назвала вас лжецом!
– Да как вы смеете? – постарался взять тот себя в руки.
– Смею! Мой отец знал вас. И он узнал... И вам это совсем не понравилось!
– Мисс Харди, я не позволю разговаривать со мной в таком тоне, – произнес Штейн угрожающим тоном.
– Он узнал в вас немца, с которым ему пришлось столкнуться в сорок пятом году. Не знаю, при каких обстоятельствах это происходило, но я верю своему отцу... Верила, – с горечью поправилась она. – Это не был выживший из ума старик. Если он сказал, что вспомнил вас, значит, так и было на самом деле. Он узнал в вас офицера СС.
Лицо Штейна мгновенно посерело.
– За каким... Зачем вы сюда пришли? Поднять какой-то дурацкий скандал? – воскликнул он. – Да вы посмотрите на меня и сообразите, сколько мне лет? Меня и на свете не было во время второй мировой! Мне тридцать шесть лет.
На это Данни не нашлась, что ответить, но решила не сдаваться, а наступать и дальше, чтобы спровоцировать его показать ей свою руку. Она надеялась, что даже в крайнем случае Штейн не решится избавиться от нее прямо в кабинете, кроме того, она оставила Ричарду записку, куда поехала...
– Послушайте... Неужели вы действительно думаете, что отец умер из-за этого? – спросил он.
– Вы сами это отлично знаете! – отрезала она.
Голубые глаза Штейна вспыхнули непонятным огнем и он резко встал из-за стола. У Данни мелькнула мысль, что сейчас он ее ударит.
– Ладно, – пробормотал он, сжимая кулаки. – У меня нет другого выхода...
– Что? – приподнялась она со своего места. – Вы и меня собираетесь убить?
– Перестаньте нести чепуху! – оборвал он ее. – Я совсем не то имею в виду. Так и быть, я вам кое-что расскажу, но только хочу, чтобы это осталось только между нами.
Данни промолчала, не понимая, куда тот клонит.
– Не хотелось мне об этом вспоминать, но если вы чуть ли не обвиняете меня в убийстве своего отца...
Он опустился за стол и на несколько секунд задумался. Ей стало страшно. Неужели он сейчас действительно признается, что он – тот эсэсовец, которого опознал отец? Но ведь это просто невозможно...
– Вы вспомнили об СС, – продолжил Штейн и его лицо приобрело маску отвращения. – Я тут же представил те преступления, которые совершали эти выродки... Так вот, у моего отца был брат и все в нашей семье говорили, что я похож на него, как две капли воды. Мои родители сбежали из Германии в начале тридцать девятого в страхе перед фашизмом, не в силах выдержать горе, которое принес и еще принесет Гитлер...
Данни ничего не понимала, но решила пока молчать.
Штейн замолк, достал пачку сигарет и закурил.
– Брат моего отца – я даже не хочу называть его дядей – служил в первой танковой дивизии СС «Адольф Гитлер» и дослужился до штандартенфюрера, что соответствует званию полковника. Эта дивизия подбиралась из самых преданных Гитлеру людей, которые еще в самом начале обеспечивали его охрану.
Повторяю, брат моего отца был офицером первой дивизии СС и если ваш отец узнал его во мне, значит, они где-то встречались перед окончанием войны. Он покончил жизнь самоубийством перед тем, как дивизия сдалась в плен, – добавил Штейн тихим голосом. – Об этом рассказал моему отцу его ординарец, сержант Шмидт, через которого тот передал часы и обручальное кольцо. Я до сих пор храню их в сейфе.
Теперь вы знаете то, что я никогда не рассказывал ни одной женщине, даже с которыми спал, – завершил он свой рассказ. – Если ваш отец и дрался в сорок пятом с немцем, имеющим мое лицо, это был не я. Только я вас очень попрошу никому не рассказывать о нашей семейной трагедии. В системе высшего образования США очень много евреев и если они узнают о таких подробностях, то моя карьера пойдет прахом... Теперь моя судьба в ваших руках, однако я не жалею о том, что здесь рассказал, чтобы рассеять ваши страхи... Вы меня слышите, мисс Харди?
– Слышу, – еле слышно прошептала Данни, очнувшись от своих горестных мыслей.
– Ну и.?..
– Не бойтесь, я не собираюсь разрушать вашу карьеру, – бросила она, поднялась с кресла и вышла из кабинета. Но в коридоре она не выдержала и расплакалась.

Глава 7
Принятие решений

– Это становится твоей навязчивой идеей, дорогая.
– Неправда.
– Нет, правда.
Ричард поднялся и сел на краешке кровати. Данни голые мужчины казались отчего-то смешными.
– Я всего лишь хочу поговорить с Маком.
– Да ты ведь даже не знаешь, жив он или нет! – воскликнул он. – Сколько уже нет никаких известий от этого твоего агента из Англии?
– Две недели.
– Не обманывай. Восемнадцать дней, я считаю, – укоризненно поправил он ее.
Она вздохнула, приподнялась и поцеловала его в шею.
– Ну ладно, не обижайся. Что же мне делать, по-твоему?
– Подумай лучше о своей собственной жизни. И хоть немного обо мне...
Ричард встал и с обиженным видом удалился в ванную.
– В конце концов, – донесся его голос, – то, что рассказал тебе Штейн, все логично объясняет. Это намного более разумнее какого-то дикого предположения, что кто-то со времен войны не постарел ни на один год! Тридцать шесть вместо более восьмидесяти! Абсурд какой-то. Ну почему бы тебе не успокоиться, Данни?
Он вышел из ванной и подошел к изголовью кровати.
– Даже если этот Мактавиш и жив, неужели он припомнит лицо Штейна? Ведь прошло сорок пять лет. А даже если и вспомнит, то поверит в объяснение Штейна. Кроме того, этот человек раскрыл перед тобой душу и рассказал о позорной семейной тайне...
– Что-то мне не верится в эту тайну... Но даже если это действительно так, то как объяснить внезапную гибель отца? – спросила Данни.
Ричард опустил голову и уставился на свои голые ноги.
– Ты ведь сама знаешь, какое у него было сердце.
– Нормальное сердце. Обычная операция, которая к тому же прошла очень успешно.
– Да ладно тебе, – махнул он рукой. – Очень успешно... Не забывай о его возрасте.
Данни посмотрела в сторону, ощущая желание закурить, но преодолела его. Ричард бы не одобрил такое поведение.
– А его пистолет? – спросила она.
– Что? – не понял он.
– Пистолет, – добавила она. – Его револьвер.
– Что? – недоуменно спросил Ричард, – твой отец носил пистолет? Вот уж никогда бы не подумал на такого старика...
Это переполнило чашу ее терпения. Она поднялась с постели, обернулась простыней и решительным шагом направилась на кухню.
– Данни? Ты куда? – воскликнул он.
– За сигаретами. Курить хочу, – бросила она, не оборачиваясь.
– Отлично! – всплеснул руками Ричард и направился за нею. – Не хочешь заботиться о своем здоровье, подумай хоть о моем. Ты слышала о вреде пассивного курения?
– Слышала, – кивнула Данни, прикуривая и бросая спичку в раковину. – Перестань быть таким занудой.
– Я тебя не понимаю, – заявил Ричард. – Если, допустим, Мактавиша найдут завтра, неужели ты бросишь занятия, и, сломя голову, помчишься в эту Англию, будь она неладна? Что за безответственность – перед колледжем, перед твоими студентами, перед тобой самой, в конце концов! Неужели твой отец одобрил бы эту твою безрассудную погоню за каким-то мифом?
– Нет, не одобрил бы, – согласилась Данни, глубоко затягиваясь.
– Ты ведь подвергаешь опасности всю свою дальнейшую карьеру.
– Подвергаю, – вздохнула Данни.
– Твой отец был хорошим человеком, – немного успокоился он. – Но взгляни фактам в лицо – он мог страдать от какой-то навязчивой мании, это часто встречается у стариков. Поверь мне, я прав.
Данни смотрела, как дым кольцами поднимается к потолку.
– Ричард, а ты будешь писать о нем в своей новой книге?
– Это нечестная игра! – воскликнул Ричард, подходя и обнимая ее. – Ты начинаешь какой-то торг.
– Ответь мне прямо.
– Конечно, нет, черт побери! Я ведь люблю тебя.
Данни отвернулась к стенке. Ричард действительно любил ее и она понимала, что в этой ситуации он прав... И эта-то его правота ее и раздражала.

* * *

Ричард ее уговорил и Данни уже почти что отказалась от мысли о поездке в Англию. Чем больше она думала о его доводах, тем больше в них казалось смысла и здравого рассудка. Тем более, что вестей о Мактавише не было никаких...
Прошла еще пара недель, закончилась ее последняя лекция в семестре и они с Ричардом готовились провести три недели в горах, на лыжах. Они решили уединиться на одном из лыжных курортов, чтобы отдохнуть от повседневной суеты и немного привести в порядок нервы Данни. На этом настоял Ричард.
Данни вошла в комнату для преподавателей, где те весело галдели, обсуждая свои планы отдыха от студентов. За семестр все порядком устали друг от друга.
Вдруг один из преподавателей поднял трубку настойчиво звонящего телефона, что-то ответил и помахал ей рукой:
– Мисс Харди! Вас.
Данни быстро подошла к телефону, чувствуя гулкие удары сердца.
– Да, слушаю вас, – прошептала она в трубку.
Связь была ужасной и она вначале не узнала женский голос на другом конце провода. Той пришлось назваться.
Данни Харди побледнела и посмотрела в окно на хлопья густо падающего снега.
– Да, миссис Торнберри... Нет, я не потеряла надежды и не отказалась от ваших услуг. Я все еще хочу видеть Хью Мактавиша... Вылетаю, позвоню вам из аэропорта...

Глава 8
Встреча с Маком

Они сели с миссис Торнберри в такси, таксист захлопнул за ними дверь и Данни впервые ощутила насколько серьезный шаг она предприняла, прилетев в Лондон. Ричард пришел в ярость, узнав о ее упрямом решении. Что она знает об этом Мактавише? Кто знает, кем он стал за эти сорок пять лет? Почему его так тяжело было найти? Может, он побывал в тюрьме... А что если сидит до сих пор? Данни лишь ответила, что если все действительно обстояло настолько серьезно, то англичанка предупредила бы ее...
– Мисс Харди, вы просто себе не представляете, скольких трудов мне стоило обнаружить Хью Мактавиша, – и миссис Торнберри понизила голос, чтобы ее не услышал таксист. – Он ведь сейчас генерал. В отставке, конечно. И знаете, где служил последние годы? В САС – десантных частях специального назначения...
– В десантных частях? – переспросила Данни. – А я думала, что он служил в сухопутных войсках.
Миссис Торнберри наклонилась к ней и прижала пальчик к чересчур накрашенным губам:
– Не так громко, – заговорщески прошептала она. – Ни в каких не сухопутных, милочка моя. В самых настоящих САС. Коммандос. Секретные операции по заданию правительства ее величества... Мактавиш руководил подготовкой коммандос. Мне даже удалось разузнать, что его и сейчас довольно часто привлекают к каким-то тайным заданиям. Я все-таки дозвонилась к нему, застала его дома и договорилась о встрече. Он живет где-то на отшибе, насколько я поняла. Мактавиш не знал, что ваш отец умер. Сказал, что только что вернулся оттуда, где нет газет. Опять какая-то военная тайна. Он будет ждать вас завтра к себе на чай.
– А где же он живет?
– Не очень далеко отсюда, – улыбнулась миссис Торнберри, – мы ведь все живем на маленьком острове. Он рассказал мне, как к нему добраться. А сейчас мы едем в гостиницу. Вы должны хорошенько отдохнуть после такого утомительного перелета...

* * *

В эту ночь Данни спала, как убитая. Она проснулась довольно поздно, приняла душ, позавтракала, а затем ее английская знакомая помогла ей взять напрокат «ягуар» и рассказала, как доехать до поместья, в котором жил отставной генерал Хью Мактавиш.
Дорога заняла около двух часов, сначала по скоростному шоссе, а затем по живописным и ухоженным узеньким дорогам. С каждой милей расстояние между городками и деревушками становилось все больше и больше, и наконец, на последней заправке ей объяснили, как проехать прямо к дому Мактавиша.
Еще минут пятнадцать непривычной езды по левой стороне дороги – и перед Данни вырос нужный ей особняк, отгороженный аккуратной аллеей, стоящий в отдалении от других домов. Это было массивное двухэтажное деревянное строение, похожее на американское ранчо.
На стоянке перед домом стояла старенькая машина, которая, как оказалось немного спустя, принадлежала экономке генерала, миссис Шеппард. Когда эта седая, но подвижная женщина открыла дверь, Данни сначала подумала, что это жена Мактавиша.
– Заходите, мисс, – любезно пригласила она ее в дом. – Генерал знает о вашем приезде, он присоединится к вам чуть позже. Он попросил меня, чтобы я проводила вас в его кабинет, там он кое-что для вас оставил, чтобы вы не скучали в его отсутствие. Меня зовут миссис Шеппард, я помогаю здесь по хозяйству.
– Очень приятно, а я – Данни Харди, – ответила та, заходя в дом.
Внутри особняк выглядел примерно так, как, по ее мнению, и должен выглядеть дом отставного британского генерала. Ничего лишнего, строгая мебель в классическом стиле, со вкусом подобранные обои. На стенах не было видно ни развешанных ружей, ни трофеев, натертые до зеркального блеска полы устилали не шкуры убитых львов и тигров, а несколько редких восточных ковров ручной работы. Элегантно и без излишеств.
– Сюда, пожалуйста, мисс Харди, – экономка пересекла большой холл, повернула по коридору налево и открыла большую раздвижную дверь. – Это кабинет, располагайтесь и чувствуйте себя, как дома.
Она отступила в сторону, как будто не желая мешать впечатлению, которое произведет эта комната на гостью. А в кабинете было действительно на что посмотреть. Его деревянные стены украшали многочисленные фотографии людей в ковбойских одеждах, в углу висел настоящий фрагмент индейского вигвама, у стен были расставлены настоящие витрины со всевозможным оружием – карабинами, пистолетами, ножами, даже томагавками... Как Мактавишу удалось получить разрешение на хранение дома такого арсенала?
– Похоже, что генерал серьезно увлекается историей освоения дикого запада, – улыбнулась Данни и с восхищением покачала головой. – Да таким экспонатам позавидовал бы любой музей у нас в Штатах.
– Да, он настоящий коллекционер – засмеялась миссис Шеппард, довольная произведенным впечатлением. – Мисс Харди, мне нужно идти – я должна присмотреть за больным соседом. Вас не затруднит просто разлить чай, когда придет генерал? Я уже все приготовила.
– Конечно, конечно, – поспешно согласилась Данни. – Это меня нисколько не затруднит.
– Вот и спасибо, – сделала экономка небольшой книксен. – Может, мне принести вам выпить чего-нибудь прохладительного?
– Нет, не надо, – покачала головой та, не сводя взгляда с убранства кабинета. – Я подожду мистера Мактавиша.
– Хорошо. Он оставил что-то для вас вон там, на том столе, – показала экономка. – И попросил меня обязательно сказать вам об этом.
– Благодарю вас, сейчас я посмотрю, – ответила Данни, пересекая кабинет.
– В таком случае до свидания, желаю вам всего хорошего, – попрощалась миссис Шеппард и вышла из кабинета.
Дальняя стена тоже была вся увешена кобурами, несколькими седлами и целым десятком ковбойских шляп-стетсонов. Данни, наконец, оторвалась от рассматривания поразивших ее предметов, которые она никак не ожидала увидеть в доброй старой Англии, подошла к столу, на который ей показала экономка. На нем лежало несколько фотоальбомов в кожаных переплетах...
Она взяла наугад один из них, раскрыла и с удивлением увидела выцветшие вырезки из старых американских газет о ее отце, Эване Харди. Они были собраны в хронологическом порядке и отражали весь его жизненный путь. Она была потрясена, обнаружив даже сообщение о собственном рождении!

Предыдущая страница 7 Следующая страница


Вервольф 8

Она взяла второй альбом и опустилась прямо на пол, устланный индейскими ковриками. Свадебные фотографии ее отца и матери... Отец раньше показывал ей на них Мака, в то время нескладного молодого человека, который, казалось, не знал, куда девать свои большие руки.
Данни открыла третий альбом. Тоже фотографии, на этот раз военные, некоторые из них она видела, другие – нет. Когда она увидела отца, которому так шла военная форма, то чуть не расплакалась. Вот его сняли с рукой на перевязи, вместе с Маком, на фото они были грязные, как черти, но счастливо улыбались...
Она вздохнула, закрыла альбом и подошла к стене с изображениями известных ковбоев времен покорения дикого американского запада и ковбойскими шляпами.
Ведь ее отец тоже страшно увлекался этими историческими экспонатами. Интересно, кто кого заразил – он Мака или тот его?
Она выбрала большой серый «десятигаллонный» стесон, опасливо покосилась на открытую дверь, сняла широкополую шляпу со стены и опустила себе на голову.
Если бы не уши, она оказалась бы на ее плечах...
Вдруг от двери раздался шорох мягких шагов и послышался приятный баритон:
– А эта шляпка вам очень идет...
Она повернула голову быстрее, чем ее могла догнать шляпа...
Это был Мак.

Глава 9
Человек из легенды

Перед Данни стоял высокий подтянутый мужчина, который выглядел намного моложе своего возраста. Его седую голову венчала небольшая лысина, к чисто выбритым щекам спускались длинные бакенбарды, а темные густые брови придавала лицу оживленное выражение.
На нем был одет военный свитер темно-оливкового цвета с кожаными заплатами на рукавах и прорезями на плечах для погон.
Он стоял, легко опираясь плечом о дверной косяк, будучи не менее шести футов роста.
Данни смущенно сняла с головы ковбойскую шляпу и повесила ее на место.
– Вы застукали меня на горячем, – постаралась сгладить она неловкую ситуацию.
– А вы знаете, как я наказываю тех девушек, которые без разрешения берут мои вещи? – с напускной серьезностью спросил хозяин.
– Как?
– Я заставляю их не только пить со мной чай, но и ужинать.
– Ну что же, – засмеялась Данни, – боюсь, что мне придется согласиться, чтобы вы меня простили.
– Вот и хорошо, – подошел он к ней поближе. – Меня зовут Хью Аарон Мактавиш. Бригадный генерал в отставке к вашим услугам, мадам, – и Мак церемонно поклонился.
– А меня зовут Данни, – ответила она. – Данни Харди.
– Я это уже знаю. Есть еще одно правило – дочь моего старого боевого товарища может называть меня просто Мак.
– Слушаюсь, – шутливо вытянулась она.
Он засмеялся.
– Данни, вы просто красавица, очень похожи на свою мать...
– Спасибо, – ответила она, чувствуя, как краска смущения заливает лицо.

* * *

Чай с ромом дымился в чашечках, они сидели за большим деревянным столом в столовой, в которой легко можно было разместить отделение солдат.
– Вы не будете против, если я закурю? – спросил ее Мак.
В его речи лишь немного угадывался шотландский акцент.
– Конечно, нет, я сама иногда балуюсь сигаретами.
– Так, может, составите мне компанию?
– Спасибо, не сейчас, может быть, позже...
Он встал, подошел к резному бару, расположенному в углу комнаты, и вернулся к столу с пачкой сигарет.
– Я узнал о смерти Эвана буквально за несколько часов до того, как мне позвонила ваша миссис Торнберри, – произнес он, затягиваясь голубоватым дымом. Данни заметила, что у него такая же зажигалка, какая была и у его отца – старенькая «зиппо». – Я выписываю некоторую американскую периодику. Я только вернулся домой из одной спецкомандировки и вот... Ну, ладно, Данни, скажите лучше, почему вы меня так упорно разыскивали?
Его тон сразу стал серьезным.
– Мой отец постоянно вспоминал вас и отзывался всегда только с наилучшей стороны. Особенно часто перед смертью...
– Я очень жалею о том, что мне не удалось связаться с Эваном, когда умерла твоя мать, и потом, когда крестили тебя, – задумчиво проговорил Мак. – Меня в то время просто не было в Англии и я узнал об этом слишком поздно. А потом мне самому было стыдно за это и я так и не смог пересилить это дурацкое чувство и встретиться с вами. Последний раз я видел твоего отца, когда был шафером на его свадьбе...
– А где же вы были?
– В заморских странах, – усмехнулся он, стряхивая пепел в пепельницу. – Сражался, так сказать, за ее величество. Я не мог сказать Эвану правду, чем занимался на самом деле, а врать не хотелось. Это тоже сдерживало меня. Понимаю, конечно, что это слабое оправдание, но не хочу обманывать...
– А как вы стали генералом?
После войны я остался в армии, а затем получил повышение, служба что называется пошла, и меня перевели в другой род войск.
– Миссис Торнберри сказала, что вы стали служить в спецназе...
– Вы и это знаете, – удивленно поднял брови Мак и рассмеялся. – От этих женщин ничего не скроешь, даже военную тайну. Да, я служил в особых частях, но это было давно, теперь я обыкновенный отставник. Так, помогаю иногда своим старым друзьям советами...
– Дело в том, – произнесла Данни, – что, судя по всему, моего отца убили...
Лицо Мака сразу посуровело.
– Как – убили? На улице? Насколько я знаю, у вас в Америке это встречается нередко.
– Нет, – решительно возразила она. – Это было запланированное и хорошо продуманное убийство.
– И именно поэтому ты и обратилась ко мне? Чтобы я помог тебе разыскать убийцу. Я, конечно, не детектив, но у меня есть много влиятельных знакомых в полиции...
– Да, спасибо, может быть, придется обратиться и к ним, – опустила голову Данни. – Но дело обстоит немного по-другому. Отцу не так давно сделали операцию на сердце...
– Вот как? – удивленно спросил Мак. – Не знал...
– Да, об этом не писали в газетах. Но он полностью выздоровел и никогда с тех пор не жаловался на здоровье. Бегал, занимался зарядкой, даже почти что бросил курить. А потом вдруг мне позвонили в пять утра и сказали, что нашли его мертвым...
– В прессе сообщили, что это был сердечный приступ, – заметил Мак.
– Да, но тут дело не совсем чисто. Все его вещи остались при нем – бумажник, часы, деньги. Все, кроме одной...
– И что же пропало?
– Его пистолет, который он брал с собой на вечерние прогулки.
– Тому могут быть самые разные объяснения, – пожал плечами генерал. – Например, его забрали сами полицейские и промолчали, чтобы не усугублять дело.
– Возможно, – согласилась Данни и, покопавшись в своей сумочке, положила на стол объемистый конверт из плотной желтой бумаги. – Я хочу, чтобы вы взглянули на кое-что...
Она раскрыла конверт и извлекла из него свою, как она надеялась, козырную карту, – фотографию доктора Вильяма Пола Штейна, вырезанную ею из спортивного фотоальбома Саттона.
– Вы узнаете этого человека? – протянула Данни фото Маку.
– А я должен его знать? – ответил тот, изучая изображение.
Ее сердце упало. Она взяла со стола дрожащими пальцами чашку с остывшим чаем и смочила пересохшие губы.
– Отец случайно встретил его на футбольном матче, – заговорила она дрожащим голосом. – И он был потрясен. В тот же день после игры мы видели его в ресторане. Отец подошел и сцепился с этим самым Штейном. Я его никогда не видела таким и ничем не могу объяснить его поведение. Он называл этого человека зверем или чем-то в этом роде. А потом... потом...
Данни чувствовала, что сейчас разрыдается, но Мак пришел ей на помощь.
– Ты думаешь, что Штейн имеет отношение к смерти Эвана?
– Да.
– Я и подумать не мог, что он воспитает разведчицу, – задумчиво протянул он без всякого намека на шутку. – Скажи мне вот что, Данни, тебе отец никогда не рассказывал, что в действительности приключилось с нами весной сорок пятого года?
– В действительности? – подняла она голову. – Я знаю лишь то, что отец принял этого человека за командира отряда эсэсовцев, в бою с которыми погиб весь ваш отряд. Но это просто...
– Невозможно?
– Конечно, – кивнула она. – Я ведь потом сама ходила к Штейну и говорила с ним.
– И что же он рассказал тебе? – строго спросил Мак голосом, в котором слышались нотки неодобрения.
Данни прокашлялась и с трудом сглотнула.
– Он сказал, что во время войны офицером СС был его дядя и что его родители убежали из Германии еще в тридцать девятом году. И еще что он очень похож на своего дядю, просто как две капли воды...
– Ну что же, вполне логичное объяснение, – негромко произнес генерал.
– Да, – согласно кивнула Данни, – так и Ричард говорит.
– Ричард? А кто такой Ричард?
– Ну это..., – замялась Данни, пытаясь и сама понять, кем же ей является Ричард. Женихом – они никогда не говорили серьезно о женитьбе. Парнем – так она уже далеко не девочка, возраст не тот. – Ну, мы просто встречаемся...
– Так, так, – вздохнул Мак. – Ну и что же еще говорит Ричард?
– Что это просто невозможно, что я и сама заразилась галлюцинациями отца и что он бы не одобрил, если бы узнал, что я решила вмешаться в это дело...
– А как ты сама думаешь, Эван и вправду пожелал бы, чтобы ты попыталась раскрыть истинную причину его смерти? – прямо спросил ее генерал.
– Не знаю, – тревожно взглянула она на него. – Наверное, он хотел бы, чтобы я докопалась до правды...
– Только не ценою собственной жизни! – отрезал Мак.
– Можно мне закурить? – выдохнула она.
– Пожалуйста, – протянул он ей пачку.
– Нет, спасибо, у меня есть свои, – ответила Данни, доставая из сумочки сигареты. – Что вы хотели этим сказать, генерал?
– Просто Мак.
– Хорошо, Мак...
Он поднял чашку и отхлебнул из нее.
– Думаю, что Эван Харди простил бы меня за то, что расскажу его дочери всю правду...
Данни ничего не понимала. Какую правду? Неужели отец что-то скрывал от нее? Почему? Неужели эта правда таит в себе опасность?
– Данни, ты должна знать, что ни твой отец, ни я никогда и никому не рассказывали о том, что в действительности произошло весной сорок пятого, – Мак встал и заходил по комнате. – И теперь я думаю, что тебе не стоило посещать доктора Штейна. Если Эван был прав и не обознался, то это может иметь самые серьезные последствия.
– Почему? Ничего не понимаю! – призналась та.
– Что там еще в конверте? – показал на стол генерал.
– Кое-какая информация о Штейне, о его биографии и тому подобное.
– В биографии указывается, что он родился в Германии около тысячи девятьсот десятого года?
– Нет, конечно, – недоуменно ответила Данни, ощущая как по коже бегут мурашки. – Он родился в Америке, в штате Огайо, тридцать шесть лет назад.
Мак подошел к бару и вернулся к столу с бутылкой виски и двумя стаканами.
– Ладно, поверим пока. Что еще в конверте?
– Ксерокопии заметок отца, которые он написал незадолго до смерти. В них речь идет о каких-то непонятных существах.
Генерал загадочно хмыкнул, плеснул и ей, и себе виски и стал просматривать заметки.
– А как Ричард? – неожиданно спросил он. – Надежный парень?
– Что вы имеете в виду?
– Ну, ему можно доверять, он умеет хранить чужие секреты?
– Конечно.
– Хоть это радует. Потому что если Эван оказался прав, то ты рискуешь своей жизнью так же, как он рискнул своей.
– Я рискую своей жизнью? – со страхом повторила Данни.
– А ты не задумывалась о том, что отец погиб из-за того, что узнал нечто такое, что могло повредить Штейну? И что он теперь подозревает, что ты будешь продолжать это дело?
Она прикусила губу и потянулась за стаканчиком с виски.
– Данни, ты прочитала записки отца. Что ты сама думаешь обо всем этом?
– Не знаю, что и думать..., – неуверенно прошептала она.
– Я хочу спросить, веришь ли ты в этих оборотней? – добавил Мак.
Данни ничего не ответила.
– Дело в том, – снова нервно заходил Мак по комнате, – что мы действительно напоролись на отряд эсэсовцев из первой танковой дивизии «Адольф Гитлер». Им командовал штандартенфюрер – это соответствует званию полковника – блондин с голубыми глазами.
Данни едва не подавилась чаем, услышав это.
– Насколько я понял, – продолжал генерал, – у Штейна именно такие волосы и глаза?
Она лишь кивнула.
– Редкое совпадение, но оно само по себе еще ни о чем не говорит. Так вот, был бой, немцы устроили засаду для всего нашего отряда, но твой отец, я и еще несколько человек обнаружили их и атаковали первыми. Капитан Эрскин, американец, наш командир, хотел представить Эвана к награде за храбрость, но не успел.
Не успел потому, что той же ночью Харди возглавил группу, которая пробралась в крепость, где укрылись уцелевшие после боя эсэсовцы. Как оказалось, фрицы были готовы к нашему появлению в крепости, но совсем не так, как мы могли представить...
– Да, я знаю это, – вставила Данни, – группа попала в ловушку и спаслись только вы с отцом.
Мак покачал головой и продолжил:
– Да, это была ловушка, но такая, которая не может присниться и в кошмарном сне. За стеной, посреди крепости находился замок, перед которым был лабиринт из густо насаженных деревьев, так что пробраться через него можно было только по заранее проложенным проходам.
Вот в этом-то лабиринте на нас и напали какие-то страшные существа. Не буду вдаваться в подробности, но несколько наших были буквально разорваны на части. Нам с Эваном удалось лишь услышать звериное рычание и вой, похожий на волчий. Мы с отцом вырвались из лабиринта, выскочили на крепостную стену, но они догнали нас... Не знаю точно, кто это был, но уверен, что не люди. Высокие, невероятно сильные, покрытые звериной шерстью, от них и несло, как от грязных животных.
Из крепости вырвались только мы вдвоем, но существа преследовали нас, одно из них догнало отца и вцепилось ему в руку – вот откуда эта рана. Но нам все-таки удалось убежать и мы прыгнули в озеро. Вода спасла нас, мы брели в ней вдоль берега по направлению к остальному отряду и на рассвете выбрались на сушу.
Наши должны были ждать нас в ущелье недалеко от озера, но то, что мы увидели в нем, показалось нам кошмарным сном. Там шла схватка наших с оборотнями...

Предыдущая страница 8 Следующая страница


9 Джерри Эхерн

– С какими оборотнями? – непонимающе спросила Данни. – Вы имеете в виду подразделения «Вервольф», которые эсэсовцы организовывали для ведения партизанской войны?
– Нет, с самыми настоящими оборотнями, – мрачно произнес Мак. – Идем со мной.
Он вышел из столовой в кабинет и подошел к большому книжному шкафу, заставленному толстыми томами.
– Вот, все эти книги посвящены оборотням. Я собирал их много лет.
Мак достал старинный словарь, развернул его на известной ему странице и протянул Данни. Та прочитала подчеркнутое красным карандашом определение и недоуменно взглянула на генерала.
– Но ведь это...
– Сумасшествие? – закончил он ее мысль. – Точно так же назвало бы все это зловещее приключение и наше командование. Представляешь, что бы с нами было, если бы на стол Монтгомери или Эйзенхауэра легло наше сообщение – «Отряд союзников подвергся нападению оборотней»? Нас просто бы упрятали в психушку. А ведь именно так и произошло – оборотни уничтожили весь наш отряд. Мы с Эваном пытались переломить ход боя, но пули не брали эти исчадия ада. Очереди лишь сбивали их с ног, но через несколько секунд они поднимались, как ни в чем не бывало, и продолжали разрывать солдат. Их главарь отличался от других белой шерстью – у остальных она была темно-грязного цвета – и, представь себе, голубыми глазами. Пронзительно голубыми... Скажи мне, у Штейна именно такие глаза?
– Прекратите! – воскликнула Данни, отшатываясь от него и бросая словарь на стол. – Я не хочу выслушивать весь этот бред.
– Нет, ты дослушаешь до конца, – резко произнес Мак и крепко взял ее за руки.
Данни хотелось закрыть глаза и уши.
– Мы с твоим отцом стреляли, пока не кончились патроны. Но все наши товарищи погибли и мы снова стали спасаться бегством. Это была не трусость, мы просто не могли убить этих тварей... Они гнались за нами, мы опять укрылись в озере, долго брели по пояс в воде, выбрались на берег и три дня шли к своим.
– И вы спрятались в амбаре, в котором нашли вино... – прошептала Данни.
– Да, это случилось на третий день, когда мы впервые позволили себе отдохнуть. – Мак вздохнул и отпустил ее. – Я поймал курицу и мы съели ее живьем, потому что едва не умирали с голода.
Когда мы добрались до своих, то договорились и не заикаться об ужасных тварях, иначе нас тут же отправили бы в сумасшедший дом. Мы сообщили, что произошел просто яростный бой, в котором погиб весь отряд, за исключением нас двоих.
– Эти звери... – едва слышно проговорила Данни, – они просто продукт вашего воображения...
– Я тоже пытался убедить себя в этом, – покачал головой Мак. – И твой отец; но к чему нам было обманывать друг друга и тем более – тебя сейчас? Сразу после войны я стал собирать книги про оборотней, всякие сообщения, факты и документы, – показал он на книжный шкаф. – Это стало своего рода хобби. Мрачным хобби, конечно. Правда, с тех пор я никогда не смотрю фильмы ужасов.
Я докопался до кое-каких медицинских статей, которые описывают сходные симптомы, возникающие при чрезвычайно редких заболеваниях, связанных с изменением гипофиза. Такое состояние называется ликантропией. Но ведь не могли же фашисты найти столько больных одновременно, составить из них целый отряд и заставить воевать на своей стороне! Я долго думал над этим и разработал свою собственную теорию.
– И какая же у вас теория? – спросила Данни слабым голосом.
– Вот какая, – произнес Мак, возвращая словарь в шкаф. – Не секрет ведь, что гитлеровцы занимались бесчеловечными экспериментами над людьми... Я думаю, что гитлеровцы обнаружили где-то в Восточной Европе настоящего ликантропа-оборотня, который при определенных обстоятельствах действительно превращался в волка. Этот сюжет фигурирует в преданиях всех народов...
– И что потом?
– А потом выделили из гипофиза вещество, стимулирующее такое превращение, подобрали группу фанатиков из числа наиболее преданных эсэсовцев дивизии «Адольф Гитлер», где служили самые верные фюреру офицеры, и сумели вызвать у них это заболевание. Или, по крайней мере, его внешние проявления. Тогда все объясняется, в том числе почему они напали на нас, когда мы хотели пробраться в крепость, где, вероятно, размещался штаб СС. После войны я читал секретные донесения – в крепости впоследствии ничего не обнаружили, только обгоревшие человеческие кости в каминах.
– О Боже! – воскликнула Данни.
– А таинственные враги бесследно исчезли: и эсэсовцы, и звери... И почему такое совпадение – главный эсэсовец был голубоглазый блондин, и вожак стаи волков тоже имел такие же признаки? Хотя, это явно были не волки – они могли ходить на двух ногах так же легко, как и на четырех. Да и рост не тот... И еще – их не брали пули. Что же тогда их убивает? Что, если побочным эффектом такого заболевания является спонтанная регенерация ткани? Следует ли из этого, что такие существа не стареют и не умирают?
Данни в изнеможении от нахлынувшей лавины информации опустилась на стул.
– И что, – продолжал задумчиво генерал, – если твой доктор Штейн и вправду тот штандартенфюрер, он же белый оборотень? И он остался точно таким, каким был полстолетия назад...
– Значит, – прошептала она, сжимая руки в кулаки, – мой отец умер не от сердечного приступа, а его убили?
– Да, – сухо подтвердил Мак. – У немцев существовал отравляющий газ, который вызывает остановку сердца. А Штейн знал, что у Эвана не все в порядке с мотором... Но страшно еще и то, что когда ты пошла к Штейну, то сделала из себя очередную жертву.
Данни вздрогнула и по ее щекам покатились слезы...

Глава 10
Ночь

Мак успокоил ее, как мог, и когда она немного пришла в себя и согласилась остаться в доме поужинать и переночевать, показал ей остальные комнаты и провел на кухню, оборудованную, к ее удивлению по последнему слову техники. Данни вызвалась сама приготовить ужин, на что генерал с готовностью согласился и предоставил в ее распоряжение все имеющиеся в холодильнике и в морозилке продукты.
Пока генерал ходил в погребок за бутылочкой бургундского, она решила приготовить бифштексы из готовых полуфабрикатов, спагетти, салат и достать из холодильника шоколадный пирог на десерт.
Через полчаса ужин был на столе, благо микроволновая печь здорово помогла сэкономить время. В торцевой стене столовой уютно потрескивал разведенный Маком камин.
– Что же нам теперь делать? – спросила Данни, пригубив вина. – Насколько я понимаю, в полицию обращаться нет смысла. Как тогда вам вряд ли поверили в историю с оборотнями, так не поверят и теперь.
– Совершенно верно, – согласился он, передавая ей соль. – Думаю, что самое главное теперь – предугадать развитие событий, чтобы упредить следующий удар этих чудовищ и найти способ уничтожить их.
– Но если они бессмертны...
– Нет, я не сказал, что они бессмертны, – не дал он ей договорить. – Их не могут убить обычные пули, независимо от калибра, но в легендах предлагается кое-какое средство против оборотней.
– Неужели вы имеете в виду серебряные пули? – с удивлением откинулась Данни на спинку стула.
Мак лишь кивнул в ответ.
– А у вас нет их случайно среди всего этого ковбойского снаряжения? – кивнула она в сторону кабинета.
– Нет, серебряных пуль у меня нет, – признался он, – но все равно здесь ты в большей безопасности, чем в любом другом месте.
Данни перевела взгляд на мирно попыхивающий огоньками камин и только теперь заметила над ним на стене два меча, один над другим. Генерал заметил, на что она обратила внимание.
– Нравится? – спросил он. – Это традиционное оружие шотландских горцев, такой меч называется у нас «клеймор». Верхний меч – самый настоящий, это наша семейная реликвия, которая передается из поколения в поколение вот уже несколько сот лет. А нижний – копия, сделанная из современной самой прочной стали. Этим – копией – я как-то срубил дерево, перерубил цепь, а затем побрился. На спор, тоже с одним шотландцем.
– Скажите, – спросила Данни неуверенным тоном, – а как вам удалось преодолеть шотландский акцент? Его почти не слышно и у вас чуть ли не оксфордское произношение...
Мак рассмеялся.
– После войны, когда я еще был молод, у меня был очень хороший учитель, вернее, учительница. Ее звали Элизабет, Лиз. Да, – упредил он ее вопрос, – мы вскоре поженились. Она была очень красивая, – добавил он вдруг погрустневшим голосом. – Однако оказалось, что ей нельзя иметь детей, я так точно и не узнал, почему. Но она не послушалась врачей, потому что не представляла жизни без ребенка... Она умерла при родах и младенец – сын тоже не выжил. Я похоронил их и решил больше не жениться. Это было двадцать два года назад. Я уже никогда больше не встречу такую женщину.
Генерал сделал глоток вина, встал из-за стола и подошел к мечам. Данни решила переменить тему разговора.
– А зачем вы решили сделать копию? – спросила она.
– И ради интереса, и ради подтверждения еще одной моей гипотезы, о которой я расскажу тебе попозже.
Она не решилась расспрашивать его еще об одной безумной теории. Они закончили ужин десертом с ликером и поболтали о ничего не значащих пустяках. За окном уже стояла темная ночь.
Мак проводил Данни в ее комнату, показал, где можно найти полотенца, безупречной чистоты халат, новые туалетные принадлежности, которые он регулярно покупал для гостей, и пожелал ей спокойной ночи. Они договорились встретиться за завтраком в восемь часов, пожелали друг другу спокойной ночи и Мак отправился, как он выразился, на боковую в свою холостяцкую берлогу, так как страшно хочет спать.
Данни долго плескалась в ванной, стараясь больше не возвращаться мыслями на ночь глядя к ужаснувшему ее разговору с генералом, затем вернулась к себе в спальню и только тогда вспомнила, что не выключила газовую печь, на которой готовила спагетти.
Запахнув халат, она осторожно спустилась по лестнице, прошла в кухню, выключила печку и вдруг заметила, что в кабинете горит свет настольной лампы. Кто же там может быть, ведь Мак сказал, что он уходит спать?
Данни осторожно подкралась к двери кабинете, заглянула внутрь и, увидела, что Мак, не раздевшись, дремлет прямо в кресле боком к ней, а рядом на столе лежит огромный револьвер крупного калибра.
Она отшатнулась назад, в темноту. Он охраняет ее, значит, опасность действительно существует даже здесь...
Данни поднялась в свою комнату, но долго не могла уснуть. Когда же она, наконец, забылась в тяжелом сне, ее стал преследовать кошмар, в котором нашлось место и эсэсовцам, и оборотням, и Штейну, и генералу с мечом в руке...
Она вскрикнула и проснулась, стараясь стряхнуть ужасные видения и пытаясь убедить себя, что это просто сон, всего лишь дурной сон. Чтобы немного прийти в себя и успокоиться, она опустила ноги на холодный пол и прошлепала босиком к окну.
За стеклом внизу облаком клубился густой туман, ярко подсвечиваемый сверху огромной полной луной. Данни вздрогнула и замерла, не в силах оторваться от такой таинственной и отчего-то притягательной картины. И вдруг кровь застыла в ее жилах – зловещее безмолвие прорезал вой, доносящийся из тумана...

Глава 11
Всего лишь немного серебра...

Мака в кресле не оказалось, и пистолета, который раньше лежал на столе, тоже не было.
Что-то в доме было не так, в воздухе витала явная опасность, которую подчеркивали багровые отблески догорающего в столовой камина.
Данни попятилась, чувствуя, что от страха не в состоянии даже крикнуть, чтобы позвать генерала. Но в этот момент она ощутила, что ее сзади крепко обхватила чья-то рука, зажав ладонью рот, и потащила в темный угол кабинета. Она пыталась закричать, но не смогла.
– Тише, это я, Мак, – раздался над ее ухом взволнованный шепот. – Постарайся успокоиться...
Генерал отпустил Данни, она оглянулась, переводя дыхание, и заметила в его другой руке меч.
– Вот возьми, – протянул его ей Мак. – Не урони, он тяжелый.
Данни покрепче завязала пояс халата и обхватила двумя ладонями рукоятку меча, уперев его острием в пол. Он действительно оказался довольно увесистым.
– А вы? – спросила она, постепенно приходя в себя.
– Обо мне не волнуйся, – успокоил ее Мак. – У меня есть револьвер. Будь рядом со мной и постарайся не уронить меч. Здесь на стене есть выключатель, которым мы сможем включить освещение и в кабинете, и в холле. Я скажу, перед тем, как буду включать... У этих тварей есть преимущество в темноте, но мы их быстро огорчим.
– Боже мой, – прошептала Данни, – неужели это правда...
– Да, – не дал ей договорить генерал, – только Бог здесь не причем. Это все дело рук дьявола.
– Но ведь мы им ничего не сделаем, – встрепенулась она. – У вас ведь нет серебряных пуль...
– Да, – прошептал Мак. – Потому что пули из серебра слишком мягкие и от них было бы мало толку. У меня есть кое-что получше, я тебе просто не сказал об этом, так как не думал, что они пригодятся так скоро – обыкновенные крупнокалиберные пули с серебряными наконечниками. Мне их сделали по заказу.
Они притаились в углу за дверью кабинета, ведущей в холл. Данни примолкла и только решилась спросить, почему он тянет и не включает свет заранее, как из-за окна комнаты раздался протяжный вой, точно такой, какой она недавно слышала из своей спальни. Только на этот раз он показался ей намного более громким и, что перепугало ее насмерть, он был не одиноким, а многоголосым. Данни едва не выронила меч.
– Мак, – жалобно протянула она дрожащим шепотом, – может, если мы включим свет прямо сейчас, он отпугнет этих существ и они не станут нападать на дом?
– Теперь так легко нам от них не отделаться, – тихо ответил генерал. – Самое главное – старайся контролировать свой страх и не отходи от меня. Когда я крикну, закрой глаза, чтобы свет не ударил по ним. Будем надеяться, что эти твари ослепнут хоть на секунду.
Он поднял руку и положил ее на выключатель.
У Данни и так не было ни малейшего желания удаляться от генерала. За стеной послышался шорох и мягкие шаги, за которыми последовало злобное рычание.
И через мгновение в темноте раздался грохот разлетающегося на мелкие осколки стекла.
– Включаю! – крикнул Мак, и в кабинете вспыхнул яркий свет.
Данни успела закрыть веки, и в ту же секунду рядом с ней раздался такой грохот, какого она еще не слышала в жизни. Она раскрыла глаза, повернула голову и увидела, что генерал держит пистолет и целится в сторону окна. Второй раскат грома – из ствола револьвера вырвался огромный язык пламени и что-то тяжелое с шумом упало у окна.
Она быстро взглянула туда и с ужасом увидела, что у разбитого окна на полу с воем корчится покрытое шерстью существо, непостижимым образом сморщивается и уменьшается прямо на глазах.
Снова послышался звон стекол, на этот раз из холла.
– За мной! – крикнул Мак, увлекая ее из комнаты.
Данни едва разобрала его слова, в ее ушах все еще стоял звон от двух оглушительных выстрелов. Они выскочили в холл и увидели, что от разнесенного на куски окна к ним прыжками несутся два зверя, похожие на гигантских горбатых волков. Данни в ужасе остановилась, а Мак поднял пистолет и дважды выстрелил, раз за разом. От пушечного грома его крупнокалиберного оружия задрожал пол.
Одно из существ споткнулось на бегу, перевернулось через голову, покатилось в сторону и с ним тут же стали происходить такие же метаморфозы.
Данни показалось, что она видит кошмарный сон. Она не могла поверить, что это происходит с ней в реальной жизни.
Второй зверь скачками несся вперед, Мак выстрелил еще несколько раз, но тварь метнулась в сторону и пули ударили в дальнюю стену.
Злобно рыча, существо с разбега прыгнуло на Мака, сбило его с ног и револьвер отлетел в сторону. Генерал яростно сопротивлялся, упираясь руками в грудь зверя и пытаясь не дать ему дотянуться огромными клыками, с которых капала слюна и пена, до горла.
Только теперь Данни вспомнила, что в руках она судорожно сжимает рукоять меча. Преодолевая ужас перед происходящим, она кинулась вперед, широко размахнулась и ударила по спине зверя, чувствуя, как острое лезвие рассекает шерсть, плоть и со зловещим хрустом вонзается в позвоночник.
Тварь с громким рыком отскочила в сторону, вырвав застрявший в теле меч из рук Данни. Клинок от рывка взлетел вверх, перевернулся в воздухе, падая, вонзился острием в пол и завибрировал.
Стоя на четвереньках, зверь дико завыл. Вой постепенно перешел в почти человеческий стон, существо зашаталось и рухнуло на пол.
Раздался треск деформирующихся костей и его волчья морда стала непостижимым образом укорачиваться, спина – выпрямляться, а свалявшаяся грязно-серая шерсть постепенно уступила место розовой человеческой коже.
Через несколько секунд перед Данни лежал в луже крови обнаженный человек, корчащийся в предсмертной агонии...
Тяжело дыша, Мак медленно поднялся на ноги, поднял пистолет и стал перезаряжать его.
– А ты храбрая девушка, – повернулся он к Данни, тревожно посматривая по сторонам. – Вся в отца. Не подумай, что это обычный комплимент, я ими женщин не балую.
– Я перепугалась до смерти, – призналась она.
– Тогда тем больше чести делает тебе твой поступок. Ты ведь спасла мне жизнь...
Вдруг из-за входной двери послышался шум шагов. Генерал настороженно поднял револьвер, но в это время снаружи послышался мужской голос:
– Есть здесь кто живой? Хозяин!
Мак облегченно вздохнул, подошел к двери, отпер ее и впустил в дом человека, судя по всему, своего хорошего знакомого. Это был невысокий – чуть выше Данни – молодой человек худощавого телосложения, с русыми волосами, рассыпавшимися по лбу. Он в изумлении осмотрелся по сторонам, заметил трупы, кровь и покачал головой:
– У вас всегда такой беспорядок, генерал, или вы просто решили этой ночью немного развлечься?
Мак нервно рассмеялся, взял его за руку и подвел к Данни.
– Знакомьтесь. Это – Данни Харди, а это – Дэвид Мэллори, очень большой шутник.

Глава 12
Неожиданное подкрепление

Некоторое время они стояли молча, не зная, что делать, а затем Дэвид показал на пистолет в руке Мака:
– Так это вы к нему заказывали специальные пули?
Генерал лишь кивнул в ответ и сказал:
– Нужно убрать трупы. Дэвид, давай отнесем их в сарай за дом, там же возьмем доски и заколотим разбитые окна. Хотя бы временно, на ночь.
У Данни перед глазами все еще стояла страшная картина превращения зверя в человека. Значит, все-таки история с оборотнями оказалась правдой...
Она встряхнула головой, отгоняя наваждение, и хотела спросить, не вызвать ли им полицию, но, немного подумав, решила благоразумно промолчать. Им бы и самим не поздоровилось, если бы полицейские увидели в доме море крови и три трупа. Как они могли бы объяснить эту бойню – стали бы рассказывать, что на них напали оборотни-эсэсовцы, которые после смерти превратились в людей? И полиция поверила бы в этот бред?
Пока мужчины переносили трупы в сарай, Данни нашла ведро, швабру, тряпку и, скрепя сердце и с трудом преодолевая подступающую к горлу тошноту, вымыла, как могла, пол, чтобы хоть не было видно ужасных кровавых пятен.
Когда эта мрачная работа была закончена, Мак отослал ее в душ, где она долго стояла под горячими струями, стараясь забыть произошедший кошмар. Затем она переоделась в чистую одежду и спустилась в кухню – мужчины успели заколотить досками выбитые стекла – и приготовила на всех большой кофейник кофе.
Генерал удалился помыться, а они с Дэвидом уселись в столовой и Данни разлила кофе по чашкам. Рядом с Мэллори на столе лежал меч, который так верно ей послужил. Дэвид прочистил горло, отпил кофе и сказал:
– Я – друг одного из друзей генерала, если можно так сказать...
Она кивнула и опустила голову, заметив за поясом у Мэллори пистолет. Интересно, он тоже заряжен пулями с серебряными наконечниками?
В столовую вскоре вернулся и Мак, чересчур бодро насвистывая какой-то марш.
– Данни, я даже не успел толком представить тебе Дэвида, – обратился он к Данни. – Он один из самых моих способных учеников.
– Из ваших учеников? – недоуменно подняла она бровь.
– Ну да. Когда-то я обучал его работе в спецназе, а сейчас он возглавляет службу безопасности одной очень крупной корпорации... Извини, что больше ничего не могу тебе рассказать. Я предвидел, что мне может понадобиться помощь, и позвонил ему в Лондон. Как видишь, Дэвид не отказался от моего приглашения, только немного опоздал на самую веселую часть нашей вечеринки. – Генерал от души расхохотался и по-отечески похлопал Мэллори по плечу. – Кроме того, у нас с ним пистолеты одного калибра, так что мои пули подошли бы и ему.
– А сколько их осталось? – спросила Данни.
– Восемь, – ответил Дэвид. – Генерал отдал четыре мне и четыре оставил в своем револьвере.
– А что потом? – спросила она.

Предыдущая страница 9 Следующая страница


Вервольф 10

– На остаток ночи должно хватить, – взглянул на часы Мак, усаживаясь за стол и наливая себе кофе. – Не забывайте еще и про мечи.
– Вы можете мне толком объяснить, что здесь произошло? – спросил Мэллори, видя, что никто не посвящает его в подробности чрезвычайного происшествия. – Вы что, воров застукали?
– А ты разве не рассказала ему, пока я был в душе? – повернулся к Данни генерал.
– Нет. Я думала, что вы ему все объяснили, пока таскали эти проклятые трупы, – честно призналась та.
Мак закурил и задумчиво уставился на тлеющий кончик сигареты.
– Оборотни, – коротко бросил он.
– Что? – подскочил на стуле Дэвид. – Оборотни?
– Они самые, мой юный друг, – со вздохом произнес генерал.
Мэллори громко рассмеялся.
– Перестаньте меня разыгрывать. Вы просто начитались на ночь этих своих ужасов...

* * *

Взошло солнце. Данни видела его сквозь единственное уцелевшее окно и оно ее немного успокоило – может, оборотни все-таки не такие агрессивные днем, как ночью, при свете луны...
Мак объяснял что-то Дэвиду, но она не понимала и половины из того, что тот говорил, хотя и пыталась прислушиваться к разговору.
– Думаю, что даже крупнокалиберные пули с серебряной начинкой не являются надежным оружием против этих тварей. Для того, чтобы свалить их, нужно попасть наверняка, в голову или в сердце. И тогда начинает действовать серебро, которое для оборотней смертельно, оно служит, как я полагаю, своего рода отравляющим веществом. Для того же, чтобы сразить зверей мечом, как храбро нам продемонстрировала это Данни, следует или перерубить хребет, или напрочь отсечь голову.
– Мак, а вам не кажется, что всему этому можно найти какое-то более рациональное и реальное объяснение? – спросил Дэвид.
Генерал невесело рассмеялся.
– Как бы мне этого ни хотелось – но вряд ли...
– Если поверить вашим рассуждениям, то логически следует, что если стрелять по этим существам обыкновенными пулями, то их раны тут же затягиваются сами по себе.
– Да, – подтвердил генерал, – но когда им отрубают голову или пересекают позвоночник, то повреждение невосполнимо. Интересно, если отсечь им руку или лапу – не уверен, как правильно назвать, – отрастет ли новая?
– Действительно, интересно, – кивнул Дэвид, закуривая сигарету.
Данни резко встала, сжимая кулаки.
– Сейчас же прекратите болтать этот чудовищный вздор! Мне наплевать, если даже из одного зверя получится два, если перерубить его пополам... Подумайте лучше о том, что нам делать теперь!
Мужчины немного помолчали и тишину первым нарушил Мак:
– Данни, теперь нам нужно изменить тактику. Еще одного такого адского нападения мы не выдержим, даже при помощи Дэвида. Когда полностью наступит утро, мы пойдем на разведку, посмотрим, лежат ли тела, там, где мы их оставили, или трупы унесли другие оборотни. Может, удастся обнаружить машину – они ведь как-то добрались сюда в человеческом облике, одежду и тому подобное. А затем мы разработаем план ответного удара. Так что присядь пока...
Данни опустилась на стул.
– Нам можно не бояться за свою жизнь, пока светло? – спросила она.
И тогда Дэвид Мэллори произнес фразу, которую она никак не ожидала услышать от человека, которого несколько часов назад и знать не знала.
– Мисс Харди, вы можете не бояться за свою жизнь, пока жив я или генерал Мактавиш. Я вам клянусь в этом.
Она взглянула на него и Дэвид впервые улыбнулся.
Мак подошел к Данни и обнял ее за плечи.
– Он прав, девочка моя, – добавил генерал. – Им не удастся добраться до тебя, пока мы живы...

Глава 13
Детективы поневоле

– Очевидно, эти существа могут контролировать процесс перехода от человеческого состояния к звериному, – заявил Мак.
Дэвид кивнул, но счел нужным добавить:
– Неужели в конце двадцатого века не может быть никакого другого объяснения тому, что произошло, помимо этой дьявольщины об оборотнях?
– Когда найдешь другое объяснение, сразу дай мне знать, – пошутил Мак, щелкая «поляроидом».
Данни смотрела на медленно проявляющуюся фотографию окровавленного человека с перерубленным позвоночником и ей стало не по себе.
Генерал сделал по несколько снимков каждого трупа, а она разложила их по конвертам. Затем Дэвид занялся делом, которому Данни не позавидовала. Он принес из своей машины небольшой чемоданчик с набором специальных инструментов, снял отпечатки пальцев с мертвецов и сфотографировал внутреннюю полость ртов особой камерой. Потом он срезал пряди волос с головы каждого трупа и рассортировал их по конвертам.
Покончив с этим отвратительным, но необходимым для установления истины занятием, Мак, Данни и Мэллори стали исследовать подъездную дорогу к дому и недалеко от того места, где она выходила на шоссе, увидели оставленный «ягуар».
Они подошли к машине поближе – внутри никого не было. «Ягуар» оказался заперт и на его заднем сиденье было видно разбросанную мужскую одежду. Мак и Дэвид обследовали машину со всех сторон, заглянули под днище, осмотрели ближайшие кусты и камни, но ключа нигде не оказалось.
– Ладно, отойдите в сторону, – приказал генерал, направляясь к «ягуару» и доставая на ходу из кобуры свой большой черный пистолет.
– Вы думаете, что в машине может быть взрывное устройство? – спросил его Мэллори.
– Да, рисковать не стоит. Я выстрелю в окно, так чтобы пуля вышла через стекло с противоположной стороны. Если «ягуар» заминирован, то от сотрясения адская машинка должна сработать. Закройте уши.
Данни сделала так, как велел генерал, а Мак сделал еще несколько шагов к машине тщательно прицелился и нажал на курок. Ударил раскат выстрела, пуля пробила стекло со стороны водителя и разбила окно с другой стороны. Посыпались осколки, но взрыва не последовало.
Они вместе подошли к «ягуару»...
– Да, ничего не скажешь, сработано профессионально, – заметил Дэвид, наклоняясь над разложенными на капоте вещами, которые они извлекли из машины. – Ни меток на одежде, ни документов, ни кредитных карточек – ничего...
– А по номеру «ягуара» мы ничего не сможем узнать? – спросила Данни.
– Да, сможем, – кивнул генерал. – Если это машина из пункта проката, то узнаем, на чье имя ее взяли. Если эти люди американцы и их подослал Штейн или его местные подчиненные, то нам будет это известно. Но самый главный фактор сейчас – время, и нам надо сейчас думать о главном – как упредить следующее нападение оборотней. Теперь они будут действовать осторожнее и постараются на этот раз расправиться с нами во что бы то ни стало. Нам нельзя выжидать, а необходимо самим переходить в наступление.
– И как вы себе это представляете? – спросил Мэллори.
– Эх, Дэвид, Дэвид, – по-отечески похлопал его по плечу Мак. – В этой войне ничьей не будет – или мы их или они нас. Я слышал, что зимой, во время рождества, та часть Штатов, которые наши американские друзья называют Новой Англией, отличается необыкновенной красотой. Почему бы нам не засвидетельствовать это лично?
– Новая Англия? – недоуменно произнес тот, – вы хотите сказать, что мы летим в Америку?
– Вот именно, – кивнул генерал. – В страну сказочных возможностей, где тротуары вымощены золотом и где, я надеюсь, найдется немного серебра для наших пуль. Нам надо перестрелять этих тварей, пока они снова не добрались до нас.

Глава 14
Канун рождества

Соблюдая все возможные меры предосторожности, ОНИ добрались на такси из аэропорта Кеннеди до Ла-Гуардии, оттуда – до железнодорожного вокзала и ближайшим поездом прибыли вечером в Хайклиф.
«Ягуар» Данни был на стоянке, там, где она оставила его, уезжая из города. Дэвид тщательно его осмотрел со всех сторон и только тогда разрешил открыть. Мак отверг ее предложение ехать к ней домой или на квартиру отца, которая теперь принадлежала ей, мотивируя это тем, что за квартирами, несомненно, установлено наблюдение.
Вместо этого он попросил ее первым делом поехать в какой-нибудь большой магазин спортивных и охотничьих товаров. Там генерал и Мэллори основательно снарядились, накупив больших охотничьих ножей, фонариков, батареек и прочих подобных вещей. Они также попросили Данни купить пару охотничьих ружей.
Она не стала спорить и по своему водительскому удостоверению приобрела за наличные два «ремингтона» и несколько коробок патронов к ним с пулями двенадцатого калибра.
Нагруженные, словно отправляющиеся на сафари за слонами охотники, они вернулись к машине, загрузили покупки в багажник, Дэвид взял с собой на всякий случай в салон одно из ружей и коробку патронов.
А Мак тем временем отлучился к ближайшему телефону-автомату и вернулся только минут через двадцать.
– Все в порядке, дети мои! – довольно воскликнул он, усаживаясь на заднее сиденье. – Наконец-то первые хорошие новости. Я связался со своими американскими друзьями и они пообещали дать мне кое-какое оборудование, которое понадобится нам на первых порах. Придется съездить к ним. Это в Хартфорде, в сотне миль отсюда. Но это завтра, завтра...

* * *

– Так где мы остановимся на ночь? – спросила Данни. – Может, все-таки поедем ко мне?
– Нет, девочка моя, – вздохнул Мак. – Это слишком опасно. Придется смириться с временными неудобствами...

* * *

Они провели ночь прямо в машине, съехав с ведущего к Хартфорду шоссе на стоянку, где ночевали огромные грузовики, а ранним утром продолжили путь. Генерал сказал Данни название придорожного ресторанчика, расположенного милях в тридцати от города, на стоянке которого его должны были ожидать, как он выразился, «его американские друзья».
Еще через час они нашли этот ресторан и зарулили на стоянку у входа. Данни убежала заниматься утренним туалетом после ночи, проведенной в невыносимых условиях, Дэвид остался в машине посматривать по сторонам, а генерал направился к припаркованному в дальнему углу стоянки незаметному «форду»...
– Мак, ты знаешь, что мне за это могут очень серьезно надрать задницу?
Хью Мактавиш изучающе посмотрел на Доминика Сентафари и улыбнулся:
– Это вряд ли, Дом. Я обо всем договорился с твоим начальством.
– Скажи, а зачем тебе нужно все это дерьмо? – спросил Сентафари.
– Что ты имеешь в виду под дерьмом – оружие или документы?
– И то и другое.
– Ну как же – документы нам необходимы, чтобы не вызвать подозрений и чтобы мы могли беспрепятственно передвигаться... А оружие – на тот случай, если все же кое у кого возникнут эти самые подозрения.
– Да уж, – протянул с завистью Доминик, – Наверное, неплохие у тебя отношения с нашим адмиралом, раз он разрешил тебе такое...
Мак только улыбнулся. Адмирал Гельсберг руководил отделом ЦРУ по проведению тайных операций, он был непосредственным начальником Сентафари. Это ему он звонил из магазина спорттоваров с просьбой о помощи.
– Ладно, только смотри не попадись со всем этим добром, – проворчал Дом, выбираясь из «форда» и открывая его багажник. Он извлек оттуда атташе-кейс и передал его генералу. – Ключи в машине. Перебирайтесь сюда из своего «ягуара» и не беспокойтесь о машине – о ней позаботятся.
– Только смотри не поцарапай машину, а то девочка расстроится, – показал на выходящую из ресторана Данни Мак.
– Все будет в порядке, – заверил его Сентафари. – У нас есть надежная стоянка.
Генерал удовлетворенно кивнул. Он познакомился с Домиником, когда тот несколько лет назад приезжал в составе группы представителей ЦРУ в Великобританию для обмена опытом с сотрудниками английских спецслужб.
– Все остальное снаряжение, которое ты заказывал, тут же, в машине. Не смотри, что «форд» такой невзрачный с виду, на нем установлен сверхмощный двигатель.
– Спасибо тебе за все, Дом, – дружески похлопал его по плечу Мак, – Ты даже не представляешь, как выручил меня. Теперь я твой должник.
– Да, ладно, Мак, – смущенно проворчал тот. – Какие дела... Мы ведь друзья. Потом хоть расскажешь, чем ты тут у нас занимался? Небось, какое-нибудь секретное задание Ее Величества, Джеймс Бонд ты наш?
В своем телефонном разговоре с адмиралом Гельсбергом Мак позволил напустить себе немного тумана, дав понять, что он командирован в Штаты для выполнения особого поручения правительства Великобритании. И теперь не было особого повода, чтобы изменять сложившееся у цэрэушников впечатление.
– Конечно, – кивнул он. – Мне, может, придется еще просить у вашей фирмы помощи, задание такое, что мне и не справиться одному...
– Террористы? – спросил американец.
– Что-то типа того, – подтвердил Мак. – Самые опасные, какие только могут быть... Пойми, я не могу пока многого рассказывать, дело очень сложное, в нем завязаны, как ваши, так и наши, и тянется оно уже очень долго...
– Ладно, будем ждать от тебя вестей, Мак. Переносите свои вещи в «форд», меняемся машинами и разъезжаемся, – протянул ему на прощание руку Доминик.

Глава 15
Приготовления перед боем

Они остановились в мотеле «Холидей Инн», расположенном в шестидесяти милях от колледжа Саттона под фамилией Макнелли – отец Хьюго с сыном Дональдом и дочерью делил ой. Не самое лучшее прикрытие, конечно, но сгодится, чтобы выиграть немного времени.
Мак с Дэвидом перенесли из «форда» в номер генерала оставленные им американцем чемоданчики – некоторые из них оказались весьма увесистыми, и через некоторое время собрались все вместе, чтобы обсудить план предстоящих действий. Данни тем временем заказала пиццу, за поглощением которой они и начали разговор.
– Так вот, дети мои, – шутливо начал Мак. – Во-первых, новости, которые я вам обещал вчера. Я позвонил своим коллегам домой, в Англию, и вот что оказалось: один из тех, кто напал на нас с Данни – выпускник Саттона...
– Вот это сюрприз! – присвистнул от удивления Мэллори.
– Второй – из Хэмбрика. Насколько я понимаю, – повернулся он к Данни, – это тоже что-то типа местного технического колледжа.
– Да, – сказала она. – И расположен Хэмбрик в двух милях отсюда. Его студенты пользуются спортивными сооружениями Саттона.
– Понятно, спортзалом, – кивнул генерал.
– А третий? – спросил Дэвид, поглаживая ружье, с которым он не расставался почти все время.
– Пока его личность не установлена, – ответил Мак, запивая пиццу пивом. – Результаты вскрытия ничего необычного не дали, но специалисты тщательно занимаются анализами крови и тканей... Все эти улики, связанные с Саттоном и Хэмбриком, косвенно указывают и на самого Штейна. Я не хочу сказать, что те, кто напал на мой дом – это те же эсэсовцы, которые атаковали наш отряд в Германии весной сорок пятого, но все же уверен, что разгадка кроется именно в этом.
– Неужели они и вправду живут вечно? – спросила Данни. – Более разумнее предположить, что Штейн – сын того эсэсовца, или внук...
– И что они здесь делают? – задал вопрос Дэвид, в свою очередь. – Если они такие могущественные....
– То что? – не понял его Мак.
– Если они такие могущественные, то почему занимаются таким мелочами, как месть и погоня за двумя случайными свидетелями того, что произошло почти что пятьдесят лет назад? Ведь они наделены сверхъестественными способностями!
– Да, боюсь, что ты прав, – вздохнул Мак. – И зачем охотиться за Данни, коль они уже убили ее отца? Что она такого знает, что может повредить Штейну и его тварям?
Данни затаила дыхание, стараясь справиться с нахлынувшим на нее приступом страха.
– Ладно, а теперь главная новость, – громко произнес генерал. – У двух из трех трупов на руке – вот здесь – были обнаружены небольшие шрамы от вытравленной татуировки. Точно в этом месте всем эсэсовцам наносились номера. Тут уж никакой ошибки быть не может. Боюсь, что придется мне нанести визит в Саттон и поговорить с Штейном в открытую. Одновременно нам нужно разгадать то, каким образом происходят эти таинственные превращения и что задумал этот недобитый фашист со своими дьявольскими подручными. Если не хватит собственных силенок – будем вынуждены обращаться за помощью, только не к представителям официальных властей, которые уж точно не поверят во всю эту чертовщину с оборотнями – а в спецслужбы, если те тоже не пошлют нас подальше.
В комнате воцарилась тишина.
– Можно мне задать вопрос? – несмело нарушила ее Данни. – Они нападают только в полнолуние?
– К сожалению, нет, девочка моя, – вздохнул генерал, наклонился к ней и по-отечески погладил по руке. – Это одно из самых распространенных заблуждений. Я в свое время тоже интересовался этим, перерыл гору литературы... В некоторых случаях, действительно, гравитационная сила луны оказывает определенное воздействие на трансформацию человека в зверя, но полнолуние не является необходимым условием для такого превращения...
На этом Мак прекратил свою лекцию по ликантропии, боясь запугать Данни до смерти, а вместо этого мужчины начали распаковывать чемоданы с патронами, кобурами, пистолетами, ножами и парочкой полицейских винтовок, оставленные для них в «форде» друзьями генерала. Такое количество смертоносного вооружения девушка видела только в самых крутых боевиках.
В самом тяжелом чемоданчике оказались непонятные ей приспособления – какие-то щипцы, тигли, формы и разнокалиберные инструменты.
– А что это такое? – поинтересовалась она.
– Ну не мог же я просить сотрудников ЦРУ передать мне еще и пули с серебряными наконечниками, – пожал плечами Мак. – А то меня вообще бы приняли за сумасшедшего. А так – раздобудем завтра серебра, расплавим его вот в этих штуковинах и сами сделаем такие пули, которые нам нужны. Порох тоже есть...
Данни окинула взглядом выложенные посреди номера железяки, которые, как она предчувствовала, им еще очень пригодятся и сослужат хорошую службу, но облегчения от этого почему-то не испытывала...

* * *

Предыдущая страница 10 Следующая страница


11 Джерри Эхерн

Утро следующего дня оказалось ясным и солнечным. Данни отдохнула, выспалась и чувствовала себя намного лучше.
Когда она проснулась, приняла душ и оделась, генерала уже не было. Как сказал Дэвид, он отправился на поиски серебра. Сам Мэллори занимался тем, что изучал какие-то вырезки, которые валялись у него в номере по всей кровати. Он тоже уже был полностью одет и готов к завтраку.
– Что это? – спросила она, показывая на вырезки. – Или это не мое дело?
– Ну почему же, – отчего-то смутился Дэвид. – Я запоминаю легенду.
– Легенду? Какую легенду? – не поняла Данни.
– Ну, я хочу проникнуть в колледж Саттона под именем Дэвида Хастона, канадца, который якобы специализируется на истории Европы периода фашизма. Это все подготовил Мак. Думаю, что было бы неплохо посидеть на лекциях доктора Штейна.
– И как только генералу удалось так быстро устроить все со своими друзьями из ЦРУ? Это оружие, оборудование...
– Да, – согласился Мэллори. – У него много влиятельных друзей – и здесь, и в Лондоне.
– А что если Штейн раскроет вашу легенду? – спросила Данни. – Это ведь опасно. Нас могли уже выследить, в аэропорту или когда мы забирали мою машину со стоянки.
– Ну и пусть, – улыбнулся Дэвид. – Значит, наши противники занервничают и решат что-нибудь предпринять. Пусть эти гады знают, что мы пришли им мстить... Ну так что, может, позавтракаем?

Глава 16
В волчьем логове

Мактавиш умудрился-таки где-то достать серебра и весь день был проведен в изготовлении пуль. Используя приспособления и инструменты из чемоданов, они извлекали пули из патронов, высверливали их, заливали отверстия смертоносным для оборотней металлом, добавляли порох в патроны и закатывали пули обратно. Таким образом было изготовлено достаточно, как надеялась Данни, зарядов для всех пистолетов, ружей и двух имеющихся теперь у них винтовок двенадцатого калибра с укороченными стволами и спиленными до пистолетных ручек прикладами.
На следующее, утро генерал заявил своим друзьям, что наступило время решительных действий. Он связался по телефону с колледжем Саттона и после настойчивых попыток – занятий не было, студенты и большинство преподавателей наслаждались рождественскими каникулами – вызвонил доктора Штейна. Как ему сказали на историческом факультете, тот работал в библиотеке над отзывом о биографии Адольфа Гитлера, которая должна была скоро появиться в свет. Он позвонил в библиотеку, попросил пригласить к телефону доктора Штейна и договорился с ним о встрече через пару часов прямо в колледже.
К назначенному времени, взяв с собой на всякий случай пистолет, генерал подъезжал к зданию библиотеки. Он оставил машину на стоянке, возле которой какой-то человек с упорностью Сизифа отбрасывал огромной лопатой снег, который продолжал валить крупными хлопьями.
Но входить в библиотеку даже не пришлось. Штейн ждал его на ступеньках, под козырьком.
Несмотря на широкополую шляпу, которую тот низко надвинул на лоб, Мактавиш узнал лицо, которое врезалось ему в память сорок пять лет назад.
– Генерал? – шагнул к нему Штейн и он увидел глаза неестественно голубого цвета.
– Да.
Мактавиш опустил руку в карман и сжал рукоятку пистолета, думая о том, не покончить ли с этим кошмаром раз и навсегда.
Никто из них не протянул друг другу руки.
– Давайте прогуляемся по свежему воздуху, – предложил Штейн. – Конечно, если вам в вашем возрасте не тяжело ходить...
– С удовольствием, – ответил генерал и усмехнулся. – Я очень люблю прогулки и вам рекомендую. Они помогают при запорах.
Штейн рассмеялся и они зашагали рядом вдоль здания библиотеки. Первым молчание нарушил Мактавиш. Он достал сигарету, прикурил и спросил:
– Очевидно, вы меня не помните, ведь сколько лет прошло.
– Отчего же, – пожал плечами его собеседник. – Только перед тем, как говорить, дайте мне слово, что вы не записываете нашу беседу.
– Ладно, даю слово, доктор Штейн. Или мне нужно называть вас «герр штандартенфюрер»?
– Надо полагать, – продолжал тот, – вы вооружены?
– Полагайте...
– Своими дурацкими серебряными пулями?
Генерал засмеялся.
– Не думаю, что те ваши товарищи, которых я пристрелил именно такими пулями, назвали бы их дурацкими, Штейн. Кстати, это твоя настоящая фамилия?
– Это неважно, – отрезал тот. – Зачем вы сюда приехали?
– Ты и такие как ты уничтожили наш отряд сорок пять лет назад, а недавно устроили гибель моего боевого товарища. Этого разве мало? Я хочу всех вас, тварей, навсегда стереть с лица земли...
Штейн закашлялся, нагнулся и перчатками сбил снег с ботинок.
– Непростую задачу вы поставили перед собой, генерал Мактавиш, – сказал он после длинной паузы.
– Только не надо переоценивать себя, – зло бросил тот.
– Ах, вот как, – протянул Штейн. – Кстати, сколько вам лет было во время нашей прошлой встречи?
– Шестнадцать. Я прибавил себе два года, когда вступал в армию. А какое это имеет значение?
– Вы очень хорошо сохранились и прекрасно выглядите для своих лет.
– Спасибо за комплимент, – улыбнулся генерал. – Так что не думай, что тебе так легко справиться со мной как с беднягой Харди. Он был постарше...
– Вы очень задиристы и забавны, – остановился на секунду Штейн. – Наверное, вы еще и любознательны. Скажите, у вас есть теория по поводу нас?
– В общем, есть, – резко взглянул ему в глаза Мактавиш. – Я думаю, что вам – я имею в виду фашистам – удалось захватить какого-то оборотня, если легенды про них – не просто сказки...
– Продолжайте, продолжайте, – с интересом проговорил Штейн.
– Потом вы выделили из его крови какой-то адский ингредиент и ввели его своим фанатичным добровольцам, будь они прокляты.
Штейн с удивлением покачал головой. Они дошли до ворот студенческого городка и повернули назад, продолжая идти рядом друг с другом.
– Ну что же, вы действительно угадали, в общих чертах. Вначале это произошло чисто случайно. Дело было в Польше, в тридцать девятом году, вскоре после нашей славной победы...
– Это лучше назвать не славной победой, а кровавой бойней, – перебил его генерал.
Штейн триумфально засмеялся и Мактавиш с тревогой взглянул на него – ему показалось, что его собеседник не вполне нормален.
– Вы чересчур щепетильны, – сказал Штейн. – Ладно, не будем о прошлой политике, вы ведь пришли поговорить о нас... Знаете, о чем я вам хочу сразу сказать? О наших преимуществах – я мог бы сейчас ходить по снегу босиком и догола раздетым, но не только бы не подхватил простуду, а даже не чихнул бы ни разу. Я ни разу ничем не болел с сорок четвертого года. Если я случайно порежусь, то рана заживает за считанные минуты... это – как быть богом, Мактавиш! Я могу бегать так же быстро, как тогда, когда мне было шестнадцать лет, даже еще быстрее.
И самое главное – начиная с тридцать девятого года я не постарел ни на единый день, – шепотом добавил он. – После моего первого перевоплощения затянулась рана, которую я получил на восточном фронте, да так, что и шрама не осталось. Потом я и думать о ней забыл!
– И как же проходит этот ваш процесс перевоплощения? – с сарказмом спросил генерал.
– Хотите выведать какой-нибудь наш секретный недостаток? – засмеялся Штейн. – Не выйдет, потому что у нас нет недостатков. Нас нельзя отпугнуть чесноком, как обычных оборотней, молитвой или чем-то еще...
– Ты забыл про серебряные пули, Штейн.
– Да, и про то, что нас можно обезглавить или перерубить позвоночник, – согласился тот. – Но у вас не хватит серебра, чтобы отлить пули для всех нас. И уверен, что мало найдется смельчаков, которые с мечом в руке выйдут на поединок с такими грозными противниками, чтобы перерубить их. Я могу вам рассказать все о нас и не боюсь этого, потому что мы непобедимы.
Мактавиш приостановился, раздумывая о том, как быстро ему удастся выхватить пистолет и взвести курок. Штейн тоже замедлил шаг и повернулся к нему. Он был на дюйм ниже генерала, но отличался шириной плеч и толщиной шеи, которые свидетельствовали о том, что он занимается атлетизмом. Генерал зашагал дальше.
– В Польше, в одном из лесов недалеко от границы с Чехословакией, скрывался отряд хорошо вооруженных местных партизан, – продолжил Штейн. – На его ликвидацию наше командование послало зондеркоманду. Те, конечно, уничтожили партизан, но ночью в лесу подверглись нападению какого-то неизвестного агрессивного существа, как говорилось в докладе. Погибли несколько солдат, причем один из них буквально был разорван на куски. Лейтенант, командир зондеркоманды, утверждал, будто лично выпустил в существо пять пуль и попал, но это не оказало на него никакого воздействия. Он клялся, что был уверен в точности стрельбы и своих солдат, которые выпустили никак не менее восемнадцати пуль. – Вот тут-то в эту таинственную историю и вмешалось СС, – с воодушевлением рассказывал он. – Меня в Берлин вызвал лично фюрер. Я тогда был всего лишь гауптштурмфюрером. Фюрер очень заинтересовался теми возможностями, которые могли открыться после поимки этого существа.
– Штейн, а почему остановились на твоей кандидатуре? Они поравнялись с автомобильной стоянкой и прошагали мимо человека, продолжающего бессмысленно убирать падающий снег.
– Потому что я до войны был историком, занимался историей науки и, кроме того, изучал фольклор и традиции нашей великой Германии. Меня откомандировали в этот район, я взял солдат и прочесал весь лес, но не нашел ничего особенного. Тогда я допросил жителей окрестных деревень. Кое-кто из крестьян упоминал о каком-то оборотне, но в то время я не придал этому значения. Мне оставалось одно...
– Что же? – резко спросил его Мактавиш.
– Да ладно, бросьте, генерал, – махнул рукой Штейн. – Мне ведь известно, что вы после войны служили в САС – английском спецназе, и я знаю, чем он занимается. Не надо корчить из себя святого, на моем месте вы поступили бы точно так...
– Оставим на время меня. Что сделал ты?
– Я со своими солдатами взял десятка полтора местных жителей и привязал их к деревьям в том месте, где на нашу зондеркоманду напало это существо. Перед этим мы их э-э-э ... немного порезали, чтобы тому был слышен запах крови. А сами мы засели в засаде, я распределил солдат повсюду – под кустами, за деревьями и даже сверху на них. Так часто делают на охоте – когда выслеживают хищника, то приманивают его на живую добычу.
– Здесь ты не прав, – перебил его Мактавиш.
– В чем же я не прав?
– В том, что я на твоем месте так бы не поступил.
Штейн пожал плечами.
– В первую ночь ничего не произошло, только одна женщина умерла от потери крови. Однако на вторую случилось то, что я и предвидел. Тогда как раз наступило полнолуние. Так вот, ровно в полночь на одну из окровавленных девушек напал какой-то зверь и разорвал ее на месте. Мы были готовы к этому и, когда зверь немного насытился, мы кинулись к этому месту со всех сторон и набросили на существо стальную сетку. В темноте нам не удалось даже толком рассмотреть его, оно было похоже на огромного волка.
Зверь выл, рычал, яростно сопротивлялся и убил двух моих солдат, а одного тяжело ранил своими длинными клыками. Но толстую сетку ему все равно разорвать не удалось. Но самое невероятное начало происходить на рассвете, когда зверь стал превращаться в человека. Я лишился дара речи, когда увидел, как волчья шкура уступает место человеческой коже, существо как будто съеживается, уменьшается в размерах и перевоплощается в обыкновенного мужчину. Оказалось, что это – русский, он бежал в Польшу, чтобы избежать призыва в армию. Ну как вам нравится моя история, генерал?
– Очень занятно, – пробормотал Мактавиш.
– Я заметил еще одну интересную особенность – на нем сразу стали заживать раны, которые мои солдаты нанесли ему во время ночной схватки. Не осталось ни единой раны, ни синяка, ни царапины. Тело стало, словно у новорожденного...
– Ну и что было потом?
– Я допросил русского, но, откровенно говоря, ни черта не понял из его объяснений, а пытки пока решил не применять.
– А что случилось с людьми, которые послужили приманкой?
Штейн пожал плечами с безразличным видом.
– Их продолжали держать на тот случай, если русский снова превратится в зверя, чтобы скормить их ему. Так и произошло на следующую ночь. Однако мы предвидели это и собрали за день клетку из толстых стальных прутьев, в которую поместили пленника.
Когда тот начал перевоплощаться, мы бросили ему в клетку одного из жителей и он сразу же разодрал его, как кошку.
Но в то же время произошло еще одно необычное событие. Как я уже говорил, во время первой схватки со зверем, когда мы набрасывали на него сетку, был ранен один из наших, молодой роттенфюрер. Так вот, в течение дня его состояние намного улучшилось, но когда наступила ночь, он тоже стал превращаться в гигантского волка и загрыз одного из солдат, который имел неосторожность подойти к нему.
Он убежал в лес, мы искали его целую ночь, но не могли нигде обнаружить – существо обладало повадками дикого зверя. Только на следующий день роттенфюрера нашли – совершенно голого, измученного, израненного в драках с лесными хищниками. И тут случилось самое удивительное: буквально в течение двух часов его раны – даже самые глубокие – зажили. Я пытался его допросить, но он ничего не помнил, говорил лишь, что очень хочет спать... У меня сложилось впечатление, что пережитый шок почти напрочь отбил ему память. С русским было по-другому, тот мог вспомнить, что происходило с ним в зверином облике, да и уставал он не так сильно.
На следующий вечер роттенфюрера поместили в такую же клетку, как и русского. Ночью оба они превратились в зверей. Каждому из них бросили по здоровому мужчине из местных крестьян, которые тут же были разорваны на части. Мы были готовы к этому, установили вокруг клеток освещение и засняли происходящее на пленку. Дело в том, что днем мне – мне! – позвонил сам фюрер и приказал прибыть на следующий день к нему в Берлин с фильмом...
Они вновь подошли к воротам и повернули обратно.
– И что дальше? – спросил Мактавиш.
– А дальше я был на приеме у самого фюрера. Вы не представляете, какой это был человек! – с благоговением воскликнул Штейн.
– Почему же? – усмехнулся генерал. – Отлично представляю...

– История не знала более талантливого политического деятеля, мыслителя и военачальника! Я словно находился в присутствии живого бога! Он просмотрел фильм три раза и потом говорил со мной часа два, расспрашивая о мельчайших подробностях. В конце нашей беседы фюрер приказал мне лично возглавить эту важную операцию и докладывать о ее развитии только ему.
– Операцию? – спросил Мактавиш. – По синтезированию вещества, которое вызывало превращение людей в злобные существа? Захотелось суперсолдат для рейха?
– Да, можно сказать и так, – согласился Штейн. – Было решено исследовать кровь, мышечные ткани русского и роттенфюрера, продолжать тщательно наблюдать за их превращениями, дать им ранить еще людей, чтобы исследовать и их. Конечной целью, естественно, было создание неуязвимого немецкого солдата. Тогда еще никто даже и не подозревал, что такое перевоплощение приводит к бессмертию...
– К бессмертию? – с недоумением спросил генерал. – Штейн, неужели ты и правда думаешь, что никогда не умрешь?
– Судите сами. Я родился в тысяча девятьсот десятом году, а вы, наверное, около двадцать девятого...
– Да.
– Ну и кто же из нас, Мактавиш, выглядит старше? Вы в шестьдесят один год или я семьдесят девять?
Генерал ничего не ответил на это.
– К осуществлению этого проекта были привлечены лучшие умы Германии, а руководил ими лично я и отчитывался о его осуществлении только перед фюрером.
После длительной и напряженной работы ученым удалось выделить вещество, вызывающее превращение. Не буду вдаваться в научные подробности, скажу лишь, что наблюдаемые симптомы отдаленно напоминали – лишь отдаленно – признаки, встречающиеся при болезни под названием «порфирия». К счастью, у нас было столько подопытных, сколько мы могли пожелать. Мы получили потрясающие результаты и к февралю сорок третьего года знали, как получать суперсолдат: мы умели вызывать превращение людей в зверей и могли останавливать этот процесс, используя высокочастотное акустическое излучение определенной частоты, которую вы никогда не раскроете. После инъекции выделенного из крови оборотней ингредиента в кровь подопытных мы при помощи звуковых волн или вызывали их превращение в зверей, или останавливали его, исходя из необходимости. Полнолуние больше не оказывало никакого воздействия на эти перевоплощения.
Теперь задумайтесь, против кого вы решили бороться, Мактавиш. Против практически неуязвимых солдат, натренированных до совершенства, которые могут уничтожить самого сильного противника. Их можно ранить, но раны заживают практически на глазах и такие солдаты могут сражаться вечно...
– А почему ты решил сделать инъекцию себе?
– Да, я ввел это вещество себе добровольно, потому что горел желанием служить великой Германии. Из дивизии СС «Адольф Гитлер», в которой я служил, изъявило желание сделать такие уколы в десять раз больше добровольцев, чем требовалось. Из них выбрали самых достойных и объяснили им, что их ожидает, но ни один человек не изменил решения посвятить свою жизнь служению Фатерлянду!
Однако уже наступила весна сорок четвертого года и фюрер, по совету своих недалеких генералов, решил не вводить нас в бой против войск противника, оккупирующих Европу. Вместо этого нас включили в операцию «Вервольф», но пока держали в резерве. Вот поэтому нам и пришлось перехватить и уничтожить ваш отряд в сорок пятом, чтобы никто не знал, где мы скрываемся.
К тому времени мы получили приказ затаиться и ничем не выдавать себя, чтобы нанести беспощадный удар союзным войскам после окончания боевых действий.
– Но ведь, насколько я знаю, такого удара не последовало? – спросил генерал.
Штейн замолчал на некоторое время, собираясь с мыслями, затем продолжил:
– Я решил, что мы принесем больше пользы рейху, если наше превосходство останется в тайне. Я предвидел, что между Штатами и Советами рано или поздно возникнет конфликт, единственное, о чем я не догадался – это то, что после изобретения ядерной бомбы война между ними так и не начнется из-за угрозы взаимного уничтожения.
В пятидесятых годах я понял, что мы стали если не бессмертными, то стареющими намного медленнее, чем обычные люди. И мне пришлось принять во внимание эти факты и изменить планы. Мы решили дождаться удобного момента и только тогда нанести удар своим заклятым врагам. А ждать мы могли сколько угодно – годы, десятилетия, если не больше... Сбылась мечта человечества о вечной молодости!
– Тебе никогда нас не победить! – резко оборвал его Мактавиш, отступая в сторону и прикидывая, успеет ли он выхватить пистолет. Все сомнения исчезли – он сейчас же пристрелит Штейна и побежит к машине. Если успеет.
– А я уже победил, – заявил Штейн. – Поэтому-то я так спокойно и разговариваю с вами. Ведь теперь мы, оборотни, можем трансформироваться в безжалостных существ и обратно по нашему желанию. Более того – мы научились перевоплощать в зверей других людей, с которыми мы имели, так сказать, контакт... Даже если вы убедите кого-то из больших шишек, что мы существуем, это ничего не меняет. Мы просто приступим к исполнению плана возмездия немного раньше расчетного времени.
– А что, если я пристрелю тебя прямо сейчас? – угрожающе спросил Мактавиш, опуская руку в карман.
Глаза Штейна злобно сверкнули, но страха в них не было.
– Сколько у тебя патронов, генерал? Семь, десять, двенадцать? Думаю, не больше. За нами следят мои люди. Тот, что убирает снег, один из них. Даже если тебе удастся выстрелить в меня своими дурацкими серебряными пулями до того, как я разорву тебя на части и вырву из твоей груди сердце, все равно мои товарищи уничтожат тебя. На всех у тебя не хватит патронов.
Так что выбирай – или умри сейчас же, или поживи еще несколько дней в свое удовольствие, пока я не приду за тобой. Может, тебе даже удастся переспать с этой девчонкой Данни Харди...
Действуя импульсивно, Мактавиш вынул руку из кармана, резко замахнулся, сильно ударил не успевшего среагировать Штейна в челюсть и схватился за пистолет. Его противник упал на землю, как подкошенный.
В ту же секунду к ним с разных сторон одновременно кинулись несколько человек, первым с невероятной скоростью мчался тот, что откидывал снег.
Но Штейн тут же вскочил на ноги и что-то крикнул своим друзьям по-немецки. Те остановились, явно испытывая неудовольствие, что им не дали расправиться с легкой добычей, но не посмели нарушить приказ.
– Не думал, что в жилах старика еще играет кровь, – усмехнулся Штейн, отплевываясь и отряхивая с одежды снег, – Похоже, что ты выбил мне зуб, но ничего, через час вырастет новый. Ладно, можешь идти. Живи пока, но помни, что я за тобой приду и рассчитаюсь за все...
– Помни и ты, фашистский недоносок, кто тебе дал по твоей поганой роже, – бросил Мактавиш и зашагал к стоянке, держа револьвер у бедра, а палец – на спусковом крючке...

Глава 17
Непростые отношения

Данни представила Ричарда, он поздоровался сначала с Мактавишем, затем с Дэвидом и окинул их подозрительным взглядом.
– Может хоть ты объяснишь мне, что за чертовщина здесь происходит? – повернулся он к Данни.
Мак прокашлялся и в свою очередь спросил его:
– Скажите, Ричард, вам по роду своей психиатрической деятельности приходилось когда-нибудь сталкиваться с людьми, которые утверждали бы, что они – оборотни? И не только утверждали бы, но являлись бы ими на самом деле?

Начало беседы было многообещающим...
Разговор длился более двух часов. Ричард слушал, изредка задавал вопросы, но своего мнения пока не высказывал.
Данни решила посвятить его в происходящее и пригласила всех в свою квартиру. К ее радости, ни Мак, ни Мэллори не возражали против еще одного сторонника, тем более, что Ричард был опытным психиатром и мог им помочь в этой области знаний, если они вдруг понадобятся.
Она отлучилась на кухню, чтобы приготовить всем перекусить, и услышала смех Ричарда.
– Неужели вы думаете, что я поверю во всю эту ересь? – донесся до нее его голос и Данни тут же выскочила обратно в комнату.
– Ричард, все это правда, черт побери! – выпалила она. – Мы все действительно находимся в опасности!
– Правда? – повторил он с издевкой. – Правда то, что существует заговор нацистов, что среди нас живут оборотни и что люди девятьсот десятого года рождения выглядят на тридцать пять лет?
Дэвид вздохнул и опустил голову.

Предыдущая страница 11 Следующая страница


Вервольф 12

– Скажите, генерал, – обратился Ричард к Мактавишу. – Какова была истинная причина вашей отставки из британской армии? Уж не ваше ли психическое состояние?
Данни закусила губу.
Мактавиш ответил слегка дрожащим голосом:
– Молодой человек, я находился на воинской службе ее величества с сорок третьего по восемьдесят пятый год. Сорок два года. За это время я потерял жену. У меня было так мало отпусков, что я не сносил ни одну пару гражданской обуви. Я ушел в отставку, потому что было бы просто смешно оставаться в моем возрасте в спецназе. Вся моя жизнь была связана с армией. И не смейте насмехаться надо мной, если вам дорога жизнь Данни, о себе я уже не говорю. Хотел бы я посмотреть на вас и ваше поведение, если бы вы сами увидели этих монстров. Вы этого хотите, чтобы поверить в то, что мы вас не обманываем? Только запомните, что это будут не киношные страшилища, а настоящие злобные звери, из крови и мяса, с такими клыками, которых вы не видели в вашей ученой жизни... И повторяю, этих тварей так просто не убить, их берут только эти пули.
Он вытащил пистолет, извлек один патрон и продемонстрировал Ричарду пулю с серебряным наконечником.
– Против них есть еще одно средство, но сомневаюсь, что вам хватит смелости, чтобы приблизиться к ним и снести клинком голову или перерубить хребет. Единственное, что я хочу – это попросить вас помочь нам защитить Данни, если вам дорога ее жизнь, и приготовиться к следующему нападению этих существ. Нам нужны сторонники, втроем мы вряд ли отобьем их следующее нападение...
Данни почувствовала, что ее щеки заливает краска. Ну почему Ричард такой неверующий и упрямый?
– Если это всего лишь плод моего старческого маразма, на что вы намекаете, тогда вы ничем не рискуете, – продолжал генерал. – И в этом случае я лишь соглашусь с вами, что я действительно выживший из ума шизофреник. Но представьте на минуту, что все это правда – неужели вы захотите увидеть, как Данни разрывают на куски, извините мне такое допущение?
Мак замолчал, достал сигарету и нервно закурил.
Ричард молчал.
И тут в разговор вступил Дэвид:
– Ричард, если вы любите Данни – а она того заслуживает – боюсь, что у вас нет выбора.
– Это просто сумасшествие, – ответил тот надтреснутым голосом, – и вы все ненормальные. Но у меня действительно нет выхода, я помогу, чем смогу...

Глава 18
В тисках времени

Они провели ночь, прошедшую, к удивлению Мака, спокойно, в квартире Данни. На рассвете в спальню, которую уговорили занять генерала, постучался Дэвид.
– Доброе утро, – поздоровался он.
– Привет, Дэвид, – ответил Мактавиш, выскальзывая из постели и натягивая брюки. Он сразу достал из-под подушки пистолет и опустил его в карман. – Не спится?
– Да. Сегодня с утра я хочу поехать в Саттон якобы для занятий, проникнуть в колледж, как и планировал, и понаблюдать за Штейном.
– Боюсь, что теперь нам придется менять свои планы, – вздохнул генерал, набрасывая рубашку. – У нас совершенно нет времени, а надо торопиться. Ты помнишь, что мне сказал Штейн?
– Что?
– Что даже если мне удастся кого-то из влиятельных лиц убедить в реальности нависшей опасности, то они поторопятся с совершением возмездия и мы все равно не успеем отразить их нападение. Не думаю, что это блеф. Так что тебе лучше остаться здесь, с Данни и Ричардом. Он, конечно, упрямый сукин сын, но не будем делать скоропалительных выводов... А я тем временем слетаю в Вашингтон. Я уже позвонил одному своему старому другу и попросил его организовать для меня встречу с кое-кем из правительства, кто принимает решения. Не знаю, сколько времени пробуду там и удастся ли мне убедить боссов в том, что из себя представляет Штейн на самом деле. Если моя поездка в Вашингтон ничего не даст, нам останется одно – выслеживать приспешников Штейна и уничтожать их в человеческой форме.
– Но мы ведь даже не знаем, сколько их у него, – заметил Мэллори.
– Да, но выбора у нас не останется, – вздохнул Мактавиш. – Ладно, будем надеяться, что у больших шишек в Вашингтоне все-таки хватит ума, чтобы понять всю опасность происходящего.
– Согласен, – ответил Дэвид, – и принимаю ваш план. Я полностью в вашем распоряжении. Решено, я остаюсь здесь и охраняю Данни и Ричарда.
Генерал по-отечески похлопал молодого человека по плечу.
– Вот и хорошо. Думаю, что это была наша последняя спокойная ночь, сегодня после наступления темноты или завтра нужно будет быть готовыми к приему гостей. Попроси Ричарда, пусть он сегодня же найдет для Данни – да и для вас всех – какое-нибудь более безопасное место, чем эта квартира. Он ведь местный, должен кое-что придумать. А я тебе дам на всякий случай номер, по какому меня можно будет вызвонить в Вашингтоне. Постарайтесь продержаться до моего возвращения. Ладно, не буду больше сгущать краски, подожди меня, пока я схожу в ванную и приведу себя в порядок.
Мактавиш вышел из спальни и вернулся минут через пятнадцать, растираясь большим мохнатым полотенцем.
– А наши американцы еще спят, как сурки, – улыбнулся он. – Что значит молодежь, ничем их не испугаешь...
– Скажите, – немного помявшись, спросил Дэвид, – а настолько эти существа похожи на волков? Честно говоря, я и волков-то видел только в зоопарке.
Мактавиш рассмеялся.
– Похожи, только размерами намного больше. Да клыки пострашнее. Но самое опасное не в этом. Дело в том, что, как ты уже знаешь, они могут менять свою форму сознательно, превращаясь по желанию или в зверя, или в человека.
– Вы имеете в виду акустические волны, о которых вам говорил Штейн?
– Да. И еще вот что – насколько я помню ту схватку весной сорок пятого, было похоже, что эти твари действуют организованно и выполняют команды своего вожака. Не знаю, как им это удавалось, но оборотни собирались вокруг огромного белого монстра – Штейна – и ждали его команды. И вой перед нападением был явным сигналом к атаке.
Однако, когда они превращаются в волков, то и дерутся, как звери, в этом состоянии они не могут применить никакого оружия, кроме своих клыков и когтей. В этом случае против них следует и бороться, как против животных, только огромных и злобных.
– А как вы думаете? – продолжал допытываться Мэллори, – можно их убить, скажем, из винтовки, если попасть в голову?
Генерал пожал плечами и стал одеваться.
– Не знаю. Я видел, как пули попадали им в грудь и сердце – и ничего. Возможно, ткань мозга у оборотней тоже регенерируется. Они умирают, когда им отсекают голову или рассекают позвоночник – это я знаю наверняка. И вот что я тебе посоветую, сынок, – всегда имей под рукой хороший надежный нож. Пули могут кончиться и тогда он тебе очень пригодится... А теперь мне надо поторопиться, чтобы успеть на утренний поезд в Нью-Йорк.

Глава 19
В разные стороны

Когда Дэвид объявил за завтраком об изменении планов, Данни промолчала, хотя ей и не понравилось неожиданное исчезновение Мактавиша, а Ричард сразу полез на рожон.
– Ради чего это мы должны убегать отсюда? – вспыхнул он. – Вам здесь не нравится – вы и уходите, куда хотите, а я думаю, что нам с Данни будет безопасно и в ее квартире.
– Но ведь генерал приказал... – пытался что-то доказать ему Мэллори, но тот не стал и слушать.
– А я не его подчиненный, чтобы выполнять какие-то дурацкие приказы, – оборвал его Ричард. – И не позволю этого своей девушке! Зарубите это себе на носу!
Атмосфера за столом накалилась до предела и Данни поняла, что наступило время вмешаться.
– Послушай, Ричард, – произнесла она ласковым тоном. – По-моему, если Мактавиш сказал, чтобы мы нашли какое-нибудь более надежное место, то надо так и сделать.
Ричард повернулся и с удивлением посмотрел на нее, как будто она его предала.
– Извини, – продолжала Данни, – но тебе ведь никогда не приходилось сталкиваться с насилием и ты слабо представляешь, что нужно предпринимать в смертельно опасных ситуациях. А Мак и Мэллори в этом деле большие специалисты. Ричард, поверь мне, эти существа по-настоящему опасны, и я не хочу, чтобы ты только тогда поверил в это, когда столкнулся с ними. Если мы действительно будем в большей безопасности, когда укроемся в другом месте...
Она не договорила и стала собирать свои вещи.
Ричард поневоле вынужден был согласиться с Данни и, скрепя сердце, предложил им переехать в квартиру его тетушки, которая находилась в доме на другом конце Хайклифа. Она была свободна, так как тетя Эльза уехала на зиму во Флориду к своим родственникам и просила Ричарда наведываться и присматривать за квартирой.
– Там есть недалеко какая-нибудь река? – спросил его Дэвид.
– Есть. А вы что, опасаетесь вдобавок ко всему еще и нападения лох-несского чудовища? – с иронией ответил вопросом на вопрос тот. – Или рыбы-оборотня?
Дэвид все тщательно спланировал. Они покинули квартиру Данни, сели в машину, предварительно внимательно осмотревшись кругом, и направились в гостиницу, где оставалось их оружие и вещи. Забросив их в автомобиль, они смешались с потоком транспорта и понеслись в другой конец города. Погони не было видно...
– Слишком много окон, – заявил Мэллори, осмотрев новое убежище. – Хотя, в этом есть свое преимущество. Вот из этого окна можно держать под обстрелом всю улицу. Эх, было бы у меня что-нибудь посерьезнее винтовки...
– Неужели вы собираетесь открывать огонь прямо из окон? – с недоумением спросил его Ричард.
– Конечно, – уверенно ответил тот. – Если увидим, что на дом собираются напасть, будем стрелять, не задумываясь.
Ричард только фыркнул и пошел вниз, чтобы забрать из машины последний чемодан.
Данни тем временем прошла на кухню, нашла там все необходимое и занялась приготовлением кофе. Она слышала, как в гостиной Мэллори учил Ричарда обращаться с винтовкой. Те, видимо, помирились...

* * *

Для Мактавиша же день начался с того, что он взял такси и прямо от Данни направился на железнодорожный вокзал, чтобы побыстрее добраться до Нью-Йорка и вылететь оттуда в Вашингтон. Ему пришлось оставить свой пистолет Дэвиду, так как он опасался, что в аэропорту его могут обнаружить при посадке в самолет. Вместо этого он взял с собой боевой складной нож, в канавки лезвия которого он предусмотрительно залил серебро в тот день, когда они снаряжали боеприпасы.
На вокзале он вышел из такси, подхватил свой атташе-кейс и смешался с толпой пассажиров. Пока все шло без происшествий, но шестое чувство подсказывало ему, что так просто ему не могли дать уйти из Хайклифа и кто-то должен висеть у него на хвосте...
Через час генерал прибыл поездом в Нью-Йорк и к этому времени он уже знал, что за ним следят двое молодых людей, которые, однако, пока ничего не предпринимали. Неужели они нападут на него прямо в гуще людей на Гранд Сентрал Стейшн?
Мактавиш быстро шагал через залы ожидания вокзала к стоянке такси, опустив правую руку в карман с ножом, крепко сжимая левой увесистый чемоданчик, в который он специально предварительно положил несколько тяжелых и толстых книг.
Генерал поравнялся с высокой стеклянной витриной и на секунду задержался у нее, всматриваясь в отражение. Так и есть – двое парней, которых он заприметил в поезде, не отставали от него, один – брюнет, второй – светловолосый.
Выход из вокзала был совсем рядом. Мактавиш ускорил шаг, и поток пассажиров вынес его из широкой стеклянной автоматической двери на улицу. По тротуару ходили несколько Санта-Клаусов в забавных тулупчиках и гремели в колокольчики.
Он осмотрелся по сторонам, но не увидел ни одного такси. По улице, похожей из-за высоченных небоскребов на дно огромного каньона, проносились огромные автомобили. Генералу этот каньон показался ловушкой...
Он завертел головой, пытаясь найти выход из сложившейся ситуации и одновременно не дать застать себя врасплох, как вдруг услышал приглушенный хлопок и припал на одно колено. Почти одновременно с хлопком раздался женский визг, и мужчина, стоящий в шаге от генерала, схватился за грудь и со стоном рухнул на грязный бетон.
В этот момент Мактавиш увидел светловолосого, который расталкивал толпу и прокладывал себе дорогу к жертве, размахивая над головой пистолетом с удлиненным глушителем стволом. Вот какая-то женщина оказалась недостаточно поворотливой и он выстрелил ей прямо в лицо...
Генерал решил не скрываться за спинами других, чтобы не пострадали невинные люди, а, пригнувшись, ринулся прямо на молодчика, прикрывая лицо и грудь атташе-кейсом.
Еще два выстрела, сопровождающиеся криками страха, и он врезал углом тяжелого чемоданчика блондина в солнечное сплетение. Тот согнулся, схватившись за грудь, и Мактавиш изо всей силы саданул его коленом в висок. Противник откинулся назад и упал на тротуар, выронив пистолет.
Генерал схватил оружие и резко обернулся, услышав слева от себя громкие выстрелы. Он заметил, как второй молодчик опускает пистолет, а рядом с ним валится набок полицейский, не успевший выхватить оружие.
Брюнет увидел генерала и устремился к нему. Люди, стоящие на его пути, с криками рассыпались в разные стороны.
– Ложитесь! – крикнул Мактавиш, перебрасывая трофейный пистолет в правую руку. – Все на пол!
В это время его противник остановился, поднял ствол и замер, тщательно целясь, словно в тире. Генерал не стал тратить время и выстрелил несколько раз прямо с бедра.
Противник закачался и медленно опустился на тротуар, судорожно нажимая на спусковой крючок и вгоняя пули в тротуар.
Мактавиш с облегчением вздохнул и в этот момент сзади раздалось два звука. Крик ребенка и вой, который он слышал до этого дважды в жизни – в сорок пятом и совсем недавно, у себя дома в Англии.
Он быстро повернулся.
Первый убийца как раз находился в процессе превращения. И тут генерал заметил, что тот прижимает к уху небольшой предмет, похожий на калькулятор. Точно как тот, который они с Дэвидом и Данни обнаружили в машине после нападения на его дом...
Хью выругался и бросился к нему. С того с треском слетала рвущаяся на куски одежда, кожа, и на ее месте прямо на глазах появлялась звериная шерсть, а челюсти удлинялись, лицо вытягивалось и превращалось в огромную волчью морду.
Мактавиш остановился в трех футах от оборотня и в упор всадил ему между глаз две пули. Раздался ужасный, полу человеческий – полузвериный вопль. Чудовище махнуло уродливой лапой с огромными когтями. Генерал едва успел отскочить в сторону. Он снова вскинул пистолет, но заметил, что затворная рама находится в заднем положении – кончились патроны. Он швырнул его в зверя, вырвал из кармана нож и мгновенно раскрыл его.
Генерал бросился к пытающемуся подняться зверю и вогнал ему лезвие в горло по самую рукоятку. Оборотень махнул передней лапой, Хью выпустил рукоятку ножа, отлетел в сторону и упал на тротуар. Зверь снова завыл, опустился на задние лапы и свалился оземь. Через секунду началось его обратное превращение.
Не успел Мактавиш подняться на ноги, как рядом раздалось еще одно завывание. Он тревожно оглянулся – к нему несся другой зверь, в которого трансформировался второй убийца.
К этому времени к месту схватки подоспели полицейские и попытались преградить путь чудовищу, но оборотень просто разбросал их в стороны, а одному из них , щелкнув чудовищными клыками, напрочь отсек полруки.
Однако и этой моментальной задержки хватило Маку, чтобы метнуться к поверженному трупу и вырвать у него из горла свой нож. Он повернулся к прыгнувшему на него монстру и выставил перед собой длинное лезвие, прикрывая локтем второй руки шею и лицо.
Зверь со всего маху налетел на него, от удара мощного тела Хью отлетел назад и покатился по тротуару.
Раздался вой, такой пронзительный, что зазвенело в ушах.
Генерал с трудом встал, ощупывая себя и проверяя, целы ли кости.
И второй оборотень корчился на земле, превращаясь в человека.
Мактавиш оглянулся по сторонам, потирая ушибленную руку. Толпа людей, окружающая его, замерла от ужаса. Никто не кричал, вокруг стояла гробовая тишина...
– Больше бояться нечего! – крикнул он. – Они охотились за мной и их было только двое!
Воспользовавшись замешательством, он протиснулся сквозь толпу, не дожидаясь, пока его схватит полиция.
– Ну что же, – прошептал Хью. – Неплохо для шестидесяти одного года...
Он не жалел ни о утерянном чемоданчике, ни о ноже. Более того, его распирала радость из-за того, что он не только сумел постоять за себя и победить двух страшных убийц, но и успел подобрать с тротуара маленький прибор, похожий на калькулятор.
Сзади завыли полицейские сирены. Мактавиш ускорил шаг, спеша к замеченному впереди такси...

Глава 20
Нашествие

В небе стояла полная луна. Данни взглянула в окно и судорожно передернула плечами.
– Не надо бояться. Мы ведь выяснили, что луна не имеет к этому никакого отношения.
Она отвернулась от окна и взглянула на Дэвида. Он улыбнулся ей в ответ и добавил:
– Спасибо за ужин. Спагетти получились – пальчики оближешь.
Было слышно, как Ричард плещется в ванной.
– Ты любишь его? – наклонился к Данни Мэллори.
– Какая разница, – вздохнула она. – Мне спокойно с ним и этого достаточно.
Она уселась поудобнее на диване и потянулась за пачкой сигарет, лежащей рядом на столике.
– А чем ты занимаешься у себя на службе в Англии? – спросила Данни в свою очередь. Незаметно они перешли на ты и оба почувствовали себя свободнее в общении.
– Разными секретными делами, – засмеялся Мэллори.
– Нет, серьезно.
– Тем, что иногда мне не совсем нравится. Я был молод, когда вступил в секретную службу ее величества. Затем оставил ее – не понравилось, что у меня было слишком много начальников – и сейчас работаю в частной службе безопасности. Понемногу зарабатываю себе на жизнь. Что будет дальше – посмотрим...
– Похоже, что ты и Мак – большие друзья.
– Да, – кивнул Дэвид, присаживаясь рядом с ней на диван. Он для меня как отец, своего-то я совсем не помню. Звучит так, как будто я хочу тебя разжалобить...
– Что ты имеешь в виду?
Данни повернулась к нему и только теперь обратила внимание, какие у него красивые темные глаза. Мэллори протянул руку и нежно коснулся ее щеки.
– А ты красивая, – негромко произнес он. – Очень красивая.
Он поднялся, подошел к окну и стал задумчиво смотреть вниз, на улицу, ярко освещенную лунным светом...

* * *

– Центр, я двести первый, наблюдаю что-то непонятное... Боже правый! Гарри, смотри, что это?
В динамике раздался треск помех и едва прорывающийся через них голос:
– Говорит Центр, вниманию всех машин в Хайклифе... Тревога номер два... Повторяю, тревога номер два... Тревога не учебная... Тревога не учебная...
Радиоволна ушла. Дэвид нажал кнопку сканирующего монитора, который они получили вместе с остальным снаряжением и автомобилем, и прибор стал отслеживать другие частоты.
Ричард, Мэллори и Данни сидели в комнате и только догадывались, что в городе происходит что-то непонятное. Вот уже полчаса до них издалека доносилось завывание полицейских и пожарных сирен, которое постепенно становилось все громче и громче. Дэвид приказал всем одеться и они сидели в тревожном ожидании. Мужчины вооружились пистолетами и положили рядом с собой по винтовке.

Предыдущая страница 12 Следующая страница


13 Джерри Эхерн

Вот монитор снова поймал радиообмен на середине фразы:
– ...правда, черт побери! Мы видели, как по направлению к Хайклиф Хаусу промчались три пожарные машины и «Скорая помощь». Что там творится? Какой-то пожар, что ли? Мы с Эрни поймали переговоры медиков, там полдесятка погибших...
Снова треск, затем тишина – монитор продолжал сканировать УКВ – и женский голос, судя по всему, офицера полиции, на фоне треска то ли помех, то ли стрельбы:
– ... Не знаю, что это за твари, но они покрыты шерстью и их невозможно убить... Они убивают людей, которые выскакивают из домов... Движутся в северном направлении по Честер Авеню. Их много – около сотни. Некоторые...
Прием прервался. Ричард встал и стал проверять все свое оружие.
– Извините, – обратился он к Дэвиду. – Я был не прав. Теперь и сам вижу, что это не старческий маразм и не кошмарный сон...
Через некоторое время в окно стали видны зарницы и небо над горизонтом посветлело. Данни не хотела обманывать себя – это горел город. Свет в квартире погас и зловещую панораму освещала только луна и зарево пожаров. Монитор затих – во всем доме отключилась электроэнергия. Судя по последним разговорам, которые им удалось поймать, оборотни захватили почти весь Хайклиф. Правда, в эфире их еще не называли оборотнями, а описывали как «адские существа», «большие волки» или «проклятые звери». Они были повсюду.
Данни пристально посмотрела в сумраке комнаты на лицо Мэллори и поняла, что они находятся еще в большей опасности, чем даже предполагали. Дэвид сам не мог представить, что вместо нападения только на них троих, атаке будет подвергнут весь город и оборотни поднимут настоящее восстание. Он подошел к окну, сжимая в руках винтовку, и стал наблюдать за подходами к дому. Что делать? Ждать нападения или что-то предпринимать? Ричард и Данни встали у других окон, внимательно вглядываясь в затягивающуюся дымом улицу – пожар полыхал уже в соседнем квартале.
И вдруг Данни вздрогнула от страха. Такое могло привидеться только в ужасных галлюцинациях.
В конце улице появились несколько огромных тварей, с каждой секундой они приближались к их дому, словно знали, где искать своих главных противников.
– Боже мой! – вскрикнула она и отшатнулась от окна. – Вот они! Они идут за нами!
Дэвид и Ричард бросились к ней.
– Нам нужно бежать к машине, пока не поздно! – вскрикнула Данни, едва сдерживая слезы. – Может, удастся уйти...
– Не успеем, – с горечью прошептал Мэллори. – Ну почему я это не предвидел, как можно было так недооценить их...
– Ну и что же нам теперь делать, если вы так просчитались? – язвительно спросил Ричард. – Сидеть и дожидаться, пока они вломятся сюда и разорвут нас на куски?
– Я думал, что они нападут на нас, как в прошлый раз напали на дом Мактавиша. Кто мог догадаться, что Штейн решит сразу развязать целую войну? Пока нам придется остаться здесь, потом выберем удобный момент и постараемся вырваться из квартиры и уйти от них.
Данни осмелилась снова взглянуть в окно. Вдоль улицы уже крались не единицы, а десятки злобных существ.
– Откуда их так много? – едва слышно проговорила она.
– От укусов этих монстров в оборотней превращаются обычные люди, – ответил Мэллори и спросил у Ричарда, – дверь заперта?
– Да, – ответил тот.
– Давайте забаррикадируем ее мебелью. Твари попытаются вломиться в квартиру с лестницы, ведь по стенам они, надеюсь, лазить не умеют... Если отобьемся, сразу уходим через окно на крышу. Я посмотрел – снаружи под окном проходит выступ и недалеко – пожарная лестница.
Они подтащили к двери диван, книжный шкаф и побросали сверху два кресла. Затем отошли к противоположной стене, перевернули массивный стол и укрылись за ним, как за щитом. Мужчины взяли наизготовку винтовки, а Данни Мэллори вручил револьвер.
– Умеешь пользоваться? – спросил он.
– Придется, – ответила та. – Времени учиться уже нет.
– Просто целься и нажимай на спусковой крючок. Только не закрывай глаза во время выстрела и все будет хорошо, – посоветовал Дэвид, стараясь ее успокоить.
– Да уж, хорошо, – проворчал рядом Ричард. – Лучше не придумаешь...
Вскоре рычание послышалось под самыми окнами и немного спустя на лестничной клетке раздался шум. Оборотни проникли в дом.
– Стрелять по моей команде, – приказал Мэллори. – Старайтесь целиться и не тратить попусту патроны, их у нас не так-то и много...
И в эту секунду последовал страшной силы удар в дверь, она слетела с петель и мебель развалилась в разные стороны. За ней показалась огромная оскаленная морда с горящими глазами.
– Огонь! – крикнул Дэвид и разом грохнули три выстрела.
Чудовище успело запрыгнуть в комнату, но пули сразили его на лету и зверь с воем упал на пол, дергаясь и обливаясь кровью. За ним с рычанием последовал второй и третий, но Дэвид, Ричард и Данни встретили их залпом огня, твари отпрянули назад и свалились один на другого, загородив собой дверной проем. А первый уже стал терять свой звериный облик и начал принимать человеческие очертания.
– Уходим! – воскликнул Мэллори, забросил винтовку за спину, подбежал к окну и распахнул его. Он подсадил на подоконник Данни, за нею прыгнул Ричард и они вдвоем осторожно ступили на карниз шириной не более полутора футов, тянущийся вдоль стены. За окнами действительно была видна пожарная лестница.
– Только не смотри вниз, дорогая, – прошептал рядом Ричард. – И прижимайся плотнее к стене...
Она робко сделала шаг по выступу к лестнице и вздрогнула от выстрела за спиной, затем еще одного. Видно, в квартиру прорывались другие оборотни, и Дэвид один сражался с ними, прикрывая их отход.
Еще несколько осторожных шагов – и она уцепилась за холодные железные перекладины.
– Данни, быстрее, наверх, – хрипел за ней Ричард, медленно переступая и оглядываясь назад.
– А Дэвид? – испуганно вскрикнула она. – Где Дэвид?
– Я здесь! – раздался голос и на карнизе у окна показался Мэллори. – Прикончил еще двух тварей, но все равно нужно торопиться. На лестнице стоит сплошной вой, похоже, что сейчас они ворвутся в квартиру все разом.
С помощью Ричарда Данни стала карабкаться вверх по пожарной лестнице. Несколько ярдов – и она оказалась на спасительной крыше и отползла подальше от края. За ней последовали мужчины и сразу стали перезаряжать винтовки, доставая патроны, рассованные по карманам. Наверху стали появляться сгущающиеся клубы дыма – этот дом загорелся, как и другие...
И в это время над козырьком показалась чудовищная голова – твари продолжали преследовать их и сумели вскарабкаться вслед за ними по лестнице. Дэвид перекатился по крыше, вскинул винтовку и всадил пулю оборотню прямо между глаз. Тот с воем полетел вниз.
Едва они вскочили, чтобы бежать дальше, как на козырек запрыгнула еще одна тварь и кинулась к Данни, которая замерла в растерянности, не имея сил даже выхватить из кармана пистолет. Но дорогу зверю преградил Ричард и расстрелял его в упор из винтовки.
– Они достанут нас и здесь! – крикнул Мэллори. – Бежим на другой конец крыши!
Ричард схватил Данни за руку и они заторопились к дальнему краю длинного здания, надеясь найти там укрытие. Однако с пожарной лестницы наверх снова перебралось несколько зверей и беглецам пришлось остановиться, чтобы перестрелять их. Патроны в винтовках кончились, Дэвид и Ричард отбросили их и взялись за пистолеты.
Однако преследование прекратилось. Надолго ли? Они подбежали к противоположному краю крыши и осторожно выглянули вниз. К этому концу дома подходила темная аллея, в которой пока не было заметно никакого движения. Возможно, оборотни еще не добрались до нее.
– Здесь оставаться становится опасно, – сказал Дэвид, – Эти твари учуяли, где мы, и не оставят нас в покое. Нужно спускаться вниз. Но как?
Ричард пробежал вдоль козырька крыши и крикнул издали:
– Здесь есть еще одна лестница! Быстрее сюда.
Дэвид с Данни подбежали к нему и увидели, что вниз по увитой плющом стене сбегает пожарная лестница, которую они не заметили сначала.
Данни обернулась и пронзительно вскрикнула. С другого конца крыши к ним мчалось еще одно отвратительное существо, клыки которого зловеще отблескивали в лунном свете.
– Данни! – воскликнул Дэвид. – Быстро вниз, мы задержим его.
В этот момент Ричард развернулся и побежал навстречу оборотню, стараясь перехватить его на полпути и упредить его нападение. Дэвид поднял пистолет, выстрелил, но промахнулся. Данни стояла, парализованная страхом.
Чудовище с разбегу прыгнуло на Ричарда, тот успел выстрелить два раза, но было поздно. Огромный зверь со всего маху налетел на него, сбил на спину и вцепился смертельной схваткой в горло. Они клубком покатились к краю крыши. Дэвид выбрал момент, снова нажал на спусковой крючок и пуля ударила оборотню в бок. Монстр вогнал когти в предсмертной судороге Ричарду в грудь, задергался, не разжимая лап, и они соскользнули с козырька вниз...
– Ричард! – закричала Данни, прижимая к лицу ладони.
Дэвид подошел к ней, обнял и прижал к себе. Ее тело задергалось в приступе плача и она уткнулась в грудь Дэвида, рыдая.
– Успокойся, успокойся, – шептал он. – Ричард доказал, что он самый смелый. Он защищал тебя... Данни, нам нужно уходить. Ведь Ричард погиб ради этого...
Он подвел ее к лестнице, пропустил вперед и они стали медленно спускаться к аллее. Наверху было слышно лишь потрескивание разгорающегося пожара.
– Где же наша машина? – всхлипывая, спросила Данни, когда они спрыгнули на тротуар.
– Слишком далеко от дома, до нее нам не добежать, – ответил Мэллори, увлекая ее в глубь аллеи и внимательно оглядываясь по сторонам.
– Куда мы бежим, ведь они нас здесь легко догонят и передушат, как цыплят? – тяжело дыша, воскликнула девушка.
– Тише. Вот куда. Я знал, что это должно быть где-то неподалеку, – проговорил Дэвид, показывая на крышку канализационного люка рядом с аллеей. – Будем надеяться, что они потеряют наш запах...

Глава 21
В Вашингтоне

Как и было договорено раньше по телефону, в аэропорту Вашингтона Мактавиша встретил Боб Мэйджи, один из его старых американских товарищей, с которыми ему приходилось когда-то сотрудничать.
Хью сразу заметил его в толпе встречающих. Они обменялись рукопожатиями и Мак спросил, улыбаясь:
– Как ты умудряешься не стареть, Боб?
– Здоровый образ жизни, – засмеялся тот. – Да ты тоже отлично выглядишь. Кстати, где мы виделись в последний раз?
– В Бразилии. Как называлось то место – Рио Гранде до Соль?
– Да. А до этого – в Роттенбурге. Много же нам приходилось путешествовать, – вздохнул Боб. – Да, ты ведь прилетел из Нью-Йорка, слышал, что там сегодня произошло на Сентрал Гранд Стейшн?
– И что же? – с деланным удивлением поинтересовался Мактавиш.
– Два совершенно голых трупа, один убитый полицейский, несколько раненых. И знаешь, что говорят – нападение было совершено какими-то существами, покрытыми шерстью.
– Правда? – воскликнул Хью. – Эх, жаль, не видел. Думаю, что это были крысы. Ты же знаешь, у страха глаза велики...
Мэйджи рассмеялся и оглядел генерала с головы до ног.
– А где твои вещи?
– Предпочитаю путешествовать налегке. Был, правда, атташе-кейс, но пришлось им воспользоваться не по назначению и бросить на вокзале... Ну что, времени у меня не много, идем?
– Идем, – взял его за руку Боб. – Я договорился обо встрече, как ты и просил.
– Спасибо тебе, старина.
Они пересекли зал ожидания и вышли к стоянке такси.
– Боже мой! – воскликнул Мак. – Неужели меня сейчас угостят бесплатной поездкой на такси? Надеюсь, я тебя не разорю?
– Помолчи уже, – проворчал Мэйджи, усаживаясь в свободную машину, – А не то окажется, что я забыл кошелек дома.
Хью откинулся на сиденье и закрыл глаза...

* * *

– Генерал, да я просто не могу поверить в ваши россказни!
Мактавиш вздохнул и в упор посмотрел в бесцветные глаза Джона Роберта Тарлетона, одного из заместителей директора национального агентства безопасности, ответственного за проведение межправительственных операций.
– И мне не нравится, – добавил Тарлетон, – что какой-то отставник то ли из САС, то ли из английской разведки бегает по Штатам и корчит из себя великого шпиона...
– Перестаньте нести свой дурацкий вздор, – возмутился Мактавиш, – и лучше поверьте в то, что я вам говорю.
– Что-о-о? – угрожающе приподнялся с кресла Тарлетон.
– А то, – невозмутимо продолжал генерал, – что когда мы тут тратим с вами драгоценное время, в Саттоне может вспыхнуть кровавый фашистский мятеж, который дорого обойдется вашему народу. У вас, наверное, есть информация из своих источников о том, что случилось на железнодорожном вокзале в Нью-Йорке. Так вот, все произошло из-за меня, эти твари охотились за мной. И если вы не станете ничего предпринимать, я свяжусь со своим правительством и тогда этот вопрос будет решаться на более высоком уровне. Но тогда вам не поздоровится за упущенное время... Ну что, будем сотрудничать напрямую или мне действовать через вашу голову?
В разговор вмешался Мэйджи.
– Тарлетон, я бы вам рекомендовал выслушать все, что расскажет вам генерал Мактавиш, и отнестись к этому очень серьезно.
– Обойдусь как-нибудь без ваших советов, – огрызнулся тот, откинулся в кресле и замолчал в мучительном раздумье.
В воздухе повисла напряженная тишина.
– Ладно, черт с вами, – нехотя нарушил ее Тарлетон, – рассказывайте все по порядку. Так кто это был? Оборотни? Боже, я с ума сойду...

* * *

Дверь кабинета Тарлетона распахнулась без стука и в комнату шагнули два плечистых молодых человека в одинаковых плащах и с автоматами «узи» в руках.
Хью Мактавиш стал подниматься со стула, думая, что Тарлетон все-таки не поверил ему и решил арестовать. Но вдруг из-за двери раздался голос:
– Тарлетон, что у вас происходит?
И в кабинет быстрым шагом вошел человек, которого генерал видел только по телевизору. Президент Соединенных Штатов, за которым выросли еще два телохранителя.
– Вы знаете, – подошел он ближе к столу Тарлетона, – что недалеко от Нью-Йорка вспыхнул какой-то мятеж? Мне позвонили оттуда пять минут назад и рассказали такое, что больше похоже на сюжет фильма ужасов. Якобы какие-то существа убивают людей и жгут все на свое пути... Я связался с директором ФБР, но он ничего не знает, позвонил в ЦРУ и мне рассказали о таинственном происшествии на Гранд Сентрал Стейшн в Нью-Йорке... Директор ЦРУ заверил меня, что этим уже занимаетесь вы, Тарлетон.
– Господин президент, я... – пытался что-то сказать тот.
– Тогда я поговорил с вашим шефом и решил увидеться с вами, – продолжал президент, поворачиваясь к Маку. – Насколько я понимаю, вы – генерал Мактавиш?
– Так точно, сэр, – вытянулся тот.
– Вы можете объяснить мне происходящее?
– Мактавиш утверждает о существовании какого-то неонацистского заговора, – вмешался Тарлетон, но президент перебил его.
– Я задал вопрос генералу, а не вам.
– Вкратце, господин президент? – спросил Хью.
– Да, то, что относится к делу.
– В тысяча девятьсот тридцать девятом году эсэсовцы обнаружили настоящего оборотня, – стал рассказывать Мактавиш. – И к сорок третьему году немецкие ученые разработали метод, который позволил добровольцам из танковой дивизии СС «Адольф Гитлер» превратиться в монстров после того, как им сделали инъекцию вещества, выделенного из крови оборотня. Неожиданным побочным эффектом таких трансформаций явилось то, что оборотни в человеческой форме становятся то ли бессмертными, то ли стареют так медленно, что заметить это не представляется возможным.
Они напали на наш отряд весной сорок пятого и в живых из всех нас осталось всего двое – я и один молодой американский офицер. Этот офицер погиб несколько недель назад при очень загадочных обстоятельствах, после того, как случайно встретил командующего напавшим на нас отрядом эсэсовцев, который совсем не изменился за сорок пять лет. Дочь офицера, вашего соотечественника, которая преподает историю в Хайклифе, нашла меня в Англии. Когда она приехала ко мне, в ту же ночь на мой дом напало несколько существ ростом выше человеческого, обладающих невероятной силой. Их тела полностью покрывала шерсть, а клыки были более трех дюймов в длину. Их можно было убить лишь пулями с серебряными наконечниками, перерубив хребет или отрубив голову. Такие же точно существа уничтожили наш отряд в сорок пятом.
Насколько я знаю, главного эсэсовца, того, с которым столкнулся мой друг, зовут Вильям Штейн и он преподает историю в колледже Саттона. Он родился в тысяча девятьсот десятом году, но выглядит лет на тридцать пять...
В это время в кабинет вошли еще несколько человек, один из них приблизился к президенту и тихо проговорил:
– Господин президент, судя по информации, которую нам удалось собрать до настоящего момента, эти события происходят в районе Саттон – Хайклиф. Предварительные доклады указывают, что ... э-э-э ... непонятные существа походят на тех, о которых рассказывал генерал Мактавиш.
Президент обвел всех присутствующих в комнате пристальным взглядом.
– Настоятельно рекомендую всем хранить молчание по поводу того, о чем идет сейчас разговор. Никаких комментариев в прессе. Продолжайте, генерал.
– Я думаю, господин президент, что мы являемся свидетелями первого этапа огромного наступления, целью которого является захват северо-восточного побережья США, а также прилегающих провинций Канады. Более того, можно предположить, что в сумасшедшие планы Штейна входит завоевание мирового господства...
Тарлетон засмеялся, услышав это.
– Да подумайте вы своими куриными мозгами, – повернулся к нему Хью, – их же невозможно убить! Как их остановить и уничтожить? Разрушить свои собственные города? Сбросить на них атомные бомбы? Срочно заняться изготовлением серебряных пуль? Случилось самое худшее, то, чего я боялся больше всего – Штейн решил ускорить достижение своих целей, и если мы не будем действовать эффективно и решительно, то потерпим поражение. Штейн со своими приспешниками задумал уничтожить бывших врагов рейха и воплотить в реальность бред Гитлера – восстановить великую Германию в новых границах, возродить тысячелетнюю империю и стать вторым фюрером.
Президент внимательно выслушал то, что говорил генерал, затем подозвал секретаря и стал отдавать ему приказания:
– Срочно перебросить в район мятежа части национальной гвардии и создать комитет по чрезвычайному положению. Через полчаса соберите в моем кабинете комитет начальников штабов, мы сейчас же перелетаем отсюда к Белому Дому. Срочно свяжитесь с казначейством и выясните, сколько имеется в наличии серебра – монет, слитков и тому подобного.
Он подошел к Мэйджи:
– Мистер Мэйджи, мне уже приходилось встречаться с вами и я знаю вас как надежного офицера. Как вы думаете, как долго займет изготовление серебряных пуль для, скажем, бригады?
Мэйджи задумался:
– Надо срочно созвониться с ближайшими оружейными заводами, доставить серебро, организовать линии... Думаю, часа три.
– Даю вам два часа, – сказал президент.
– Тогда необходимо выйти на стрелковые клубы, может, их члены смогут в индивидуальном порядке помочь нам в изготовлении пуль. Хоть понемногу, – добавил Боб.

Предыдущая страница 13 Следующая страница


Вервольф 14

– Вот и хорошо, – кивнул президент, – назначаю вас ответственным за это. Всю необходимую помощь получите у моих секретарей.
Он повернулся к Мактавишу.
– Генерал, я попрошу вас прибыть ко мне в кабинет через пятнадцать минут. Полетите вместе с нами. Так как вы не являетесь американским подданным, я не могу вас назначить командиром бригады, который отправится на подавление мятежа, но я попрошу вас сопровождать его в качестве наблюдателя. Ваш опыт может еще очень пригодиться...
– Слушаюсь, господин президент, – вытянулся Хью. – Я порекомендовал бы также привлечь к операции ваш спецназ – «морских львов», расквартированных в Вашингтоне. Вы ведь собираетесь штурмовать колледж в Саттоне?
– Да, – подтвердил президент и вздохнул. – И вот еще что. Очень надеюсь, что то, что вы нам рассказали – правда. Иначе не только я один буду недоволен вами...
Он развернулся и быстрыми шагами вышел из кабинета.

Глава 22
Ответный удар

Десантный вертолет с Мактавишем и тридцатью «морскими львами» на борту завис над дымящимися развалинами. Внизу не было видно оборотней, только по улицам бродили, как привидения, редкие люди.
– Садимся! – крикнул генерал пилоту, складывая карту, по которой он определил расположение дома, где должны были укрываться Данни Харди, Дэвид Мэллори и Ричард. Он, как и другие здания Хайклифа, представлял из себя черный обгоревший скелет.
Падал легкий снег.
Вертолет медленно приземлился на широкой улице, вздымая винтами снежный буран, и из него стали выпрыгивать спецназовцы, вооруженные штурмовыми винтовками и пистолетами. Мэйджи справился со своим заданием и магазины «львов» были снаряжены патронами с пулями, покрытыми серебром.
Солдаты попрыгали на землю и рассредоточились вокруг вертолета, заняв круговую оборону. Генерал покинул вертолет последним.
К нему подбежал командир отряда спецназа Джон Тейлор.
– Попытаемся сначала найти ваших друзей? – спросил он.
– Да. Давайте продвигаться вон к тому зданию, – показал рукой Хью. – Вернее, к тому, что от него осталось.
Они стали пробираться по улице, на которой кое-где попадались трупы и куски разорванных человеческих тел, в ежесекундной готовности отразить нападение. Однако пока все было спокойно, лишь вдалеке мелькали испуганные тени.
– А они тоже? – махнул в их сторону Тейлор, – я имею в виду, они тоже станут...
– Нет, не все, – не дал ему договорить генерал. – Только те, которых ранили или покусали... Так что следующей ночью оборотней будет в несколько раз больше. Сотни, тысячи... В зверей превратятся все, кого укусили эти твари. И все они будут охотиться за нами, если мы не уничтожим их днем.
Недалеко от дома Мактавиш обнаружил сгоревшую машину, которую ему предоставили его американские друзья. Это был плохой знак – значит, Данни, Дэвиду и Ричарду не удалось уйти и они остались здесь...
Дэвид и Данни уже несколько часов сидели в канализационном колодце. Постепенно рычание, доносящееся к ним сверху, затихло, и они слышали только треск пожара. Не выдержав напряжения последнего времени, Данни прислонилась к плечу Мэллори и задремала, скрючившись в тесном каменном мешке.
Вдруг она почувствовала, как Дэвид слегка трясет ее за плечо, пытаясь разбудить.
– Что такое? – встрепенулась она. – Нас обнаружили?
– Не похоже. Вот послушай...
Данни прислушалась и разобрала новые звуки, пробивающиеся сквозь крышку люка. Наверху раздавались какие-то крики.
– Дэвид, – прошептала она.
– Да.
– Кажется, там люди, не звери...
– Сейчас, – заворочался тот, – я подниму люк и посмотрю.
– Подожди, – потянулась она к нему.
– Что?
– А вот что, – Данни прильнула к Дэвиду и поцеловала его в щеку.
– За что это – улыбаясь, спросил он.
– Просто так, потому что я этого захотела...
– Хорошее желание, – засмеялся Мэллори и стал подниматься по скобам наверх.
Она услышала, как он сдвинул в сторону тяжелый люк, и до нее донесся его крик:
– Генерал!
Данни хотелось заплакать...

* * *

Вертолет – огромный, словно школьный автобус – доставил их в городок Банкхед, которого, в отличие от Хайклифа, не коснулись ни пожары, ни смерть. Здесь размещался полевой штаб национальной гвардии, прибывшей для ликвидации чрезвычайного положения. Командовал гвардейцами генерал-лейтенант Артур Хэмпстед.
По пути в Банкхед на борту вертолета Мак вкратце рассказал Мэллори и Данни о встрече с президентом, о принятом им решении объявить зону Хайклифа – Саттона районом национального бедствия и о вводе в него войск – национальной гвардии и восемьдесят второй десантной бригады. Десантники должны скоро прибыть, причем каждый из них будет иметь в запасе восемьдесят патронов с серебряными пулями.
– Пока побудьте с национальными гвардейцами в Банкхеде, – сказал Хью, – а завтра я с эвакуационным рейсом отправлю вас в Вашингтон.
Он протянул Дэвиду «вальтер» и несколько обойм к нему.
– Пули серебряные? – поинтересовалась Данни, кутаясь в армейское одеяло.
– Да, – улыбнулся Хью, – еще из старых запасов. Лично для тебя и Мэллори. – А сам я планирую предпринять ответный удар по Саттону и самому Штейну. Сейчас оборотней намного больше, чем я видел в сорок пятом. Это значит, он давно готовился к перевороту и наделал сотни себе подобных. Кстати, вы не заметили отличия в поведении разных оборотней?
– Да, заметили, – ответила девушка. – Когда они появились на улице у того дома, где мы укрывались, то одни из них были более пассивны, словно сонные звери, а другие метались из стороны в сторону в поисках добычи и разрывали людей на части.
– Точно, – подтвердил Дэвид. – И вот еще что – кое-кто из них не сразу превратился в оборотня, а остался в человеческой форме, чтобы начать пожары.
Мак кивнул.
– Все сходится. Ваша информация подтверждает показания уцелевших свидетелей. Логично предположить, что некоторые из них превратились этой ночью в оборотней впервые, а другие уже научились трансформироваться по своему желанию при помощи вот таких штучек.
Он вытянул из кармана и показал им маленький приборчик, похожий на обычный карманный калькулятор.
– Помните, мы видели такой же в машине после нападения на мой дом? Так вот, на вокзале в Нью-Йорке на меня напали двое, и когда им не удалось прикончить меня из пистолетов, они воспользовались вот такими приборами. А до этого и Штейн говорил, что они применяют звуковые колебания для контролирования превращения в оборотней. Частота колебаний, излучаемая этим устройством, слишком высока и не улавливается обыкновенным человеческим ухом, но она воспринимается инфицированными людьми и вызывает их трансформацию в зверей. Как видите, они научились обходиться без полнолуния.
– А как Штейну удалось заразить так много людей? – задумчиво спросил Дэвид. – Не мог же он их всех покусать...
– Ты знаком с территорией колледжа Саттона? – ответил ему вопросом на вопрос Хью.
– Знакомился по картам и брошюрам, когда хотел немного позаниматься у доктора Штейна.
Мак кивнул.
– А я был там, когда ездил на свидание с Штейном, и обратил внимание на довольно большую для колледжа обсерваторию. Думаю, что он каким-то образом все-таки инфицировал огромное количество народа и сейчас применяет огромную параболическую антенну спутниковой связи обсерватории для передачи высокочастотных волн. Они, в свою очередь, вызывают какую-то реакцию в мозгу зараженных людей, возможно, в гипофизе, что служит толчком к началу их трансформации в оборотней. Может быть, нам удастся использовать такие же акустические волны для обратного превращения, когда мы захватим колледж. По крайней мере, я на это надеюсь...
В иллюминатор внизу, на окраинах Хайклифа, были видны сожженные дома, фермы, разбросанные трупы людей и домашних животных...
Мактавиш высадил их в Банкхеде перед гостиницей, где располагался временный штаб национальной гвардии, а сам с «морскими львами» улетел обратно, чтобы следить за оперативной обстановкой.
– Теперь вам нечего бояться, – с уверенностью заявил встречающий их Артур Хэмпстед. – Мои гвардейцы надежно контролируют городок и пусть эти дьявольские твари только сунутся сюда... Мы им покажем!
– Рада слышать это, генерал, – ответила Данни.
Хэмпстед проводил их в гостиницу.
– Я и мои офицеры работаем прямо здесь, – сказал он. – Найдутся комнаты и для вас. Сейчас примете душ, отдохнете. Мисс Харди, я пришлю к вам одну из моих подчиненных и вы скажете ей, что вам нужно из одежды. Мы вам все предоставим бесплатно.
– Спасибо, – поблагодарила его Данни. Она действительно нуждалась и в душе, и в новой одежде, так как старая изорвалась во время опасных переделок...
Генерал предложил им на выбор два гостиничных номера или один на двоих. Не долго думая, Данни выбрала один.
Едва они зашли в номер, как в дверь постучали и в комнату вошла женщина-сержант.
– Мисс Харди, – обратилась она к Данни, – мне было приказано записать, что и какого размера вам надо из одежды...
– Ладно, Данни, – сказал Мэллори, – занимайся своими тряпками, а я пока приму душ.
С его одеждой хлопот было меньше, в номере его ждала приготовленная заранее форма. Дэвид подхватил ее, скрылся в ванной и оттуда послышался шум бьющей воды.
Под диктовку Данни сержант составила список необходимых вещей, уточнила размеры и, якобы что-то уточняя, достала из кармашка калькулятор.
Данни во все глаза смотрела на нее.
– Ты одна из них! – воскликнула она.
Сержант усмехнулась:
– Да, мисс.
В это время снизу раздалось несколько выстрелов. Сержант приставила калькулятор к уху и нажала на нем несколько кнопок.
Данни пыталась позвать на помощь Дэвида, но у нее перехватило дыхание и она не могла закричать.
Сержант уже начала превращаться в зверя, хрипя низким голосом:
– Если... ты позовешь его... он тоже... умрет...
Данни замерла и зашарила глазами по комнате в поисках пистолета Мэллори, но его нигде не было видно. Тем временем человеческое лицо сержанта вытягивалось, превращаясь в волчью морду, скулы раздувались, уголки рта лопнули и губы вывернулись, трансформируясь в страшную пасть, из которой выглянули ужасные клыки. Тело ее стало прямо на глазах покрываться шерстью, увеличиваться и на пол полетели куски разорванной военной формы.
От хруста деформирующихся костей и шелеста лопающейся кожи Данни едва не потеряла сознание. Где же пистолет? Она прижалась к стене и судорожным движением схватила в руки торшер, вырвав его из розетки.
В тот момент, когда зверь зарычал и готов был прыгнуть на нее, дверь ванной резко распахнулась и в комнату шагнул Дэвид.
– Сержант, ты уволена, – проговорил он и поднял руку с пистолетом.
Данни бросилась на пол одновременно с грохнувшим выстрелом. Зверь с воем бросился к окну, брызжа вокруг кровью, разбил в прыжке стекло и камнем полетел на землю.
Мэллори подскочил к окну, выглянул вниз и повернулся к Данни, поднимающейся с пола.
– Мне сразу не понравилась излишняя самоуверенность генерала Хэмпстеда. Как он мог не допустить даже мысли о том, что оборотни проникли и в его подразделения? Данни, а ты почему не звала меня на помощь?
Она сразу проговорилась, не имея времени придумать лучший ответ:
– Она сказала, что убьет и тебя, если я крикну...
– Так ты что, получается, готова была умереть ради меня?
На это Данни ничего не ответила...
Они сбежали на первый этаж гостиницы и заметили на полу два трупа в военной форме. Дэвид подхватил одну винтовку, забросил ее на плечо, они осторожно подкрались к выходу из здания и выглянули наружу.
Недалеко от ступенек, ведущих в гостиницу, стоял кадиллак генерала Хэмпстеда. В отдалении бродили оборотни, одни из них как будто были в сомнамбулическом состоянии, другие сбивали их в кучи, действуя наподобие вожаков.
– Бежим со всех ног к машине, – сказал Дэвид, – и постараемся уйти отсюда как можно быстрее.
– А как же Хэмпстед? – спросила Данни. – И у нас ведь нет ключей от его машины.
– Думаю, о нем можно уже не волноваться. О ключах тоже. Не забывай, что я работал секретным агентом на службе ее величества. А те двое, на полу, были не разорваны или загрызены, а просто застрелены... Тебе это ни о чем не говорит?
– О Боже, – протянула Данни. – Неужели и он...
Он протянул ей винтовку, а сам взял наизготовку свой «вальтер».
– Давай, за мной, – воскликнул Мэллори, первым выскочил из гостиницы и понесся к кадиллаку.
Он подбежал к машине, рванул дверцу и из-за руля на землю выпало тело водителя. Он оттащил его в сторону и тотчас открыл заднюю дверцу автомобиля, в которую вскочила Данни. Дэвид бросился за руль, положил пистолет рядом и стал возиться с проводами, ведущими к замку зажигания. Казалось, прошла вечность, пока двигатель зачихал и нехотя завелся.
Мэллори дернул ручку переключения передач, наступил на газ и кадиллак рванул с места, выбрасывая из-под колес снег и щебень. Он развернулся практически на месте и тут Данни увидела впереди человек десять, перегородивших им дорогу, во главе которых стоял с пистолетом в руке генерал Хэмпстед. Вот он отдал команду, его солдаты вскинули винтовки, свистнули пули и ветровое стекло кадиллака рассыпалось на мелкие кусочки.
– Пригнись! – крикнул Дэвид, не снижая скорости. Он поднял свободной рукой пистолет и стал стрелять в ответ сквозь разбитое стекло. Солдаты кинулись в стороны от мчащегося прямо на них автомобиля. Он выскочил из ажурных ворот гостиницы и помчался в сторону Саттона...
Навстречу им стали попадаться беженцы, идущие из Саттона в Банкхед в поисках более безопасного места. Дэвид пытался вернуть их или направить в другое место, но никто не стал его слушать. Бедняги, они даже не подозревали, что их ждет верная смерть или, что еще хуже, адское превращение.
Мэллори и Данни спешили в Саттон, чтобы найти там Мактавиша и присоединиться к нему. Когда кадиллак замедлил скорость на перекрестке, сворачивая на проселочную дорогу, ведущую к этому городку, рядом раздалось злобное рычание и на крышу машины кто-то прыгнул. – Дэвид! – воскликнула Данни. – Что это?
Ответа не потребовалось – чудовищные когти стали вспарывать крышу, словно консервную банку. Автомобиль остановился, Мэллори схватился за пистолет и стал его перезаряжать, но в этот момент впереди, в свете фар, показалось еще одно чудовище, которое приближалось огромными скачками. И здесь случилось непредсказуемое – второй оборотень тоже запрыгнул на крышу, сбил первого монстра на землю и между ними на обочине завязалась яростная схватка.
Мэллори вскинул пистолет и выстрелил несколько раз. С такого короткого расстояния он не мог промахнуться. Оборотни отвалились друг от друга и тут же началось их обратное превращение.
– Нет! – закричала Данни и зашлась в плаче. – Ричард!
Она распахнула дверцу, выскочила из машины и подбежала к одному из двух тел, корчившемуся в предсмертных судорогах.
– О Боже... – прошептал Дэвид.
Ричард не погиб прошлой ночью. Вероятно, до того, как упасть с крыши и разбиться, укусы того оборотня, с которым он сражался, подействовали и он превратился в одного из них.
– Ричард...
Данни упала на колени, взяла его голову в руки и прижала к груди. Но жизнь безвозвратно уходила из него и этому она была не в силах помешать...
Мэллори, как мог, вырыл под деревьями мелкую могилу, положил в нее Ричарда, засыпал сверху землей и привалил несколькими камнями.
– Я обещаю тебе, – обнял он плачущую Данни, – что мы вернемся сюда и перезахороним его тело так, как полагается. А теперь нам надо торопиться, мы должны добраться до колледжа Саттона и помочь Мактавишу...

Глава 23
Снова в логове

Мактавиш, Тейлор и несколько спецназовцев достигли ближних зданий колледжа и залегли за одним из них. Они увидели, что по внутренней территории ходят патрули в черной военной форме с винтовками наизготовку.
– Что будем делать, генерал? – спросил Тейлор, – Снимать часовых?
– Эти часовые – те же оборотни, только в форме, – ответил Хью. – Если придется – будем снимать, но пока еще не время. Чем раньше мы обнаружим себя, тем труднее будет пробиться к нашей цели.
И он показал на дальний конец территории колледжа, где на каменистом холме возвышался белый купол обсерватории, хорошо заметный в свете полной луны. Другие «морские львы» должны были в это время обходить колледж, чтобы встретиться с Тейлором и Мактавишем на его другом конце для штурма обсерватории.
Они выбрали момент, когда патрули скрылись из вида, и стали короткими перебежками продвигаться по внутреннему периметру в сторону обсерватории. Когда они приблизились к общежитиям, их глазам открылась страшная картина – оборотни выволакивали из зданий студентов, тут же разрывали их и поедали человеческую плоть.
Мактавиш хотел уже что-то предпринять, чтобы уничтожить этих порождений ада, но в эту секунду заработала рация. Они залегли и генерал взял в руки микрофон.
С ними вышел на связь штаб по проведению операции. Оказывается, воинские радиолокаторы засекли мощное излучение на широком диапазоне радиоволн, направленное с территории колледжа на Нью-Йорк и другие густонаселенные районы северо-востока США. И в городах началась массовая трансформация людей в оборотней. При помощи компьютеров удалось расшифровать посылаемые сигналы и оказалось, что они были идентичны тем, которые применялись в приборах, похожих на калькуляторы. Штаб обещал, что подкрепление в виде десантной бригады должно прибыть с минуты на минуту.
Следовало ускорить штурм обсерватории, ведь каждая минута промедления приводила к появлению новых и новых оборотней, к гибели тысяч людей. Мактавиш и Тейлор подняли своих бойцов и, расстреливая всех встречающихся на пути тварей, ринулись к белому куполу обсерватории, виднеющемуся впереди на холме...
После изнурительного бега они вскарабкались к подножию обсерватории, без сил упали около нее, чтобы хоть немного восстановить дыхание перед решающей схваткой, и тут их глазам открылась картина, от которой по коже забегали мурашки. С возвышения Мактавишу было хорошо видно, как со всех сторон к обсерватории устремленно бегут сотни оборотней, как будто выполняя чей-то зловещий приказ. Все дорожки, ведущие на холм, были забиты множеством тварей, скачущих наверх. Видимо, остальных спецназовцев постигла та же участь, что и весь его отряд в сорок пятом...
Мактавиш и Тейлор подняли свою группу для конечного броска к куполу. Они надеялись проникнуть внутрь через отверстие в нем, которое обычно использовалось для телескопа, ведь в массивном здании обсерватории они не заметили ни дверей, ни окон.
Вот и лестница, ведущая на узенькую огражденную металлическую дорожку, бегущую вдоль купола. Не успел первый из солдат ступить на нее, как на него сверху бросился огромный оборотень, впился клыками бедняге в горло, но тут же сам с воем отлетел в сторону, изрешеченный очередями сразу из нескольких стволов. Однако и спецназовец был мертв. Его товарищи спрятали тело в укромном месте под лестницей, а сами продолжили путь наверх.

Предыдущая страница 14 Следующая страница


15 Джерри Эхерн

Они достигли широкой вертикальной щели, тянущейся от макушки купола до его основания и осторожно заглянули вовнутрь. Никого.
Спецназовцы закрепили на поручне веревку, сбросили ее другой конец внутрь купола и осторожно, прикрывая друг друга, скользнули вниз, в том числе Мактавиш и Тейлор.
Изнутри купол оказался намного больше, чем он выглядел снаружи. Когда солдаты включили фонарики и осветили высокие полукруглые стены, Хью подумал, что он попал не в обсерваторию, а в какой-то собор или храм.
Стены покрывали многочисленные фрески. На одной из них был изображен Гитлер с лицом эстета, пишущий книгу «Майн Кампф». На другой – фюрер, вступающий в должность канцлера Германии. На третьей – он марширует во главе отряда «Гитлерюгенд».
Мактавиш опустил голову и заметил в центре круглого помещения странную статую. Он подошел к ней поближе. Скульптура в полный человеческий рост изображала Адольфа Гитлера, возлагающего клинок меча на плечо преклоненного перед ним оборотня, которого отличала от зверя только повязка со свастикой.
Больше под куполом ничего не было...
– Где же поддержка? – подбежал к генералу Тейлор. – Где десантники, черт бы их побрал? Не угодили мы сами в ловушку?
– Давайте выбираться отсюда, – приказал Мактавиш. – Обсерватория большая, в ней есть другие помещения...
Они ринулись к широкой двери напротив отверстия в куполе, но она сама распахнулась.
– Здравствуйте, генерал Мактавиш...
В дверном проеме в окружении многочисленных, вооруженных автоматами «узи» солдат стоял Вильям Штейн, одетый в форму СС.
Хью, Тейлор и все спецназовцы замерли на месте.
– Здравствуй, штандартенфюрер, – ответил Мактавиш.
– Сейчас я покажу вам то, во что вы не хотели верить, – обратился к нему Штейн. – Сотни и тысячи бессмертных солдат рейха. Я даже разрешу вам послушать речь, с которой я к ним обращусь. Вам это будет полезно. Разоружите его, – бросил он солдатам.
– А что будет с моими людьми? – спросил Хью, видя бесполезность сопротивления и отдавая пистолет.
– Мы уничтожим их позже. Я не хочу, чтобы это расстроило вас и испортило праздник. Следуйте за мной. Всем остальным положить на пол оружие и отойти к стенке. Вас будут охранять. Пока будут ...
В окружении солдат Мактавиш вышел вслед за Штейном из помещения под куполом и они молча зашагали по широкому, ярко освещенному коридору. Через несколько десятков шагов он закончился и они вошли в большое помещение, похожее на телецентр. Оно было сплошь заставлено камерами, мониторами, компьютерами, записывающим и монтажным оборудованием. За столами сидело множество людей в военной форме, в наушниках, которые чем-то занимались.
– Они что, готовятся к выпуску новостей? – кивнул в их сторону Хью.
– Похоже на то, – засмеялся Штейн. – Только на этот раз зрители будут не те и их будет намного больше.
Он подошел к массивной двери, похожей на дверь банка, в противоположной стене помещения и отдал приказ по-немецки. Сопровождающий их роттенфюрер подскочил к панели управления, нажал на кнопку, и дверь стала медленно открываться.
За дверью находилась массивная платформа, выходящая на каменистый склон холма. По ее краям горели прожекторы, заливая светом пространство, раскинувшееся внизу.
– Я хочу, чтобы вы вышли туда вместе со мной, – повернулся к Хью Штейн. – Потому что вы – единственный из моих старых врагов, которому удалось выжить. В сорок пятом году вы видели зарождение новой эры, а сейчас я хочу, чтобы вы увидели ее расцвет.
– А потом что? – спросил Мактавиш. – Ты бросишь меня на съедение своим волкам или пристрелишь?
– Только если вы сами этого пожелаете. Действительно, сначала я намеревался уничтожить вас, генерал, а потом подумал – зачем? Вам и так недолго осталось, возраст возьмет свое. Я хочу, чтобы вы умерли в мучениях, дожив до моей победы, до триумфального воплощения в жизнь последнего завета фюрера... Идите за мной и станьте свидетелем провозглашения нового порядка в мире!
И он показал на платформу...

* * *

Дэвид и Данни бросили машину на подходах к колледжу и дальше стали пробираться пешком, укрываясь в темных местах от десятков и сотен монстров, которых что-то гнало вглубь его территории.
– Где же Мактавиш? – прошептала девушка. – Как нам найти его или тех, кто должен по приказу президента уничтожить этих тварей? Где они? Неужели все войска превратились в оборотней?
– Не будем терять надежды, – ответил Мэллори. – Попытаемся сами добраться до обсерватории и найти этот проклятый передатчик. Затем или уничтожим его к чертовой матери или попробуем как-то узнать сигнал, который превращает их снова в людей. Штейн собирает всех оборотней вокруг себя... Неужели такое же творится и в Нью-Йорке?
Они подкрались к большому зданию спортивного комплекса и осторожно выглянули из-за него. Данни с ужасом увидела, что стадион, который находился за спортзалом, кишмя кишит сотнями и тысячами отвратительных зверей, явно чего-то ожидающих.
– Стоять на месте! – вдруг раздался сзади окрик, от которого у нее похолодело сердце. Данни украдкой бросила взгляд через плечо.
– Дэвид, – шепнула она. – Там эти... в черной форме, с винтовками.
– Сколько их? – так же тихо спросил Мэллори.
– Трое.
– Ну, это не так уж много. Когда я выстрелю, сразу беги ко входу в спортзал.
Снова раздался тот же голос:
– Медленно повернитесь и положите руки за голову!
Они повернулись одновременно. Дэвид завел правую руку с пистолетом за голову, надеясь, что его не заметят в темноте.
– Мы тоже идем к обсерватории, как и все, – крикнул Мэллори. – Только почему-то еще не трансформировались. Мы – друзья доктора Вильяма Штейна. Ему не понравится, если вы нас задержите.
Было видно, как часовые стали о чем-то совещаться.
– Ладно, – крикнул один из них, – мы вас проводим. Доктор Штейн сейчас в обсерватории. Только выбросите оружие, если оно у вас есть.
– Спасибо, – ответил Мэллори, моментально опуская руку и нажимая на спусковой крючок. Раз, другой , третий... – Беги! – крикнул он Данни, продолжая непрерывно стрелять в корчившиеся под пулями темные фигуры.
Они развернулись и помчались ко входу в спорткомплекс. Сзади раздались запоздалые выстрелы, но одна из пуль черкнула Дэвида по шее.
Вход в здание оказался заперт. Мэллори выдернул из кармана последнюю обойму, вогнал ее в пистолет и двумя выстрелами разнес замок. Они распахнули дверь, заскочили внутрь и со всех ног помчались через весь огромный спортзал, надеясь найти укрытие в его другом конце, среди многочисленных комнат и тренажерных помещений атлетического отделения. Когда они добежали туда, в открытую дверь спортзала стали врываться часовые вперемешку с оборотнями.
– Быстрее! – крикнул Дэвид, отстреливаясь на бегу.
Они вбежали в коридор, в который выходили двери меньших тренировочных залов – все они оказались заперты – и в его конце Данни заметила ведущую вниз лестницу. Они скатились по ней и оказались перед вделанным в стену большим круглым люком с поворотным колесом, похожим на штурвал. Мэллори засунул пистолет в карман, навалился на колесо, но сам не смог повернуть его. Данни пришла ему на помощь и они вдвоем еле-еле сумели немного повернуть его. Еще несколько усилий, от которых темнело в глазах, – и люк приоткрылся. Они скользнули за него, слыша топот ног по лестнице, и только успели захлопнуть люк с другой стороны, как по нему застучали пули и заскребли когти.
Дэвид без сил опустился на бетонный пол. Данни провела рукой по его груди и ощутила липкую кровь.
– Дэвид! – воскликнула она. – Ты ранен?
– Немного задело, – ответил он, доставая маленький фонарик. – В шею, но ничего страшного, если бы пуля попала в сонную артерию, я был бы давно уже мертв.
Он нажал кнопку и они увидели, что находятся в узком тоннеле, конец которого терялся далеко впереди в темноте.
– Интересно, куда он ведет? – шепотом спросила Данни.
– Куда бы не вел, нужно уходить по нему, – ответил Мэллори, пробираясь вперед. – А не то эти выродки сейчас взорвут люк...
Они ползли и ползли по узкому тоннелю, которому, казалось, не будет конца. Батарейки вскоре сели и пробираться им приходилось в кромешной темноте. Но самое страшное было то, что Мэллори стал слабеть от потери крови, видно, рана не была уж такой пустяковой.
– Дэвид, давай я буду идти первой, – сказала Данни. – И дай мне свой пистолет.
– Хорошо, – слабо проговорил он, нашел в темноте ее руку и поцеловал. – Извини меня, если я не дойду... Я так надеялся, что больше никогда не расстанусь с тобой...
– Ничего, все будет хорошо, – гладила она его по голове, едва сдерживая слезы. – Постарайся продержаться. Дай мне свою руку и ползи за мной.
– Иди сама, – прошептал Дэвид. – Я останусь здесь, а ты, если найдешь Мака, пришлешь кого-нибудь за мной...
– Нет, Дэвид, я тебя не брошу! Если тебе надо будет передохнуть, мы остановимся на пару минут. А сейчас не надо тратить силы на разговоры и дай мне свою руку.
Она прикоснулась губами к его лбу и прошептала:
– Я люблю тебя, Дэвид.
– И я тебя, – ответил он слабеющим голосом. ...Данни ползла и ползла вперед, как ей казалось, целую вечность, сжимая холодеющую руку Дэвида. Они часто отдыхали и с каждым разом перерывы становились все дольше и дольше. Она молила Бога, чтобы поскорее выбраться из-под земли и спасти Мэллори.
Видимо, ее молитвы были услышаны – наконец Данни уперлась в такой же люк, который они открывали в начале тоннеля. Такое же колесо. Но как теперь ей открыть его одной? Дэвид выронил ее руку, опустился на пол и остался лежать без сознания, истекая кровью.
Она навалилась на колесо и попыталась его повернуть. Ничего. Тогда Данни легла поперек тоннеля, уперлась спиной в одну его стену, ногами – в другую, яростно схватилась за перемычку колеса и изо всех сил рванула его на себя, так что перед глазами поплыли разноцветные круги. И колесо сдвинулось с места! Она продолжала со стоном выкручивать его до тех пор, пока замок не открылся и люк легко отошел наружу.
Данни едва удержалась, чтобы не выпасть наружу. Тоннель выходил прямо на крутой склон холма и внизу, на небольшом удалении она с удивлением увидела что-то вроде большой сцены, выходящей прямо из горы, с прожекторами и телевизионными камерами по краям.
На сцене стоял человек в нацистской форме, словно вышедший из военного фильма. А сзади него замер с опущенной головой Мактавиш...
Она не могла поверить своим глазам. Не может быть, чтобы Мак стал одним из них!
Рядом застонал Дэвид.
– Не умирай, милый, – наклонилась она к нему и поцеловала в посиневшие губы. – Я приду за тобой.
Данни Харди сжала пистолет и стала осторожно спускаться вниз по крутому склону...

Глава 24
Последняя схватка

Внизу, насколько мог видеть глаз, находились тысячи злобных зверей. Одни из них стояли на четырех лапах, повернув оскаленные морды вверх, другие сидели на задних лапах, навострив уши, но все не отрывали взглядов горящих глаз со штандартенфюрера Штейна.
– Вы повиновались подсознательному зову, – начал он, – и пришли ко мне, потому что я ваш вождь! В моей власти оставить вас навечно вот в такой звериной форме или снова превратить в людей. Только я могу освободить вас!
Вы превратились в сверхъестественных существ. Раны, полученные в сегодняшних схватках, заживут через несколько часов, а ваша сила и энергия возрастет во много раз. Несмотря на ваш нынешний облик, вы стали высшей формой людей!
Хотите знать, как мне удалось превратить в суперменов такое количество людей? – обратился Штейн к в своей зловещей аудитории. – Вероятно, большинство из вас было до смерти напугано, когда прошлой ночью с вами стали происходить непонятные метаморфозы. Конечно, мои приближенные не могли покусать вас всех... Ответ прост – вы были специально отобраны заранее моими людьми и в вашу кровь было введено специальное вещество, когда проводились инъекции от недавней опасной эпидемии гриппа. Вы об этом и не догадывались до определенного момента.
Теперь вы навсегда в моих руках и станете инструментом для достижения целей, определенных нашим великим фюрером Адольфом Гитлером!
Чтобы вызвать действие введенного вам вещества на мозг, я применил спутниковую антенну обсерватории и передал специальный радиосигнал на спутник связи, а оттуда он ретранслировался на многие города северо-востока Штатов. Сегодня такой же сигнал будет передан и в другие страны так называемого «свободного мира», где наши люди участвовали в проведении вакцинации против эпидемии. Армиям рейха не будет числа! Те, которых вы не убьете, присоединятся к вам, станут такими, как вы, и послужат во славу великого фюрера!
Мактавиш поднял голову, как будто его что-то заставило посмотреть вверх, и вздрогнул, увидев вверху на склоне холма спускающуюся женскую фигуру. Данни!
– Правительства извечных врагов великого Гитлера – США, Англии, Франции, их союзников – падут, – продолжал вещать Штейн, – и только тогда я передам другой кодированный радиосигнал и превращу вас снова в людей. Если в ваших рядах поднимется мятеж против меня, то я прокляну вас и вы навсегда останетесь в зверином облике. Только я знаю секрет обратной трансформации!
Генерал шагнул к Штейну и спросил его:
– Скажи, у тебя и правда есть код, который вызывает обратное превращение?
Штейн посмотрел на него через плечо и многозначительно усмехнулся.
– Мне ведь все равно не жить, – проговорил Мактавиш. – Скажи и я унесу эту тайну с собой в могилу.
– Есть, – процедил тот.
И в этот момент сверху раздался выстрел. Пуля не попала в Штейна, а ударила рядом в бетонную платформу. Штейн вздрогнул от неожиданности и по-звериному отпрыгнул в сторону, но тут на него навалился Хью и сбил на пол.
– Где находится код? – прохрипел Мактавиш, сжимая ему горло железной хваткой. – Говори, скотина...
Но Штейн уже пришел в себя, вывернулся из-под противника, намного старшего, и в ту же секунду стал стремительно трансформироваться. Ему не нужен был прибор, похожий на калькулятор, он мог вызывать превращение одним усилием воли.
Не успел генерал ничего предпринять, как перед ним стоял, оскалив волчью пасть, настоящий Вильям Штейн.
Блондин из сорок пятого года.
Он зарычал, и показалось, что от этого рыка содрогнулись камни.
Оборотень бросился на Мактавиша, но не стал его сразу убивать, а полоснул клыками по груди и отбросил мохнатыми лапами от себя, словно пушинку. Хью отлетел в сторону и ударился спиной о каменную стенку.
Он замер и схватился рукой за окровавленную грудь. И в это время с неба раздался усиливающийся гул. Генерал поднял голову – в небе медленно проплывали три самолета и за ними раскрывались парашюты восемьдесят второй бригады. Вот оно, спасение!
Штейн снова приготовился к прыжку, но на платформу сзади него бесшумно прыгнула сверху Данни, схватила тонкую стойку микрофона и вогнала ее в спину оборотня. Штейн зарычал от боли, вырвал металлическую стойку и швырнул ее в беснующуюся внизу толпу оборотней, которые никак не могли запрыгнуть на платформу, чтобы помочь своему вожаку.
Он обернулся, опустился на четыре лапы и стал медленно приближаться к Данни, забыв на время о Мактавише.
Генерал вырвал из кармана прибор, набрал на нем код, который ему расшифровали на армейском компьютере, и прижал приборчик к уху. Комбинация была довольно простой – 1-9-3-3. В последний момент он успел посмотреть вниз – там уже шел бой между десантниками, оборотнями и теми, кто не успел превратиться в них.
И тут началось его превращение.
Мактавиш стал трансформироваться в зверя.
Он почувствовал, как его мышцы наливаются силой, а кровь начинает пульсировать сильнее. Тело стало расти, разрывая одежду.
Голова со страшной болью стала удлиняться, превращаясь в огромную волчью морду.
Кожа исчезала и на ее месте появлялась седая шерсть.
Его новое мощное тело рвалось в схватку.
Где-то глубоко в мозгу пронеслась мысль – он превратился в одного из них.
Он стал оборотнем.
Пусть, лишь бы уничтожить Штейна, раз и навсегда.
Он присел на четыре лапы, оскалил огромные клыки и прыгнул на своего заклятого врага. Тот оставил Данни, так и не добравшись до нее, развернулся и они схватились в смертельном поединке.
Мактавиш и Штейн рвали друг друга клыками и полосовали когтями. Адская боль пронизывала их напряженные мышцы, по шерсти лились ручьи крови и они яростно рычали, разрывая один другого на части.
Мактавиш первым добрался до горла противника, не обращая внимание на невыносимую боль, и сомкнул на нем свои мощные челюсти. В пасть ему брызнул фонтан крови, но он продолжал сводить клыки, пока не послышался хруст позвонков. Он с треском отодрал голову от обрубка шеи, заливающего красными густыми потоками белую шерсть бьющегося в конвульсиях тела Штейна, и рывком отбросил ее в сторону. Волчья голова покатилась по платформе и упала в обрыв...
Шатаясь, он отошел в сторону и почувствовал, что теряет сознание. В ушах раздался странный звук, который сводил с ума. Он хотел закричать, но из горла вырвался только печальный вой...
Его стали окружать какие-то вооруженные люди, он не мог различить их лица. Он рухнул на платформу и замер без сознания...

* * *

Хью Мактавиш с трудом открыл глаза.
– Все будет хорошо, генерал, – донеслось до него.
Он увидел, что над ним склонилась медсестра, и сел, обнаружив, что находится в большой брезентовой палатке на раскладной койке. Рядом суетились врачи и медсестры, оказывая помощь раненым.
Он вспомнил прошедшие события и его оросил холодный пот – слава Богу, он в человеческом облике!
На соседней койке лежал под капельницей Дэвид Мэллори, а между ними стояла Данни Харди.
Генерал почему-то чувствовал себя так, словно сбросил пару десятков лет.
– Я испытал это превращение на себе, – прошептал он.
– Да, но теперь все в порядке, – поспешила успокоить его Данни.
– Я убил Штейна, – сказал Мактавиш.
Он не заметил, как к его койке подошел Тейлор.
– Да, вы победили его, генерал, – проговорил он. – Это было как в фильме ужасов, когда вы приставили к уху приборчик и стали превращаться в огромного волка... Вы просто оторвали ему голову.
– Да, – невесело усмехнулся Хью, – только перед этим он успел покусать меня и теперь я такой же оборотень, как и они.
– Нет, – заявила Данни. – Нам удалось найти в компьютере код частоты радоизлучения, которое стимулирует обратное трансформирование, и мы сразу запустили его в эфир через ту же спутниковую систему. Вы стали превращаться снова в человека через минуту после того, как уничтожили Штейна. Мактавиш, – улыбнулась она, – вы проспали после этого три часа...
Генерал задумался, затем повернулся к Тейлору.

Предыдущая страница 15 Следующая страница


Вервольф 16

– Скажите, у вас еще остались патроны с серебряными пулями?
– Да, – непонимающе протянул тот. – Остались. Но зачем вам они?
– Дайте мне в таком случае свой пистолет, Тейлор. Данни отшатнулась от них.
Тейлор медленно достал пистолет из кобуры и протянул его Хью.
– А теперь пусть кто-нибудь мне даст этот чертов прибор, – сказал Мактавиш.
Тейлор кивнул, и стоящий рядом с ним спецназовец протянул генералу устройство, похожее на калькулятор.
– Отойдите подальше и не приближайтесь, что бы ни происходило, – приказал Мактавиш.
– Мак, это безумие! – воскликнула Данни, в ужасе прижимая к лицу ладони.
– Нет, девочка моя, я должен точно знать...
Одной рукой он набрал на приборе код – 1-9-3-3 – год, когда Гитлер пришел в власти в Германии, и приставил его к правому уху. Левой рукой он взвел курок пистолета и упер его ствол в подбородок.
Прошла секунда.
Другая.
Третья.
Ничего не произошло.
Он отвел от уха калькулятор и посмотрел на светящиеся на нем цифры. Все верно...
– Вот теперь действительно все в порядке! – воскликнул он, обнял бросившуюся к нему со слезами на лице Данни и поцеловал ее в лоб, как родную дочь...

* * *

Завершение операции или «уборка», как назвал это Тейлор, заняло четыре дня. За это время были убраны, опознаны и захоронены трупы, всем пострадавшим жителям оказывалась необходимая помощь с жильем, одеждой, деньгами. Студенты Саттона брали подробные интервью у людей, кто испытал на себе двойную трансформацию – в зверей и обратно.
Данни, как могла, помогала в этой работе, проводя все свободное время с Дэвидом, который быстро поправлялся, и с Маком, к которому все относились как к руководителю операции.
В компьютере обсерватории обнаружили списки из многих тысяч имен, содержащиеся в каталогах с названиями самых разных стран, не только США. Предполагалось, что это – нацисты, которые должны были участвовать во всемирном фашистском заговоре.
Их навестила высокая правительственная делегация, состоящая из президента Соединенных штатов, премьер-министра Канады и посла Великобритании. Мактавиша наградили самыми высокими боевыми наградами США и Канады, хотя он и отнекивался, утверждая, что успех операции был достигнут только благодаря храбрости Данни, Дэвида и Тейлора с «морскими львами», но его не захотели и слушать.
Однако английский посол переплюнул всех. Он торжественно заявил, что, когда генерал Хью Мактавиш вернется в Великобританию, королева присвоит ему рыцарское звание.
Мака это обещание поразило, как гром с ясного неба, но нельзя сказать, что оно ему не понравилось. Тут уж он не стал отнекиваться...
Но домой он пока не собирался. Нужно было вылетать в Брюссель, чтобы на совместном заседании представителей НАТО и Варшавского Договора определить действия по изолированию нацистов, готовивших всемирный переворот, и определению их связей.
Кроме того, в Европе находились еще тысячи оборотней, ждущих своего часа. Теперь их необходимо было бесповоротно закрепить в человеческом облике, чтобы не допустить повторения случившейся трагедии.
Утром пятого дня Маку сообщили, что прилетел вертолет, который доставит его на военный аэродром, где его уже ждет реактивный самолет, чтобы лететь в Брюссель.
Данни и Дэвид вышли из студенческой больницы и остановились на ступеньках перед лужайкой, в другом конце которой стоял вертолет, готовясь к взлету.
Из главного здания колледжа вышел Мактавиш и отдал честь почетному караулу, замершему по стойке «смирно» по обе стороны лужайки.
Он был одет в военную форму, черный берет, на поясе висела кобура.
Высокий, подтянутый, генерал выглядел намного моложе своих лет. Было ли это результатом его превращения – неизвестно.
Вместо того, чтобы поторопиться к вертолету, он быстро зашагал к Данни и Дэвиду.
Мэллори хотел вытянуться, но Мак обнял его и одобрительно похлопал по плечу.
– Молодец, Дэвид, выздоравливаешь... Я очень доволен тобой.
Он отступил назад, любуясь своим младшим другом, затем перевел взгляд на Данни и улыбнулся.
Девушка бросилась к нему и обвила руками его шею.
– Я люблю вас, Мак, – проговорила она. – Только прошу, отдайте меня замуж за Дэвида...
– Отдать, – засмеялся Хью. – Я ведь тебя только нашел... Отдам, конечно, отдам. Девочка моя, ты вся в отца, в тебе живет его душа... До свидания, до скорого свидания...
И он крепко обнял ее.
– Значит, ты прилетишь ко мне в Брюссель? – обратился Мактавиш к Мэллори, когда Данни оторвалась от него.
– Да, мы с вами скоро увидимся, генерал, – сказал Дэвид.
Мактавиш сделал несколько шагов к вертолету, но обернулся и крикнул:
– Я еще покажу всем им в генштабе, что меня рано отправили в отставку!
Он взял под козырек, развернулся и побежал через лужайку с юношеской живостью.
Данни послала ему вслед воздушный поцелуй.
Они стояли с Дэвидом, взявшись за руки, и задумчиво смотрели на улетающий вертолет...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Немного истории (Страница 1)
  • Пролог (Страница 1)
  • Глава 1
    Кошмар повторяется     (Страница 3)
  • Глава 2
    Человек, которого не могло быть     (Страница 4)
  • Глава 3
    Правда, в которую трудно поверить     (Страница 5)
  • Глава 4
    В темную ночь     (Страница 6)
  • Глава 5
    Смерть     (Страница 6)
  • Глава 6
    Противостояние     (Страница 6)
  • Глава 7
    Принятие решений     (Страница 7)
  • Глава 8
    Встреча с Маком     (Страница 7)
  • Глава 9
    Человек из легенды     (Страница 8)
  • Глава 10
    Ночь     (Страница 9)
  • Глава 11
    Всего лишь немного серебра...     (Страница 9)
  • Глава 12
    Неожиданное подкрепление     (Страница 9)
  • Глава 13
    Детективы поневоле     (Страница 10)
  • Глава 14
    Канун рождества     (Страница 10)
  • Глава 15
    Приготовления перед боем     (Страница 10)
  • Глава 16
    В волчьем логове     (Страница 11)
  • Глава 17
    Непростые отношения     (Страница 11)
  • Глава 18
    В тисках времени     (Страница 12)
  • Глава 19
    В разные стороны     (Страница 12)
  • Глава 20
    Нашествие     (Страница 12)
  • Глава 21
    В Вашингтоне     (Страница 13)
  • Глава 22
    Ответный удар     (Страница 14)
  • Глава 23
    Снова в логове     (Страница 14)
  • Глава 24
    Последняя схватка     (Страница 15)


Джерри Эхерн

Вервольф

 Читать книгу

Аннотация

Самой мрачной мистической тайной гитлеровцев была начатая в конце войны операция «Вервольф», одна из наиболее зловещих страниц второй мировой войны, долгие десятилетия хранившаюся под строжайшим секретом. «Вервольф» означает «оборотень». И название этой операции следовало понимать не в переносном, а в самом прямом смысле!

Содержание

Создание книги: volfram
Программа: ChmBookCreator
Файл взят с http://www.bookarchive.ru/
Над дизайном работали: Spider, Elfin, Angel