Дженни Вурц - Страж штормов

1 Дженни Вурц

Моим родителям

Пролог

ХРОНИКИ ВАЭРЕ повествуют о беде, постигшей некогда в Эльринфаэре демонов мхарг. Их сковал заклятиями волшебник ветра и волн Анскиере, которому взялся помогать Ивейн, Повелитель огня и земли, ибо чарами одного мага одолеть таких могучих противников нелегко. Но в решающий миг, гласят легенды, в тот момент, когда опасность была особенно велика, Ивейн предал своего товарища из зависти к его могуществу.
И все-таки Анскиере выжил и наложил на демонов мхарг путы, и связывающие демонов чары по сей день держатся благодаря магической силе волшебника ветра и волн. Ни Анскиере, ни Ивейн ни разу не обмолвились о своей ссоре на одиноком скалистом острове в Северном море. Однако, если верить морякам, ветер там до сих пор повторяет слова, обращенные Анскиере к Ивейну, настолько слова эти были пропитаны магией:
- Ты нанес мне смертельную обиду, Ивейн. Простить ее - не значит забыть. И вот какое заклятие я наложил на тебя: ты явишься по первому моему зову и выполнишь любое приказание, пусть даже тебе придется потратить на это всю жизнь. А если ты умрешь, не успев послужить мне, власть моя перейдет на твоего старшего сына, а затем на его сына, и так до тех пор, пока долг не будет уплачен.
На берегу этого острова, исхлестанного прибоем, лежит камень с надписью - люди говорят, что это ответ Ивейна: «Призови меня, волшебник, и познаешь печаль. Знай, ни от меня, ни от моих потомков тебе не будет пользы».

1
СТРАЖ ШТОРМОВ

РЫБАКИ нерешительно топтались перед дверью; ветер с моря теребил их домотканую одежду, заставляя ее казаться еще более скверно пошитой. Наконец самый крепкий и высокий рыбак, с грубым, обветренным до кирпичного цвета лицом, громко постучал и тут же отступил.
Дверь отворилась, тускло-оловянный отблеск заката осветил возникшего в темном проеме человека.
- Анскири? - отрывисто спросил рыбак, скрывая робость за резким тоном.
- Да, я Анскиере, - тихий ответ вернул имени его иноземное звучание. - Что-то случилось?
Страж штормов острова Имрилл-Канд шагнул за порог, морской ветер разметал по плечам его длинные белые волосы. Волшебник, одетый в простую шерстяную одежду, был стройным, сероглазым, с правильными четкими чертами лица; держался он с достоинством, свойственным людям, обладающим истинной силой.
- Тебя ждут в Адиновой Пристани, волшебник, - буркнул рыбак.
- И все-таки - что стряслось? - Светлые глаза Анскиере обежали стоящих перед ним людей.
Ни один из них не ответил, ни один не встретился с волшебником взглядом. Бриз обдувал обветренные лица мужчин, переминавшихся с ноги на ногу; рыбаки топтали гальку и траву, пряча в карманах непромокаемых курток руки, загрубевшие от бечевы сетей.
Страж штормов отвел глаза и коснулся дверного косяка тонкими сильными пальцами, стараясь двигаться медленно, чтобы никого не испугать.
- Я иду. Только погашу очаг. Анскиере вернулся в дом.
За его спиной послышался сердитый шепот, звук плевка, но волшебник как будто ничего не услышал. Потом тишину нарушали только далекие вздохи волн.
Наконец Анскиере вышел, накинув черно-серый плащ, спрятав под капюшон серебристые волосы. В руке он держал завязанную сумку из крашеной кожи: похоже, догадался, что обратно может уже не вернуться. Никто из местных жителей не видел ни плаща, ни сумы волшебника с тех пор, как тот появился на Имрилл-Канде пять зим назад.
Пробивающийся сквозь разрывы в облаках солнечный свет позолотил берег. Анскиере остановился, оглядел приютивший его каменистый мыс, потом повернулся к океану. Рыбаки недовольно зашевелились, но Анскиере еще долго не сводил глаз с горизонта. Наконец запер дом.
- Я готов.
Они двинулись в путь по скалистым сопкам. Рыбаки шли вразвалку, тогда как походка волшебника выдавала в нем человека, привыкшего к жизни на суше. За всю дорогу Анскиере не произнес ни единого слова и ни разу не оглянулся.
Страж штормов и его спутники увидели Адинову Пристань задолго до того, как до нее добрались: городок прилепился к скалам над гаванью, словно гнездо чайки. За россыпью лачуг, сложенных штабелями бочек и сохнущих рыбацких сетей чернела путаница такелажа: в бухте стояло на якоре пять военных кораблей; шестой пришвартовался у рыбацкого причала.
Обычно в полдень улицы города были пусты, но сейчас там бурлил народ и повсюду виднелись группы солдат, о которые разбивались беспокойные людские волны.
Анскиере остановился на вершине холма и откинул капюшон.
- Люди короля?
В траве у его ног прошелестел ветер, предупреждая, что в волшебнике разгорается гнев, но голос Анскиере звучал по-прежнему мягко:
- Так вот почему вы меня позвали? Крепко сбитый рыбак сжал кулаки.
- Не задавай вопросов, Анскиере!
Он махнул рукой, указывая на тропу, но волшебник не двинулся с места.
- Он имеет право знать, Морден! - неуверенно и встревоженно вступил в разговор другой рыбак. - Пять лет он был нашим Стражем штормов, и за это время ни один из нас не погиб в море. Объясни ему толком!
Морден сжал губы и отвел глаза.
- Мы не можем дать тебе убежище.
- Я об этом и не просил. - Анскиере отыскал взглядом своего заступника и узнал, хотя мальчик уже превратился в юношу. - Ответь мне ты, Эмиен, - тот невольно вздрогнул, услышав свое имя, - зачем явились на Имрилл-Канд эти корабли? Что привело сюда людей короля?
Эмиен глубоко вздохнул, глядя на свои руки, успевшие покрыться шрамами от сетей, хотя он был совсем юным.
- Страж штормов, в «Бочке рыбака» тебя ждет констебль. У него ордер на твой арест, подписанный королем.
Анскиере посмотрел вдаль.
- Вот как?
- Клянусь священными огнями Кордейна! - воскликнул Эмиен, в его голосе зазвучали слезы. - Страж, они говорят, что ты убийца. Рассказывают, будто ураган снес деревни, разметал скот и потопил лодки у берегов Тьерл Эннета. И будто бы все это твоих рук дело. Люди тонули и звали на помощь... - Юноша запнулся. - А ты смотрел, как они гибнут, и хохотал до слез. У солдат есть посох с твоим знаком - с тем, который ты носил, когда впервые появился здесь.
- Сокол в тройном круге, - тихо промолвил Анскиере. - Да, я помню этот знак. Спасибо, Эмиен.
Юноша испуганно попятился, пораженный спокойствием волшебника, ведь тому, кого признавали виновным в черном колдовстве, грозила смерть на костре.
- Неужели это правда? - спросил Эмиен.
- У всех есть враги. - Анскиере уверенно шагнул на тропу.
Ветер стих, повисла зловещая тишина.
Над рыночной площадью качалась густая пыль: весь поселок собрался посмотреть, как предъявят обвинение Стражу штормов. Отряды королевской гвардии с мрачным усердием прочесывали улицы, спешившиеся уланы заполонили все проходы между ларьками торговцев. Перед входом в таверну «Бочка рыбака» установили помост из досок, положенных на чаны для соленья, и на этом возвышении расположились разодетые в парчу чиновники.
- Мы привели его! - крикнул Морден, перекрывая гам толпы.
- Успокойся. - Анскиере бросил на него зловещий, как штормовое небо, взгляд. - Я пойду сам, если вообще пойду.
Морден смутился.
- Так иди.
Рыбак отступил в сторону.
Анскиере прошел мимо него, и хотя серый плащ волшебника выделялся в море коричневых и рыжих одеяний, словно пенный гребень волны, никто не замечал Стража штормов, пока он не встал перед возвышением. Волшебник опустил на землю свою суму, и толпа подалась назад, оставив его одного перед помостом.
- Если вы искали Анскиере, я здесь. - Холодные светлые глаза в упор взглянули на чиновников.
Собравшиеся на возвышении зашушукались, потом смолкли, и толстяк в красном камзоле, важно надув поросячьи щеки, наклонился вперед.
- Я констебль королевского суда. - Он сделал многозначительную паузу. - Ты, Аншири, - тягучий западный акцент исковеркал имя волшебника, - обвиняешься в убийстве более четырех тысяч человек, погибших недавно на острове Тьерл Эннет.
Раздались изумленные возгласы, но быстро смолкли. Констебль со вздохом опустил подборо док на сплетенные пухлые пальцы, унизанные перстнями.
- Ну? Что ты на это скажешь?
Анскиере поднял руки, способные взъярить море и небо. Толпа смотрела на него, как зачарованная, но ни дуновение ветра, ни всплеск волны не ответили на жест волшебника. Серая ткань скользнула вниз, открыв тонкие запястья с просвечивающими венами.
Слова Анскиере прозвучали тихо, как стук первых капель дождя:
- Я признаю свою вину, ваше превосходительство.
Все оторопели, не веря своим ушам. Неужели Страж штормов, хранивший от гибели рыбаков острова, так спокойно сдастся?
Анскиере не шевелился, стоя с протянутыми вперед руками.
На убийцу он не был похож, все на Имрилл-Канде любили его, доверяли ему. А теперь он разом стал для рыбаков чужим, и на них было больно смотреть.
- Взять его.
По команде констебля солдаты окружили обвиняемого, опустили ему на плечи руки в латных рукавицах. На помост взошли трое волшебников в черных мантиях, один из них сковал запястья пленника магическими оковами, двое других сплели сеть заклинаний, связавшую власть Анскиере над ветром, волнами и погодой. Теперь, когда пленник был лишен колдовской силы, люди почувствовали себя увереннее. Толпа подалась к трибуне, солдатам пришлось окружить арестованного, отпихивая тянущихся к нему людей.
Анскиере что-то тихо сказал, и тогда один из солдат ударил его. По откинувшемуся назад капюшону рассыпались серебристые волосы, а когда волшебник поднял голову, по его подбородку текла кровь.
- Смерть убийце! - крикнул кто-то.
Остальные одобрительно взревели. Анскиере повели через площадь, со всех сторон на него сыпались удары и пинки. Сгрудившись вокруг волшебника, солдаты короля провели его по рыбацкой пристани, потом по мосткам на палубу своего корабля, и скоро беловолосая голова исчезла из виду.

Толпа шумела и бесновалась, вздымая пыль.
В сетчатой тени от мокрой рыбачьей сети Эмиен склонился над лежащей на земле маленькой девочкой, по лицу которой текли слезы.
- Ну пожалуйста, Таэн.
Девочка мотнула головой, отбрасывая черные волосы с мокрых щек.
- Почему они его забрали? Почему?
- Он убийца. Вставай, Таэн. Слезами горю не поможешь. - Юноша потянул сестру за руку. - Нечего тебе здесь лежать, того и гляди, получишь ногой в бок или кто-нибудь на тебя наступит.
Таэн покачала головой.
- Страж штормов спасает людей. Он спас меня! - Она ухватилась влажными пальцами за руку брата и с трудом поднялась. Ее правая лодыжка была искалечена, и девочка сильно хромала. - Толстяк врет!
Эмиен нахмурился. От детской наивности сестры ему становилось тошно.
- И Анскиере тоже врет? Он сам признался в убийстве. Сколько макрели было вчера в трюме «Даксена»? Можешь сосчитать? Столько же людей погибло во время урагана, Таэн.
Девочка упрямо сжала губы и промолчала.
Юноша вздохнул и, подняв сестру на руки, стал пробираться через заполонившую площадь толпу.
Таэн все равно не признает волшебника злодеем, сколько ее ни убеждай. Когда сорвавшийся с грузовой лебедки ящик раздавил ей ногу, именно Анскиере привез с материка целителя, уняв шторм, сильнее которого в здешних краях никто не помнил. С тех пор девочка души не чаяла в волшебнике. Пока она выздоравливала, Страж штормов часто приходил к ним домой и сидел у ее постели, а Таэн держала его за руку. Эмиен вспомнил, как дядя неловко благодарил волшебника за все, что тот сделал для девочки, как через весь остров они носили Анскиере дрова и рыбу, которых не хватало им самим. На этом настояла мать, хотя Страж штормов ничего не просил.
Внезапный пинок в колено вырвал Эмиена из воспоминаний; юноша охнул и согнулся.
- Таэн!
Не обратив внимания на оклик, сестра вырвалась из его рук и метнулась в толпу. Эмиен выругался. Таэн, даром что калека, могла быть проворной, как кролик. Он кинулся было вдогонку, но увяз в толпе. Торговка рыбой обругала его на чем свет стоит, и, покраснев даже сквозь загар, Эмиен сел на бочонок, чтобы потереть ушибленную ногу. Мерзкая девчонка сама явится домой, когда настанет время ужина.
Но к вечеру Таэн так и не вернулась, и Эмиен вспомнил про корабль, который днем ушел с рыбацкой пристани и встал на якорь за мысом.
- Я найду ее, - пообещал он, не в силах больше смотреть на слезы матери.
Захватив из кладовки галеты, юноша вышел под дождь в Крысиный переулок.
Над гаванью висел месяц, похожий на изогнутую рыбацкую иглу для штопки парусов. Эмиен отвязал шлюп «Даксен», принадлежащий его двоюродному брату. Юношу мутило от страха, в его глазах стояли слезы.
- Я убью тебя, Таэн, - с горечью прошептал он и вытравил фал.
Рыжие паруса нехотя поползли вверх, и Эмиену на мгновение захотелось убить не сестру, а Стража штормов, за то что тот вкрался в доверие к невинному ребенку.

Черный «Ворон» стоял на якоре, подрагивая на легких волнах, которые перекатывались через барьер коралловых рифов. В тесной кормовой каюте качались масляные фонари, бросая блики света на курчавого толстого констебля: скинув свой алый наряд, он сидел за штурманским столом в светлом шелковом халате. От констебля изрядно попахивало спиртным.
- Ты разочаровал нашего сержанта, - вздохнул чиновник. - Он-то рассчитывал, что местные станут тебя отбивать. Клянусь священными огнями, ему ужасно хотелось проломить парочку голов. Хитер ты, Аншири, коли признал себя виновным. - Констебль со стуком поставил бокал на ящик с мор скими картами и погладил живот. - Да, сержант зверски тобой недоволен!
Волшебник шевельнулся в темноте у переборки, звякнув зачарованными оковами.
- Я и в самом деле виновен, ваше превосходительство, - язвительно заметил он. - В том, что оставил вашу любовницу в живых. Иначе она не затопила бы Тьерл Эннет.
Толстяк усмехнулся:
- Татагрес понравился твой спектакль. Подумать только, признать себя виновным в ее преступлении. И ради чего? Только ради того, чтобы уберечь островок, полный вонючих рыбаков. Или тебе просто во что бы то ни стало захотелось убраться с этой засиженной чайками скалы?
Анскиере поднял голову; свет масляной лампы сделал его лицо желтым, как на старых картинах, четче обрисовал тени под глазами.
- А, да, как же я забыл. - Констебль рыгнул. - Ты же любишь вонь рыбы и бедность, а еще того мальчишку, у которого калека сестра. И как он тебе в постели?
- Он столь же невинен, как ты развратен, - чуть слышно проговорил Анскиере, но в его взгляде появилось грозное предупреждение. - Почему ты вспомнил о нем?
Констебль улыбнулся, крикнул, чтобы принесли еще вина, облизнул мокрые губы и сложил руки на животе.
- Это так трогательно, Аншири. Вахтенные поймали мальчишку, когда тот взбирался по якорному канату. Парень сказал, что его сестра из привязанности к тебе спряталась на нашем корабле. И что он приплыл на своей заплесневелой рыбацкой лодчонке, чтобы забрать ее домой. Мальчишка был очень зол, похоже, он тебя ненавидит.
- А девочка? - оборвал Анскиере хихиканье толстяка.
Чиновник захлопал глазами и наконец протрезвел.
- Девчонка? Мы ее поискали, конечно, но не нашли. Видно, свалилась за борт. - Он наклонился вперед, прищурившись, уставился на пленника и снова расплылся в улыбке. - А ты соврал, Аншири, когда сказал, что у Татагрес нет средств, чтобы заставить тебя повиноваться. Сдается мне, это не так.

Таэн разбудил крик брата:
- Не надо!
Она отчетливо услышала голос Эмиена в своем укрытии на камбузе.
- Умоляю, не делайте этого! Без «Даксена» нам не выйти в море! Моей матери и двоюродным братьям придется голодать!
В ответ на эти мольбы один из матросов лениво протянул:
- Капитан велел отпустить его плавать по волнам, парень.
Таэн задрожала и приникла к щели между досками, стараясь разглядеть, что творится снаружи; в спину ей врезались холодные края котлов. На палубе мерцающие огни факелов освещали полуголых матросов, там же поблескивали черные латы солдат. Таэн увидела брата, которого крепко держали за руки: мальчик отчаянно вырывался, но один из матросов такелажным ножом перерезал канат, и легкое хлопанье парусов «Даксена» быстро утихло, когда ветер понес шлюп прочь от корабля.
- Это нечестно! - Отчаяние Эмиена сменилось гневом. - Я не сделал ничего плохого!
Копейщик крепко его встряхнул, и Таэн вздрогнула, вцепившись в подол платья.
- Капитан не любит таскать за собой всякую дрянь. - Убрав нож, матрос мотнул головой в сторону открытого люка. - И береговых крысят на палубе он тоже не терпит. Ну-ка, пшел вниз.
Таэн беспомощно смотрела, как копейщики волокут ее брата по палубе, слышала, как матросы хохочут в ответ на ругань Эмиена. Скоро все собрались у люка, и Таэн нерешительно прикусила губу. Не так давно она видела, как констебль вел Анскиере вниз по трапу, возле которого сейчас не осталось охраны...
Наконец девочка решилась и тихо выбралась из своего укромного уголка, а потом и из камбуза. Она приволакивала ногу при ходьбе, но волны, бьющие о корпус корабля, заглушали ее шаги. У главной мачты Таэн остановилась, дрожа. Свет факелов стал удаляться, кто-то из матросов выругался, потом раздался новый взрыв хохота. Сквозь шум бурунов на рифах справа по борту послышался треск ломающихся досок.
Таэн нервно сглотнула. «Даксен» все-таки разбился. Сквозь слезы, застилающие глаза, она увидела, что матросы собрались на баке и глазеют на то, как море уничтожает маленький шлюп. С удивительным для ее возраста самообладанием девочка дождалась мгновения, когда все уставились в другую сторону, прошмыгнула по палубе и нырнула в темноту юта. Таэн бесшумно отодвинула засов и увидела узкий коридор, освещенный тусклым светом, выбивавшимся из-за приоткрытой двери каюты старпома. Из этой каюты доносились голоса - там кто-то громко спорил. Заглянув внутрь, Таэн увидела двух колдунов, которые сковали своими заклинаниями могущество Анскиере. Оба наклонились над койкой старпома, разглядывая лежащий на ней посох с тяжелым наконечником, увитый бронзовыми лентами; рядом с посохом покоилась кожаная сума Анскиере.
- Глупец! - Одетый в красное колдун отмахнулся от человека в мундире с галунами. - Может, в кораблях ты и разбираешься, капитан, но не в магии. Посох Анскиере безвреден!
Капитан шагнул к койке, но колдун в черном с кошачьим проворством схватил его за рукав.
- Поверь, капитан, этот посох обезвредила сама Татагрес. Без его помощи она не смогла бы вздыбить море и затопить Тьерл Эннет! Не думаешь же ты, что она потратила на это собственные силы?
- Нет конечно. - Капитан вырвал рукав из пальцев колдуна и одернул свой китель. - Но на корабле обязательно вспыхнет бунт, кровавый бунт, если вы не убедите экипаж, что Анскиере не сможет нам отомстить.
- Это будет несложно. - Колдун в красном схватил суму Анскиере, и стоявшая за дверью Таэн поежилась при виде его улыбки. - Кроме посоха у волшебника обычно есть в запасе еще кое-что. Вряд ли Анскиере отличается от своих собратьев.
Колдун развязал суму, перевернул, и ее содержимое с шелестом высыпалось на шерстяное одеяло. Тазн вытянула шею, пытаясь разглядеть, что это.
- Самые обычные перья! - презрительно бросил капитан и хотел взять одно, но его запястье сжала тощая рука.
- Не трогай! Ты что, решил нас погубить? В каждом из этих перьев - заклинание погоды, Анскиере изготовил их про запас. Знай, капитан, их силы хватит, чтобы уничтожить весь Имрилл-Канд.
Колдун отпустил руку капитана и взял из кучки коричневое перышко. «Из крыла буревестника», - поняла Таэн.
Девочка внимательно наблюдала, как колдун подбросил перо в воздух.
Падая вниз, перо завертелось и вдруг превратилось в смазанное пятно, вокруг которого вспыхнул лилово-синий свет. Из этого сияния появился сам буревестник - изящная птица с распахнутыми в полете крыльями. Откуда ни возьмись, в каюту ворвался соленый влажный ветер, встряхнув висевший на крюке фонарь, и по стенам заплясали тени.
Красный колдун потянулся к кинжалу, его рука метнулась подобно змее и настигла птицу в полете. Буревестник упал на пол, забрызгав кровью промасленное дерево, дернулся и умер, а вместе с ним умер ветер.
Таэн задрожала, у нее засосало под ложечкой.
Красный колдун вытер окровавленное лезвие о рукав, черный взял с одеяла следующее перо. Скоро вся кайма его рукава была испачкана алым, у его ног громоздилась кучка крылатых трупиков, кровь большой лужей растеклась по полу каюты. Со смертью каждой птицы то начинало пахнуть весенним дождем, то вспыхивало летнее солнце, то принимался дуть резкий осенний ветер.
Не в силах больше на это смотреть, Таэн заставила себя двинуться дальше. Поглощенные своим кровавым делом, колдуны так и не заметили девочку.

За дверью штурманской каюты Таэн услышала булькающий храп констебля. Фитиль фонаря почти догорел.
Постепенно глаза Таэн привыкли к темноте, и девочка увидела, что за столом, недалеко от толстого констебля, сидит Анскиере, опустив голову на скрещенные руки. Под спутанными волосами волшебника, словно угольки в костре, поблескивали заколдованные оковы, мантия Стража штормов была перепачкана и измята.
Таэн вошла, слегка подволакивая ногу, при звуке ее шагов Анскиере поднял голову и открыл глаза. Увидев девочку, он поманил ее к себе и зазвенел оковами, чтобы заглушить ее шаги.
Таэн бросилась в его объятия.
- Солдаты забрали Эмиена, а «Даксен» разбился о рифы. - Ее шепот прерывался всхлипываниями.
- Знаю, малышка. - Анскиере прижал к себе вздрагивающую от горя девочку.
Таэн потянула его за рукав.
- Страж, волшебники убивают твоих птиц. Я только что видела.
- Тихо, детка. Самую главную они не забрали. - Он вытер слезы со щек девочки. - Могу я доверить эту птицу тебе?

1 Следующая страница


Страж штормов 2

Таэн кивнула. Под ее серьезным взглядом Страж штормов надорвал шов подкладки своего капюшона, достал рыжеватое перо с черной каймой и вложил в ладонь девочки.
Таэн повертела перо в руках. Оно было от неизвестной ей птицы, тонкое и длинное, как лезвие ножа.
- Слушай меня внимательно, Таэн. - Анскиере тронул ее за плечо. - Выйди на палубу и пусти перо по ветру.
Девочка кивнула.
- По ветру, - повторила она.
За дверью вдруг раздались шаги, она вздрогнула и быстро, как крысенок, скользнула под штурманский стол, за которым по-прежнему безмятежно похрапывал констебль.
В каюту вошли трое: капитан и оба колдуна. Испачканные в крови руки рванули Анскиере за плечи, заставив встать.
- Где оно? - рявкнул красный колдун.
- О чем ты, Хеарвин? - с ледяным спокойствием отозвался Анскиере.
Таэн услышала звук удара. Черный колдун шагнул вперед, его мантия оставила на полу разводы крови.
- У тебя был штормовой сокол, так? Но мы его не нашли.
- И не найдете.
- Да неужто? - Черный колдун расхохотался, от этого смеха по спине Таэн побежали мурашки, девочка крепче прижала к груди стиснутое в кулаке перо. - Обыскать его!
Послышался треск рвущейся ткани; Анскиере пошатнулся. Таэн скорчилась под столом у ног констебля, слыша, как волшебники рвут в клочья одежду Стража штормов. Лоскуты его мантии, перепачканные в крови, упали на пол возле ножки стола.
- При нем ничего нет. - Капитан явно встревожился. - Что я скажу команде?
Красный колдун раздраженно рявкнул:
- Вообще ничего не говори, болван! - Раздался пронзительный скрежет дверных петель: кто-то распахнул дверь. - Приставь к нему охрану и держи подальше от мальчишки.
Послышались удаляющиеся шаги, которые скоро затихли в глубине коридора; вместе с ними затихло и позвякивание оков Анскиере, но Таэн никак не могла унять дрожь.
Немного придя в себя, она почувствовала, как констебль дернулся во сне. От запаха пота и пролитого вина у девочки кружилась голова; Таэн поспешно вылезла из-под стола и выскочила в открытую дверь. Сжимая в побелевших пальцах перо, она неуклюже поднялась по трапу и совсем рядом увидела матроса: тот дремал, опершись локтем на нактоуз. Таэн метнулась в сторону, но было уже поздно.
- Ах ты! - Матрос бросился к ней, но промахнулся и проехался костяшками пальцев по палубе. Таэн увернулась и побежала к корме. Матрос разразился бранью, то и дело поминая священные огни; девочка услышала, как, споткнувшись, он врезался в нактоуз.
Палубу осветило мерцание факелов, краем глаза Таэн заметила, что из люка вылезает копейщик. Она в отчаянии бросилась к борту, но сильные руки поймали ее и рванули назад. Таэн дернулась, потеряла равновесие, морской ветерок вырвал перо из ее пальцев и взметнул вверх.
Кто-то встряхнул девочку так, что у нее клацнули зубы. Перо Анскиере закружилось по ветру, внезапно его охватило сияние, и оно превратилось в рыжеватого сокола с черными отметинами: раскинув крылья, птица парила на фоне звезд в тройном лилово-синем круге. Таэн почувствовала в воздухе свежий запах грозы; человек, который держал ее, выругался, а внизу, у шкафута, стала быстро собираться толпа матросов.
- Штормовой сокол! - крикнул кто-то.
Моряки на чем свет стоит проклинали Анскиере, не сводя глаз с кружащей над ними птицы. В такелаже начал завывать ветер. Брызги от бьющих о рифы волн гасили факелы, за ними тянулись дымные хвосты.
Таэн почти ничего не видела из-за рукава схватившего ее человека, но слышала, как кто-то кричит, веля принести лук и стрелы... Но было поздно: сокол унесся в ночь.
- Так, значит, эту малявку искал мальчишка? - сердито рявкнул тип, державший Таэн. - Надо вышибить ей мозги, чтоб не совала нос, куда не следует!
- Оставь ребенка в покое! - Голос черного колдуна прозвучал как щелканье кнута, перекрыв всеобщий гам.
Все замолчали, даже ветер замер, теперь слышался только заунывный шум набегающих на берег волн. Колдун подошел к сержанту, державшему Таэн, и все поспешили убраться с дороги королевского волшебника.
- Что сделано - то сделано. - Голос колдуна заскрипел, словно ракушки под ногами. - Штормовой сокол уже улетел, а эта девчонка, как я слышал, любимица Анскиере. Отдай ее мне, и мы быстро заставим его отозвать птицу.
Сержант швырнул Таэн колдуну, словно мешок с тряпьем. От прикосновения костлявых рук, все еще испачканных кровью, девочку наконец стошнило.
Сержант выругался, потом усмехнулся:
- Забирай на здоровье!
- Доложи Татагрес обо всем, что произошло, - распорядился колдун, и ухмылка сержанта погасла, как задутая ветром свеча.

Внизу, в трюме, охранник повернул ключ в тяжелом замке. Заржавевшие петли скрипнули, дверь открылась, из-за нее пахнуло кислым запахом заплесневелого холста. Черный колдун нетерпеливо двинулся вперед, потом выругался, и шедший за ним боцман быстро поднял фонарь повыше. Мерцающий свет озарил кипу парусов и высокого человека, прикованного к массивному кольцу в переборке. С узника сняли порванную мантию и облачили его в матросскую робу, мешковатые рукава которой почти полностью закрывали заколдованные наручники на запястьях.
Черный колдун окинул Анскиере презрительным взглядом.
- У нас для тебя есть подарочек. Откинул полу своего плаща и резко поставил
Таэн на ноги.
Девочка шагнула вперед, споткнулась и вцепилась в робу Анскиере.
- Плохи твои дела, Страж штормов, - улыбнулся черный волшебник и вкрадчиво добавил: - Ты говорил, что скорее пойдешь на костер за убийства на Тьерл Эннете, чем заключишь сделку с Татагрес. Сдается мне, ради ребенка ты передумаешь.
Анскиере не ответил, обнимая дрожащую Таэн.
Вскоре негромкая ругань и возня за дверью возвестили о прибытии двух матросов, которые приволокли связанного, вырывающегося Эмиена. Черный колдун посторонился, чтобы их пропустить.
Увидев свою сестру в объятиях Стража штормов, юноша воскликнул:
- Таэн!
В его голосе звучали гнев и отчаяние:
- Таэн, зачем ты сюда пробралась?
Девочка промолчала, и ее брат сплюнул под ноги Анскиере. Один из матросов рассмеялся.
- Ненависть кажется тебе смешной? - раздался чей-то голос за спиной моряка, и тот сразу перестал смеяться, испуганно распахнув глаза. - А может, я опоздала и пропустила какую-то шутку?
Вспыхнул неяркий лиловый свет, и в каюту вошла высокая стройная женщина. Ее прекрасное лицо обрамляли серебристо-светлые волосы, глаза под мохнатыми ресницами и по-мужски густыми бровями были того же глубокого фиолетового цвета, что и аметисты, украшавшие ворот ее плаща.
- Татагрес! - склонился перед нею черный колдун.
Женщина обошла боцмана с фонарем, небрежно оперлась о переборку и обратила сверкающий взгляд на Стража штормов и на девочку, которую тот обнимал.
- Как низко ты пал, Анскиере из Эльринфаэра. - Выговор колдуньи был безупречен.
Страж штормов прижал Таэн к груди.
- Не так уж низко.
- Разве? Сейчас ты выполнишь приказание короля Кисберна. - Татагрес замерла, бесстрастная, как мраморная статуя, положив руку на рукоять своего кинжала. - Отзови штормового сокола, Страж штормов.
- Это не в моих силах, - мрачно ответил Анскиере, поднял руки, выпустив Таэн, и продемонстрировал свои оковы. - Если у тебя хватит отваги меня освободить, я его отзову.
Пальцы Татагрес крепче сжали рукоять кинжала, ее лицо слегка побледнело.
- Ты слишком много о себе воображаешь. Думаешь, меня заботит твой сокол? Грош ему цена, и тебе тоже. Но если ты дорожишь жизнью этой девчонки, ты отправишься на остров Килмарка - Скалистую Гавань - и там наложишь заклятие на стихии, согласно повелению короля.
Анскиере осторожно притянул голову Таэн к своей груди.
- Это угроза? - спросил он.
- Ты никогда не слышал, как ребенок кричит от боли? - спросила Татагрес. - Скоро услышишь, обещаю.
За ее спиной Эмиен отчаянно забился в руках матросов; морякам пришлось отвесить юноше несколько оплеух, только тогда брат Таэн затих. Татагрес как ни в чем не бывало продолжала:
- Неужели тебе не интересно, почему король отдал такой приказ?
Но Анскиере, похоже, куда больше интересовала девочка, которую он обнимал, чем то, что король собирается сделать с Килмарком, правителем острова отступников.
Молчание волшебника начало злить Татагрес, она выпрямилась и скрестила руки на груди.
- Король обещает тебе помилование за Тьерл Эннет...
- Если я освобожу демонов холода, - закончил за нее Анскиере, не поднимая головы. Татагрес удивленно ахнула, и он добавил: - Констебль, не удержавшись, рассказал мне, что король хочет выпустить демонов, чтобы уничтожить Альянс Свободных островов. Значит, король попросил тебя в этом помочь? И что он посулил тебе в награду? Богатство или власть над островом Килмарка?
Татагрес покраснела, но в ее голосе прозвучало лишь высокомерное презрение:
- Это все мелочи, тучегонитель. Я попросила у короля ключи от башни Эльринфаэр.
Анскиере вскинул голову и проговорил голосом спокойным, как море перед бурей:
- Предупреждаю, Татагрес: я не подчинюсь королю, даже если пострадают дети.
Эмиен, не выдержав, снова забился в руках матросов.
- Да испепелят тебя огни Кордейна, волшебник!
- Успокойся, - бросила юноше Татагрес.
Эмиен затих, словно получив затрещину, а Татагрес повернула голову и посмотрела на него. Волосы колдуньи сверкали подобно инею, рассыпавшись по обрамляющему стройную шею воротнику, и она вдруг показалась Эмиену очень беззащитной. Не понимая, что им играют, как марионеткой, брат Таэн внезапно почувствовал неудержимое желание защитить эту женщину... Он сглотнул и разжал кулаки, а Татагрес улыбнулась.
- Мальчик, - хрипловатым голосом проговорила она, - если Страж штормов откажется выполнить приказ короля, ты поможешь мне сломить его волю?
Эмиен задумался. Это из-за Анскиере Таэн попала в беду, из-за Анскиере погиб их шлюп. Такого потомственный рыбак простить не мог. Он сплюнул на ладонь и поднес кулак ко лбу.
- Клянусь. - Он встретился взглядом с Татагрес, и в его голосе зазвучала страстная ненависть. - Пусть навеки отвернется от меня удача, пусть проклянет меня море, если я нарушу клятву!
- Так тому и быть. - Татагрес сделала знак державшим юношу матросам. - Он поклялся служить мне. Отпустите его.
Матросы отпустили паренька, Эмиен вздрогнул и потер покрасневшие руки, не сводя глаз со своей госпожи.
- Мне кажется, - смущенно выпалил он, - я еще никогда не видел таких красивых женщин, как вы!..
Таэн поняла, что брат переметнулся к противнику.
- Ты позоришь имя отца! - крикнула она, и Анскиере успокаивающе сжал ее плечо.
Эмиен презрительно вздернул подбородок.
- Он погубит тебя, сестра!
Но Таэн отвернулась, уткнувшись лицом в грудь Стража штормов, и боцману пришлось силой отрывать кричащую девочку от Анскиере.
- Оставьте ее мне, - перекрыл крики сестры Эмиен. - Я ей все объясню!
Но Татагрес подала знак боцману:
- Запри ее в трюме.
Эмиен решил, что волшебница просто испытывает его верность, и не стал возражать, хотя безрассудно данная клятва уже лежала на его сердце тяжелым грузом. Юноша медлил, ожидая, пока Татагрес и ее свита покинут каюту; последним вышел матрос с факелом.
Юный рыбак опустил глаза. Боль в запястьях напомнила ему о чарах, которые все еще сковывали Анскиере, и на Эмиена нахлынула тоска по тем временам, когда он обожал Стража штормов, сам не зная почему. Эмиен помедлил в дверях, ожидая укора за то, что забыл свое детство на Имрилл-Канде.
Но ни единого слова упрека не сорвалось с уст Анскиере, ни единой просьбы, и когда волшебник наконец заговорил, в его голосе прозвучали понимание и печаль:
- Воды мира глубоки. Прокладывай курс осторожно, сын Марла.
Однако Эмиен уже справился с минутной слабостью.
- Убийца, - прошептал он, - ты погубишь мою сестру.
С этими словами он выскочил из темной каюты и захлопнул за собой дверь.

2
СКАЛИСТАЯ ГАВАНЬ

ЛЕТОМ в этих широтах обычно дул западный ветер, но сейчас он почти утих, и паруса на мачтах обвисли. «Ворон» скользил по маслянисто-гладкой воде, его снасти надоедливо скрипели, и Эмиен наконец пожалел, что не родился глухим.
Матросы ругались, молчаливый капитан с каждой минутой становился все мрачнее и недоверчиво поглядывал на колдунов и Татагрес. Никто не поминал штормового сокола, никто не смел о нем заговорить, но на салинги выставили лучников на тот случай, если птица вернется.
Эмиен остановился, чтобы попить из бачка, но вода не помогла ему избавиться от тошноты. Всю жизнь он прожил у моря и в царящем вокруг неестественном затишье видел предупреждение о надвигающемся жестоком шторме. Прищурившись, юноша беспокойно оглядел горизонт.
Ветер совсем стих, океан стал гладким, как оловянная тарелка. День за днем солнце светило над головами, как яркий фонарь: небо, казалось, забыло про облака, и шпаклевка между досками палубы размягчилась и вспухла.
- Эй, на палубе! - Крик старпома разбудил матросов, дремавших в редких тенистых закутках. - Обе вахты, спустить паруса! Капитан приказал перейти на весла!
Эмиен взялся помогать команде на вантах, но его не оставляла тревога. В открытых водах идти на веслах опасно: внезапный порыв ветра может загнать волну в весельные люки. Но лучше рискнуть, чем сидеть сложа руки и ждать шторма; все на борту были уверены, что сокол Анскиере вот-вот принесет бурю. И хотя Эмиен не видел Татагрес с той самой ночи, как поклялся ей служить, юноша, как и все остальные на галеасе, знал, что колдунье не терпится добраться до острова отступников.
Однако, как ни старались гребцы, только спустя три дня впереди показалась земля. Едва услышав крик впередсмотрящего, Эмиен вместе с другими поспешил к борту, сгорая от любопытства. Всю жизнь он слышал рассказы о пиратской крепости, но только сейчас ему выпал шанс увидеть Скалистую Гавань воочию.
Остров темной громадой вздымался на фоне безоблачного неба. Между зазубренными скалами поблескивали сланцевые крыши деревеньки, а над ними, словно корона с выщербленными зубцами, лежала крепость.
Эмиен невольно вздрогнул. Еще никому из бросивших вызов Килмарку не удалось одержать победу. Если легенды не лгали, под килем «Ворона» лежали остовы десятков кораблей, которых отправил на дно флот некоронованного короля пиратов. В Скалистой Гавани даже Татагрес придется быть осторожной.
«Ворон» вошел в бухту под белым нейтральным флагом, без королевского штандарта на мачте. На палубе споро и молча трудились матросы, понимая, что, если они замешкаются, вряд ли кораблю окажут хорошую встречу.
Эмиен помог матросам спустить шлюпку, чтобы отвезти Анскиере на берег. В неподвижных гладких водах отражалось солнце, и паренек слизнул пот с верхней губы, чувствуя неприятный холод в груди. За всю свою жизнь юный рыбак ни разу не видел такого долгого затишья. Чем скорее Страж штормов уберется с корабля - тем будет лучше.
Наверху заскрипели блоки, шлюпка ударилась о воду, по поверхности пробежала рябь. Эмиен закрепил провисший канат и взглянул на трап как раз тогда, когда на палубу вывели Анскиере. Справа и слева от узника шагали колдуны, на руках Стража штормов по-прежнему блестели оковы - единственное напоминание о том, что он пленник. Эмиен изумленно разинул рот, увидев на Анскиере новое одеяние из синего бархата с золотыми оторочками. Страж штормов нес посох и плащ, его серебряные волосы были аккуратно подстрижены и расчесаны.
Удивленный роскошным нарядом узника, Эмиен возмущенно заметил:
- Он не заслужил такого хорошего обращения!
Стоявший рядом солдат сплюнул и покачал головой.
- Нет, это входит в его приговор. Точно такая же мантия была на Анскиере, когда он затопил Тьерл Эннет.
Эмиен сморгнул пот с ресниц.
- Он смахивает на королевского сына.
Солдат ухмыльнулся.
- А ты не знал? Он и есть королевский сын.
Эмиен замолчал, нахмурив брови, не понимая, дурачат его или нет. Ладно, пусть себе зубоскалят - до поры до времени. Пусть себе потешаются над невежеством провинциала с Имрилл-Канда, когда-нибудь он заставит их замолчать!
Юноша вцепился в поручень, наблюдая, как Анскиере и его спутники спускаются в лодку. Два колдуна устроились на корме, нахохлившись, как стервятники, спрятав лица под черными капюшонами.
Эмиен отдал швартовы, и в этот миг на его плечо легла ладонь Татагрес.
- Страж штормов! - громко окликнула колдунья.
При звуке этого голоса Эмиен быстро оглянулся, все еще хмуря брови. На юношу пахнуло знакомым ароматом, а когда женщина перегнулась через борт, он услышал, как звякнули ее золотые украшения.
- Помни о приказе короля, Анскиере! - Татагрес предупреждающе сжала руку Эмиена.
Внизу гребцы взялись за весла, лодка слегка качнулась на ровном стекле воды. Анскиере наконец-то поднял голову.
Татагрес сильнее сжала руку Эмиена, впившись в нее ногтями.
- Постарайся не забывать о тех, кого ты здесь оставил! - прокричала она.
Анскиере перевел взгляд на Эмиена, и юношу прошиб пот, а в следующий миг тряхнул озноб - казалось, проницательные глаза заглянули прямо в его душу.
- Татагрес, - отозвался Страж штормов, - в Эльринфаэре тебя ждет гибель.
Татагрес отбросила волосы с лица, ее золотые украшения и аметисты заблестели на солнце.
- Твои угрозы - ничто! Если я доберусь до источника твоей силы, тучегонитель, погибнешь ты!
Анскиере провел тонкими пальцами по своему посоху.
- В твой план вкралась ошибка. Источник моей власти не в Эльринфаэре, его никогда там не было. Тебе придется поискать в других местах.
- Если не выйдет с ключами от Эльринфаэра - я так и сделаю. - Татагрес выпустила запястье Эмиена и деловито обернулась к капитану: - Доставьте Стража штормов к Килмарку. Мы отплывем, как только Анскиере сойдет на берег.
Гребцы взмахнули веслами, и шлюпка вышла из тени «Ворона». Но Эмиен не смотрел на нее, он отошел от борта и поклонился Татагрес.
- Госпожа, Стража штормов больше нет на корабле - теперь вы позволите забрать сестру из трюма?
- Она заложница, и очень ценная. - Татагрес внимательно посмотрела на упрямое лицо юноши и вдруг улыбнулась: - Можешь навестить ее, но не раньше чем вернется шлюпка и «Ворон» снимется с якоря.
Эмиен низко, с благодарностью поклонился, а когда он выпрямился, Татагрес уже не было рядом, а капитан разгонял столпившихся у борта матросов.
Но несмотря на суету, время до возвращения шлюпки тянулось очень медленно. Сгорая от нетерпения, Эмиен расхаживал взад-вперед по палубе, и, стоило матросам взяться за рукояти кабестана, чтобы поднять вернувшуюся шлюпку на борт, юноша рванулся к трюму.
Он моргал, вглядываясь в темноту, его слух резал звон цепей, трущихся о клюзы: уже поднимали якорь.
- Таэн?
Сверху мелькнул свет: вслед за юношей в трюм спустился стражник с фонарем, пламя которого отразилось в лужице на полу Эмиен разглядел мешки с грузом и крысу, бросившую корку хлеба и пустившуюся наутек.
Эмиен вздрогнул.
- Таэн?
При виде валяющегося на полу хлеба ему стало не по себе. Девочку с малых лет учили, что еда не должна пропадать зря.
- Ее тут нет! - Эмиен взглянул на стражника.
- Быть того не может!
Стражник чихнул, спустился с трапа и повесил фонарь на крюк, свисавший с балки. Звякнув напоследок, якорь встал на место.

Предыдущая страница 2 Следующая страница


3 Дженни Вурц

- Она не прикоснулась к еде. - В наступившей тишине голос Эмиена прозвучал слишком громко.
- Да? - Стражник глянул на хлеб и вздохнул: - Прячется, поди. Но далеко не забьется. Руки-то связаны.
- Теперь нет. - Эмиен нагнулся и поднял обтрепанный кусок веревки: он свисал с проволоки, которой был перевязан тюк с шерстью. Волокна веревки потемнели от крови.
Стражник нетерпеливо махнул рукой.
- Ну так поди поищи ее!
Эмиен шагнул в темноту, сморщив нос: трюмная вода и бочонки с бренди сильно воняли. О крысах он старался не думать.
- Таэн?
Его оклик заглох в тишине, которую нарушал только стук весел наверху.
Юноша тщательно обыскал трюм, но так и не нашел сестру, и стражник нехотя отправился докладывать об этом Татагрес. На помощь Эмиену прислали солдат, и целый час трюм гудел от ругани людей, звенел от писка перепуганных крыс. Но все поиски закончились ничем.
В отчаянии Эмиен вытер лоб тыльной стороной перепачканной ладони и опустился на мешок с мукой, кипя от бессильного гнева. Если с Таэн что-то случилось, Стражу штормов несдобровать!
- Девчонка не могла никуда сбежать, - твердо проговорила сверху Татагрес. - Сколько бы она ни пряталась, рано или поздно ей придется выйти наружу, когда захочется пить и есть. А пока пусть побудет в компании крыс!

У главного причала Скалистой Гавани тесно сгрудились жилые дома и лавки, а за ними поднималась поросшая редкими кустами каменистая скала. Лестница, вырубленная в скале, вела туда, где за кривыми ветками миндальных деревьев вздымались отвесные черные стены крепости Килмарка.
В то время как «Ворон» выходил на веслах из гавани, Анскиере поднимался по этой лестнице.
Оковы с волшебника сняли, и золотая кайма его мантии ярко блестела в лучах полуденного солнца. Анскиере опирался на посох, как на трость, металлический наконечник звонко стучал по каменным ступеням - столь древним, что сквозь трещины в камне проросла трава. Жаркое летнее солнце выбелило стебли, сделав их похожими на кости крошечного волшебного народца, и хрустели они под ногами Анскиере и сопровождавших его колдунов, также словно хрупкие кости.
- Ты должен попросить аудиенции у самого Килмарка, - напомнил колдун, шагавший слева от Стража штормов.
Анскиере не ответил. Если бы не стрекот сверчков, холм казался бы мертвым, а город - спящим. Но тишина никого не могла обмануть: стража Килмарка славилась своей бдительностью, и пришельцев наверняка заметили еще тогда, когда шлюпка с «Ворона» причалила к берегу. Они были здесь чужими, значит, рано или поздно их ждал досмотр.
Анскиере остановился на площадке перед воротами, прислонив посох к согнутому локтю. Плащ, переброшенный через его руку, не колыхался - в воздухе по-прежнему не чувствовалось ни единого дуновения ветра.
- В чем дело? - нетерпеливо поинтересовался колдун справа. - Вперед!
Анскиере не обратил внимания на окрик, а в следующий миг из-за камней рядом с лестницей выскочили дозорные и взяли троих чужаков в кольцо, наставив на них копья.
- По какому делу явились? - резко спросил самый рослый из воинов - загорелый, облаченный в кожаные доспехи.
Он не носил герба, однако тщательная выделка его экипировки и настороженный, внимательный взгляд выдавали в нем командира.
- Оружие вам не понадобится, - спокойно отозвался Анскиере. - Я просто хочу поговорить с Килмарком.
Командир, осмотрев Стража штормов с ног до головы, опустил копье, но взгляд его оставался враждебным.
- И по какому праву ты просишь аудиенции, чужестранец? Килмарк не жалует чужаков. С чего бы ему тебя принимать?
Не успел Анскиере ответить, как один из колдунов шагнул вперед - и в грудь ему немедленно уперлось острие копья.
- Осади назад, - предупредил командир дозорных. - Здесь твоя жизнь дешево стоит.
Лицо колдуна скрывалось под капюшоном, но по его голосу было ясно, как он взбешен.
- Поосторожнее! - Он тронул пальцем лезвие, направленное ему в горло. - Ты соображаешь, кому грозишь? Тычешь этой игрушкой в Анскиере из Эльринфаэра, бывшего Стража штормов с Тьерл Эннета!
Командир резко выдохнул, на его сжатых кулаках блеснули капли пота, бородатое лицо побледнело.
Анскиере грустно улыбнулся.
- А я считаю, что ваше оружие - вовсе не игрушки. У меня течет кровь точно так же, как у всех остальных людей.
Командир дозорных опустил копье и звонко ударил окованным древком по камню.
- Так ты... - Он кивком указал на узорчатую золотую кайму, обрамлявшую манжеты и полу голубой мантии Стража штормов.
- Я - Анскиере, прежде живший в Эльринфаэре, и хочу поговорить с вашим хозяином. Вы доложите обо мне?
Командир дозорных молча повернулся на пятках.
Оставшиеся в кольце бдительных воинов колдуны облегченно вздохнули. Похоже, Анскиере не возражал против встречи с Килмарком. Хотя магия Стража штормов была скована, а на корабле остались в заложниках дети с Имрилл-Канда, пленник был опасен и непредсказуем. Его обычных, немагических сил вполне хватило бы, чтобы доставить конвоирам массу неприятностей.
Колдуны нетерпеливо ждали на раскаленной от солнца лестнице. Страж штормов сосредоточенно разглядывал горизонт, и уже одно его спокойствие внушало тревогу.
- Похоже, жара не волнует его, - бросил один колдун другому на тайном языке их магического братства. - Он как будто сроднился с нею!
- Быть того не может. - Его собеседник вытер лоб рукавом. - Он не способен ничего сделать, ведь его посох разряжен, и оковы крепко держат его.
- Его штормовой сокол...
- Чепуха. Птица так и не вернулась.
Один из дозорных махнул копьем, и разговор прервался, наступило напряженное молчание. Вскоре из ворот торопливо вышел командир стражников, его бледность нельзя было не заметить даже сквозь загар.
- Убрать оружие!
Воины с готовностью подчинились.
- Килмарк примет вас немедленно, - обратился к Анскиере командир дозорных.
Страж штормов и его спутники стали подниматься по лестнице в сопровождении воинов; их подошвы глухо стучали по каменным ступенькам.
- Я не могу отослать своих людей, - пожав плечами, неловко объяснил командир. - Еще никто и никогда не входил к Килмарку с оружием. Он впервые делает исключение - ради вас.
Анскиере помедлил под каменной аркой ворот.
- Я готов отдать свой посох, если Килмарк того пожелает.
Это предложение никому не прибавило уверенности.
- Наш повелитель не такой глупец, - нахмурившись, отозвался командир дозорных.
Любой мало-мальски разумный человек знал, что прикосновение к посоху волшебника означает смерть. Командир покраснел, вспомнив слова Килмарка: «Волшебник на берегу Скалистой Гавани будет так же опасен для меня, как и в моей крепости. Разница только в том, что тут я смогу за ним наблюдать. Немедленно привести его ко мне!»

Килмарк ждал в огромном зале со сводчатым потолком. Здесь, где были собраны трофеи с бесчисленных кораблей, пышный наряд Анскиере казался вполне уместным. Позолота, перламутровые инкрустации, драгоценные камни украшали все в зале, начиная с гобеленов и кончая мебелью из редких пород дерева; к помосту Страж штормов и сопровождавшие его люди подошли по дорогому ковру.
В зале не было никого, кроме Килмарка: король отступников решил встретиться с чужеземцами без посторонних. Однако колдунов Татагрес трудно было обмануть, от их цепких взглядов не укрылось, что хозяин столь вычурно украшенного зала обладает острым умом и всегда готов к бою. Да и сама комната явно могла в случае необходимости выдержать оборону, а здешние блеск и мишура служили ловушкой для глупца, который решился бы бросить вызов владыке Скалистой Гавани.
Килмарк восседал в кресле, покрытом шкурами леопардов; под пристальными взглядами посетителей он хранил невозмутимое молчание, постукивая одним пальцем по подлокотнику. Он казался совершенно бесстрастным, хотя Анскиере обвиняли в гибели четырех тысяч человек. В Скалистую Гавань являлись и более кровавые преступники: все они или поступали на службу к Килмарку, или умирали, потому что король отступников не терпел измен, а суд его был скорым и беспощадным. Странно, но в этом пышном зале именно Килмарк казался чужим, настолько облик владыки острова не сочетался с окружающей его роскошью. Увидев это, колдуны насторожились еще больше. Килмарк носил такую же кожаную одежду, что и его воины; только золотой обруч с рубинами, перехватывающий его волосы, соответствовал королевскому сану. Повелитель отступников был крепким, мускулистым, темноволосым, его высокий лоб говорил об остром уме, голубые глаза смотрели по-волчьи настороженно. Этот человек был смертельно опасен, силен и безгранично уверен в себе.
Взглянув на Анскиере, колдуны увидели, что тот совершенно спокоен. Как будто не замечая затянувшегося напряженного молчания, Страж штормов стоял перед помостом в ожидании, когда Килмарк заговорит.
- Зачем ты явился сюда? - Внезапный вопрос короля прозвучал как вызов.
- Чтобы просить убежища, - тихо промолвил Анскиере.
- Убежища?! - Килмарк сжал стальными пальцами подлокотники кресла. - Убежища, - повторил он и, прищурившись, окинул взглядом мантию с золотым шитьем, благодаря которой просьба Анскиере походила на насмешку. - Итак, ты пришел сюда просителем. Но ты не кланяешься.
Колдуны едва смогли скрыть тревогу. Начало беседы никак не вязалось с планами Татагрес.
Анскиере поднял свой тяжелый посох, положил его на ступени помоста и отступил, уронив руки.
- Да, я не кланяюсь.
Эти его слова были встречены молчанием - холодным, как смерть. Воины замерли, потрясенные тем, что волшебник добровольно отдал источник своей силы. Но на побагровевшем лице Килмарка, уставившегося на посох на ступенях, читалось лишь сосредоточенное раздумье. Наконец, плотно сжав губы, король перевел взгляд на спутников Анскиере. Было видно, что их молчание кажется ему подозрительным.
- Страж, твоих приятелей этот жест явно не впечатлил.
- Вот как? - пожал плечами Анскиере.
Колдуны забеспокоились - эта реплика и жест Анскиере представили их в самом невыгодном свете.
- Они мне не приятели, ваше величество, - тихо добавил Страж штормов.
Килмарк резко выпрямился, приподняв брови.
- Вот как? Тогда зачем они здесь?
Анскиере не опустил глаза, встретившись с гневным взглядом Килмарка.
- Пусть они ответят сами.
- Понятно. - Килмарк снова откинулся на спинку трона, явно заинтересованный, и запустил пальцы в бороду. - И что же ты принес нам, волшебник? - очень тихо спросил он.
Страж штормов не ответил, колдуны тоже решили промолчать. Довольно долго в зале слышалось только жужжание мух, кружившихся над единственным пятном солнечного света на полу.
- Что произошло в Тьерл Эннете? - спросил Килмарк отрывисто, но с невозмутимым лицом.
Анскиере не шевельнулся, и все же в его ответе прозвучало желание оправдаться. Хотя здесь, в Скалистой Гавани, его слова не стали бы оценивать с точки зрения общепринятой морали, ответ был очень осторожным:
- Меня предали.
Килмарк удивленно заморгал.
- И это все? - Не получив ответа, он снова настойчиво спросил: - Кто в ответе за случившееся? Ты?
Анскиере наклонил голову, его длинные пальцы нервно сжались.
- Я.
Воины зашевелились, переговариваясь, но мрачный взгляд Килмарка заставил их умолкнуть. Колдуны Татагрес нервничали, обеспокоенные неожиданным поворотом событий. Просьба Анскиере об убежище дала беседе такое направление, что теперь ее ход было трудно предугадать. Но за спинами колдунов стояли воины с копьями, поэтому конвоиры Стража штормов не решались вмешаться.
Килмарк сменил позу, явно приняв решение.
- У меня больше нет к тебе вопросов. Скалистая Гавань возьмет тебя под защиту, если ты наложишь заклятия на погоду.
Анскиере поднял голову.
- У моих заклятий, как и у твоей защиты, имеются свои пределы. - Он не стал объяснять, что его сила прочно скована. - Но я сделаю все, что смогу.
Килмарк кивнул, в его обруче ярко вспыхнули рубины.
- Ладно. Можешь забрать свой посох. А теперь - как мне поступить с твоими спутниками? Что ты предлагаешь?
Анскиере взял посох, выпрямился и слегка улыбнулся.
- Ничего, ваше величество. Их я беру на себя.
Один из колдунов изумленно раскрыл рот, второй резко повернулся, явно оскорбленный дерзостью Анскиере, - и Килмарк со своего возвышения отозвался на их реакцию резким смешком.
- Леопард не меняет свои пятна, да? А гиены - всегда гиены. - Он посерьезнел, запустив пальцы в леопардовый мех. - Оставляю их тебе, Страж штормов, но с одним условием. Я не доверяю тем, у кого якобы нет убеждений, волшебники они или простые люди. Через три дня они должны отсюда убраться.
Колдуны встретили это заявление самодовольными улыбками. Килмарк загнал Анскиере в угол: могущество Стража штормов было сковано, на кону стояли жизни двух детей, поэтому он наверняка не выполнит данное королю обещание. С нетерпением гончей, идущей по свежему следу, колдуны ждали, когда Анскиере признается в своем бессилии и отдастся на милость Килмарка.
Однако, к их огромному удивлению, Анскиере отвесил поклон, до которого не снизошел раньше.
- Даю вам слово, ваше величество. - Он ответил без промедления, но чувствовалось: Страж штормов сознает, что подписал договор со смертью.
Не сомневаясь, что клятва Анскиере его погубит, колдуны стали пятиться от помоста, но по знаку Килмарка воины наставили на чужаков копья.
- Подожди. - Не вставая с кресла, Килмарк достал висящий за спинкой меч в ножнах. Эфес блеснул на солнце, когда король протянул оружие Анскиере. - Он может тебе пригодиться.
Один из колдунов удивленно вздрогнул, показав тем самым, что предосторожность была не напрасной. Анскиере потянулся за мечом, и его рукав задрался, открыв красный след от наручников. При виде этой отметины Килмарк слегка потянул к себе меч, рукоятку которого Страж штормов уже сжал.
- Подойди, - сказал король почти шепотом.
Анскиере поднялся по ступеням. Килмарк наклонился поближе, чтобы их никто не мог подслушать.
- Значит, я не ошибся, старый друг. - Он кивнул в сторону колдунов, застывших в сердитом ожидании. - Они смогут тебя достать?
Страж штормов глубоко вздохнул. По мечу, который все еще держали двое, прошла легкая дрожь, но взгляд волшебника остался спокойным.
- Сомневаюсь, - сказал Анскиере.
- Решить твои проблемы мне не по силам, остается лишь довериться тебе. - Могучий кулак Килмарка сжался, повернув эфес меча в ладони Анскиере, и король громко добавил: - Так ты избавишь нас от этой чертовой жары?
Анскиере улыбнулся.
- Чтобы это сделать, мне придется прибегнуть к сильным средствам, ваше величество.
Колдуны раздраженно дернулись при этих его словах.
- Клянусь огнями Кордейна, - усмехнулся Килмарк, - твои марионетки, похоже, недовольны. Тогда пускай в ход свои сильные средства, тучегонитель, я разрешаю. Позже мы еще поговорим.
Король выпустил меч и жестом дал разрешение удалиться.

Анскиере в сопровождении двух колдунов вышел из крепости Килмарка и, остановившись за воротами на террасе, начал пристально вглядываться в гавань внизу. Жара стояла такая, что воздух дрожал, искажая очертания предметов, как возле плавильной печи; океан был гладким, словно отполированный металл. Город начал просыпаться: Анскиере слышал, как скрипят ставни открывающихся лавок.
Он крепче сжал посох.
Колдуны нетерпеливо наблюдали за ним.
Не увидев того, что искал, и не пожелав зайти в ближайшую таверну, сулившую прохладу и угощение, Анскиере сошел со ступеней лестницы и двинулся вверх по окаймленной кустами козьей тропе.
Колдуны следовали за ним неотступно, как тени. Раз Анскиере получил у Килмарка убежище, они не могли применить к Стражу штормов силу, не нарушив здешних законов. А случай с мечом еще прибавил им забот. То, что Анскиере принял обычное, не магическое оружие, говорило о том, что дух его не сломлен, и это нельзя было сбрасывать со счетов.
Тот колдун, что был выше ростом, в красной одежде, споткнулся, зацепившись рукавом за кусты.
- Испепели тебя огни, - выругался он и ухватился за своего товарища, чтобы удержаться на ногах.
Эта неуклюжая уловка помогла ему пропустить Анскиере вперед.
- Татагрес недооценила его, - шепнул он на ухо второму колдуну, одетому в черное.
Тот нахмурился, размышляя.
- Может быть. Но Анскиере, похоже, ищет уединенное местечко. Если он его найдет, он будет у нас в руках. То, что Килмарк дал ему убежище, не поможет ему в безлюдных холмах.
- Ты разве не заметил? - Красный колдун сердито махнул рукой, стараясь говорить не слишком громко. - Килмарк хорошо с ним знаком. Анскиере попросил укрыть его, а не принять на службу, но это просто мастерский ход, для которого у него наверняка имеются веские причины.
Он решительно двинулся вперед, и его спутник поспешил его догнать.
- Я тоже так подумал.
Рукав красного колдуна снова зацепился за ветку шиповника, он дернулся, чтобы освободиться. По его лбу струился пот, а мягкая обувь не подходила для таких прогулок...
Но Страж штормов и не думал замедлять шаги. Оставив своих провожатых далеко позади, он легко поднимался по неровному, заросшему кустами склону.
Колдуны тащились следом, напрасно стараясь угадать, что он задумал.
- Может, он блефует? - спросил колдун в красном.
- Не болтай глупостей. А Татагрес, кстати, еще глупее тебя, раз решила проникнуть в башню Эльринфаэр. По-моему, Анскиере сказал правду - источник его силы находится в другом месте.
Красный колдун замер как вкопанный. Камешки, которые он потревожил, покатились вниз по склону, поднимая облачка пыли.
- А тебе какое дело до Эльринфаэра? - быстро осведомился он.
Его товарищ пожал плечами.
- Эта башня - просто куча камней, только и всего. Но если демонов холода не выпустить в нужный момент, Свободные острова не падут. - Тяжело дыша, он раздраженно уставился на собеседника. - Хеарвина обманули. Анскиере из Эльринфаэра никогда не прибегал к уловкам. И он не блефует. Штормовой сокол вернется, вот увидишь, и тогда нам всем будет о чем призадуматься.
Второй колдун поразмыслил над этими словами, потом взглянул на Стража штормов: тот стоял на гребне холма, снова всматриваясь в гавань, его силуэт четко вырисовывался на фоне неба.
Красный колдун вздохнул.
- Ну ладно. Тогда разделимся. Ты иди за Анскиере, внимательно наблюдай за ним и выясни, что он замышляет.
- А ты?
- Я отправлюсь к пещере демонов холода. Если Анскиере вырвется на волю, я наложу новые сковывающие заклинания. Его освобождение разбудит демонов, они проснутся в страшном гневе, разнесут всю Скалистую Гавань, и виноват в этом окажется только Анскиере. - Колдун обнажил в ухмылке гнилые зубы. - Неужели ты думаешь, что Килмарк простит его после того, что случилось в Тьерл Эннете?
Черный колдун тоже улыбнулся.
- Анскиере - простак. Он скорее сам выпустит демонов холода, чем причинит зло своему союзнику.
Все еще улыбаясь, он стал подниматься туда, где стоял Страж штормов.

Над крепостью подъем стал круче, козья тропа потерялась среди зазубренных сланцевых плит, но Анскиере продолжал шагать вверх. От жары камни крошились, вылетали у него из-под ног и, подпрыгивая, катились вниз по склону.
Пропитанная потом одежда прибавляла колдуну неприятностей, но он спешил за Анскиере с упрямством маньяка. Сверху на него сыпались камешки, и он без передышки проклинал этот остров, удушливую жару и своего подопечного. Когда Анскиере наконец добрался до вершины, черный колдун отставал от него всего на полшага, но по-прежнему не понимал, что происходит. Замыслы Анскиере оставались для него загадкой, хотя он размышлял над ними до ломоты в затылке.
На гребне холма Страж штормов замедлил шаг, оперся о свой посох и обратил пытливый взгляд к горизонту. По его спокойному лицу невозможно было угадать, о чем он думает. Встав рядом с ним, колдун тоже посмотрел вдаль, но не заметил ничего интересного.
День клонился к вечеру. Под ними раскинулись холмы, из-за жары воздух дрожал, искажая очертания предметов. Чайка хлопала крыльями над полоской светлого песка; прибрежные деревья и травы в дюнах не шевелились - их не обдувал даже легкий ветерок. Белесый купол неба был чист, вдали темнели мысы Главного пролива, на котором зиждилось могущество Килмарка. С каждого корабля, проходившего этим путем для торговли с восточными королевствами, Скалистая Гавань брала дань. Но сейчас в густой спокойной синеве моря не было видно ни одного судна.
Колдуну вдруг показалось, что Страж штормов сковал главные жизненные силы земли, и, рассердившись на себя за эту нелепую мысль, он выпалил:
- Тебе ни за что не выполнить обещание, данное Килмарку!
Анскиере не шелохнулся, не отрывая глаз от пролива.

Предыдущая страница 3 Следующая страница


Страж штормов 4

- Ну? - снова резко заговорил черный колдун. - Неужели ты думаешь, что сумеешь наложить заклятие на погоду?
Анскиере мельком глянул на своего врага и беззлобно ответил:
- Нет.
- Так чего же ты добился, тучегонитель, кроме того что нажил врагов в последнем людском обиталище, где к тебе еще не испытывали ненависти?
Анскиере не ответил, разглядывая океан, как будто надеялся найти там что-то важное. И эта невозмутимость тревожила его спутника гораздо больше, чем все недавние события. Колдуну хотелось хорошенько встряхнуть Стража ветров, чтобы тот наконец утратил свое спокойствие.
- Какой бард будет петь о тебе, раз на твоих руках кровь людей с Тьерл Эннета? - с ехидным злорадством спросил он.
- Какой бард вообще будет петь без страха, если Альянс Свободных островов падет? - Анскиере оторвал взгляд от моря и, посмотрев на колдуна, тихо проговорил: - Слушай меня внимательно. Я не давал обещания освободить демонов холода.
Приспешник Татагрес побагровел под пристальным взглядом Анскиере.
- Берегись! Если ты решишь предать, девчонке придется плохо!
Страж штормов рассмеялся.
- Предать? Кого же - Татагрес?
- Килмарка, тучегонитель. И своего суверена, короля Кисберна.
Анскиере нетерпеливо махнул рукой.
- Я не вассал Кисберну, чтобы он подзывал меня свистом, как собаку. Гордыня погубит его и без меня.
- А что насчет Килмарка? - Колдун осторожно вынул из щели в скале перо крачки. - Даже если ты бросишь вызов моему повелителю и не освободишь демонов холода, они сами начнут рваться на свободу, едва к тебе вернется сила. Значит, для того чтобы изменить здесь погоду, тебе придется разрушить Скалистую Гавань. В твоем обещании заключается твоя гибель.
- Как и в твоей угрозе. - Анскиере выпрямился во весь рост. Лучи заходящего солнца били сквозь металлические петли на верхушке его посоха, и было видно, что этот свет не рассеивается магической силой. Но Страж штормов твердо добавил: - Неужто ты посмеешь доложить обо всем своей хозяйке?
- Посмею ли я? - Колдун смял в пальцах перо, как лепесток цветка. - Я не слуга этой ведьмы. Татагрес - орудие короля Кисберна. И ты тоже.
Он выпустил изломанное перо, которое заскользило к земле.
Анскиере поймал перо, повертел в руках, разгладил и молча пошел вниз по склону, к морю. Страж штормов шагал очень быстро, раздраженный колдун едва поспевал за ним. Раз Анскиере не желает подчиниться, придется силой сломить его волю, и любые средства при этом будут хороши! Черный колдун прибавил шагу, размахивая руками, чтобы сохранить равновесие на осыпающихся из-под ног камнях.
- У тебя есть время до рассвета. - Шум падающих камней заглушал его слова. - Потом мне придется доложить обо всем Татагрес. Возможно, когда девчонка завопит от боли, ты передумаешь.
Пальцы Анскиере на посохе побелели, только это и говорило о том, что он услышал слова волшебника.

3
БУРЯ

НА СКАЛИСТУЮ ГАВАНЬ легла жаркая душная ночь, над проливом повисла алая четвертушка луны, и на неподвижной глади океана застыло ее отражение.
Анскиере ждал на гребне холма, прислонив к плечу свой посох. Он занял этот пост с заката. Неподалеку сидел на траве сердитый колдун - он нес собственную вахту.
Жара не спадала. Казалось, некая злая сила тяжким грузом придавила землю, заставив замолчать летний хор сверчков, и даже комаров не было слышно.
Черный колдун вытер потное лицо. Его не покидало ощущение, что даже самое простое движение бросает вызов этой неестественной тишине. Он неловко заерзал, распрямляя затекшие ноги. Сквозь мантию его колола трава, все тело чесалось, молило об отдыхе и напоминало о пропущенных обеде и ужине, но пока Анскиере оставался здесь, колдун не мог покинуть свой пост.
Далеко за полночь луна скрылась за горизонтом. Звезды невообразимо медленно катились по небу, пока наконец над горами не заалел рассвет.
Колдун устало пошевелился и стряхнул с мантии росу.
- Решайся, Страж штормов. Согласишься ли ты подчиниться королю? Если нет - девчонке придется плохо!
Анскиере поднял голову и внимательно посмотрел на своего врага.
- Я принял решение еще в ту ночь, когда покинул Имрилл-Канд.
Он улыбнулся, его волосы взъерошил легкий ветерок.
Ветер!
Погода менялась. Колдун напрягся, почувствовав, как по коже пробежал холодок. Следующий порыв ветра рванул его мантию. Ему почудилось, будто кто-то подкрадывается сзади, он резко обернулся - и тотчас понял, насколько недооценил Анскиере.
Тяжелая черная туча накатывалась на утесы Скалистой Гавани с северо-запада, а Страж штормов всю ночь отвлекал его внимание, глядя на восток. Уловка была настолько простой, что колдун не смог ее разгадать, ему даже в голову не пришло обернуться и посмотреть в другую сторону. Борясь с паникой, он в ужасе облизнул побелевшие губы.
- Штормовой сокол, - злобно сказал он. - Невероятно! Как ты сумел добиться, чтобы он вернулся? Твою силу сковали еще до того, как сокол улетел, а все, что ты принес с Имрилл-Канда, Татагрес забрала - даже одежду!
Мощный порыв северного ветра прижал траву к земле. Плащ Анскиере заполоскался по ветру, как флаг. Страж штормов поднял посох, и внезапно колдун все понял. Именно посох был маяком, к которому стремился штормовой сокол. Анскиере сделал посох маяком для птицы еще до своего пленения, и ни один здравомыслящий человек не пошел бы на столь огромный риск. Вложить такую силу в предмет, которым легко может завладеть враг, было просто немыслимо - и все же Анскиере осмелился это проделать.
Ветер промчался над прибрежными деревьями, срывая засохшие листья. У колдуна оставалось всего несколько секунд, чтобы что-нибудь предпринять, и он использовал эти мгновения, чтобы прыгнуть на Анскиере. Страж штормов попятился и встретил атаку с мечом Килмарка в руке.
Колдун нырнул в сторону и только поэтому отделался лишь порванным рукавом и небольшой царапиной. Но с его запястья капала кровь: он инстинктивно попытался отвести рукой клинок, направленный ему в сердце.
- Испепели тебя огни! - дрожа от ярости, воскликнул он. - Думаешь, сталь тебя спасет?
Это было смертельным оскорблением: бросить колдуну вызов с помощью обычного оружия! Ибо магическая сила намного превосходила силу оружия смертных - и, подняв руки, колдун начал плести заклинание. Скоро Анскиере рухнет бездыханным!
Заклинание начало обретать форму, свет заплясал на кончиках пальцев черного колдуна. Но Анскиере, не обращая внимания на заклинание, продолжал сжимать меч. Лицо Стража под водопадом белых волос казалось застывшим, как камень; и вдруг он свистнул и поднял посох.
Не успев завершить заклинание, колдун краем глаза заметил черно-желтую тень, окруженную лилово-синим сиянием, - она рассекала воздух, как клинок. Развернувшись, он увидел, что сокол летит прямо к посоху Анскиере и перья птицы ерошит ветер. Изменив тактику, колдун выхватил нож и быстро направил заклинание на его клинок. Магический свет, озарявший пальцы, выгнулся дугой, ударил в лезвие, и колдун тут же бросил нож в сокола.
Анскиере вскрикнул. Его меч со звоном упал на камень, а нож уже летел к незащищенной груди птицы. Сокол пронзительно закричал, и колдун рассмеялся, торжествуя победу. Птица стала стремительно падать, но вдруг свечение вокруг нее разделилось на три яркие ауры магической защиты. Нож ударил в сверкающую волну света, в завывание ветра вплелось гудение магической энергии, и смех колдуна перешел в вопль ужаса. Невероятно! Сокола окружила вся защитная сила, которую Анскиере когда-то вложил в свой посох. Для столь опытного мага, особенно после всего, что случилось, было безрассудным, безумным, невероятным вложить такую мощь в предмет, которым мог воспользоваться посторонний. Невероятным - и все же Анскиере это сделал...
Остолбеневший колдун мог только смотреть, как его нож, почернев, падает на землю. А в следующий миг ужасная мощь, которую высвободило неудачное нападение на сокола, рассекла заклинание, связывающее колдуна с его оружием, и противник Стража штормов замертво упал на землю.

Когда сокола охватило сияние, Анскиере крепче сжал посох. Аура птицы с громким звоном заняла свое привычное место в металлических петлях, венчающих посох. Уменьшить магическую силу Анскиере не мог, и теперь она расходовалась понапрасну. Хотя Стража штормов и защищал резонанс его собственной магии, он был бессилен изменить направление волшебной энергии. Один его враг погиб, но второй все еще связывал могущество Анскиере.
Страж штормов поманил птицу, и она уселась ему на запястье. Теперь ему требовалось как можно быстрее вернуть власть над погодой, потому что штормовой сокол нес на своих крыльях самую сильную бурю, какую когда-либо видели в этих широтах. Небо уже затянули черные тучи. Океан заворочался, покрываясь пеной, волна за волной ударяли в берег, выбрасывая фонтаны брызг. Скоро шторм с неудержимой яростью обрушится на Скалистую Гавань.
Анскиере приходилось сильно опираться на посох, чтобы устоять на ногах. Оставалось лишь надеяться, что Килмарк прислушался к завуалированному предупреждению Стража: любой корабль, застигнутый сейчас вне гавани, попадет в пасть безжалостной стихии. Пока Анскиере не найдет второго колдуна Татагрес и не расправится с ним, он ничем не сможет помочь кораблям. А колдун наверняка окажется в самой паршивой дыре.
Анскиере, опираясь на посох и пригибаясь, двинулся к пещере демонов холода.

Шторм бушевал, как кошмар безумца. Угольно-черные тучи скрыли дневной свет, дождь и град лупили по Скалистой Гавани безжалостнее выпущенных из лука стрел. В городе погасли уличные фонари, дрожащие люди собирались кучками у чадящих каминов и слушали, как ветер срывает крыши с их домов.
Шторм бушевал по всему мысу и завывал в скалах над пещерой, служившей темницей демонам холода. Рев ветра гулко и жутко отдавался от стен извилистого коридора, который вел вниз, в пещеру, лежавшую ниже уровня моря. Но и туда долетали отголоски шторма, и ветерок теребил мантию второго колдуна и пламя его факела, пока наконец огонь не зашипел и факел не начал чадить.
Даже отсюда, из-под земли, колдун узнал о возвращении штормового сокола. Узнал он и о гибели своего спутника - заклинание, сковывавшее магическую силу Анскиере, связывало противников Стража штормов друг с другом. Не тратя времени на скорбь, уцелевший колдун принялся плести план мести - так же тщательно, как паук плетет свою паутину. Подняв факел повыше, он скоро нашел то, что искал.
Почти сто лет назад Повелитель огня Ивейн благодаря своей власти над огнем и землей создал тюрьму для демонов холода. Увидев круглую дыру в полу пещеры, королевский колдун осторожно подошел к ней, но даже при свете факела не увидел дна. Тьма внизу была настолько густой, что сбивала с толку, а если человек вглядывался в глубину слишком долго, у него могла закружиться голова, и тогда его ждали падение и смерть. Однако колдун не долго смотрел вниз, он воткнул факел в расщелину в стене пещеры и не стал воскрешать пламя, когда его затушил сквозняк. Призвав на помощь все свое магическое искусство, он зажег на ладони пятнышко света, наклонился и коротким заклятием укрепил свет на краю провала. Потом шагнул назад (на лбу у него блестел пот) и одним движением руки высвободил заклятие.
Пятнышко света заскользило через черную дыру, за ним тянулась тонкая лиловая полоска. Колдун обошел провал и поймал заклятие на другой стороне. Оно погасло, оставив за собой игольно-тонкий светящийся след, мостиком протянувшийся через бездну.
Теперь колдун двинулся в обратном направлении. В руках у него блеснуло еще одно заклятие. Вскоре провал пересекла вторая светящаяся полоска. Чародей терпеливо создал третью линию, потом четвертую, пока наконец вход в тюрьму демонов холода не скрыло густое переплетение лучей. Тогда он отошел, с довольным видом осматривая свою работу.
Далеко внизу под переплетением его заклятий спали демоны холода. Колдун знал, что когда-то они носились над землей, терзая леса и пахотные земли с первых осенних заморозков до весны, а с наступлением лета возвращались в пещеру и впадали в спячку до тех пор, пока осень снова не окрашивала листья в желтые и багровые цвета. В записях Ландфаста колдун читал рассказы об опустошенных землях и разоренных поселениях, а от своего учителя Хеарвина узнал, каким образом демонов наконец поймали в ловушку. Секрет оказался до смешного простым.
Демоны просыпались с наступлением холодов, а теплая погода удерживала их в спячке. Ивейн, который был одновременно и Властелином земли, и Повелителем огня, просто пробил для них глубокую скважину, ведущую туда, куда не добирался зимний холод, где все время царило тепло. И с тех пор, как их заперли в этой дыре, демоны ни разу не шевельнулись.
Колдун поправил мантию, поздравляя себя с удачной идеей. Стоя на краю пропасти, он слил свое сознание с сознанием спящих внизу чудовищ. Их сон оказался беспокойным: демоны знали, что их обманом лишили забав, которым они предавались раз в году, и оттого от чудищ волнами исходила злоба. Их восьминогие тела дергались, когти скребли по камням, шипастые хвосты хлестали из стороны в сторону, узкие языки выстреливали между ороговевшими челюстями, вспоминая вкус крови и разодранной земли.
Колдун вздрогнул, взбудораженный темными желаниями тварей. Прошедшие в заточении годы нарушили ритм сна демонов; малейший толчок мог нарушить их хрупкое забытье. Даже жара, вместо того чтобы углубить их сон, привела бы их в безудержное бешенство.
Колдун осторожно разорвал мысленный контакт. С осторожностью поклонника, соблазняющего неуступчивую возлюбленную, он извлек на свет заклятия, сковывавшие могущество Анскиере. Они представляли собой прочную сеть, сплетенную из магических сил, но теперь смерть одного из создателей ловушки нарушила ее симметрию. Разрывы указывали на те места, где заклятия стали уязвимыми. Это необходимо было исправить.
Колдун залатал разрывы, связав заклятия, сковывающие силу Стража штормов, с магической сетью, прикрывающей провал. Идея была предельно проста: если Анскиере захочет воспользоваться преимуществом, которое получил, убив одного из колдунов, его магическая атака перетечет в сеть заклинаний и в дыру хлынет волна жара. Колдун даже улыбнулся, восхищенный красотой своего плана.
- Теперь попробуй сбежать, - усмехнулся он, жалея, что его противника сейчас здесь нет. - Только попробуй! Если кто и вырвется на свободу, только демоны холода.
Он все-таки рассмеялся, и эхо разнесло его смех по всей пещере. Не сомневаясь в эффективности своей ловушки, колдун на ощупь отыскал факел, зажег его и пошел прочь из пещеры.

Анскиере шел по выступу скалы над морем, направляясь к пещере, в которой Ивейн держал в заточении демонов холода. Плащ Страж штормов давно бросил, и промокший насквозь бархат давил на плечи тяжелее кольчуги. За его плечом на перевязи, сооруженной из оторванных от подкладки лоскутов, висел сияющий посох, высоко над головой кружил сокол, удерживаемый маяком заклятия, а шторм следовал за птицей по пятам.
Анскиере шагал по залитым дождем камням, борясь со штормовыми ветрами, которыми он когда-то повелевал. Особое чутье, позволявшее ему подчинять стихии своей власти, исчезло. Анскиере не привык к враждебности ветров и сейчас чувствовал себя как художник, который ослеп, создавая свой шедевр. Но куда больше уязвимости перед лицом шторма волшебника мучило сознание того, что его враги держат в заложниках детей.
Очередной бурун ударил о риф, осыпав Анскиере миллионами колючих брызг. Страж штормов закоченел от холода, но, дрожа, продолжал идти по узкому выступу. Он понятия не имел, когда ярость шторма достигнет предела и до какой высоты поднимется прилив.
Волны захлестывали все выше. Пена лизала камни под ногами Анскиере, от соленых брызг у него щипало в глазах и идти по мокрому камню с каждым шагом было все трудней.
Ивейн выбрал место для заточения демонов холода над рифами, которые рассекали прилив на кипящие белой пеной течения. Волны грозили смыть Анскиере в океан; раз за разом ему приходилось отступать, но едва вода откатывалась, Страж штормов продолжал путь. У него не было иного выбора, кроме как добраться до цели сейчас, прежде чем шторм окончательно преградит ему дорогу.
Но он продвигался вперед слишком медленно. Утро почти перешло в день, когда Анскиере наконец увидел вход в пещеру. Страж штормов начал последний спуск; волшебника терзала мысль о том, что враг наверняка воспользовался его промедлением. И наконец, когда вход оказался на расстоянии вытянутой руки, Анскиере услышал, как море вздыбилось за его спиной.
Он прыгнул и уцепился за скалу. Буруны с грохотом ударили волшебника в спину, припечатав к камню. Вода прерывала дыхание, немилосердно тащила за собой, хватала за руки и за ноги, но волшебник упрямо продолжал держаться. Камни рвали кожу с его ладоней, и Анскиере мало-помалу соскальзывал к морю. Он начал осознавать, что прибой убьет его, что волны до тех пор будут колотить его о скалы, пока от тела не останутся лишь кровавые клочья. Татагрес будет над чем посмеяться, а Таэн...
Страж штормов сжал зубы, всем сердцем зная, что просто обязан выжить. Он собрался с силами, слыша рев поднявшейся сзади новой громадной волны, напряг все силы и наконец, истерзанный, всклокоченный, задыхающийся, рухнул в каменный ход.
Камешки оцарапали его кожу, посох звякнул о стены узкого туннеля и застрял в какой-то щели. Анскиере упал и некоторое время лежал неподвижно, смаргивая соленую воду с ресниц. Но скоро холод заставил его зашевелиться, и Страж штормов поднялся на ноги. У него ныло все тело, снаружи о скалы бился ураган, закрывая путь к отступлению, а внизу, если его догадка была верна, ожидал смертельно опасный враг.
Анскиере стряхнул воду с волос и сплюнул, чтобы избавиться от привкуса соли во рту. Потянулся к посоху за спиной и отвязал его, с трудом распутав узлы на промокших лоскутах. От морской воды раны на его запястьях дергало и жгло, но эта боль была куда слабее, чем боль от воспоминания о том, как Таэн цеплялась за его рубашку.
Анскиере вгляделся в туннель, стряхивая с мантии воду. Теперь он радовался тому, что атака погибшего колдуна активировала заклятия посоха: сияние освещало путь, как факел.
Сначала спуск был нетрудным. Анскиере помнил, что дальше туннель много раз изгибался, петляя в каменной толще. А находившаяся еще ниже тюрьма демонов холода была так же темна и извилиста, как душа ее создателя.
Ивейн когда-то расплавил скалу огненными чарами, но едкий запах, запомнившийся Анскиере, давно исчез, его сменили затхлые ароматы земли и влажных гранитных глыб. В тишине подземелья слышался лишь звук шагов волшебника: летучие мыши не хотели здесь селиться, да и другие животные не появлялись тут, инстинктивно сторонясь притаившегося внизу зла.
Страж штормов свернул за угол, и камень под его ногами стал более неровным. Дальше вниз тянулась цепочка террас, огороженных острыми, как мечи, кристаллами. Один неверный шаг в сиянии отражающегося от этих кристаллов света мог закончиться увечьем для беспечного путника. Анскиере шел очень осторожно, не удивляясь человеческим костям, разбросанным в чарующе прекрасном подземелье. Хорошо зная Ивейна, он понимал, что того никогда не заботили презренные мелочи вроде человеческих жизней, и все время держался настороже, чтобы не пропустить приближение опасности. Каменная толща над ним уже давно заглушила грохот бушующего снаружи шторма... И вдруг далеко впереди мелькнул кровавый отсвет.
Страж штормов замер, пригляделся и в молочном сиянии своего посоха увидел, как алый огонек становится оранжевым. Этот свет мог исходить только от факела: Анскиере был в пещере не один, а вряд ли демонами холода мог заинтересоваться еще кто-то помимо приспешника Татагрес.
Страж штормов, которого окружали острые лезвия тысяч кристаллов, занимал невыгодную позицию для схватки. Он не мог затушить сияние своего посоха, и магический свет наверняка уже соабщил противнику о его появлении. Анскиере начал отступать, надеясь добраться до узкого места в сотне шагов отсюда, где коридор делал крутой поворот. Он торопился, подгоняемый неотступной мыслью о девочке в слезах, и почти не почувствовал укола кристалла в ногу над сапогом, не обратил внимания на выступившую кровь.
- Тебе некуда бежать, - раздался знакомый голос. - Прилив наверняка уже закрыл выход из пещеры.
Анскиере одним прыжком перемахнул через последние ряды кристаллов, завернул за поворот туннеля и остановился, тяжело дыша. За границей света, отбрасываемого посохом, царила темнота. Возможно, колдун не успел заметить, что охранные заклятия посоха уцелели; Анскиере очень надеялся на такое везение, но не собирался целиком полагаться на него. Он присел на камни возле того места, где туннель начал сужаться, и невольно подумал: Ивейн на его месте улыбнулся бы.
Постепенно оранжевое сияние стало ярче, свет затанцевал по пещере, отражаясь в кристаллах, напоминавших застывший сказочный лес.
- Испепели тебя огни! - выругался колдун, наконец заметив ауру вокруг посоха. - Так вот как ты убил Омера!
Он замедлил шаги, продвигаясь очень осторожно, потом остановился и начал изрыгать брань.
А сейчас Ивейн, наверное, рассмеялся бы открыто. Но Анскиере мало радовала ярость врага. Среди тесных каменных стен колдун не мог приблизиться к Стражу штормов, не рискуя нарваться на защитное заклинание. А любому, кто не был настроен на волну колебаний посоха, его аура принесла бы мгновенную смерть.
- Тебе не победить, - наконец сказал колдун. Он стоял, подняв факел, в ореоле отблесков света. - Рано или поздно посох выгорит до конца.
Анскиере промолчал, не желая утверждать очевидное: задолго до того, как иссякнет волшебная сила посоха, ее можно будет просто слегка притушить - если магическая мощь Анскиере вернется к нему. Страж штормов знал, что сейчас он в безопасности, и ждал, когда его враг первым раскроет свои планы.
Колдун остановился и откинул капюшон; его туго обтянутое кожей лицо напоминало высохший череп.
- Девчонке дорого обойдется твое геройство!
- Значит, ты можешь посылать весточки Татагрес даже отсюда, из-под земли? - поинтересовался Анскиере, но в его голосе не слышалось обычной невозмутимости.
Колдун выругался и нетерпеливо передернул плечами.
- Твоя магическая защита не сможет удержать меня здесь надолго, но я не люблю ждать. Может, покончим с этим делом побыстрее?
Анскиере не ответил.
Колдун воткнул факел между двух кристаллов и с сожалением взглянул на противника.
- Думаю, пора преподать тебе урок, тучегонитель.
Он поднял руки, между ними вспыхнул свет, зажигая в гранях кристаллов сотни крошечных огоньков. Пещеру внезапно осветил начертанный в воздухе огненный узор. Перед Анскиере во всем своем великолепии предстало сложное заклятие, сковавшее его силы. Опытный взгляд Стража сразу заметил разрывы, которые оставила в магической сети смерть одного из колдунов.
Цель этого картинного жеста явно была в том, чтобы заставить Анскиере принять вызов противника и угодить в ловушку.
Пальцы Анскиере, сжимающие посох, нервно дрогнули. Без чувства погоды, без своей магии он будет почти беззащитен, если примет вызов. Он медленно встал, думая о детях из Имрилл-Канда, чья преданность заставила их разделить его судьбу. Связанный враждебной магией, он ничем не сможет им помочь; но если вырвется, сумеет защитить от нависшей над ними угрозы. Порванная во многих местах волшебная сеть продолжала бросать ему вызов. Один колдун уже поплатился за то, что недооценил Стража штормов; оставалось только надеяться, что второй совершит ту же ошибку.
- Ради ваэре, - пробормотал Анскиере, - хоть бы я оказался прав...
- Неужто не хочешь вернуть свое могущество? - поинтересовался колдун, стараясь раззадорить противника.
Анскиере собрал все силы и направил свое сознание в магическую паутину, поблескивающую в полутьме. За мгновение до того, как его разум коснулся волшебной сети, Анскиере послышался смех - то ли то был смех колдуна, то ли память о смехе Ивейна. Магическая энергия захватила его сознание, словно смазанная птичьим клеем ловчая сеть, ожесточенно сопротивляясь попыткам хотя бы оценить противостоящие Анскиере силы. Но все-таки в этих силах был изъян. Волшебник не стал колебаться, он сузил свое сознание до острия иглы и устремился в найденный прорыв. В ответ на это его хлестнула волна жара: ловушка сработала.
Анскиере оставалось лишь одно: немедленно разгадать намерения врага и так же быстро выбить его из равновесия. Страж штормов рассредоточил сознание и ударил мыслями, словно раскаленными иглами, во все обнаруженные разрывы в сети. Потом отступил.
Теперь Анскиере снова стал видеть холодный свет своего посоха и невольно вздрогнул от странного ощущения. Ему вдруг показалось, что он сам вызвал погибель на свою голову. Когда спустя несколько мгновений со дна туннеля донесся пронзительный вой, он понял, что не ошибся. Угроза убитого колдуна сбылась.
- Клянусь огнями, - тихо проговорил Анскиере. - Мы все-таки разбудили демонов холода.
Сейчас Ивейн снова рассмеялся бы, но Страж штормов ощутил только странное спокойствие.
Его противник наконец-то вздохнул с облегчением, яркий узор магической сети угас. Ловушка сработала, но Анскиере почему-то не шевелился. Только безумец мог ждать, не двигаясь, когда его настигнут демоны холода. Колдун рассмеялся, пытаясь презрительным смехом замаскировать свою неуверенность.
- Глупец. Вот ты и выполнил желание Татагрес!
Снизу снова раздался вой, эхо разнесло его по всему подземелью. Затем послышался негромкий стук когтей.
Анскиере опустился на камень.
- Да, я так и понял, - проговорил он.
В туннеле застучали роговые панцири: демонам не терпелось вырваться на свободу. Анскиере помнил, что эти твари могут передвигаться с ужасающей скоростью.
Колдун заметно побледнел, его торжество стало сменяться страхом. Путь к единственному выходу из пещеры преграждала аура посоха Стража штормов.
Колдун высоко поднял факел.
- Я не сниму оковы с твоей магической силы, поэтому лучше беги. Ничего другого тебе не остается.
Посох в руках Анскиере горел ровно, как факел, и Страж штормов по-прежнему не двигался с места.
Судя по всему, демоны быстро приближались: их яростный визг становился все громче, сплетаясь в разрывающую барабанные перепонки какофонию. Один из кристаллов разлетелся на мелкие части.
Колдун шагнул вперед, давя ногами острые осколки.
- Беги! Ты что, забыл - ни одно защитное заклинание их не остановит!
- Я это помню. - Анскиере неподвижно стоял посреди туннеля.
Колдун удивленно разинул рот и умоляюще взмахнул руками, уже понимая, что все доводы бесполезны. Страж штормов явно собрался встретить демонов холода - и погибнуть на месте.
- Ты проиграл, тучегонитель! - бешено закричал колдун, перекрывая вопли приближающихся чудовищ. - Демоны холода на свободе, а Повелителя огня, который мог бы их удержать, больше нет! Свободные острова падут, Скалистая Гавань тоже. - Он сплюнул. - Ты просто самоубийца, лишившийся мужества из-за слез ребенка. Если бы ты стоил сил, потраченных на твое обучение, ты не стал бы покорно ожидать смерти.
- Вот как?..
Голос Стража штормов утонул в ужасном грохоте, когда из-за поворота туннеля показались первые демоны. Свет факела озарил их закованные в пятнистые панцири тела; чудовища разносили кристаллы вдребезги, как хрупкие стекляшки. Оглянувшись, колдун увидел множество светящихся пурпурных глаз и ороговевшие челюсти с блестящими изогнутыми клыками. Проворные, как сороконожки, демоны мчались по пещере, хлеща хвостами из стороны в сторону.
Колдун охнул, уронил факел, повернулся и бросился бежать. В ногу ему впилось лезвие кристалла, он упал с криком ужаса - и тотчас Анскиере понял, что связывавшие его путы враждебного колдовства исчезли. Его разум расправил крылья, пробудившееся чувство погоды позволило окинуть мысленным взором бушующий снаружи шторм.
Наконец-то Анскиере снова был господином самому себе и всем стихиям. Не тратя времени на то, чтобы полюбоваться на гибель колдуна, он приглушил ауру посоха и побежал. Через несколько мгновений демоны бросят тело его врага и учуют запах другой добычи.
Далеко впереди замерцал дневной свет. Слишком далеко - Страж штормов знал, что ему не добраться до выхода из пещеры. Он остановился, достал из рукава маленькое перо, которое недавно бросил черный колдун, и оно засияло в его руках.
- Лети, - велел Анскиере, подбрасывая перышко в воздух, и мысленно подтолкнул его.
Голубое сияние вокруг пера задрожало, и из него выпорхнула крачка. Хлопая крыльями, хрупкая белая птица понеслась прочь из пещеры, и, едва она оказалась снаружи, Анскиере швырнул свою магическую силу в самое сердце бушевавшей стихии.
Шторм ответил на это воем, похожим на вой ведьм, ураган рванулся по туннелю, ведущему в подземелье.
Анскиере закричал, услышав за спиной рев демонов.
А потом на него налетел ураган.
Одежда Стража штормов мгновенно превратилась в лохмотья, волосы хлестали по лицу. Прижавшись к стене туннеля, он сделал глубокий вдох и вызвал дождь.
В пещеру гневно бурлящим потоком хлынула вода: она неслась по камням, как бешеное животное с пастью, облепленной белой пеной. Почти ослепший от хлещущей в глаза морской воды, Анскиере выкрикнул заклинание, и вокруг повеяло холодом. Кусочки льда, в которые превратились брызги, со звоном забарабанили по камням. Волшебник произнес еще одно заклинание, и холод усилился. Потоки воды замерзали в полете, струи вокруг его колен затвердели, заковав ноги в прочные кандалы. Но Страж штормов продолжал взывать к силам, повелевающим морозом, пока камни не треснули и не застонали, сжатые обручами льда. Туннель Ивейна перекрыла непреодолимая прозрачная баррикада, о которую тщетно скребли когти демонов холода. Оказавшись за ледяной стеной, демоны выли и скрежетали клыками.
Анскиере, став пленником воздвигнутых им самим ледяных бастионов, молча прислушивался к этим гневным воплям. Ивейн, возможно, сейчас стал бы ругать самого себя, но Страж штормов лишь улыбнулся и, хотя холод все больше сковывал его тело, собрал силы для последних заклинаний.
По ту сторону ледяной стены, у входа в пещеру, штормовой сокол расправил крылья, взмыл вверх и полетел на восток, прочь от пролива, - посох больше не служил для него маяком. За соколом заскользила по ветру крачка, неся с собой охранное заклятие, призванное защитить маленькую девочку из Имрилл-Канда. И наконец, замурованный во льду Анскиере оживил заклятие, наложенное на Ивейна после его предательства. То был просто жест отчаяния, но Страж штормов лучше любого другого знал, что освободить его может только магия Повелителя огня. Сквозь треск льда и вопли демонов ему послышался знакомый голос:
- Теперь победа за мной!
А потом еще долго звучал раскатистый смех...

Исхлестанный ветром и дождем, командир стражи заколотил кулаком в дверь покоев Килмарка. Дверь открылась, он отдал честь и вошел, оставляя на полу лужицы воды.
Килмарк, окруженный своими приближенными, поднял голову от стола, на котором были разложены карты. Мокрые волосы короля-отступника прилипли к щекам, руки были в ссадинах после швартовки корабля при ураганном ветре.
- Ну? - спросил он резко.
- Шторм уходит. - Капитан устало прислонился к стене. - За последний час скорость ветра упала до сорока узлов, а часовые на башне докладывают, что над проливом расходятся тучи.
- Клянусь Кором! - Килмарк тяжело опустился в кресло.
И все-таки он сохранял спокойствие, странное для властелина королевства, которое понесло такой огромный ущерб. Размер этого ущерба еще даже не успели толком определить - Килмарку пока доложили только о потере шести кораблей.

Предыдущая страница 4 Следующая страница


5 Дженни Вурц

- Значит, тучегонитель сдержал свое слово.
Окружавшие Килмарка люди принялись тревожно переговариваться, и король ударил могучим кулаком по картам на столе.
- Не распускайте нюни, как девчонки! Чтобы к вечеру весь остров был прочесан вдоль и поперек и мне были доставлены списки потерь, списки погибших и раненых, всех - вплоть до последней утонувшей курицы. Вам ясно?
Командиры поспешили к выходу, а Килмарк крикнул им вслед:
- И не возвращайтесь без подробных рапортов! А сейчас мне нужен отряд для работы на складе южной верфи. С этой минуты склад свободен от дани и будет использоваться как убежище для пострадавших. Всех, кто остался без крова, отправляйте туда!
Несмотря на грозный приказ Килмарка, прошел час, прежде чем на пристани появился первый всадник с донесением. Владыку Скалистой Гавани вызвали со склада, и, выслушав гонца, король резко велел тому возвращаться.
Остаток дня прошел без происшествий. К закату все командиры представили королю доклады, получили заслуженную, похвалу и отправились отдыхать. И только отпустив последнего из них, Килмарк смог заняться посланием, которое получил первым. Он оседлал коня и по освещенным закатом дюнам поскакал к северному мысу.
Тяжелые тучи разошлись, на кобальтовом небе сияли звезды, вспененный недавним штормом злой прилив колотил в берега, засыпанные мусором. Килмарк остановил коня у нависавших над морем скал. Ветер трепал волосы короля, его плащ и жесткую конскую гриву.
Повелитель Скалистой Гавани наконец воочию увидел то, о чем рассказывал гонец, и убедился, что ему не солгали.
В разгар летней жары прибрежные скалы сковывал лед. Чайки, крича, кружили над уступами, посеребренными замерзшими водопадами, но не садились на них.
Килмарк вздрогнул, вдруг догадавшись, что здесь случилось, и с горечью осознав: после гибели Повелителя огня Ивейна в мире не осталось волшебника, который смог бы освободить Анскиере.
- Дружище, - вслух проговорил он, - ты спас нас, но почему не сберег себя?
Килмарк ждал, застыв в седле, но ответа так и не услышал. И лишь когда стемнело и он поехал прочь, ветерок дружески растрепал его волосы.

4
ВЫЗОВ

ДАЛЕКО К СЕВЕРУ от Скалистой Гавани, в библиотеке замка Морбрит, юный подмастерье писца по имени Джарик внезапно вздрогнул. Хотя летнее солнце ярко освещало стол, за которым этот мальчик сидел над открытой книгой и свитком пергамента, ему почему-то стало холодно. Пальцы его занемели и перестали слушаться, перо показалось свинцовым. Джарик прижал к груди перепачканные чернилами руки, с грустью вспомнив, что шерстяную зимнюю одежду давно убрали в тяжелые кедровые сундуки.
Присматривающий за работой писцов всеми уважаемый главный архивариус Ивег встал из-за стола.
- Джарик! - Ивег проковылял через комнату, и его тень, напоминавшая тень старого медведя, упала на пергамент, на котором мальчик выводил буквы. - Опять размечтался?
Тон мастера был беззлобным, но Джарик вздрогнул, по его худенькому телу снова пробежал озноб. Укоризна Ивега немедленно уступила место озабоченности.
- Джарик! Куда ты потратил деньги, которые я тебе дал? Опять на выпивку иди женщин? Гляди дождешься, что тебя заклеймят как бродягу и бездельника.
Если бы Джарику не было так плохо, он бы обязательно улыбнулся. От неразбавленного вина его всегда тянуло в сон, а самые разбитные шлюхи в таверне Стала относились к нему по-матерински. Хотя Джарику уже исполнилось шестнадцать, он был хрупким и хилым, и женщины до сих пор смотрели на него как на ребенка.
Ивег склонился над ним, близоруко щурясь, и наконец прищелкнул языком:
- Ты болен, что ли?
Джарик заморгал, у него внезапно закружилась голова.
- Наверное...
Сквозь туман в глазах мальчик попытался прочесть только что написанную строчку и увидел, как с пера на пергамент капнули чернила. Клякса расстроила его. Джарик был недостаточно силен для игр и спортивных состязаний, его главной гордостью был аккуратный почерк.
Ивег вздохнул. Мастер-архивариус большого замка не хотел лишиться своего самого прилежного подмастерья даже на час. Но парень был явно болен. Ивег давно смирился со слабым здоровьем Джарика, поэтому вынул книгу из перепачканных пальцев парнишки и сказал:
- Выйди на улицу, погрейся на солнышке. Тебе надо передохнуть. Глядишь, от свежего воздуха прояснится в голове.
Джарик послушно встал и, чтобы не споткнуться, ухватился за дверной косяк: было видно, что он едва держится на ногах. Ивег остался стоять у стола, зная, что Джарик не любит, когда его опекают, но одутловатое лицо архивариуса перерезали озабоченные морщины.
- Если хочешь, я пошлю за лекарем.
Джарик покачал головой:
- Не надо. Меня просто немного мутит. - Он поспешил выйти из библиотеки, боясь, что у него вот-вот откажут ноги.
В коридоре его подошвы застучали по камню: ковры были сдвинуты, а рядом с ведром, полным мыльной воды, стояла на коленях служанка. Она снизу вверх заглянула в лицо Джарика и махнула мокрой щеткой, обрызгав ему ноги.
- Да никак тебя сейчас вывернет? Иди, иди отсюда скорей!
Джарик посмотрел на ее пышную грудь, подрагивающую под туго натянутым платьем, и смолчал. Его мутило, но живот не болел; а к насмешкам ему было не привыкать. Он прошел по лужице на полу и двинулся дальше, оставляя за собой цепочку мокрых следов.
- Чтоб тебе! - бросила ему вслед служанка. - Весь пол затоптал, задохлик!
Поморщившись, Джарик отодвинул засов наружной двери. Брань его не задела: он прекрасно понимал, что его ругают без злобы. Маленький рост и то, что он не умел обращаться с оружием, не мешали ему успешно овладевать науками. Его не слишком волновало, что некоторые из женщин предпочли бы, чтобы его темные глаза принадлежали более мужественному человеку. Джарик знал свои достоинства и не сокрушался по поводу своих недостатков. И все же ему вдруг очень захотелось с грохотом захлопнуть за собой дверь... Но даже это ему было не под силу.
У него вдруг снова закружилась голова, обитая железом тяжелая створка едва не ударила его в спину. Спотыкаясь, мальчик спустился по ступенькам на озаренный ярким солнечным светом двор. Здесь, между внешними укреплениями замка и западной башней, был разбит сад лекарственных трав, и Джарик часто приходил сюда, когда ему становилось тоскливо.
Но сегодня солнечные лучи, отражаясь в гравии на дорожках, резали ему глаза, а стены замка кружились вокруг него в безумном танце. Джарика не покидало смутное ощущение опасности, тяжелый запах маков не давал ему вздохнуть полной грудью.
Задыхаясь, он сделал шаг назад и опустился на нижнюю ступеньку крыльца. Прогретый солнцем камень оказался обжигающе горячим, но Джарик по-прежнему дрожал от холода. Он опустил голову на руки, прямые светлые волосы упали ему на лицо. Да что с ним такое творится?
Щеки мальчика обжег холодок, пучок шалфея возле колена вздрогнул, как будто его зашевелил ветерок. Потом перед глазами Джарика поплыло, и он стал проваливаться в темноту.
Стараясь не потерять сознание, он крепко сжал кулаки и даже не почувствовал, как ногти впились в ладони. Стояла полуденная июльская жара, но в груди у него как будто застыл кусок льда. Чувствуя, как чужая воля стремится подчинить его себе, Джарик из последних сил попытался воспротивиться ей.
- Смилуйтесь! - хрипло вырвалось у него. - Оставьте меня в покое! Я не сделал ничего плохого!
Но никто не внял его мольбе. Чужая сила все больше сгибала его, сопротивление мальчика слабело, будто огонь догорающей свечи. Слова замерли у Джарика на языке, он почувствовал, что падает, но не в ароматный шалфей, а в ледяную бездонную пустоту.
Иная реальность с безжалостной четкостью возникла перед его внутренним взором, и словно сквозь морскую подзорную трубу Джарик увидел прибрежные скалы - о них с грохотом бился прибой. У подножия скал стоял человек с ярко-рыжей шевелюрой: он с ненавистью смотрел на другого, облаченного в запачканную кровью одежду, которая развевалась на штормовом ветру, как и его серебряные волосы. Если бы Джарик мог пошевелиться, он бы задрожал. Но у него не осталось сил даже на это, потому он только молча смотрел, как человек с серебряными волосами поднял голову. На лице незнакомца была написана такая же усталость, какая читалась во всей его позе, но говорил он с нечеловеческим спокойствием, и его слова хлестнули Джарика с яростью штормового ветра:
«Ты нанес мне смертельную обиду, Ивейн. Простить ее - не значит забыть. И вот какое заклятие я наложил на тебя: ты явишься по первому моему зову и выполнишь любое приказание, пусть даже тебе придется потратить на это всю жизнь. А если ты умрешь, не успев послужить мне, власть моя перейдет на твоего старшего сына, а затем на его сына, и так до тех пор, пока долг не будет уплачен».
- Нет! - крикнул Джарик.
Но сила седовласого незнакомца, неодолимая, как мощь ветра и волн, уже сковала мальчика звенящей магической сетью. Джарик в ужасе понял, что, если он сейчас уступит, его поглотит чужая воля и всей его прежней жизни придет конец. Ему так отчаянно не хотелось покидать уютный мирок библиотеки, где хозяйничал мастер Ивег, что в поисках спасения он рухнул в тайные глубины собственного разума, где его не могли достать ни свет, ни звуки, ни прикосновения...
...И упал замертво на ступени, ведущие в сад лекарственных трав.

Когда «Ворон» явился на место встречи, военный флот короля Кисберна давно уже стоял на якоре в пятидесяти лигах от Айламера, самого восточного из архипелагов Альянса. Татагрес наконец позволила прекратить сумасшедшую гонку, в которую превратился весь путь от Скалистой Гавани, и теперь команда отдыхала. С гребцов во время перехода сошло семь потов, и они спали как убитые возле весельных люков, из-за жары оставленных открытыми. Рулевой дремал, опершись на нактоуз и закрепив штурвал, галеас дрейфовал под обвисшими стакселями, оставляя еле заметный пенный след на гладкой поверхности моря.
Эмиен свернулся на койке на полубаке. Каждое утро он спускался в трюм, но Таэн не отвечала на его зов, а ведь два дня без еды и воды уже должны были заставить девчонку выйти.
Эмиен с болью вспоминал свое обещание привезти ее домой. Он мог бы послать матери и двоюродным братьям заработанное в этом походе серебро, чтобы возместить потерю «Даксена», но даже самый большой из аметистов Татагрес не стоил жизни его сестры.
Эмиен беспокойно заворочался и встал.
Колдун Хеарвин в конце концов запретил ему заходить в трюм, и все-таки стоило попытаться еще разок. Если рядом не окажется гвардейцев, может, он сумеет уговорить Таэн выйти. Он наврет ей с три короба, даже пообещает, что Анскиере освободят. А когда сестра выйдет, заставит ее наконец понять, что к чему, и уговорит забыть Стража штормов.
Босиком Эмиен бесшумно прокрался между спящими в гамаках матросами. На носу и корме горели фонари, отбрасывая на палубу множество теней. За бортом под черным, как смола, небом светлячками светились огоньки на других кораблях. Но Эмиен ничего этого не замечал.
Стараясь не шуметь, он спустился по трапу. Вахтенный матрос привалился к борту и чистил ногти; он не увидел, как юноша прокрался мимо камбуза и нырнул в люк, ведущий на весельную палубу.
Эмиен спустился по трапу; звуки его шагов заглушил шумный храп одного из гребцов. От запаха множества спящих вповалку людей парня затошнило, к тому же он боялся, что его вот-вот заметят и поднимут тревогу. Но вахтенный офицер стоял к нему спиной, а фитиль фонаря, висящего на крюке, почти догорел, и сквозь закопченное стекло огонь был еле виден.
В темноте Эмиен нащупал засов нижнего люка и плюнул на металл, прежде чем осторожно повернуть и отодвинуть щеколду. Взмокнув от пота, он закрыл глаза, осторожно потянул пахнущую смазкой крышку люка, и та беззвучно открылась. На юношу повеяло влажным затхлым воздухом трюма.
Наверху затрепетали паруса, «Ворон» вздрогнул и закачался на морской ряби. Но Эмиен уже спускался по трапу и ничего этого видеть не мог.
Над его головой послышался шорох; юноша замер и увидел что-то белое, метнувшееся вниз с бимсов весельной палубы. От страха у Эмиена перехватило дыхание, но это оказалась всего-навсего птица. Перья мазнули его по щеке, он отпрыгнул и сильно ударился о ступени трапа.
Хотя в трюме было темно, теперь он ясно увидел птицу: нет, она вовсе не была обыкновенной, потому что ее окружал бело-голубой ореол! Кровь бросилась Эмиену в лицо. Птица наверняка принадлежала Анскиере! Уверенный, что эта тварь прилетела за Таэн, юноша вытащил из-за пояса кинжал, сжал в зубах и прыгнул вперед.
И тут над морем с гневным воем пронесся ветер, на палубе кто-то закричал, паруса хлопнули и подались вправо с такой силой, что загудели штаги. «Ворон» резко накренился, Эмиена швырнуло обратно к трапу, и это спасло ему жизнь: на то место, где он только что стоял, рухнул ящик и тяжело врезался в доски между шпангоутами галеаса.
Раздался душераздирающий треск ломающегося дерева, сквозь пролом фонтаном забила вода. Наверху новый порыв ветра с шумом пронесся сквозь такелаж, паруса хлопнули и напряглись. Загудели штаги, галеас накренился под широко развернувшимися стакселями, и в весельные люки хлынула вода.
Ухватившись за поручни трапа, Эмиен вынул из зубов кинжал.
- Таэн!
Его крик слился со страшными воплями гребцов, прикованных к скамьям. Эмиен услышал нарастающий рев, в трюм водопадом устремилась вода. Сквозь штабеля груза юноша увидел крачку, присевшую на край бочонка: птицу вдруг охватило мерцающее сияние. Корабль вздрогнул, и Эмиен испугался, что, если галеас наклонится еще немного, балласт в трюме сдвинется и начнет разносить груз в щепки.
- Таэн! - в отчаянии заорал он.
Наверху что-то треснуло, и Эмиен облегченно выругался. Порвался фал, значит, теперь хотя бы в один парус не ударит убийственный ветер, старающийся опрокинуть корабль. Юноша вцепился в трап, когда галеас начал неуклюже разворачиваться. В трюме заплескалась вода, но постепенно крен стал меньше.
Эмиен окинул взглядом трюм: крачка все еще сидела на бочонке, распахнув крылья, чтобы удержать равновесие, пока судно выравнивалось. Хрупкие белые перья с черными кончиками сияли в ореоле призрачного света. Эмиен перехватил нож поудобнее и приготовился к броску.
Аура вокруг птицы тут же стала ярче, превратившись в четкую магическую сферу. Крачка наклонила голову, глядя на юношу немигающим глазом, и Эмиену вдруг показалось: эта птица олицетворяет все, что он когда-то любил и оставил на Имрилл-Канде. Острая тоска заставила его заколебаться, и внезапно его ненависть к Анскиере прошла вместе с желанием убить, и рука дрогнула при виде чистой беззащитной красоты. Эмиену захотелось отбросить нож и последовать за птицей, которая поведет его к некоей прекрасной судьбе, но память о клятве верности Татагрес не позволяла ему поддаться этому порыву.
Под напором разбушевавшегося моря «Ворон» развернулся по ветру. Эмиен стоял по колено в ледяной воде, но не чувствовал холода. Не обращая внимания на крики матросов и сумятицу наверху, он застыл в нерешительности; по его щекам текли слезы. Он не заметил мелькнувший наверху свет фонаря, не заметил и спустившегося по трапу колдуна, чью мантию пламя окрасило в цвет свежей крови.
- Мальчик! - сердито и резко прозвучал голос Хеарвина. - Мальчик!
Эмиен не шевельнулся; по его лицу метались тени. Зачарованный магией, которую Анскиере вложил в волшебную птицу, юноша разжал руку, и его кинжал с громким всплеском упал в воду.
- Таэн?
Эмиен завороженно шагнул вперед, но Хеарвин спрыгнул с трапа и схватил его за руку.
- Идиот! Ты рехнулся?
Он рванул Эмиена назад, тот споткнулся, и Хеарвин, развернув юношу к себе, при свете фонаря увидел следы слез на его странно застывшем лице. Колдун сразу понял, что происходит. Анскиере, избавившись от сковывавших его магическую силу заклятий, пустил в ход свое могущество, чтобы вызволить детей!
Девочка так и не вышла из убежища, но Эмиен явно готов был поддаться чарам Стража штормов. Татагрес будет очень недовольна!
- Огни Кора!
Хеарвин повесил фонарь на крюк и взмахнул руками перед лицом юноши. В воздухе вспыхнул магический знак, колдун пробормотал заклинание противодействия, и, вспыхнув алым, знак быстро угас.
Эмиен заморгал и резко вздрогнул. Спокойствие на его лице сменилось ужасом, он задохнулся и вскрикнул, когда пленительная иллюзия, манившая его к себе, вдруг превратилась в кошмар ночной бури.
Хеарвин встряхнул его за плечи.
- Забудь про Имрилл-Канд! Забудь про свою семью! Ты поклялся в верности Татагрес, и теперь ты нужен ей!
Ветер пронзительно взвыл, почти заглушив его слова. «Ворон» качнулся, бурлившая в трюме вода заставила его тяжело рухнуть с очередной волны. Судно накренилось, наверху затряслась и зазвенела сталь - гребцы в ужасе рвались из своих цепей.
«Из-за паники матросы не успеют закрыть весельные люки», - машинально подумал Эмиен.
«Ворон» мог затонуть, но его это почему-то не волновало.
Хеарвин снял фонарь с крюка, и трюм погрузился в темноту.
- Я запретил тебе ходить сюда. - Колдун начал подниматься по трапу. - Зачем ты сюда явился?
Эмиен в мрачном молчании двинулся следом. У самого люка он оглянулся, но не смог вспомнить, почему покинул свою койку на баке. Хеарвин удовлетворенно кивнул, заметив замешательство юноши. Одного-единственного заклинания оказалось достаточно: больше Эмиена не обеспокоит магия Анскиере.
Колдун не заметил крачку, сидевшую на краю бочонка с бренди в глубине трюма. Заклинание, наложенное на Эмиена, теперь мешало и брату Таэн видеть птицу - сияние ауры было незаметно враждебному взгляду. Но девочку с Имрилл-Канда, одну из двух детей, которых стремился защитить Анскиере, наверняка уже не будут искать, и ее можно переправить в безопасное место.

Волна вынесла «Ворона» вверх, потом швырнула вниз, и штурвал судна затрещал, как старые кости. Рулевой еле удерживал нос галеона по ветру.
Татагрес была сухопутной крысой, но все же отважилась подняться на ют и теперь стояла на палубе, широко расставив ноги. Штормовой ветер трепал ее светлые волосы, промокший бархат плотно облегал роскошную фигуру, но капитану было не до разглядывания женских прелестей. От презрительного взгляда колдуньи возмущение капитана несколько улеглось; он несколько раз открывал рот, но так и не вымолвил ни слова.
Татагрес рассмеялась, потом выругалась и отдала приказ, окончательно развеявший иллюзии морского волка относительно ее слабости:
- Прикончите их, но закройте наконец весельные люки! - Фиалковые глаза гневно сощурились. - Это же просто рабы. В воде или иначе - они все равно умрут. И мы умрем вместе с ними, если вы не начнете действовать!
Ветер ударил в парус, который матросы все еще пытались свернуть. Капитан потерял равновесие и сердито схватился за фальшборт, едва не налетев на Татагрес.
- Госпожа... - попытался он образумить колдунью.
Она не стала произносить новых угроз, но от одного ее взгляда у капитана задрожали колени.
- Я все сделаю, - быстро пробормотал он, хотя только что хотел сказать совсем другое.
Чувствуя себя пешкой на собственном корабле, он поспешил к трапу и чуть было не столкнулся с Хеарвином, который поднимался на палубу, поддерживая за локоть Эмиена.
Теперь ярость Татагрес обратилась на колдуна.
- Разрази меня гром! Хеарвин, ты сказал, что выбросил все пожитки Анскиере за борт! Так чем ты объяснишь, что его штормовой сокол нас нашел?
Волна ударила в бимс «Ворона». Боцман повернул штурвал, и Татагрес швырнуло к борту. Когда Хеарвин и юноша подошли ближе, Татагрес заметила странно равнодушный вид Эмиена.
- Да, я выбросил их, - заявил Хеарвин, не дав Татагрес снова заговорить. - Но я не знал, как сокол может полететь не на тот маяк, на который был нацелен изначально.
Он уставился на женщину без тени страха.
- А еще я, помнится, призывал к осторожности, а ты безрассудно отмахнулась от моих советов. В результате мои товарищи погибли.
Татагрес надменно вскинула голову. Она промокла насквозь - с подветренной стороны вода на палубе была почти по пояс. Галеас медленно выравнивал ход; по команде офицера матросы оставили парус и принялись резать фалы. Но даже сумятица вокруг и качающаяся палуба не заставили Татагрес забыть то, что сейчас ее волновало сильнее всего.
- Значит, Анскиере бросил мне вызов?
Губы Хеарвина дернулись.
- Он сбежал. Каким образом, мне неведомо. Зато я знаю, что демонов разбудили, однако они не вырвались на свободу, и знаю, что над кораблями Кисберна кружит штормовой сокол. Твои планы потерпели крах.
- Ну, нет! - Галеас выровнялся, и Татагрес отпустила перила. - Как бы не так! У нас еще остался мальчишка.
И она послала двух матросов спустить пинас «Ворона» на воду, чтобы отплыть в Скалистую Гавань и встретиться с Анскиере лицом к лицу.
Хеарвин наблюдал за ее приготовлениями до тех пор, пока проливной дождь не погасил фонарь на корме. Зная горячий нрав Татагрес, он не сообщил ей, что несколько минут назад она едва не потеряла Эмиена. Не стал он высказывать и свои сомнения в том, что пинас сумеет причалить к берегу острова Килмарка. Волны, становившиеся все выше, швыряли «Ворона» из стороны в сторону, ветер распевал в снастях дьявольские песни. Хеарвин слышал неутолимую злобу в этом вое и не тешился самообманом. В отличие от двух погибших колдунов он верно оценил опасность, которую принес с собой сокол Анскиере. Может, Свободные острова и осудили Стража штормов, считая, что его магия уничтожила Тьерл Эннет, но Анскиере не изменил островам. Военные корабли Кисберна скоро будут смяты и разнесены в щепки, как игрушечные кораблики.

Штормовой ветер усилился. По палубе галеаса перекатывалась вода, смывая людей в море. Скоро попытка спустить пинас превратилась в битву за выживание. «Ворон» залило до самой весельной палубы, и судно неуклюже переваливалось на волнах, не слушаясь штурвала. Несмотря на усилия команды, стало ясно, что галеас не спасти, и капитан хрипло выкрикнул приказ спускать шлюпки. Но никто не должен был в них садиться, пока люди короля не отплывут на пинасе. Наконец измученный капитан оставил боцмана у штурвала, а сам отправился искать Татагрес.
Пинас спускали лучшие матросы «Ворона», их почти по пояс заливала пенящаяся вода, выхлестывающая со шкафута. Море стонало и ревело, мачты рисовали в небе безумные круги. Капитан нашел колдуна и Татагрес у поручней трапа и тронул женщину за плечо как раз в тот миг, когда пинас наконец-то сошел с опор.
Татагрес резко повернулась, недовольно прищурив глаза, но у капитана сейчас было слишком много забот, чтобы бояться колдуньи.
- Садитесь в лодку! Если среди команды начнется паника, я не отвечаю за вашу безопасность!
Под очередным порывом ветра снасти задрожали, наверху что-то треснуло, на подветренную сторону полетели спутанные ванты. Ответ Татагрес пропал за криком матроса и грохотом от падения сломавшейся реи. Колдунья даже не подумала шагнуть к пинасу, и Хеарвин схватил ее за руку.
- Иди же!
Она вырвалась из его хватки.
- Где констебль?
- Вы упустите свой шанс! - сердито гаркнул капитан и указал вперед.
Перед носом галеаса взметнулась волна. На секунду бушприт рванулся вверх, как копье, нацелившееся в небо сквозь тучи брызг. Потом волна рухнула на палубу, заливая бак, громыхающий пенный водопад развернул пинас на шкафуте. Матросы пытались удержать суденышко, но море свело их усилия на нет. Лодка ударилась о фальшборт, который разлетелся в щепки, и их немедленно подхватил ветер. Следующая волна унесла бы в море пинас без пассажиров.
- Давай! - Хеарвин толкнул Татагрес и Эмиена вниз по трапу и сам бросился следом. - Констеблю уже ничем не поможешь!
Море взвихрилось им навстречу, холодная вода ударила Татагрес в грудь. Женщина споткнулась, ее подхватил матрос, но палуба накренилась, и, теряя равновесие, он едва успел толкнуть колдунью в руки своему товарищу. Татагрес подняли и бесцеремонно швырнули на дно пинаса.
Налетела следующая волна, взметнулись брызги. Босые ноги прыгающих в лодку матросов наступали на Татагрес, и ей пришлось сесть. Пинас развернулся; вода с шипением била о его киль, а ветер заглушал крики матросов, унося голоса прочь. Следующий толчок был таким сильным, что Татагрес стукнуло о банку: пинас ударился о воду.
- Мальчишка со мной! - крикнул Хеарвин с кормы.
Один из матросов потерял равновесие, упал за борт и отчаянно вцепился в планшир. Лодка чуть не опрокинулась, и другой матрос ударил несчастного веслом по рукам. Крики быстро стихли за кормой, и пинас, словно щепку, понесло по обезумевшим волнам. Матросы яростно работали веслами, стараясь удержать суденышко в равновесии.
В спину им били брызги, глаза заливала соленая вода. Всего одна пробоина - и они пойдут на дно.
Татагрес вцепилась в сиденье и резко осведомилась насчет курса. Хеарвин объяснил, что шторм гонит их на юго-запад, к Иннишари и границам Альянса. Скалистая Гавань лежит в другом направлении, но пока шторм не стихнет, пинас не сможет сменить курс.
Татагрес спокойно выслушала его, холодно взвешивая шансы. Первым делом она внимательно вгляделась в юношу из Имрилл-Канда, который сидел на корме с сонным, равнодушным лицом. Горячий, вспыльчивый сын рыбака ни за что не стал бы сидеть так спокойно в лодке, которую несет по штормовому морю.
- Эмиен! - резко окликнула женщина.
Он апатично посмотрел на нее. Татагрес нахмурилась и раздраженно обратилась к колдуну:
- Хеарвин! Зачем ты наложил на него сдерживающее заклятие?
Колдун наклонился к женщине; капюшон затенял его лицо.
- Иначе им завладел бы Анскиере. Сокол вернулся неспроста!
- Что? - Татагрес ударила кулаком по скамье; ее золотые украшения зазвенели на ветру. - Значит, Анскиере послал магический зов, а ты не счел нужным мне об этом сообщить? Клянусь огнями Кора, я бы с радостью спустила с тебя шкуру! Из-за твоей ошибки та глупая девчонка наверняка уцелеет!
Она яростно посмотрела на пенящиеся вокруг волны.
- Теперь ее уже не вернуть, это точно!
Хеарвин ничего не сказал, а угадать его мысли было нелегко. Татагрес снова повернулась к нему:
- Ты и вправду пустил в ход сдерживающее заклятие? - И в ответ на кивок Хеарвина потребовала: - Так сними его! Я хочу, чтобы парень знал, что его сестру погубил сокол тучегонителя. Если он спросит про Таэн, убеди его, что девчонка погибла в трюме галеаса.
Хеарвин послушно сделал жест перед лицом юноши. На фоне черных волн зажегся красный знак, потом колдун щелкнул пальцами, и знак угас. Эмиен заморгал, вздрогнул, отсутствующее выражение на его лице сменилось отчаянием, когда он окинул взглядом находившихся на пинасе.
Не сводя глаз с Эмиена, Татагрес ждала, когда он убедится, что его сестры здесь нет. Юноша ничего не сказал, но задрожал от еле сдерживаемого гнева.
Татагрес начала думать, как использовать этот гнев, и при виде плещущей под ногами морской воды ей пришла в голову дельная мысль. Она взяла ведро и сунула его в руки Эмиену.
- Вычерпывай, - велела она негромко. - Наши жизни зависят от того, удержится ли лодка на плаву.
Эмиен сжал ручку ведра так сильно, что побелели костяшки пальцев; взгляд его стал жестким. Татагрес поняла: юноша решил жить, чтобы отомстить за сестру.

Предыдущая страница 5 Следующая страница


Страж штормов 6

Она улыбнулась в темноте. Парень был крепок, как сталь, и полон гнева, как грозовая туча. В ее руках он превратится в отличное оружие.
Успокоенная этой мыслью, Татагрес прислонилась к банке и закрыла глаза.
Из всех спасшихся на пинасе только Эмиен оглядывался назад, надеясь хоть на секунду увидеть оставленный корабль. «Ворон» едва держался на плаву, волны швыряли его, будто игрушку, в весельных люках болтались тела рабов. Эмиен смотрел на корабль, и по щекам его текла лишь дождевая вода. Раньше он заплакал бы о погибшей сестре, но теперь его горе заглушала жгучая ненависть. Если он выживет, Анскиере придет конец!
Эмиен продолжил вычерпывать воду.

Покинутый галеас медленно опускался в морскую могилу. Ни одна живая душа не видела, как из трюма, окруженный веером пузырьков, выплыл бочонок из-под бренди, на краю которого примостилась крачка, раскинув крылья, сиявшие магическим светом. Хотя волны бурлили под порывами ветра, словно вода под ударами мельничного колеса, бочонок только тихо покачивался в центре гладкого, ровного круга спокойной воды: лишь одному из нынешних волшебников было под силу такое чудо. Внутри бочонка крепко спала Таэн.
Заклятие Анскиере помогло бочонку целым и невредимым миновать разбросанные по штормовому морю обломки флота Кисберна, а потом погнало на запад, в открытое море.

5
НАСЛЕДНИК ИВЕЙНА

ЖАРКИМ ЛЕТНИМ ВЕЧЕРОМ Джарик неподвижно лежал на кровати в своей комнате над кузницей замка Морбрит. Не один целитель поил его снадобьями, но мальчик так ни разу и не пришел в себя с тех пор, как два дня назад потерял сознание в саду лекарственных трав. Он неподвижно лежал под одеялами и не видел, как у окна мансарды в изголовье его постели вспыхнул свет, не слышал, как лестница задрожала от чьих-то шагов. Подмастерье писца не знал, что его болезнь привлекла внимание главного лекаря и, что еще более странно, самого графа Морбрита.
Слуга в ливрее поднял над кроватью фонарь, и пламя осветило заострившиеся черты и впалые щеки больного мальчика, бескровные губы и лежащие на одеяле руки, которые казались хрупкими, как выброшенные прибоем раковины.
- Он смахивает на мертвеца, - сказал граф.
Наклонился и поднял руку Джарика, блеснув изумрудами своих колец. Рука мальчика была холодна, как лед, в сравнении с ладонью графа она казалась по-девичьи тонкой. Господин замка Морбрит сглотнул, почувствовав жалость. Джарика вырастила гильдия кузнецов, но он оказался слишком хрупким для кузни и теперь оплачивал стоимость своего воспитания из заработков переписчика. С удивлением увидев на руке больного волдыри, граф повернул ее к свету.
- Ты видел?
Главный лекарь утвердительно прищелкнул языком.
- Сильный солнечный ожог, - проговорил он мрачно. - Мальчик несколько часов пролежал на открытом солнце, пока его не нашли. Его лицо с одной стороны тоже обгорело, но ран я не нашел. Симптомы не похожи на симптомы ни одной известной мне болезни. Говорю вам, господин, его наверняка настигло злое колдовство!
Граф опустил руку Джарика на одеяло и шагнул назад, вспоминая Керайна, сына кузнеца, которого повесили за убийство собственной невесты. На суде преступник под присягой поклялся, что всего лишь хотел помешать женщине убить ее новорожденного сына. Молодой человек утверждал, что выхватил младенца из-под ножа, и тогда она обратила нож против себя. Граф поморщился, вспомнив это. Приговоренный к смерти Керайн захотел признать осиротевшего ребенка своим - таково было его последнее желание. В архивы замка Морбрит мальчика записали как Джарика, сына Керайна, воспитанника гильдии кузнецов. Теперь, спустя шестнадцать лет, граф всматривался в тонкое лицо Джарика, окончательно убеждаясь, что коренастый черноволосый Керайн не был его отцом. Если Джарик - отродье волшебника, тогда понятно, почему мать пыталась его убить: на потомков волшебника переходила ненависть его врагов, так что на всех их близких часто обрушивались ужасные несчастья.
Граф вытер вспотевшие виски. Знай он тогда правду, он оставил бы в живых Керайна, но приказал бы убить ребенка. Однако прошлое есть прошлое. А теперь ему предстояло принять куда более трудное решение.
Скрепя сердце он проговорил:
- Пусть мальчика перенесут в башню убежища за святилищем Коридана.
Лекарь удивленно ахнул.
- Нет, это невозможно!
Башня находилась далеко за стенами замка, с другой стороны ярмарочной площади. Негоже нести больного мальчика по шумным улицам после заката.
- Состояние Джарика очень серьезное, господин!
Граф раздраженно выпрямился.
- Перенесете его быстро и без шума. Я пошлю на помощь гвардейцев. Ясно?
- О да. - Лекарь взволнованно поклонился. - Но вы рискуете жизнью больного...
Граф промолчал, не желая признаваться в своих тревогах. Разве лекарь поймет, что этому мальчику лучше умереть? Если Джарик и вправду отродье волшебника, он может навлечь беду на весь Морбрит.

Завернутый в одеяла Джарик не почувствовал, как его подняли с кровати. Главный лекарь внимательно наблюдал за гвардейцами, пока они несли больного вниз по лестнице, туда, где поджидали другие воины. Даже при открытых дверях в кузнице было душно и жарко, но Джарик по-прежнему был холоден, как лед; его невидящие глаза ярко блестели, зрачки расширились при свете ламп.
- Клянусь Кором, он холодный, как рыба, - сказал один из гвардейцев. - Да жив ли он?
Под тревожными взглядами товарищей он опустил мальчика на носилки.
- Будь он мертв, мы бы не торчали здесь ночью, - резко отозвался лекарь.
Схватив суму со снадобьями, он вышел из кузницы, гвардейцы с носилками двинулись за ним - уже не так быстро.
- С носилками по ярмарочной площади не очень-то пройдешь, - пробормотал тот, что шел.
Он был прав. Кочевники, которые каждое солнцестояние собирались на пустоши у замка, отличались буйным нравом и не любили иноплеменников. Днем купцы вели с ними меновую торговлю, но вечером горожане старались не задерживаться за стенами замка.
Шагая через площадь с бесчувственным мальчиком на носилках, гвардейцы словно напрашивались на то, чтобы на них напали. Но никто в Морбрите не смел ослушаться приказа графа.
Остановившись у сторожевого поста, гвардейцы проверили свое оружие.
Лежащая внизу долина пестрела огнями костров, в вечернем воздухе крики и смех переплетались с пронзительным пиликаньем скрипок. Гвардейцы построились, окружив лекаря и мальчика живым барьером, и двинулись вперед.
Едва захлопнулись ворота замка, отряд захлестнула толпа. Гвардейцы старались держать строй, понимая, что, если начнется суматоха, от их оружия будет мало толку. Джарик ни разу не пошевелился, хотя его толкали, пихали и дергали пахнущие потом и выпивкой размалеванные кочевники. Он не слышал шума, не видел пыли, не чувствовал толчков, пока воины графа прокладывали дорогу среди скопищ людей. Когда гвардейцы наконец добрались до дальнего конца площади, они порядком вымотались после множества мелких стычек с пьяными кочевниками, которые чуть что хватались за ножи.
Шум и огни остались позади, и лекарь позволил своим спутникам немного передохнуть на берегу реки, где гвардейцы опустили носилки на землю. В неровном от ветра пламени фонаря глаза мальчика казались остекленевшими, как у трупа, и один воин прошептал другому:
- Ну в точности покойник...
Его товарищ еле сдержал дрожь, стряхивая пыль с одежды.
Услышав эти слова, лекарь нахлобучил шляпу так, что волосы выбились из-под нее смешными пучками, и показал туда, где осталась ярмарочная площадь.
- Хотите вернуться? А если не хотите - он жив, и все дела!
Гвардейцы нехотя двинулись вперед. Дорога к башне вилась через сосновый лесок, туманный и серый в свете первых звезд. Лекарь приподнял лежавшую на одеяле руку Джарика: пульс мальчика был неровным и слишком быстрым.
«Если уж ему суждено умереть, пусть это случится в присутствии графа», - мстительно подумал лекарь и велел гвардейцам поторапливаться.
Дорога резко пошла вверх. Местами ее пересекали овраги, местами под ногами осыпался сланец и топорщились корни деревьев. Фонарь раскачивался, бросая причудливые тени на тропу под ногами, которая становилась все хуже. Гвардейцы спотыкались и ругались, пока наконец у них не осталось сил на разговоры. Дорога стала еще круче; Джарика хлестали ветки, шесты носилок цеплялись за кусты, и ночные птицы испуганно взлетали прямо из-под ног людей, пробирающихся по лесным теснинам.
Наконец впереди забрезжил свет, и на фоне звездного неба показался силуэт башни. Воины ускорили шаги, мечтая поскорее добраться до вымощенной камнями безопасной дороги святилища Коридана.
У самых ворот им навстречу двинулся всадник.
Уверенный, что они нарвались на бандита, лекарь попятился и больно ударился о шест носилок. Гвардейцы потянулись за оружием.
- Прекратить! - сердито скомандовал граф Морбрит, заглушив звон стали. - Испепели вас огни!
Он спешился. Его взмокшая лошадь ступала на удивление тихо - ее копыта и уздечка были обмотаны мягкой тканью. Граф был один, в одежде без герба; что бы он ни замышлял, он постарался явиться сюда незамеченным.
- Как мальчик?
- Пока жив, - недовольно ответил лекарь, но граф не обратил внимания на дерзкий тон.
Он взял взмыленные поводья, не пожелав объяснить, почему и как здесь очутился, и приказал гвардейцам:
- Оставайтесь тут. Пусть никто не входит в святилище! - Потом продолжил чуть мягче: - Вы хорошо справились. В моей седельной сумке фляга вина - возьмите ее, но развлекайтесь тихо. Я не хочу, чтобы священники проснулись до моего возвращения.
Граф бросил поводья капитану гвардейцев, склонился над носилками, поднял Джарика на руки и пошел к воротам. Лекарь зашагал следом, полный решимости позаботиться о своем пациенте. За тридцать лет службы он ни разу не видел, чтобы повелитель Морбрита вел себя так жестоко.
Но граф резко остановился, преградив лекарю путь.
- Ты мне больше не нужен, - холодно заявил он.
- Мальчик в очень тяжелом состоянии! - Лекарь гневно сжал кулаки. - Неужели вы опуститесь до убийства? Хорошо, я за вами не пойду, но вы должны поклясться, что не причините ему вреда!
- Я ни в чем не собираюсь клясться! - рявкнул граф. - Пошел прочь, не то я прикажу гвардейцам связать тебя как разбойника!
- Это безумие, - врачеватель беспомощно покачал головой, не в силах найти нужные слова. - Чистейшей воды безумие!
Не выдержав укоризненного взгляда лекаря, граф молча вынес Джарика, сына Керайна, из круга света, отбрасываемого фонарем.
Лекарь смотрел им вслед, полный дурных предчувствий. Спешка, таинственность и резкость графа давали ему все основания опасаться за жизнь Джарика. Кроме гильдии кузнецов, семьи у мальчика не было; кто станет беспокоиться и задавать вопросы, если он не вернется домой? Не сомневаясь, что тревожится не напрасно, лекарь решился нарушить приказ и последовать за графом.
Тот шагал прямо к башне, но темнота и необходимость соблюдать тишину задержали поспешившего следом врачевателя. А когда глаза лекаря привыкли к темноте, он увидел графа уже у входа в башню - и рядом с ним стоял кто-то высокий, закутанный в серый плащ. Из-под капюшона плаща сверкнули оранжевые глаза, расставленные слишком широко для человека, со змеиными вертикальными зрачками.
Лекарь охнул, по его спине заструился пот, в висках застучало. Это наверняка был демон-ллондель, обладающий эмпатическим даром, и он не имел никаких прав находиться в убежище. Лекарь попытался побороть страх, но безуспешно. Граф наверняка собирался выяснить, что именно случилось с Джариком, и для этого воспользоваться способностями проклятой твари. То была немыслимая ересь, непростительная для любого достойного человека!
Не успев подумать о последствиях своего поступка, лекарь бросился вперед, сложив пальцы в знак, охраняющий от сил зла.
- Я этого не допущу! - крикнул он.
Человек и стоящий рядом с ним демон замерли и оглянулись. Ллондель удивленно свистнул и нырнул под арку, ведущую в башню, его глаза напоследок загорелись, как угольки.
- Заткнись, ты, идиот! - Граф вскинул бесчувственного мальчика на плечо и повернулся к лекарю. - Если разбудишь священников, я позабочусь, чтобы ты отправился на костер вместе со мной! Раз одного из моих людей поразило заклятие, я должен выяснить, почему так произошло! И я это выясню - любой ценой. Я не стану подвергать опасности весь Морбрит из-за одного мальчишки!
- Как вы можете так поступить? - Лекарь задрожал, вспомнив рассказы о могуществе ллонде-лей и о людях, которые сошли из-за них с ума. - Неужели вам все равно, что станется с вашими гвардейцами? Они подпадут под воздействие чар ллонделя, а вы их даже не предупредили!
Повелитель Морбрита гневно скрипнул зубами; ветер трепал волосы Джарика, хлеща их о воротник графа.
- Ты ошибаешься, - наконец проговорил граф. - Я подмешал в вино сонное зелье, и гвардейцы крепко проспят до утра. Либо иди со мной, либо возвращайся и выпей с ними.
- А как же священники в святилище? - не желал уступать лекарь.
- С этим будет сложнее, - вздохнул граф. - Но я обещаю, что нынче ночью им не причинят зла.
Ллондель оглянулся. Его оранжевые глаза сердито вспыхнули, морщинистыми шестипалыми руками он повторил недавний жест лекаря, прежде чем двинуться дальше.
Лекарь поправил шляпу, глядя на то, как серый плащ ллонделя сливается с темнотой. Несмотря на тревогу за мальчика, врачеватель не нашел в себе сил последовать за демоном и графом, обогнавшим своего ужасного спутника.

Граф задержался в передней комнате, чтобы подождать демона. Ллондель вскоре показался в дверях - он двигался с плавным изяществом ящерицы.
- Извини, - сказал граф, зная, что существо, к которому он обращался, понимает если не слова, то эмоции. - Мало кто из моих сородичей придерживается широких взглядов.
Ллондель ответил певучей трелью, тронул графа за плечо, снова издал трель и протянул к мальчику длинные руки.
У графа уже ныли плечи, поэтому он с благодарным вздохом избавился от своей ноши. В такие минуты он всегда гадал, почему по Закону Кордейна всех демонов стригли под одну гребенку. Большинство из них и впрямь были опасными, и ллондели отнюдь не являлись исключением. Но способность улавливать чужие чувства делала ллонделей мягкими и даже робкими, и они насылали болезненные образы только тогда, когда им угрожали.
Поднимаясь по лестнице, граф Морбрит отчетливо сознавал, что демон чувствует себя неуютно в человеческом каменном жилище. Но когда он недавно сообщил ллонделю, что случилось с мальчиком, тот пришел без колебаний.
«Волшебник», - вдруг подумал граф и понял, что неспроста ему в голову пришла именно эта мысль, наверняка здесь не обошлось без влияния ллонделя.
Должно быть, демон уловил, о чем думает его спутник, потому что остановился на ступенях, высвободил одну руку и повторил жест лекаря, отгоняющий зло.
«Надо», - сообщил он настойчиво, а потом слил неловкие попытки донести до человека свои мысли в один образ.
Граф нахмурился. Демон настойчиво пытался внушить ему, что зло, которое они хотят предотвратить, представляет опасность для того волшебника, который наслал болезнь на Джарика. Не может быть, ллондель наверняка ошибался.
«Нет. - Оранжевые глаза вспыхнули в темноте. - Не ошибаюсь».
Отчаявшись передать мысль словами, ллондель топнул по ступеньке когтистой ногой.
- Извини, - сказал граф, думая, что в любом случае нужно непременно докопаться до причины болезни Джарика. Поднявшись по лестнице, он отворил дверь и придержал резную створку, чтобы пропустить своего спутника. - Людям сложно поверить в то, чего они не видят. Ты мне покажешь, что имеешь в виду?
Свет, выбившийся из-за двери, озарил нечеловеческое серо-коричневое лицо. Демон заколебался, его ноздри задрожали, костлявые руки крепче сжали завернутого в одеяло мальчика.
- Нам нужна твоя помощь, - продолжал уговаривать граф.
Демон издал недовольную трель. Он снова пошел вперед, но, насколько понимал граф, его волновала не безопасность Морбрита. Как только демон пересек порог, он снова послал графу мысль о волшебнике, которому грозит опасность.
На сей раз человек придержал свое мнение при себе. Он закрыл и запер дверь, и тотчас из полутьмы донесся дребезжащий голос:
- Долго же вы сюда добирались.
- Я знаю. - Граф наклонился и заткнул щель под дверью полоской войлока. - Мне пришлось дожидаться гвардейцев. Ты бы сам согласился перейти через ярмарочную площадь с мальчишкой на носилках?
В ответ его собеседник только фыркнул. Граф выпрямился и при свете факела, укрепленного на стене неподалеку, взглянул на морщинистое лицо главного прорицателя Морбрита. А старик сердито глядел на графа, упрямо выставив небритый подбородок и недовольно поджав губы.
- По мне, уж лучше так, чем ездить верхом - в моем-то возрасте. Ты бы, небось, вовсе не добрался сюда, будь тебе семьдесят лет. У меня до сих пор после езды все кости ноют...
Но живость, с которой он встал, чтобы закрыть ставни единственного окна, заставляла усомниться в правдивости его жалоб. Ллондель сел посреди комнаты, держа Джарика на коленях, мрачно посмотрел на графа и указал на факел.
«Потуши свет», - мысленно попросил он.
Граф взял факел и опустил в ведро с водой; раздалось шипение, комната погрузилась во тьму. Граф устроился рядом с прорицателем, наблюдая, как дрожит и гаснет последняя искра... После чего в темноте стали видны только глаза ллонделя, горящие, словно красно-золотые фонарики.
Графу вдруг стало не по себе, он вытер потные ладони о рукава.
- Открой нам, кто наслал болезнь на мальчика, - обратился он к ллонделю. - Я не допущу, чтобы пострадали мои люди.
Ллондель наклонил голову, капюшон скрыл его горящие глаза. Но он не послал людям ни одного образа. Очень долго тишину нарушало только хрипловатое дыхание прорицателя.
Граф сощурил глаза, пытаясь разглядеть демона, и вдруг между полом и потолком зажглась и неподвижно повисла желтая искра. Она разгоралась все ярче, от нее во все стороны потекли лучи пламени, напоминая спицы огненного колеса, от которого, однако, в комнате не стало светлей.
Граф невольно вздрогнул, увидев, что ллондель и мальчик исчезли, а потом с ужасом понял, что видит терзающий Джарика кошмар. Ему ужасно захотелось оказаться за стенами башни, вдохнуть свежий воздух, услышать хор сверчков. Но дверь и окно были заперты, каждая щель заткнута войлоком. Образы, посылаемые ллонделем, заставили графа забыть обо всем, швырнули его сознание сквозь крутящееся колесо огня и слили с сознанием мальчика.

...Туман, ветер и холодные, как лед, брызги. Прибой бил о скалы в нескольких ярдах под уступом, на котором скорчился Джарик, закрывая лицо застывшими, посиневшими руками. Природа срывала на мальчике свой гнев, он промок до костей и замерз, но ему было все равно. Даже почувствовав, что он не один, Джарик не поднял головы. Волшебник, который уже являлся ему в видении, вышел из тумана и остановился на уступе рядом с ним.
- Я призываю тебя, сын Повелителя огня. - Волшебник сверху вниз смотрел на Джарика, серебряные волосы незнакомца разметал ветер, вокруг посоха сияла магическая аура, воздух был сильно наэлектризован.
Но Джарик не шевельнулся. Если бы он посмотрел на волшебника, он навсегда лишился бы власти над своей судьбой. Его воля была бы развеяна по ветру, как пепел сожженных мертвецов, он потерял бы все, что ему дорого.
- Ты призван именем Анскиере, - сказал волшебник и поднял посох над замершим мальчиком.
Джарик почувствовал, как энергия, окружающая посох, заострилась подобно копью и приготовилась пронзить его душу. Ужас лишил мальчика сил, и он вдруг подумал, что погибнет, если осмелится отвергнуть уготованную ему волшебником судьбу. Джарику показалось, что эту мысль послал ему некто, старающийся предупредить его об опасности, - но не внял предупреждению. Как бабочка, летящая на огонь, он устремился к забвению. Но ему помешали. Перед его мысленным взором встала пара глаз с вертикальными зрачками-щелками, и Джарик отчаянно закричал.
Его глаза были закрыты, он просто не мог этого видеть!
Но взгляд демона продолжал жечь его, как огни Коридана. Кошмарное видение наполнило душу мальчика стыдом, чувством вины и уверенностью в том, что, если он откажется служить волшебнику, из-за этого рано или поздно погибнет весь человеческий род.
- Оставь меня! - крикнул Джарик.
Но странные глаза уже помутнели и погасли, а вместо них он увидел мастера Ивега, прикованного цепью к столбу посреди груды пылающих книг. Вокруг костра танцевали демоны, их силуэты были чернее чернил и постепенно слились друг с другом, затянув все вокруг непроглядной тьмой.
Джарик стоял на улицах города у замка Морбрит, сжимая факел в потных руках. Он побрел неведомо куда, а под его ногами, как сухие ветки, хрустели выбеленные человеческие кости и черепа. В черных глазницах одного из черепов загорелись знакомые оранжево-красные глаза демона и с укором уставились на мальчика.
«Только ты можешь это предотвратить!»
Джарик вскрикнул, отказываясь поверить видению, но его сердце кричало, что он не может допустить гибели Морбрита!
Образы, посланные демоном, заколыхались, как шелковая ткань на ветру, и исчезли.
Стоя на коленях, Джарик наконец поднял голову и посмотрел на мага, чье заклятие приказывало ему явиться на скованный льдом далекий берег. У мальчика больше не было сил сопротивляться, и он молча смотрел в лицо волшебника, беспокойное, словно штормовое море. Маг взмахнул посохом, который обрисовал в воздухе светящуюся дугу...
...И нанес удар.
Завыл штормовой ветер. Море вздыбилось, валы, покрытые пеной, с ревом налетели на каменный уступ, на котором сидел Джарик, бурлящая вода подхватила мальчика... Тот в ужасе закричал - и очутился в полной темноте.
Джарик слышал тонкий звон льда, но сквозь эти звуки, похожие на пение струн арфы, прорывались крики плененных тварей, жаждавших проливать кровь и убивать. Джарик вздрогнул, осознав, что, если он будет бездействовать, эти крики никогда не смолкнут. Потом ему в лицо ударила вспышка света, он прищурился и увидел скалу, закованную льдом. Под скалой гудели волны, рассыпаясь фонтанами алмазных брызг, ветер пел тоскливую песню, и Джарик понял: здесь случилось нечто страшное.
По щекам мальчика потекли слезы, но видение уже исчезло, только наложенное когда-то Анскиере заклятие продолжало больно колоть его душу. Зов волшебника стал более властным, настойчивым, превратившись в приказ, против которого невозможно было устоять. Заклятие требовало, чтобы сын Ивейна отправился на юго-восток.
Потом вокруг Джарика снова сгустилась тьма, вдали послышались чьи-то голоса. Борясь с охватывающим его оцепенением, он попытался понять, где же он и куда ему теперь идти, но глаза его застилала тьма, а руки и ноги словно налились свинцом...
Мальчик пошевелился на коленях ллонделя и со вздохом поднял голову.
Увидев всклокоченного старика, вынимающего факел из гнезда в стене, Джарик узнал главного прорицателя Морбрита, но комната была ему незнакома. Он явно находился не в замке, там не было таких разрисованных геометрическим узором стен. Джарик быстро заморгал, и невнятный гул, звучавший в его ушах, наконец превратился в членораздельную речь.
- ...Должно быть, сын Ивейна, Повелителя огня, - говорил прорицатель; старику было явно не по себе. - Анскиере, разрушившего Тьерл Эннет, всегда боялись больше всех остальных волшебников, именно он и завладел мальчиком.
- О священные огни Кора! - Граф резко подался вперед и, сжав кулаки, скрестил запястья в жесте, защищающем от злого колдовства.
Джарик почувствовал: его кто-то приподнимает, повернул голову и с изумлением понял, что его держит на коленях демон с ужасными светящимися глазами. Мальчик испуганно охнул, сообразив, что именно этот демон посылал ему видения, убеждая подчиниться воле Анскиере.
- Смилуйтесь, господин, прошу вас, - умоляюще обратился он к графу. - Велите демону отпустить меня!
Но граф как будто не услышал Джарика. Он смотрел на ллонделя, и лицо его в свете факела казалось высеченным из камня. Когда же он наконец заговорил, то обращался не к мальчику, а к демону:
- Прости, я не могу оставить этого парня в живых.
Ллондель зашипел.
Оцепеневший от ужаса Джарик смотрел, как граф вынимает из ножен кинжал, как прорицатель, вскрикнув, роняет факел. Факел упал на пол, его пламя судорожно затрепетало, среди вихря теней блеснул кинжал. Но в следующий миг ллондель закрыл мальчика собой, Джарик услышал звук удара и почувствовал, как демон задрожал, когда сталь вонзилась в его тело. Кинжал воткнулся чуть выше лопатки ллонделя.
Граф выругался.
Джарик охнул, а демон крепко обхватил его, так что лицо мальчика уткнулось в пахнущую сладкой травой ткань. Джарик боролся, пытаясь вырваться из хватки демона, но напрасно: ллондель поднял его, с трудом открыл дверь и вытащил мальчугана на лестничную площадку. Джарика трясло, пропитанная кровью материя, к которой его прижимали лицом, не давала ему дышать. Он продолжал вырываться, но ллондель, сжимая мальчика мертвой хваткой, тащил его к лестнице.
Джарик в панике забился и наконец сумел приподнять голову, чтобы взглянуть назад.
Граф не гнался за ними, он скорчился над неподвижным телом светловолосого мальчика, из груди которого торчала рукоятка кинжала.
Джарик вскрикнул, потому что этим убитым мальчиком был он сам. Ллондель поставил его на ноги и потащил вниз по лестнице; босые ступни Джарика больно ударялись о каменные ступени, которые были самыми настоящими, в отличие от трупа в комнате.
«Это только иллюзия, - мысленно успокоил демон, чувствуя его смятение, и подтолкнул его в спину когтистой рукой. - Я показал твоим сородичам, что будет, если они тебя убьют».
Джарик поскользнулся и ухватился за перила, чтобы не упасть.
- А тебе-то что за дело? - Его голос срывался и дрожал, он чувствовал, как заклятие Анскиере все больше овладевает им, пульсируя болью в висках, пытаясь заставить его двинуться на юго-восток.
«Помогаю волшебнику», - спокойно объяснил ллондель. Под его откинутым капюшоном поблескивала стальная рукоять; кинжал графа все еще торчал в спине демона.
У Джарика по коже побежали мурашки. Наверняка демону больно; он ранен, но тем не менее его светящиеся глаза смотрели на человека совершенно спокойно.
- Ты ранен! - Борясь с тошнотой, Джарик показал на кинжал. - Зачем тебе страдать ради волшебника, который затопил Тьерл Эннет?

Предыдущая страница 6 Следующая страница


7 Дженни Вурц

Демон гневно зашипел, схватил мальчика за руку, оттащил от перил и снова увлек вниз по лестнице.
«Глупец, - мысленно ответил он. - Тьерл Эннет пал от руки Татагрес. А теперь невежественная ведьма хочет освободить и отродий мхарг!»
Но страх, боль и заклятие Анскиере лишили Джарика способности мыслить здраво. Почти ничего не видя из-за слез, он вырвался, бросился через комнату и ударился о наружную дверь с такой силой, что захватило дух. Ллондель отстал от него всего на пару шагов. Демон поднял засов, царапнув когтями металл, дверь распахнулась, и Джарик вывалился в ночь; упал и прокатился по мокрой от росы траве.
И тут ллондель послал ему новое видение. Лежащий на спине Джарик вместо звездного неба вдруг ясно увидел то, что происходило у ворот святилища Коридана. Шестеро гвардейцев графа храпели в кустах, среди спящих вповалку людей бродила оседланная лошадь, у ее седла висели ножны с мечом.
«Иди, - настойчиво потребовал ллондель. - Возьми лошадь и беги, иначе твои сородичи тебя убьют».
То, что граф желал его смерти, загнало Джарика в угол так же, как заклятие Анскиере, у него и впрямь не осталось иного выбора. Мальчик всегда боялся лошадей, мечи в его руках были бесполезными кусками металла. И все-таки он поднялся на ноги и побежал; его горло сжималось от страха и тоски.

Ллондель проводил его горящими глазами и, убедившись, что мальчик не вернется, наконец потянулся к своему плечу, из которого торчал кинжал, потом медленно сполз на пол и замер. Вокруг него медленно растекалась лужа теплой крови. Ллондель знал, что его рана смертельна, и даже не пытался мысленно связаться со своими сородичами. Вместо этого он потратил последние силы на то, чтобы сплести образы для людей, остававшихся в комнате наверху. Скоро, словно наркотические сны, в их умах начали возникать видения.

Пламя факела зловеще мерцало, и в его свете граф смотрел на кровь, стекающую по его рукам, - он не сомневался, что это кровь Джарика. Подхваченный потоком видений, посланных ллонделем, он вдруг почувствовал, что его кинжал не только пресек человеческую жизнь, но и нарушил незыблемый порядок вещей. В мире воцарились хаос и насилие. Пятна крови на руках графа потемнели, высохли и осыпались, и перед его мысленным взором встало лицо женщины, обрамленное прядями спутанных светлых волос. Женщина была неописуемо красива, но в ее фиолетовых глазах горела неуемная жажда власти. У графа засосало под ложечкой от ее злобного взгляда, но это видение уже сменилось другим: теперь светловолосая красавица стояла на коленях перед украшенным драгоценными камнями троном. Восседавший на троне человек протянул ей кубик из черного камня, в котором хранились ключи к защитным заклинаниям волшебника. Женщина улыбнулась, и посланное ллонделем видение рассыпалось стекляшками разбитого калейдоскопа.
Женщина получила огромную власть, И НИКТО НЕ ПОМЕШАЛ ЭТОМУ, ПОТОМУ ЧТО ДЖАРИК ПОГИБ, и королевские армии двинулись вперед. Ярче ярмарочных огней полыхали города, на иссохшей земле полей гнили трупы. А женщина смеялась. Кубик в ее руке расплавился, вспыхнул белым пламенем, потом превратился в огненное колесо; вспыхнула раскаленная добела энергия, и магическая защита, воздвигнутая волшебником, рухнула. Ураганные ветра погнали обезумевшие волны на унылые берега. Неподалеку пошатнулась и упала гранитная башня. На волю вырвались самые страшные твари из всех, каких когда-либо видел граф: клыкастые, когтистые демоны взмыли в небо, полоща кожистыми крыльями, и от их дыхания гнили плоды на деревьях, голые ветки трепетали, как паутина на ветру. Земля застыла, перестала приходить весна. В океанах кверху брюхом плавала мертвая рыба. А в замке Морбрит улицы смердели от гор человеческих трупов.
- Нет! - закричал граф, ощущая почти физическую боль, но видения продолжались.
Он увидел лесную лощину, заросшую белыми вьющимися побегами, которые часто росли на могилах. Черноволосая дочь рыбака вытащила серебряный талисман, призванный остановить сбежавших демонов. Но девочка погибла от меча собственного брата, а воины обратили силу талисмана против своих же сородичей. Женщина со светлыми волосами прошептала слова благодарности, но голос ее превратился в карканье ворон, пирующих среди мертвых тел.
Сквозь застилающие глаза слезы граф увидел мыс, исполосованный грязными потеками растаявшего льда. Группа измученных людей поджигала сложенные бревна, другие в это время кололи лед лопатами и мечами. Они надеялись освободить мага погоды, который, как говорили, был заперт в пещере в глубине скал. По легенде, только его могущество могло остановить кошмар, терзающий землю. Но там, где люди надеялись найти волшебника, они обнаружили только белеющие среди лохмотьев кости. Уставшие, отчаявшиеся, люди ушли, и тогда из расщелины в обледеневших скалах вырвался дрожащий свист и пронесся над морем, его повторило слабое эхо.
Светловолосая женщина рассмеялась.
Граф увидел, как человеческий род гибнет оттого, что нынешним жарким летом мальчишка из Морбрита был убит в башне святилища.
- Нет! Клянусь огнями Коридана, нет!
Граф открыл глаза, его горло все еще саднило от крика.
В комнату сквозь щели в ставнях пробивались яркие лучи. Дрожащий прорицатель скорчился на полу, тряся взлохмаченной седой головой. Но никакого окровавленного тела в комнате не было.
Граф закрыл лицо руками.
Смерть мальчика только привиделась ему. Но посланные ллонделем видения поселили в его душе глубокую уверенность в том, что на людской род надвигается страшная опасность. Глубоко задумавшись, граф не заметил появившихся в дверях людей в ярко-синих мантиях и вздрогнул, когда к нему обратился главный священник.
- Господин, теперь ничего не поделаешь. Вас будут судить за ересь!
Устало выругавшись, граф прислонился к стене. Он не ответил на обвинение, и прорицатель, в тревоге смотревший на графа, тоже смолчал.
Священник принял молчание за сожаление.
- Возможно, вас не сожгут за это преступление. Люди утверждают, что именно ваш кинжал нанес ллонделю смертельную рану. Если вы сможете доказать, что это вы убили демона, господин, наказание будет смягчено.
Стоявший в дверях лекарь добавил с мстительным удовлетворением:
- Джарик сбежал. Он украл вашу лошадь.
- Не надо его преследовать, - быстро отозвался граф. Он уставился в пол, лихорадочно соображая; Джарика ни в коем случае не должны были задержать! - Я сам подарил ему эту лошадь, - хриплым шепотом добавил он.
Граф не сопротивлялся, когда священники подняли его и сковали руки. Его беды казались ничтожными в сравнении с теми, что открыл ему ллондель в своих предсмертных видениях. Оказывается, судьба Морбрита была в руках маленького хилого подмастерья, который только и умел, что аккуратно писать.
- Защити его Кор! - пробормотал прорицатель, а священники, неправильно истолковав эти слова, склонили головы, усердно молясь за человека, которого только что арестовали.

6
БОЛЬШАЯ ГАЙРЕ

ШТОРМ, принесенный соколом Анскиере, долго бушевал на юго-востоке, но наконец утих, оставив после себя усеянное перистыми облаками небо и чистый после дождя воздух.
Эмиен проснулся холодным ясным утром на дне пинаса. Он приподнялся, чувствуя боль во всем теле после многодневной битвы со стихией, и вытер рукавом покрытое коркой засохшей соли лицо. С рукава капало - на дне пинаса скопилась вода. Суденышко неуклюже скользило по волнам, его незакрепленный румпель болтался, измученные гребцы спали на скамьях. Но двое из пассажиров лодки, казалось, не чувствовали усталости: Хеарвин и Татагрес сидели на корме и разговаривали.
Эмиен ухватился за планшир. Хотя он и был опытным рыбаком, его ладони давно покрылись волдырями от весел; теперь эти волдыри лопнули и кровоточили. Но юноша почти не чувствовал боли: жажда мести заглушала любую боль. Из всех находившихся на борту только Татагрес ненавидела Анскиере так же, как он, и колдунья дала ему обещание, что Страж штормов умрет. Вот почему он принес ей клятву верности, которую не нарушил бы ни один сын рыбака. Хотя Эмиена мучили усталость и голод, прежде всего он беспокоился о своей хозяйке.
Эмиен осторожно поднялся на ноги.
От жажды у него кружилась голова, к тому же пинас качало. Недовольный ходом суденышка, юноша внимательно осмотрел паруса, которые поставили после того, как утих шторм. Грот требовалось ослабить, а стаксель полоскался по ветру, так как фал был плохо закреплен. Эмиен начал поправлять оснастку.
Занимаясь привычной работой, он прислушивался к доносившимся с кормы голосам. Хеарвин и Татагрес явно спорили, и Эмиен замер, пытаясь разобрать слова.
- ...Не сумела достичь своей цели, - резко проговорил Хеарвин. Он, как всегда, сидел, чопорно выпрямившись, и на фоне наполнившихся ветром парусов казался вырезанным из дерева изваянием. Ответа Татагрес Эмиен не расслышал, но ее жест был явно сердитым.
- А чего ты добилась? - Хеарвин втянул руки под складки мокрого плаща. - Твой повелитель ждал, что демоны холода окажутся на свободе, а Страж штормов подорвет могущество Килмарка. И вот теперь на твоем счету два мертвых волшебника, уничтоженный королевский флот и мальчик, которого ты тоже потеряла бы, не вмешайся я вовремя.
Эмиен рассеянно потянулся к грота-шкоту. Порыв ветра заглушил ответ Татагрес, но на ее лице читался высокомерный гнев.
Хеарвин вдруг тоже утратил обычную бесстрастность:
- Говорю тебе, ты и так уже все испортила!
На этот раз до Эмиена сквозь посвист ветра донесся голос Татагрес:
- Бросаешь мне вызов? Да как ты смеешь! Я ведь вижу: ты боишься Стража штормов! И ты переоцениваешь Килмарка, значит, мозгов у тебя не больше, чем у бродячего фокусника! Я разочарована в тебе, Хеарвин. Подумать только, Кисберн обещал мне лучшего из своих волшебников...
Хеарвин выпростал руку из складок мантии, как будто собираясь бросить заклятие. Испугавшись за хозяйку, Эмиен быстро закрепил фал и поспешил на корму. Но Татагрес ответила на угрожающий жест колдуна презрительным смехом.
Впрочем, Хеарвин уже овладел собой.
- Предупреждаю, госпожа, не стоит меня недооценивать так же, как ты недооценила Анскиере.
Волшебник замолчал - корма суденышка вскинулась на волне, он с трудом удержал равновесие. Пинас качнуло, Эмиен споткнулся о банку. Хеарвин резко обернулся к нему: ветер откинул капюшон колдуна, на лице его застыла недовольная гримаса. Татагрес, похоже, обрадовалась, что их разговор прервали, потому что мило улыбнулась и кивнула сыну рыбака из Имрилл-Канда.
- Мальчик, тебя учили навигации? - Откинув со лба спутанные волосы, она кокетливо улыбнулась. - Ты сумел бы привести эту лодку к берегу?
Шторм, посланный Анскиере, не прошел для хозяйки Эмиена бесследно: ее светлая кожа загрубела от соленой воды и солнца, под глазами залегли темные тени. Эмиен сглотнул, его внезапно охватило желание защитить красавицу Татагрес от любых невзгод. Чувствуя, что краснеет, юноша неловко ответил:
- Вам не о чем беспокоиться, госпожа. Ночью я рассчитал курс по Полярной звезде. При хорошем ветре до островов Иннишари можно добраться за две недели. И если Кор пошлет нам дождь и у нас будет вода, я доставлю вас туда целой и невредимой.
Татагрес затеребила тонкими пальцами браслет на своем запястье и злорадно взглянула на Хеарвина.
- Тогда плывем прямо на Иннишари. Там мы сможем нанять торговый корабль до Скалистой Гавани. Есть возражения? Говори, Хеарвин, не стесняйся. Я уверена, Эмиен не откажется поразвлечься!
Она уставилась на Хеарвина, как кошка, играющая с мышью. Не поддавшись на подначку Татагрес, колдун лишь молча надел капюшон, не желая вступать в спор, - однако Эмиен успел заметить гнев, мелькнувший в его глазах. Юноша не доверял Хеарвину, но ему хватило ума не показывать это. Он лучше послужит Татагрес, если ее враг ничего не заподозрит.
К тому же сейчас Эмиена волновали более насущные заботы, и он занялся подготовкой к переходу к Иннишари.
Перед ним стояла нелегкая задача, трудная даже для самых сильных из спасшихся на пинасе людей. А Татагрес была хрупкой, как лесной цветок. Без еды она погибнет первой.
Нахмурив брови, Эмиен прикидывал, как поступить. С закрепленным румпелем пинас неплохо держал курс, и все же лучше поставить кого-нибудь на вахту. Привыкнув во время ловли рыбы на «Даксене» полагаться только на самого себя, юноша начал отвязывать канат, удерживающий румпель, и вдруг заметил, что Татагрес смотрит на него с пренебрежительной усмешкой.
Эмиен нахмурился сильнее.
- Вы чем-то недовольны, госпожа?
Татагрес оперлась о планшир, зная, что на фоне светлого неба выглядит особенно женственной и изящной.
- Я поручила тебе командовать пинасом. Неужели капитан должен стоять на вахте, как простой матрос? - Выждав немного, она подняла фиалковые глаза на юношу с Имрилл-Канда.
Эмиен, встретив этот взгляд, залился краской. Стесняясь нахлынувшего желания, испытывая боль от презрения в глазах женщины, которая вызвала в нем такие чувства, он неловко ответил:
- Как скажете, госпожа... Но если я установлю вахты для матросов, мне понадобится журнал, чтобы записывать рассчитанный курс.
Он не упомянул, что не умеет писать. Татагрес быстро решила проблему:
- Тогда Хеарвин будет твоим секретарем.
Эмиен взглянул на колдуна, но, к его удивлению, Хеарвин не запротестовал. Теперь гордость не позволяла юноше отступить. Он облизнул сухие губы и снова поднял глаза на хозяйку.
- Ну? - поинтересовалась Татагрес. Эмиен в смятении молча пошел на нос лодки, не замечая одобрительной улыбки Татагрес, которая наблюдала, как замешательство юноши переходит в гнев. Эмиен пинком в бок разбудил ближайшего матроса:
- Эй, ты! Возьми румпель и держи курс на юго-запад.
Матрос вскочил, слишком ошеломленный самоуверенностью юнца, чтобы протестовать. Эмиен почувствовал, как его опьяняет сила, которая приходит с властью: это чувство кружило голову лучше самого крепкого вина. Теперь он, невежественный рыбак, больше не будет кланяться господам. Рано или поздно он сам станет хозяином! Татагрес не пожалеет, что взяла его на службу...
Эмиен шире расставил ноги, чтобы не потерять равновесие в качающейся лодке, и грозно бросил матросу:
- Будешь нести вахту до полудня. Потом я пошлю тебе смену.
Привыкший повиноваться приказам, тот не задумываясь занял место у румпеля.
А юноша, подчиняясь внезапному порыву, решил проверить, насколько далеко он может зайти. Вернувшись на корму, он почтительно поклонился Татагрес.
- Госпожа, ради нашего спасения мне понадобятся драгоценные брошки, которыми вы застегиваете плащ.
Татагрес задумчиво посмотрела на рыбацкого сына, и на висках Эмиена выступил пот. Но он не дрогнул и не отступил, и после недолгого колебания Татагрес отстегнула две золотые броши и молча протянула их Эмиену.
Вахтенный у румпеля все видел, и когда юноша, поклонившись, снова пошел на нос, матрос с уважением посмотрел на новоявленного капитана пинаса. Это еще больше вскружило Эмиену голову: впервые после несчастного случая, стоившего жизни его отцу, он почувствовал себя мужчиной. На Им-рилл-Канде его считали растяпой, глупым ребенком, который учится рыбацкому делу слишком медленно. Теперь он знал, что это не так! Держа брошки в окровавленных ладонях, гордо вскинув голову, он стал отыскивать место, где мог бы работать и одновременно присматривать за рулевым.
Хеарвин наблюдал за тем, как юноша начал умело мастерить из брошек крючки для рыбной ловли.
- Ну, теперь есть шанс, что мы не умрем с голода, хотя обед и обойдется дороговато, - заметил колдун и, облокотившись на планшир, повернулся к Татагрес: - Мальчик быстро учится. Может, даже слишком быстро.
Женщина промолчала, не сводя глаз с золота, поблескивающего в руках Эмиена. Невозможно было угадать ее мысли, но взгляд фиалковых глаз был таким хищным, что колдуну стало не по себе.

На следующий день после побега из башни Джарик въехал в деревню под названием Большая Гайре. В горле у него першило от пыли, кожа под коленями была стерта седлом, лодыжки колотились о стремена, которые были для него слишком длинны. Джарик не стал задерживаться, чтобы подогнать упряжь; он не останавливаясь проскакал через несколько селений, не смея задержаться даже затем, чтобы напоить лошадь.
Но Большая Гайре лежала за границей владений графа. Когда-то здесь, у священного источника, собирались на ярмарку племена горцев, но теперь только название селения напоминало о тех далеких полудиких временах.
Джарик проехал по улице между сонными домиками с выбеленными стенами и аккуратными соломенными крышами. Лошадь спотыкалась от усталости, тяжело поводя боками, из-под лоскутков, которыми была обмотана ее уздечка, текла пена. К тому же при каждом шаге раздавалось негромкое звяканье - Джарик догадывался, что разболталась подкова, и понимал, что, если он не найдет кузнеца, лошадь может охрометь. Путешествие пешком пугало его больше гнева графа Морбрита, ведь без лошади ему не уйти далеко.
Завернув за угол, Джарик увидел впереди деревенскую площадь, на которой находился священный источник. Некогда дикие племена совершали тут свои ритуалы, но круг из сланца селяне давно уже разбили и пустили на хозяйственные нужды, его заменил кирпичный лоток. Из лотка вытекала вода, в грязных лужах возле источника плескались домашние утки и свинья, за которой присматривал мальчишка с палкой. Все они уставились на появившегося на площади странного всадника.
Лошадь, почуяв воду, подняла голову, и Джарик натянул поводья. Невесть откуда вынырнувшие дети побежали рядом со стременем, от их возбужденной болтовни у Джарика зазвенело в ушах. Женщина с ведром остановилась в дверях, показывая на него пальцем. Пока усталая лошадь шагала через перекресток, Джарик думал, что, похоже, все жители Большой Гайре бросили работу, чтобы на него поглазеть. Но он так устал, что ему было все равно. Лошадь прошла по луже, разгоняя птиц. Свинья, хрюкнув, поднялась на ноги, а Джарик отпустил поводья и позволил лошади сунуть морду в лоток с водой.
- Смотрите, он босой! - воскликнул свинопас, остальные дети захихикали.
Джарик вздохнул, завидуя их беззаботности. Раньше он присоединился бы к общему смеху, но сейчас в его груди подобно свежей ране пульсировало заклятие Анскиере, и он даже не улыбнулся.
За источником Джарик увидел крытый дранкой дом, с фронтона которого свисала на цепях доска; выцветшие буквы на ней возвещали, что это деревенская гостиница. Впрочем, и без вывески было ясно, что это такое, - остальные домишки в Большой Гайре были куда неказистей. Джарику случалось переписывать хозяйственные отчеты и он знал, что здешние жители ездят за покупками в Морбрит. Есть ли в деревне кузнец, он не помнил, но собирался спросить.
Лошадь громко фыркнула и снова принялась пить. На шум из конюшни при гостинице вышел пожилой седовласый человек с загорелым лицом; на нем был грязный фартук. Опершись крепкими кулаками о край лотка, мужчина окинул Джарика подозрительным взглядом.
- Никак, скакал всю ночь? - Голос у человека был хриплый, выговор странный. - И зачем же ты пожаловал в Большую Гайре?
Джарик покраснел, не зная, что ответить.
Из конюшни вслед за мужчиной появилась и подошла к источнику сморщенная, как старая древесная кора, старуха в лохмотьях. Ее глаза были молочно-белыми от катаракты, но хотя старуха была явно слепа, она посмотрела на мальчика в упор, будто зрячая. Джарик вздрогнул и, смирившись с тем, что его услышит вся деревня, ответил с изысканной вежливостью, которой научился при дворе:
- Конечно, глупо с моей стороны, но я поспорил с двоюродным братом, что смогу проехать пятьдесят лиг босым и без оружия. Мы оба тогда здорово выпили, но после я протрезвел и, ясное дело, решил ехать ночью.
Дети, заинтересовавшись, подошли ближе. Оборванная старуха по-прежнему таращила на мальчика глаза, похожие на рыбью икру. Седовласый посмотрел на нежные руки Джарика, на его стертую на ногах кожу и скорчил презрительную гримасу.
- Твоей лошади нужно сменить подкову, - заметил он. - Мне заняться этим?
Джарик кивнул, он был слишком взбудоражен, чтобы пускаться в долгие разговоры. Эти люди не поверили в его ложь, но, похоже, не собирались объявлять об этом во всеуслышание. Мальчик облегченно соскользнул с седла и задохнулся от боли во всем теле, колени его подогнулись.
Нищенка подхватила его скрюченными руками, не дав упасть. Ее руки были холодными, как лед, от этого неожиданного прикосновения Джарик вздрогнул. У него кружилась голова, но все же он разглядел, что маленькая старушка одета не в лохмотья, как ему показалось сначала, а в плетеную кожаную одежду, какую носят горные племена. В Большой Гайре жили не только цивилизованные люди - и внезапно Джарик понял то, о чем догадался бы и раньше, если бы не огромная усталость. Эта женщина была Хозяйкой источника. Ее ослепили, когда она была еще молоденькой девушкой, так как считалось, что слепота помогает развитию провидческого дара. Ей суждено было ухаживать за священным источником до самой смерти, хотя вокруг все сильно изменилось со времен ее детства. От старухи разило хлевом, но к ней следовало относиться уважительно, и мальчик уже открыл рот, чтобы поблагодарить ее за помощь...
Но старуха вдруг издала пронзительный вопль, такой же жуткий, как окружающая священный источник тайна. По спине Джарика пробежали мурашки, у него внезапно потемнело в глазах.
- Огонь! - внятно вымолвила старуха. - Я вижу: ты окружен кольцом живого огня. И вороны летят за тобой!
Она продолжала говорить, перейдя на язык горных кланов, но Джарик больше не слышал ее пророчеств. Он рухнул, потеряв сознание, и Хозяйка источника не смогла удержать мальчика, хотя тот был худеньким и невысоким.
В следующий миг чужака подхватил на руки конюший. Бледный, потрясенный случившимся, седой мужчина неуверенно повернулся к слепой жрице. Уже много лет она была безумна и беспомощна, он привык считать ее самой обычной нищенкой, ночующей на сеновале, но теперь...
- Что делать с этим мальчиком?
Старуха возвращалась к своему обычному слабоумию, но ответ ее прозвучал четко и ясно:
- Помоги ему всем, чем сможешь, позаботься о его лошади. В седельной сумке ты найдешь серебро; возьми столько, сколько причитается за работу, и пусть он отправляется дальше. Здесь ему оставаться нельзя.
Речь старухи перешла в бессвязное бормотание, и дети, с любопытством глазевшие на происходящее, побежали прочь.
Конюший оставил лошадь у источника, даже не потрудившись привязать (она была загнана до полусмерти и все равно никуда бы не делась), после чего понес гостя внутрь, чтобы поручить заботам хозяйки.

Джарик закашлялся, ощутив на губах вкус крепкой сливовой настойки, глотнул обжигающий напиток и открыл глаза: над ним склонилась полная пожилая женщина с растрепанными волосами. Она снова поднесла фляжку к губам мальчика, и тот покачал головой, не в силах вымолвить ни слова.
- Что, парень? Для тебя эта штука слишком крепка? - Женщина поставила фляжку. на стол, привычно вытерла влажные руки о юбку, и взгляд ее смягчился: хрупкий, худенький Джарик всегда будил в женщинах материнские чувства. - Ты никогда не окрепнешь, если не научишься пить.
Джарик вздохнул. Если бы все было так просто! В комнате переписчиков слабость не мешала ему выполнять привычную работу; но сейчас он невольно задумался о том, что ему не по плечу самые обычные жизненные трудности. Впервые ему стало стыдно за свою никчемность, и он не смог заставить себя взглянуть в глаза хозяйке гостиницы.
- Если сможешь, допей, - сказала женщина мягко. - Я велю Кенси, моей дочке, принести тебе поесть.
Хозяйка ушла на кухню, а Джарик боязливо огляделся по сторонам. Он сидел в грубом деревянном кресле возле огромного каменного очага. Огонь в очаге не горел, но свеча на столе освещала балки потолка, выбеленные стены и вытертые до блеска от долгого использования столы и скамьи. В комнате находился только какой-то старик: сидя рядом с пивной бочкой, он строгал деревяшку и как будто не замечал мальчика. Джарик невольно подумал, что старикан глух, а может, и подслеповат.
Наконец Кенси, полная светловолосая девушка одного возраста с Джариком, принесла поднос с едой и, водрузив его на стол, с любопытством уставилась на мальчика. Джарик ответил на ее взгляд столь же внимательным взглядом, удивляясь, насколько она похожа на мать.
- Хватит пялиться, ешь. - Кенси вытерла влажные после мытья посуды руки о передник и презрительно усмехнулась. - Хорошая еда тебе не помешает, сразу видно. Вилку-то хоть сможешь поднять своими худенькими ручонками?
Джарик торопливо взял с подноса ломоть хлеба и откусил кусочек. Он привык к насмешкам женщин в Морбрите, но слова Кенси его задели: в этих замечаниях не чувствовалось даже того уважения, которое причиталось каждому гостю постоялого двора. Джарик попробовал похлебку и с ужасом понял, что у него дрожат руки.
- Вкусно, - заметил он, стараясь умиротворить Кенси.
От усталости он едва ворочал языком. Кенси пожала плечами.
- Похоже, ты чуть жив. То, что не доешь, я заверну тебе с собой и положу в седельную сумку. - Она сморщила нос, потом улыбнулась: - Ну, спасибо, что меня хоть не заставляют чистить тебе башмаки!
Теперь она говорила вполне дружелюбно, но Джарик заметил, что, принявшись подметать пол, она время от времени оглядывается на него. А один раз краем глаза мальчик уловил, как Кенси подняла скрещенные в запястьях руки, чтобы оградить себя от злого колдовства. Он не сомневался, что после слов пророчицы обитатели Большой Гайре решили обращаться с ним как можно лучше, чтобы поскорее от него избавиться.
Джарик сглотнул ком в горле. Как он выживет за стенами замка Морбрит и тамошней уютной библиотеки? Поддразнивания Кенси, заклятие Анскиере, все, что произошло с ним за последние дни, сделало жизнь унылой и безнадежной. От ужаса у Джарика заныло в животе, он отложил ложку, побоявшись ее уронить. Если бы он уронил эту несчастную ложку, Кенси опять стала бы над ним смеяться. Мальчик сложил руки на коленях, стараясь унять их дрожь.
- Я больше не хочу, - признался он.
Кенси прислонила метлу к стойке.
- Тогда пойдем. Матушка велела отвести тебя в переднюю комнату.
Джарик с трудом поднялся на ноги.
- Вы очень добры.
- Вовсе нет, ты же за это платишь. - Кенси достала свечу из кармана фартука и поднесла фитиль к той, которая горела на столе. - Матушка заметила, что у тебя только серебро. Она сказала, что возьмет полцены, раз за тебя просила Хозяйка. Но больше чем на одну ночь она тебя здесь не оставит.
Джарик заковылял к ступеням, чувствуя себя немного увереннее оттого, что в седельных сумках графа оказались деньги. Люди в деревне могли не беспокоиться: его гнало вперед заклятие волшебника, которое не позволит ему надолго задержаться в Большой Гайре.

Джарик проспал весь день глубоким сном без сновидений. Он рухнул на кровать прямо в пропыленной одежде и не пошевелился ни разу с тех пор, как Кенси закрыла за собой дверь. Не проснулся он и на закате, когда жена хозяина принесла ему горячую воду для умывания. Женщина оставила исходящий паром таз на столике у окна и тихо вышла, не сомневаясь, что мальчик проспит до утра. Так бы наверняка и случилось, но завладевший Джариком волшебник не желал делать скидку на его слабость. Мальчика вырвал из сна внезапный укол беспокойства, и вскоре он полностью проснулся.
В комнате царила темнота. За окном висела луна цвета старой слоновой кости. Хотя до рассвета оставался еще час, Джарик не мог больше оставаться в постели. Заклятие действовало на нервы и заставляло ныть все мышцы; по коже мальчика бежали колючие мурашки.
Джарик встал, вслепую нашаривая свечу и огниво. Он случайно задел таз, и вода перелилась через край, окатив его руку. Но внезапная прохлада не прогнала тревогу, усиливающуюся с каждой минутой. Джарик только наскоро сполоснул лицо - и бросился к двери.
Теперь неприятное ощущение стало слабей. Облегченно вздохнув, Джарик зашагал по коридору. Придется поскорее найти лошадь и расплатиться с хозяином, пока заклятие снова не обрушилось на него в полную силу.
В главной комнате никого не было, но снаружи над источником склонилась Кенси, набирая воду для кухни. Услышав, как распахнулась дверь, она подняла голову и удивленно посмотрела на Джарика.
- Уже уезжаешь? - Она поставила ведро на землю и осторожно обошла лужицы, блестевшие на земле тусклыми пятнами серебра. - Рановато. Конюший еще не встал.
- Я сам могу оседлать лошадь! - сердито ответил Джарик, злясь на то, что она считает его таким беспомощным.
Кенси пожала плечами; в предрассветной дымке ее лицо казалось расплывчатым овалом.
- Как хочешь. Подожди, сейчас принесу твои седельные сумки. Сбрую найдешь в седельной, за лестницей на чердаке.
Джарик не стал дожидаться, пока она договорит. Заклятию было наплевать на правила хорошего тона, и Кенси еще не успела поднять ведра, как мальчик уже поспешил в конюшню.
Он на ощупь отыскал в темноте дверь в нужную комнатушку, где на стене висели его седло и уздечка.
Вороная графа вскинула голову при появлении мальчика; белая звездочка на ее морде была видна даже в полутьме. Джарик подтащил сбрую к стойлу, и сырая солома под ногами напомнила ему, что он бос.
Дрожащими от нетерпения руками он схватил недоуздок. Лошадь попятилась, кожаный недоуздок обжег Джарику ладони, а звон кольца, к которому была привязана вороная, спугнул с чердака голубей. Джарику невольно вспомнились напевные уговоры, которые он с детства слышал в кузнях, - раньше ему никогда не удавался такой трюк, но сейчас лошадь послушалась его. Вороная перестала показывать белки, опустила голову с белой звездочкой и раздула ноздри, издав негромкое вопросительное ржание.
Джарик неуклюже надел на нее уздечку, и лошадь терпеливо снесла неловкость мальчика. Седло с притороченным к нему мечом в ножнах было слишком тяжелым, Джарик не смог поднять его выше плеча, поэтому взобрался на кормушку и уже оттуда дотянулся до спины лошади. Кенси вернулась как раз в тот миг, когда, затянув подпругу, Джарик спрыгнул на пол. Он вывел лошадь из стойла, и Кенси пристегнула седельные сумки, продолжая болтать и ничуть не смущаясь молчанием постояльца.
- Матушка взяла с тебя одну серебряную монету за постой, конюший взял половину монеты за корм для лошади и за подкову. В кошельке осталось еще шесть монет, я положила его в левую седельную сумку. Еду и твой плащ положила в правый. - Обернувшись, она увидела, что Джарик осматривает заднее копыто лошади. - Ну как, доволен работой?
Джарик отпустил копыто и выпрямился.
- Сойдет.
Сработано было плохо, но он постарался скрыть свое неудовольствие. С четырех лет опекуны вбивали ему в голову, что надо делать свое дело как можно лучше, но сил на работу с молотом у него не хватало, поэтому Джарику осталось лишь сожалеть о неумелости конюшего. Он повел лошадь из конюшни, стараясь ступать так, чтобы копыта не отдавили ему ноги.
Пора было садиться в седло и продолжать путь, но Кенси все еще топталась неподалеку. Лошадь зашагала через лужи у источника, поднимая тучи брызг, потом начала пить, а Джарик вставил ногу в стремя.

Предыдущая страница 7 Следующая страница


Страж штормов 8

- Подожди! - вдруг выпалила Кенси, развернулась и убежала в таверну.
Джарик помедлил, чувствуя, как заклятие покалывает его, понуждая не тратить времени зря. Он приготовился сопротивляться приближающейся дурноте, но Кенси уже выбежала из гостиницы, держа в руках пару башмаков из хорошей кожи, отделанных бисером и мехом.
- Держи. - Кенси сунула башмаки в руки Джарика. - Это тебе. Их оставил человек, который умер в нашей гостинице от лихорадки. В Большой Гайре дорогие вещи никому не нужны, а тебе нельзя ехать дальше босиком, пусть даже на пари.
Джарик покраснел, убедившись, что никого не обманул своей ложью. Щедрость Кенси смутила его, и он быстро наклонился примерить подарок, не желая, чтобы девушка сочла его неблагодарным.
Ботинки оказались ему велики и свободно болтались на тонких, как хворостинки, ногах.
Джарик закусил губу и встал.
- Я буду вспоминать тебя с благодарностью при каждом шаге, - с улыбкой сказал он Кенси; с такими словами мог бы обратиться дворянин к одной из придворных дам Морбрита. - Пусть процветает ваш постоялый двор, пусть судьба почаще посылает вам достойных гостей.
Он хотел быстро сесть на лошадь, но вороная прянула вбок, испортив его эффектный жест. Кенси поймала уздечку и удерживала вороную, пока Джарик не забрался в седло. Наконец мальчик подобрал поводья, и девушка, посмотрев в его большие темные глаза, ярко блестевшие на осунувшемся испуганном лице, тихо сказала:
- Ты такой маленький...
Она тут же пожалела о своих словах.
Джарик гневно закусил губу. Кенси дала ему башмаки из сострадания - но он же ни о чем не просил! Он был вполне доволен своей тихой мирной жизнью и работой в библиотеке! А заклятие волшебника вдруг одним махом лишило его всего, превратив в достойного жалости беглеца. Теперь он зависел от милости незнакомых людей так же, как последний нищий, ночующий в канаве.
Сжав губы, Джарик вырвал поводья из руки Кенси, ударил лошадь пятками и поскакал по южной дороге, прочь из Большой Гайре.
За его спиной девушка вытерла ободранные пальцы о фартук. На душе у нее было скверно от того, что она нанесла гордости мальчика такой удар. Не будь он таким хилым и тощим, подумалось Кенси, можно было бы восхититься не только его мужеством... Но стук копыт уже стих вдалеке, и девушка вспомнила о неотложных делах, от которых отвлеклась из-за необычного постояльца. Она направилась было к двери, как вдруг перед ней возникла Хозяйка источника.
Старуха почесала живот через дырку в своем кожаном балахоне и обратила слепые глаза к дороге, по которой только что ускакал Джарик.
- Знаешь, что я тебе скажу, - старуха ухватила Кенси за рукав, - парень и двадцати шагов не проковыляет в этих башмаках.
У девушки перехватило дыхание; резко оттолкнув Хозяйку источника, она бросилась на кухню, и даже мать не смогла дознаться, отчего Кенси такая бледная.

Лошадь графа перешла на галоп, скоро крыши Большой Гайре скрылись вдали. Обработанные поля уступили место колючему кустарнику, и гнев Джарика утих, осталось только щемящее чувство одиночества. Дорога тянулась через широкую долину, пустынную и окутанную дымкой. Темная земля под перламутровым небом казалась заброшенной и пустынной. Все, что было дорого сердцу Джарика, осталось далеко позади...
Он попытался натянуть поводья, но лошадь только прижала уши и припустила еще быстрей, и наконец ее развевающаяся грива захлестала по рукам Джарика, а земля под копытами стала казаться расплывчатым пятном.
Испуганный мальчик ругался, натягивал поводья до тех пор, пока у него не заболели плечи, но все было напрасно. В ту ночь, когда он украл вороную, ее уже порядком загнал хозяин, но теперь, отдохнувшая и сытая, лошадь была слишком сильна для Джарика. Мальчику было просто не справиться с ней и, глотая слезы бессильного отчаяния, он крепко вцепился в гриву, надеясь лишь на то, что лошадь не вздумает свернуть с дороги.
Копыта ритмично и гулко стучали, вздымая облачка пыли, ветерок ласкал и теребил гриву и хвост лошади и легкие волосы Джарика. Могучие мускулы лошади перекатывались под коленями мальчика: вороная наслаждалась своей силой, этим прохладным утром галоп был для нее не работой, а удовольствием. И наконец Джарик смирился, а потом его паника постепенно сменилась восторгом. Он ослабил поводья, лошадь вытянула шею и пошла еще быстрее.
Когда край солнца поднялся над горизонтом, раскрасневшийся от волнения Джарик чувствовал себя в седле лучше, чем когда-либо. Словно ощутив уверенность всадника, лошадь пустилась рысью. Тут Джарик пришел в себя и натянул поводья, заставив лошадь перейти на шаг. Он невольно подумал, что его выносливость и в подметки не годится выносливости резвого коня, и после испытанного только что радостного возбуждения ему стало еще горше. С острой печалью Джарик осознал, что здесь не библиотека Морбрита и что здесь за отсутствие жизненного опыта он может заплатить по самой высокой цене.

7
ПЕРЕКРЕСТОК

СОЛНЦЕ поднялось выше, дорога больше не была безлюдной. Ближе к полудню Джарик уже ехал сквозь тучи пыли, поднятые скотом, который гнали на рынок. Вороную толкали овцы и коровы, заставляли шарахаться торопящиеся мимо гонцы. Джарик с трудом успокаивал лошадь, которая нервно гарцевала, навострив уши. Вороная была вся в мыле, а спина и плечи Джарика болели после долгого пути. Еще не наступил полдень, а мальчик чувствовал себя так, как будто его избили. Но как он ни устал, призыв волшебника не позволял ему сделать передышку. Похоже, ему придется продолжать путь, пока он не свалится замертво.
Наконец грунтовая дорога, по которой Джарик ехал от самой Большой Гайре, вышла на мощеный каменный тракт, тянувшийся вдоль Красной реки до города Корлина. Здесь было еще многолюдней, у Джарика закружилась голова от грохота телег с впряженными в них быками и от неумолкающих криков гуртовщиков. Глаза мальчика запорошила пыль, а руки были так натерты поводьями, что он боялся слезть с лошади: если вороная взыграет, он ни за что не удержит узду. Джарик не мог даже дотянуться до еды, которую Кенси упаковала в седельную сумку; он устало сгорбился в седле, надеясь, что серебра, оставшегося в кошельке, хватит, чтобы заплатить в Корлине за баню и ночлег.
День показался мальчику бесконечным. Погонщики шутили и шумели все громче, предвкушая, как окажутся в городе, получат причитающуюся им плату и повеселятся с женщинами в городских харчевнях. Слыша вокруг эти разговоры, Джарик слегка приободрился, поднял голову и посмотрел вперед. На востоке вдалеке появились тонкие, как штрихи пера, шпили Корлина. Дорога сбегала в долину, вела к переправе через Красную реку, а на том берегу петляла светлой лентой на фоне темного леса Сейт. Джарик окинул взглядом телеги и гурты скота, сгрудившиеся у переправы: по меньшей мере четыре каравана дожидались парома. Мальчик задумался о том, успеет ли он перебраться через реку до заката. К ночи стражники Корлина закроют ворота, а разбойники начнут искать, чем бы поживиться на торговом пути. Джарик был один и не умел обращаться с оружием - для грабителей он станет легкой добычей. Забеспокоившись, он заставил лошадь перейти на рысь, и этот тряский аллюр добавил ему проблем.
Джарик был так измучен, что его сбивчивые мысли начали походить на видения горячечного бреда, поэтому он не сразу обратил внимание на предупреждающий укол заклятия Анскиере. Он уже достиг вершины холма, с которого хорошо была видна дорога, уходящая на север, к парому, как вдруг почувствовал необъяснимое желание свернуть на узкую тропинку, тянущуюся вправо. Мальчик отчаянно боролся с этим желанием: свернуть с проезжей дороги было бы просто безумием! Джарик решительно повернул лошадь к парому и ударил пятками в ее бока.
Но заклятию, которое отныне управляло его судьбой, похоже, не было дела, выживет мальчик или нет. Едва Джарик достиг того места, где тропинка ответвлялась от большой дороги, как под копытами его лошади взвихрился небольшой смерч, завертевшись вокруг вороной и всадника и не позволив им проехать мимо. Лошадь в ужасе встала на дыбы, ее развевающаяся грива хлестнула мальчика по глазам, он с трудом удержался в седле.
Что-то чуждое вторглось в сознание Джарика, и он вскрикнул, увидев вместо парома и дороги обледенелые скалы, о которые бились буруны. Сырой воздух пропах травой, с неба доносились унылые крики чаек. Это место было полно тоски, и Джарик понял, что волшебный зов утихнет только тогда, когда он доберется до этого пустынного берега. То, что долг крови Ивейна лег на хилые плечи, было не важно: Анскиере не отменит приказа, даже если сами огни Коридана вознегодуют при виде страданий мальчика. Джарику придется следовать туда, куда его гонит заклятие, как осенний бурный ветер гонит опавший лист.
Видение исчезло, и Джарик обессиленно вцепился в седло. Лошадь под ним испуганно дрожала, и мальчик машинально погладил ее загривок. Аромат моря исчез, его сменил запах пыльной травы. Боковая тропа белой веревкой вилась по лугам на дальнем берегу Красной реки, а потом исчезала во мраке леса Сейт. Мгновение Джарик все-таки отказывался сдвинуться с места, и порыв ветра опять грозно взвихрился под ногами лошади. Заклятие Анскиере не желало оставить его в покое. Мальчик устало вздохнул, признав свое поражение, подобрал поводья и повернул вороную на юго-восток, прочь от многолюдной безопасной переправы. На лице Джарика застыло выражение усталой безнадежности: заклятие будет гнать его вперед, как теленка на бойню, пока не доведет до погибели.
Едва большая дорога осталась позади, как лошадь успокоилась.
Джарик старался не оглядываться на башни Корлина. Заходящее солнце окрасило траву в красный цвет, она блестела так, словно ее залили свежей кровью. Потом луга остались позади, тропа нырнула в лес Сейт.
Лес пронизывали косые закатные лучи; древние дубы и старые березы поднимались над изящно вырезанными листьями папоротника. Тропинка тянулась между поросшими мхом стволами, массивными, словно колонны в замке, кроны деревьев в свете закатного солнца сияли, как фонари на летней ярмарке. Но несмотря на свое колдовское великолепие, лес Сейт издавна считался пристанищем разбойников, поэтому Джарик еле дышал от страха. Только самые отважные люди осмеливались проезжать по здешним извилистым тропам без факелов и армии крепких слуг! Казалось, огромный лес приготовился бесследно поглотить Джарика; даже стук лошадиных копыт полностью заглушали полуистлевшие листья.
Вдруг в бледно-розовом свете заката из дебрей впереди вынырнул лесник в кожаной одежде, с ягдташем и птичьими силками на поясе. Лесник остановился на тропе, глядя на всадника.
- Парень, - негромко окликнул он, - тебе лучше вернуться. Послушай моего совета, заночуй у парома. Если тебе обязательно надо ехать на восток, подожди хотя бы, пока по этой тропе двинется кто-нибудь с охраной. Одиноким всадникам в этом лесу приходится плохо.
Джарик не ответил. Его все еще преследовало воспоминание об унизительной жалости Кенси, поэтому он не стал останавливаться и пускаться в объяснения, а просто молча проехал мимо. Лесник, пожав плечами, скрылся в кустах, и Джарик крепче сжал поводья, борясь с желанием позвать его обратно.
Скоро лес стал еще гуще, тени удлинились, и наконец сквозь листья, словно драгоценный камень, заискрилась первая звезда. Джарик пересек несколько полян, одна из которых выглядела безмятежнее другой, но красота природы не могла унять его тревогу... И наконец, когда закат почти угас, его настигли-таки знаменитые разбойники леса Сейт.
Услышав, как в кустах кто-то зашевелился, мальчик потянулся к мечу у седла. Меч был такой тяжелый, что Джарик смог поднять его только двумя руками. Но не успел он полностью вытащить клинок из ножен, как из кустов выскочил человек и попытался схватить уздечку вороной руками в латных рукавицах. Лошадь резко попятилась в заросли орляка, Джарика швырнуло к загривку, и он наконец-то высвободил меч. Ударив пятками в лошадиные бока, попытался наехать на нападавшего, но тот с гневным воплем отскочил в сторону.
Лошадь с болтающимися поводьями поскакала через поляну. Поверх лезвия меча Джарик увидел, как из-за деревьев выбегают другие разбойники, преграждая ему путь; у некоторых из нападавших были дубинки. Испуганная вороная свернула в сторону, помчавшись сквозь молодую поросль. Ветви захлестали по клинку, Джарик изо всех сил старался удержаться в седле, но внезапно уздечка зацепилась за куст. Лошадь тщетно рванулась вперед, потом подала назад, и Джарик услышал, как кто-то охнул. Жесткие пальцы вцепились в его колено, он взмахнул мечом, и сталь клинка звякнула по окованной металлом дубинке. Обрушившийся на Джарика удар ослабил его хватку.
Меч выпал из руки мальчика, скользнул между ветками и воткнулся в землю. Бандит выдернул Джарика из седла, и мальчик слетел с лошади, расцарапав щеку о металлические украшения на одежде нападавшего. Он с шумом рухнул в орляк и сквозь резные листья увидел лицо со шрамом и поднятую дубинку.
- Нет! Прошу, пощадите! - Джарик поднял руку, закрываясь от удара.
Сквозь топот копыт он услышал смех, потом дубинка опустилась. Треснула кость, Джарик закричал от боли, и тут его ударили снова. Джарик перекатился, следующий удар пришелся ему по затылку, и он провалился в кромешную темноту.

Лесник вышел на поляну, чтобы проверить ловушки в свете полной луны, и вдруг замер, прислушиваясь. Что-то было не так. Здесь всегда звучали голоса дроздов, а теперь раздавался только стрекот сверчков. Заросли орляка у тропинки были истоптаны и смяты; повсюду болтались сломанные ветки. Леснику все это сказало гораздо больше, чем сказало бы остальным людям. Наклонившись, он стал осматривать землю: так и есть, на мягком мху отпечатались копыта лошади, причем ее явно сильно испугали, потому что она мчалась галопом. Нападавшие тоже оставили следы: лесник нашел отпечаток каблука мужского башмака. Гневно сжав кулаки, следопыт стал рыскать в молодой поросли и наконец нашел жертву грабителей. На куче листьев вниз лицом лежал мальчик, на его обнаженных руках, как прожилки на мраморе, темнели струйки крови.
Скорее всего, малыш был мертв. Такие трагедии часто случались в лесу Сейт. Лесник вздохнул, опечаленный тем, что злодеи не погнушались убийством столь маленького и беспомощного путника.
- Я предупреждал тебя, парень, - сказал он вслух, и сверчки вокруг замолчали.
Но когда лесник пригляделся к мальчику, выяснилось, что тот жив, к тому же на несколько лет старше, чем следопыт подумал сначала. Лесник осторожно осмотрел мальчика: у него оказалась сломанной рука, но кость не была раздроблена; удар по голове разорвал кожу и оставил большую ссадину. К этой ране требовалось приложить компресс. Лесник укрыл беднягу кожаным плащом, ругая безрассудную молодежь, вынул нож и принялся срезать молодое деревце, годное для лубков. Он поклялся огнями Кора, что, если мальчик выживет, он, Телемарк, научит его защищать свою жизнь.

Чернильно-черную ночь занавесила дымка моросящего дождя. Сиденья пинаса блестели от влаги, паруса болтались, их теребил порывистый ветер. Эмиен глубоко вздохнул, чувствуя, что вымок насквозь после пяти часов, проведенных у румпеля. Но запах нагретой земли, который только что до него донесся, нельзя было перепутать ни с каким другим запахом. Прошло семнадцать дней с тех пор, как Татагрес поручила ему командовать пинасом, и после двух штормов, дважды сменявшихся затишьями, впереди наконец появился неизвестный островок.
Подул южный ветер; Эмиен слегка выправил курс, и грота-шкот захлопал, звеня блоками. Юноша мрачно подумал, что земля появилась в самое неподходящее время. С тех пор как сгустился туман, вахтенные направляли суденышко по компасу: звезды не показывались уже несколько дней. Эмиен считал, что от острова Иннишари их отделяют еще девять лиг, но быстрые течения вполне могли унести пинас в сторону. В этих водах, где архипелаги, словно цепочки бус, раскинулись по всему морю Корин, а из-за подводных рифов были нередки высокие волны, требовалась самая точная навигация.
Ветер стих, до Эмиена снова донесся душный запах зелени и земли. Береговая линия была уже недалеко, но в темноте он ничего не мог разглядеть, даже белых барашков за кормой. Попытка причалить запросто может привести к тому, что все они окажутся на острых клыках кораллов... И тут сквозь скрип снастей Эмиен наконец услышал шум прибоя.
По его спине побежали мурашки. Наверное, он слишком долго медлил, не принимая решения, и пинас подошел к острову опасно близко. Эмиен прикусил губу, сознание ответственности за жизни людей на пинасе тяжким бременем легло на его плечи. Матросы были измучены после долгого плавания, их реакция притупилась, и если он немедленно не отдаст команду, может быть уже слишком поздно. Ошибиться было никак нельзя; и Эмиен знал, что не перенесет презрения Татагрес, если не сумеет в целости и сохранности подвести пинас к берегу.
Юноша развязал веревку, обвязанную вокруг талии, и вытянул ею по спине ближайшего матроса.
- Подъем! Вторая вахта - на весла!
Люди в пинасе зашевелились. Эмиен толкнул матроса, которому достался удар, к кормовому шкоту.
- Бери румпель и правь по ветру! По ветру, я сказал! Вот, так держать.
Пока лодка разворачивалась, Эмиен двинулся к носу, приказывая подобрать паруса.
- Эй, мальчик! - властно окликнула из темноты Татагрес. - В чем дело?
- Земля, - коротко ответил Эмиен. - Она слишком близко, и мы идем неудачным курсом. Поэтому, если мы не бросим якорь, нам придется плохо. Пинас не может без риска причалить ночью к незнакомому берегу!
Рокот прибрежных бурунов трудно было спутать с каким-либо другим. Теперь даже неопытное ухо могло различить гулкий шум волн, перекатывающихся через камни. Наклонясь над найтовом, к которому крепился якорь, Эмиен почувствовал, как нос лодки подняла волна, явно предвещая еще больший вал.
Он отчаянно закричал:
- Беритесь за весла!
На все про все оставались считанные секунды, и Эмиен дергал звенья якорной цепи так, что на руках его лопались волдыри. Наконец цепь подалась.
- Гребите! Живее, ублюдки! Гребите, не то нам придется добираться до берега вплавь, клянусь Кором!
Эмиен встал на колени, обеими руками сжимая якорную цепь. Заплескали весла, пинас дернулся: люди и волны тянули его в разные стороны. Эмиен снова выкрикнул приказ, и гребцы развернули пинас вправо. Волна хлестнула по банке, брызги перелетели через планшир. Вот-вот в днище появится дыра!
Но Эмиен не спешил бросить якорь. Хотя его трясло как в лихорадке, он ждал. На скалистом или коралловом дне якорь не удержится сразу, а к тому времени, как он зацепится за что-нибудь, пинас окажется на камнях, где волны вмиг разнесут суденышко в щепки. Ожидание было мучительным. Вдыхая запах земли, Эмиен сжимал цепь, ржавые звенья впивались ему в руки, а гребцы все чаще взмахивали веслами, и скрип в уключинах превратился наконец в ритмичные удары. Пинас медленно продвигался вперед, Эмиен напряженно прислушивался, не обращая внимания на хлопанье обвисших парусов. Бормотание прибоя за кормой становилось все тише; теперь особенно важно было выбрать нужный момент. Если якорь не зацепится с первой попытки, остается только надеяться, что гребцам хватит сил отвести лодку от берега.
Эмиен скрипнул зубами. Матросы устали, были голодны и обожжены солнцем. Их силы быстро иссякнут, и перегруженный пинас потеряет управление. Шепотом попросив помощи у духов пучины, юноша выпустил якорь. Резко звякнула цепь, этот звук напоминал звук треснувшего погребального колокола. Эмиен быстро вытравливал привязанный к якорю линь, отсчитывая узлы на веревке, обжигающей ему ладони. Две морские сажени, три, четыре... На пятой линь ослабел. Якорь опустился на дно.
- Табань! - Эмиен быстро закрепил цепь, она распрямилась, пинас качнулся.
Но Эмиен понимал, что опасность еще не миновала. Пока земли не видно, невозможно определить, хорошо ли держится якорь.
Юноша усталым голосом велел сушить весла, отпустил рулевого и команду на парусах и позволил всем гребцам отдохнуть, не покидая банок. Сам он сел у закрепленного румпеля, приготовившись нести якорную вахту. Он бодрствовал в туманной темноте до самого рассвета, вслушиваясь в шум волн, пытаясь понять, не поднялись ли еще больше волны, покачивающие суденышко. Только звуки и качка могли подсказать ему, не несет ли пинас на скалы, которые находились всего в нескольких ярдах от них.

Дождь прекратился. К рассвету дымка рассеялась, небо расчертили розовые и золотые полосы. Ссутулившись на корме, Эмиен плотнее закутался в плащ. Чем выше поднималось солнце, освещая скалы, на которые пинас чуть не налетел ночью, тем сильнее Эмиена охватывал страх. Остров поднимался из моря, как массивное чудовище, берег обрамляли небольшие скалы, а над ними вздымались утесы, уходя под самые небеса. По склонам сбегали водопады, над которыми белыми хлопьями реяли чайки. Внизу на изрезанный берег накатывал прилив, там из воды торчали костяшки рифов, окруженные тучами брызг. Эмиен порылся в рундуке, нашел подзорную трубу и внимательно осмотрел кипящие буруны, ужасаясь тому, как близко этой ночью они были от крушения.
Как юноша ни вглядывался, он не мог отыскать между рифами прохода. Тогда он повернулся и посмотрел на море. Туман рассеялся, на юго-востоке виднелись голубые холмы других островов. Эмиен сложил трубу и решил посоветоваться с Татагрес.
Женщина сидела, прислонившись к грот-мачте; ее влажные волосы спутал ветер, сквозь изодранную блузу виднелась когда-то нежная кожа, теперь покрытая пятнами солнечных ожогов. Вокруг закрытых глаз темнели круги. Было видно, что Татагрес очень устала, и Эмиен заколебался, не решаясь ее разбудить, но мгновение спустя она заговорила сама, хотя так и не шевельнулась:
- Мальчик, если хочешь что-то мне сказать, говори.
Эмиен удивленно вздрогнул.
- Госпожа, мы стоим на якоре у северо-восточного берега Скейновой Границы. Иннишари от нас в семнадцати лигах к северу, но ветер не попутный.
Татагрес открыла фиалковые глаза и раздраженно сощурилась. Она промолчала, и от ее молчания по спине юноши пробежал холодок.
Эмиен стукнул костяшками пальцев по металлу подзорной трубы. Он уже давно покинул Имрилл-Канд и больше не ощущал себя неуклюжим рыбацким сыном, поэтому не дрогнул и не выказал неуверенности.
- Госпожа, я не стал бы вас попусту беспокоить, но бочонки на пинасе пусты. Нам нужна вода, однако вряд ли было бы разумно попытаться причалить здесь. Если вы пройдете на корму, то увидите сами, насколько это опасно.
Он протянул руку и помог ей встать. Тяжелые испытания не заставили Татагрес потерять свое изящество: она по-прежнему двигалась с грацией пантеры, а худоба лишь подчеркивала гибкие линии ее тела. Эмиена охватила дрожь желания, и, смутившись, он пропустил женщину вперед. Матросы тоже провожали колдунью глазами, как голодные псы, и юноша почувствовал, как в нем просыпается ревность. Ему вдруг захотелось, чтобы Татагрес приказала отплыть на Иннишари, плевать, что у них не осталось воды!
«Пускай матросы гребут, пока не свалятся замертво!» - мстительно подумал Эмиен, забыв, что еще неделю назад ему и в голову не пришло бы предъявлять права на хозяйку.
Татагрес остановилась на корме, взявшись за бакштаг, чтобы сохранить равновесие, и стала напряженно всматриваться в берег Скейновой Границы. Эмиен, встав рядом с ней, тоже принялся вглядываться в перекатывающиеся через рифы волны и вскоре забыл о матросах. Снова подул свежий ветерок, морская пена под солнечными лучами сверкала, как украшенное блестками кружево. Но моряку за этой красотой виделась смертельная опасность: из-за ветра и скал к берегу невозможно будет причалить без риска. Эмиен знал, что им ничего другого не остается, кроме как отплыть и поискать более подходящую пристань, и осознание этого лежало на его плечах тяжким грузом. Больше всего его угнетали трудности, которые поджидали и без того измученных гребцов. Теперь он смотрел на возможность потерять хотя бы одного человека не как на неизбежную для общего блага жертву, а как на трагедию.
Чувствуя укоры совести, Эмиен уставился на свои руки, как будто хотел найти на покрытых волдырями ладонях ответ на мучившие его вопросы.
- Госпожа... - начал было он.
Татагрес повернулась к нему, и юноша не сразу поверил своим глазам: лицо хозяйки сияло от радости, в глазах ее горел вызов более жгучий, чем вожделение.
- Немедленно веди пинас к берегу, - велела она твердо.
Эмиен приоткрыл рот, от ужаса растеряв все слова.
- Слышал, что я сказала? - Татагрес, наклонившись, заговорила ему прямо в ухо, и от ее близости Эмиену стало не по себе. - Покажи, что ты годишься в командиры! Или будешь и дальше дрожать за жизнь черни, которая тебе служит?
Юноша сжал зубы. Татагрес издевалась над ним: после шторма, посланного Анскиере, она назначила его капитаном пинаса просто ради развлечения. А теперь, как кошка, которой наскучило играть с мышью, решила растоптать его гордость. Татагрес было мало, что гордыня Эмиена стоила жизни его сестре... Нет, эта мысль была слишком горька, чтобы останавливаться на ней!
Эмиен глубоко вздохнул, чувствуя, как в нем закипает гнев.
- Госпожа, - сквозь зубы ответил он, - если вы того желаете, я причалю.
Забыв о сострадании, он сорвал с пояса веревочный бич и двинулся на нос, не замечая, что один из людей на пинасе следит за его действиями еще внимательнее, чем Татагрес.
На носу гигантским стервятником примостился Хеарвин; откинув капюшон с лысой головы, колдун наблюдал, как Эмиен ударами бича загоняет матросов на весла. Ветер уносил звуки прочь, узловатая веревка хлестала по телам почти бесшумно, что придавало всей сцене оттенок нереальности, напоминая волшебнику череду видений, давным-давно посетивших его во время большой церемонии Коридана в Ландфасте. Добиваясь от матросов послушания, юноша делал все, чтобы его они боялись больше, чем морской пучины. И шел он к своей цели с удивительной жестокостью. Хеарвин невозмутимо наблюдал за происходящим, пока Татагрес не опустилась с ним рядом; лицо женщины раскраснелось от возбуждения.
- Ты добьешься того, что он потерпит поражение, - сухо заметил волшебник.
У мачты Эмиен влепил оплеуху непокорному матросу. Ветер трепал черные жесткие волосы юноши, его глаза безумно блестели. Всю сумятицу своих мыслей и чувств, все свои подавленные желания он вложил в удары, и они возымели результат. Татагрес с довольной улыбкой наблюдала, как матросы подчинились своему командиру.
- Зачем? - тихо спросил Хеарвин. - Его жестокость все равно не убережет судно от рифов. Мальчик и так верен тебе, зачем же его ломать?
Татагрес прикусила ноготь.
- Если сейчас он меня подведет, разве позже он не сделает все, чтобы вернуть мою благосклонность? - Она опустила руку и снова приняла серьезный вид. - Его верности мне недостаточно; чтобы добиться цели, мне нужно владеть и его душой. Вот тогда у меня будет оружие, которое поставит Анскиере на колени.
Если Хеарвин и ответил, его слова заглушил стук весел, которые матросы вставляли в уключины.
Эмиен едва дождался, пока команда справится с этим делом.
- Гребите!
Он подкрепил свои слова ударом по спине ближайшего матроса.
Хеарвин подался в сторону, когда юноша взялся за якорную цепь: от Эмиена разило потом, от его кожи веяло лихорадочным жаром. Цепь освободилась, юноша потянул за нее, добавляя свои усилия к усилиям гребцов. Пинас двинулся вперед, и Эмиен наклонился, чтобы закрепить якорь, выкрикивая приказы через плечо. По его команде матросы, сидевшие по правому борту, стали табанить. Пинас качнулся, его бушприт изящно опустился, будто девица, делающая реверанс, и суденышко повернулось к опасному берегу Скейновой Границы.
- Вперед! - Эмиен побежал на корму и высвободил румпель.
Широко расставив ноги на качающейся палубе, он налег на румпель, чтобы повернуть судно в нужном направлении. Впереди вода темным клином врезалась в щель между высоких скал; Эмиен понимал, что ему придется ввести пинас в этот проем, где вода бурлит, как у подножия водопада. Он нахмурился, отлично понимая, какие трудности их ждут. Матросам придется грести как можно быстрее, или они потеряют власть над пинасом; но если скорость будет слишком велика, лодка перевернется.
Скалы приближались.
Волны разлетались белой пеной перед носом движущегося к рифу пинаса, по килю колотил прибой, от вибрации румпеля у Эмиена болели руки. Сквозь грохот волн почти не слышались голоса людей и плеск погружающихся в воду весел. Промокший до нитки Эмиен откинул волосы с лица и с трудом поставил румпель прямо. Впереди открылся проход, похожий на черную пасть чудовища.
- Суши весла! - Крик Эмиена прозвучал жалобно, как голос потерявшегося ребенка, но матросы услышали его.
В левый борт ударила волна. Пинас стал отклоняться от курса, и юноша налег на румпель. Хотя его плечи и руки разрывала боль, он сумел вернуть суденышко на прежний курс. А потом сквозь брызги он увидел, как один из матросов сделал неловкий гребок.
Эмиен закричал, но было уже поздно. Над ними уже нависла гранитная скала, обросшая морскими ракушками. Весло ударило о гранит и, задев уключину, сломало матросу ребра. Громкий вопль, шипение пены; пинас развернулся и врезался в скалу. Во все стороны полетели щепки, планшир с душераздирающим треском разломился пополам. Эмиен бросил румпель, прыгнул через скамьи и схватил Татагрес как раз в тот момент, когда огромная волна обрушилась на банку. Их вышвырнуло за борт, и перед тем, как уйти под воду, Эмиен вцепился в одежду Татагрес. А потом гневные темные воды сомкнулись над ним и повлекли ко дну.
Эмиена швыряло, болтало, он колотил ногами и руками, пытаясь вырваться из ледяной хватки течения. Татагрес мешала его усилиям, но он крепко ее держал. Он не смог спасти Таэн; но теперь, после крушения пинаса, у него не осталось ничего, кроме клятвы верности, и он был полон решимости вытащить хозяйку на берег.
Водоворот затягивал его все глубже, от усиливающегося давления у него гудели барабанные перепонки, болела грудь. И все же Эмиен боролся, отчаянно стараясь вырваться на поверхность. Внезапно его плечо коснулось плотного песка - значит, он очутился на мелководье. Сообразив, что течение вынесло его к берегу, юноша схватил Татагрес за волосы.
К этому времени женщина перестала бороться, и, боясь, что она потеряла сознание, Эмиен развернулся, оттолкнулся ногами от дна и рванулся к поверхности.
Вдруг что-то полоснуло его по запястью, и неожиданная боль заставила Эмиена разжать пальцы. Татагрес дернула его за другую руку, которой он все еще сжимал ее рубашку. Эмиен выпустил ее и всплыл, жадно хватая ртом воздух; у него кружилась голова. Его хлестнула волна, но за мгновение перед тем, как его снова утянуло под воду, он успел разглядеть на своей руке ровный порез. Сомнений не было: Татагрес ударила его ножом, чтобы освободиться.
Ошеломленный, Эмиен снова попытался всплыть, но волны трепали его, как тряпичную куклу, колотили о кораллы, раздирали одежду и кожу. Весь избитый, покрытый синяками и кровью, Эмиен вдруг почувствовал, что течение изменило направление, и, когда волна повлекла его в море, здоровой рукой попытался нашарить опору. Его пальцы заскребли по водорослям, ракушкам и наконец ухватились за скалу. Вцепившись в нее, Эмиен держался, пока его не перестало тащить назад.
Потом он отпустил скалу, оттолкнулся что было сил, всплыл и успел вдохнуть, прежде чем его накрыл следующий вал и закрутил, как щепку в водовороте. На этот раз, еще до того, как волна отступила, он ударился коленом о дно, поплыл вперед и наконец достиг-таки мелкого места, где можно было встать. Здесь вода стелилась кружевным покрывалом и скользила по песку со звуком, напоминавшим хрипловатый смех.
Эмиен выбрался на берег и, тяжело дыша, упал на влажный песок Скейновой Границы.
В горле у него першило, по щеке, плечу и руке текли струйки крови. Отблески мокрых ракушек и слюды резали глаза, поэтому он опустил веки. Вдыхая сладкий чистый воздух, он долго лежал неподвижно, из-за шума прибоя не услышав приближающихся шагов и не заметив Татагрес, пока не открыл глаза. Женщина стояла над ним, ее волосы прилипли к воротнику, как мокрые шелковые ленты, капли с одежды падали юноше на лицо.
Татагрес с самым бесстрастным видом теребила узорчатую рукоять кинжала, который висел на поясе, но когда она заговорила, в ее голосе ясно слышался гнев:
- Это было последним предупреждением, мальчик. Больше ты не прикоснешься ко мне без моего дозволения, неважно, зачем и при каких обстоятельствах. Если ты еще раз осмелишься на такую безрассудную глупость, ты уже не отделаешься жалким порезом. Понятно?
Эмиен откашлялся, чувствуя во рту привкус крови. В его руке пульсировала боль, ободранные ладони горели так, словно их исхлестали кнутом. Но эта боль не шла ни в какое сравнение с болью от глубокой душевной раны, которую только что ему нанесли. Не вставая с песка, Эмиен извинился, и Татагрес ушла, а он продолжал лежать... Слезы на его лице мешались с соленой водой.
Однажды, когда Эмиен был еще маленьким мальчиком, он случайно запутал рыбацкую сеть. Отец перелез за борт, чтобы исправить его оплошность, запутался в сети и утонул. Тогда Эмиен был слишком мал, чтобы до конца понять, что случилось, но сейчас он был достаточно взрослым, чтобы чувствовать ответственность за тех, кого любил. И вот теперь он сначала подвел сестру, а теперь его ткнули лицом в грязь - а почему, он толком не мог понять. Лежа на берегу Скейновой Границы, Эмиен плакал в последний раз в жизни. Отныне, решил он, он будет видеть только слезы, текущие из глаз других людей.
С этого момента он окружил себя стеной жестокости и эгоизма, и эту крепостную стену уже никто не мог сломать.
Хеарвин наблюдал за ним со скалистого выступа над берегом, и ветер теребил промокшую мантию колдуна, когда тот задумчиво прищурился, глядя на юношу с Имрилл-Канда.
- Ты допустила ошибку, - тихо проговорил он, и хотя Татагрес не было рядом, она уловила его слова. - Боюсь, на сей раз ты нанесла ему слишком глубокую рану. И кто за это заплатит?
Хеарвин подождал, но не услышал ответа Татагрес. Колдун тоже замерз и устал, поэтому больше он не стал раздумывать над этим вопросом.

8
СКЕЙНОВА ГРАНИЦА

ИЗ СЕМИ МАТРОСОВ, спасшихся на пинасе после гибели галеаса «Ворон», только четверо добрались до берега Скейновой Границы. Выжившие моряки, а вслед за ними Хеарвин и Татагрес добрались до лощины рядом с глубоким чистым прудом, напились и уснули, чтобы прийти в себя после пережитого.
Эмиен не последовал их примеру. Он нашел место на берегу впадавшего в пруд ручья, где над водой нависали ивы, а вокруг деревьев торчали стебли рогоза. Чистый мелкий ручеек перекатывался через обкатанные камни; Эмиен встал рядом с ним на колени и напился. Вода оказалась слаще, чем в солоноватых источниках Имрилл-Канда, но не доставила ему радости. Под унылые песни болотных дроздов он не спеша искупался, вымыв соль из волос и одежды, и перевязал порез на руке полоской ткани, оторванной от рубашки. Он смертельно устал, его глаза горели и закрывались сами собой, но отдыхать он не мог. Враждебность Татагрес лишила его уверенности в себе, спутала мысли настолько, что они носились кругами, как стая собак, сбитых с толку противоречивыми запахами. Эмиен ничего не понимал в происшедшем и чувствовал лишь горечь и желание вернуться к тяжелой жизни на Имрилл-Канде. Но гибель Таэн навсегда закрыла ему дорогу домой.
Преследуемый неотвязными воспоминаниями о родном острове, на берегу которого он ребенком собирал ракушки, Эмиен кончил накладывать повязку и зубами затянул узел. Порез был неглубокий, но сильно болел, и через ткань вскоре проступили пятнышки крови. Красный цвет напомнил Эмиену о следах, которые его кнут недавно оставлял на спинах матросов. На Имрилл-Канде он чувствовал отвращение к любой жестокости, но на пинасе и не подумал усомниться в правильности своих действий. Даже сейчас он ни о чем не жалел: ведь он лупил матросов не из злости, а для того, чтобы добиться от них беспрекословного подчинения, от которого зависело их общее спасение.
Эмиен прислонился к стволу ивы, потирая перевязанную руку; дрозды над его головой замолчали и перепорхнули на верхние ветки. Эмиен ведь не знал, что Татагрес и без него легко доплыла бы до берега Скейновой Границы. Он не знал, что она так в себе уверена, - но это же не преступление! Он хотел защитить женщину, его поступок был правильным и человечным, в отличие от поступка Татагрес.
На другом берегу заверещала сойка. Эмиен задумчиво провел пальцем по повязке, поняв, что Татагрес не собиралась серьезно ранить его. Порез был неглубоким и не помешал ему плыть. Если верить словам колдуньи, она пырнула его в знак предупреждения, что впредь не потерпит такого. Точно так же делал он, когда пускал в ход кнут, чтобы матросы не ленились. Эмиен вздрогнул и похолодел от внезапной догадки. Что, если Татагрес ранила его, чтобы сделать из него именно того человека, который был ей нужен?
Эмиен взволнованно вскочил на ноги, и коричневые болотные дрозды испуганно умчались прочь, громко хлопая крыльями. Теперь, когда их крики смолкли, стало лучше слышно журчание ручья, но юноша не обращал внимания на успокаивающие звуки: в его ушах звучали слова Анскиере, произнесенные в тот день, когда Эмиен в последний раз видел свою сестру живой: «Воды мира глубоки. Прокладывай курс осторожно, сын Марла!» Страж штормов произнес это так уверенно, как будто заранее знал, как сложится жизнь Эмиена.
Но самодовольно-покровительственный тон всегда раздражал Эмиена; вот и сейчас он почувствовал жгучий гнев и пнул лежащий на берегу камень, послав его в ручей. Раздался плеск, в воде замелькали мелкие рыбешки, но юноша ничего не замечал: перед его глазами стояло лицо волшебника. Ивы склонялись под ветерком, гладя плечи Эмиена, и ему показалось, что он запутался в сетях судьбы, которой никогда бы себе не пожелал. Чувствуя, что вот-вот потеряет самообладание, Эмиен развернулся и напролом, через кусты, побежал к морю.
Залитый солнечным светом берег был словно засыпан снегом - но на самом деле то были осколки мелких ракушек. Вид открытого моря успокоил Эмиена, он пошел вдоль линии прибоя, высматривая гладкие камни размером с кулак, которыми обычно пользовался при охоте на кроликов. На лугах Скейновой Границы росла густая трава; юноша уже видел там кроличий помет и решил, что этих зверюшек здесь должно быть много, причем жирных. Если найти хорошую засидку, их будет не трудно добыть. На Имрилл-Канде охота на кроликов была его любимым способом уйти от бесконечного будничного труда, от неблагодарной доли, которая доставалась в удел беднякам. Нет, все-таки хорошо, что он покинул родину, просто ему надо побыть наедине с самим собой, чтобы найти в жизни новую цель.
Татагрес заставила его усомниться, правильно ли он поступил, когда принес ей клятву верности на борту «Ворона». Конечно, на Скейновой Границе он был всецело в ее власти, но Свободных островов было больше, чем людей на Имрилл-Канде, а за этими островами лежала огромная империя. Эмиен решил научиться у своей хозяйки всему, что ему сможет пригодиться в большом мире, а потом оставить ее. С помощью Татагрес или без нее он заставит Анскиере заплатить за смерть сестры!
Эмиен подобрал пестрый камень и перебросил его с руки на руку, определяя вес. Его клятва не требовала забыть обо всем на свете. Ничто не мешало ему участвовать в игре Татагрес, преследуя при том собственные цели. Эмиен сунул камень в карман и тряхнул головой, прогоняя тоску по родному рыбацкому поселку.

В закатном свете скалы Скейновой Границы блестели, как кованая бронза, а в лесу, по которому бежал Эмиен, трудно было понять, где кончаются тени и начинаются кусты. Споткнувшись о кочку, он с трудом удержался на ногах и тут же поспешил дальше: ему нужно было вернуться к Татагрес до темноты. Он задержался в холмах дольше, чем собирался, но время не было потрачено зря: на его поясе висели два кролика. Эмиен потрогал единственный оставшийся у него в кармане камень, жалея, что день так быстро подошел к концу. Два кролика вряд ли утолят голод семерых едоков, но еще меньше проку от них будет, если он не доберется до низин раньше, чем опустится ночь.
Сумерки быстро сгущались над лесом, и Эмиен, привыкший к океану и скалистым холмам Имрилл-Канда, чувствовал себя очень неуютно. Он бежал между серебристых берез, узловатые корни которых походили на крепко сжатые кулаки, торчащие из куч подгнивших листьев. Ветки цеплялись за его одежду, листва затеняла небо. Ни одна звезда не светила сквозь кроны, чтобы указать ему дорогу, вокруг царила почти полная темнота. Эмиен понял, что ему, возможно, придется заночевать в лесу, и по его спине пробежал озноб. Сейчас он не возражал бы даже против общества высокомерной Татагрес.
Но наконец между ветвей впереди мелькнул свет костра, и Эмиен побежал быстрее. Он мчался к костру, мечтая о свежем мясе на ужин, и тушки кроликов колотились о его ноги.
Но, приблизившись к лагерю, Эмиен вдруг заметил странную вещь: ночные сверчки молчали. Зато из-за ручья доносился сердитый голос Татагрес. Боясь навлечь на себя ее гнев, юноша притаился в кустах и стал слушать, и от тона колдуньи его пробрала дрожь:
- Твой король отрядил тебя, чтобы мне служить, значит, ты пойдешь, куда велено! Глупец, неужели ты думаешь, что я вернусь к Кисберну с пустыми руками?

Предыдущая страница 8 Следующая страница


9 Дженни Вурц

Она обращалась к Хеарвину. Не сомневаясь, что молчание колдуна не предвещает для Татагрес ничего хорошего, юноша подобрался поближе. Спрятавшись в зарослях, он сквозь листья с тревогой вгляделся в Хеарвина: тот стоял к Эмиену спиной, в свете костра был четко виден его силуэт в плаще с капюшоном. Хотя ответ колдуна прозвучал бесстрастно, Эмиен почувствовал в нем угрозу, едва различимую, как тихий звук струны арфы. Разговор явно вышел за границы обычной ссоры, вроде той, которую юноша подслушал на пинасе.
- Король меня не посылал. - Хеарвин резко поднял ладонь, рукав хлопнул по его костлявому запястью. - Его величество Кисберн предоставил в твое распоряжение двух своих великих заклинателей, и твое невежество привело к их гибели. Один из них был моим учеником. Учился он медленно, это верно, но умер скверной смертью - и все из-за твоей жадности. Что ты на это скажешь?
Татагрес шагнула вперед, настороженно, как выслеживающая добычу пантера; на ее шее блеснул золотой обруч.
- Значит, это я погубила их? И ты смеешь бросать мне это обвинение, наглый лакей? Кисберн хочет выпустить демонов холода. Мне нужны ключи к Эльринфаэру. А что нужно тебе? Или тобой движет исключительно милосердие? Я не верю, что ты не заключил договора с королем!
Хеарвин не опроверг эти слова, но хотя он хранил спокойствие, Эмиен подозревал, что за внешней невозмутимостью колдуна бушевала жгучая ярость.
- Я присоединился к тебе из-за Тьерл Эннета, - неожиданно проговорил Хеарвин; теперь его голос звучал куда более резко.
- Забавно, - заметила Татагрес - Расскажи-ка об этом подробнее!
- Это ни к чему. - Хеарвин шевельнулся, и Эмиен вздрогнул, ожидая атаки, но колдун просто сложил руки за спиной. - К чему объяснять очевидное? С меня довольно! Тебе нужен источник могущества Анскиере, чтобы потакать своей извращенной натуре. Воля короля для тебя - всего лишь путь к достижению цели, его богатство для тебя - лишь игрушка. А сама ты жаждешь одного: командовать покорными людьми. Я не приносил клятвы Кисберну, но у меня есть причины защищать интересы короля. Ты не вернешься в Скалистую Гавань. Остров Килмарка покорят другие, и я не допущу, чтобы тебе достались ключи от башни Эльринфаэр. - Он заговорил тише, Эмиену пришлось напрячь слух, чтобы разобрать слова. - У меня была возможность понять, что ты из себя представляешь, и ты не понравилась мне. Поищи то, что тебе нужно, в другом месте, Мерия.
Услышав это имя, Татагрес вздрогнула. Лицо ее побелело, глаза удивленно распахнулись. Но ее замешательство длилось не дольше секунды, и яростный взгляд, который она бросила на Хеарвина, заставил Эмиена содрогнуться. Юноша понял: она никогда не позволит колдуну одержать над собой верх. И еще он осознал, что его судьба тесно связана с судьбой этой женщины и что тот, кто угрожает ей, угрожает и ему... Пальцы Эмиена нащупали в кармане гладкий камень.
- Говоришь ты красиво, - с насмешкой бросила Татагрес Хеарвину. - Интересно, каков ты в деле?
Эмиен понял, что она стремится вывести врага из равновесия, чтобы тот допустил промашку, но колдун тоже был хитер. Он откинул свой черный капюшон, и его лысая макушка засияла при свете костра, придавая ему вид беззащитного старца.
- Предупреждаю тебя, женщина. Если я брошу тебе вызов, ты горько об этом пожалеешь.
Татагрес стала серьезной.
- Ты лезешь не в свое дело. Тебя что, учили ваэре? Если нет, оставь свои угрозы! Я вернусь в Скалистую Гавань, как решила. Только попробуй мне помешать, и ты погибнешь.
Хеарвин опустил голову и застыл в странной позе.
- Тебе все равно помешают - если не я, то кто-нибудь другой.
У ног колдуна вспыхнул белый свет, и Эмиен съежился, боясь, что Хеарвин швырнет в него заклинание. На Имрилл-Канде Анскиере всегда знал, если кто-то подглядывал за его работой! Но Хеарвин, кажется, не подозревал, что за ним наблюдают, а Татагрес следила только за врагом, как ястреб, нацелившийся на добычу. Она подняла руку и прикоснулась к золотому обручу на своей шее.
- Жаль, - проговорила она, но ее лицо отнюдь не выражало сожаления. - Ты мог бы мне помочь и получил бы за это награду. - Дернув подбородком, она произнесла защитное заклинание, по согнутым в запястьях рукам побежали искры, засверкали инеем в ее волосах.
Хеарвин ждал, не шевелясь. Из своего убежища в кустах Эмиен увидел, как с пальцев колдуна сорвалось еще одно заклинание: на этот раз то была ярко-красная фигура из тонких, как нити, лучей. Но Хеарвин продолжал держать руки за спиной, и Татагрес ничего не знала о грозящем ей колдовстве. Эмиен не смел предупредить хозяйку: тогда Хеарвин обязательно убил бы его. Юноша испуганно подался глубже в заросли, не решаясь произнести хоть слово.
Татагрес оторвала руки от обруча, в воздухе над ее ладонями повисла светящаяся золотая дымка, и женщина швырнула ее в колдуна.
Свет столкнулся со светом с пронзительным, разрывающим барабанные перепонки звуком. Ослепленный вспышкой, Эмиен закрыл лицо руками. Ночной воздух дрожал, вокруг звенело так, будто закаленная сталь колотила в толстое стекло, но никак не могла его разбить. Сквозь дикий шум Эмиен услышал удивленный вскрик Татагрес и заставил себя посмотреть в ту сторону. Сквозь ослепительно яркий блеск он увидел, как Хеарвин бросил новое заклинание, как Татагрес забилась, словно муха в паутине, в переплетении сияющих нитей. Она потянулась к своему обручу, но Хеарвин ответил на ее движение коротким жестом руки, и его заклинание повернулось, как веретено, плотнее скручивая нити. Очутившись в ловушке, Татагрес снова атаковала, но ее заклинание вернулось обратно, вырвав у нее крик боли.
Тогда Эмиен в панике выхватил из кармана камень и бросил его в волшебника.
Его бросок был точным и сильным.
Хеарвин покачнулся и упал, на его виске выступила кровь. Заклинание, державшее в плену Татагрес, рассеялось, как дым, но Эмиен этого уже не увидел. Колдовство ослепительной молнией вонзилось в его разум, и он провалился в бездонную черную пропасть.

Эмиен приходил в себя медленно. Сперва он почувствовал во рту горький привкус пепла, потом понял, что за его воротник течет вода и кто-то настойчиво трясет его за плечо.
- Эмиен?
Нежные пальцы коснулись его щеки, юноша пошевелился, наконец осознав, что над ним склонилась Татагрес. Ее руки были холодными и влажными.
- Эмиен?
В другой раз юноша обрадовался бы, если бы Татагрес окликнула его таким тоном, но сейчас у него болела голова, перед глазами колыхался туман, и даже открыть глаза он смог с трудом. Заговорить ему оказалось уже не под силу.
- Ты хорошо справился, мальчик. - Татагрес говорила таким нежным голосом, что в это трудно было поверить. - Если бы ты не пришиб Хеарвина камнем, вряд ли я сумела бы высвободиться так легко.
Эмиен моргнул и на миг задумался, а смогла бы она вообще высвободиться из красного заклинания без его помощи. Потом память вдруг вернулась к нему, и он четко, как на гравюре, представил себе сцену у костра. Ссору, брошенный камень, кровь на лице Хеарвина... Он вспомнил мягкий пух кроликов, которых еще теплыми недавно подбирал с травы. Но теперь его добычей стал человек, и Эмиен с трудом поборол внезапную тошноту.
Татагрес обняла юношу, ласково коснувшись его лба. Будто понимая его чувства, она снова заговорила:
- Ты правильно сделал, Эмиен. Ты дал мне клятву верности, у тебя не было другого выбора. - Ее пальцы медленно погладили его щеку. - Ты отправишься со мной в Скалистую Гавань. А когда мы разберемся с Анскиере, вернемся вместе в Кисберн. Я доложу королю, как храбро ты меня защищал. Скупостью он не страдает, тебя хорошо вознаградят.
Теплая похвала только усилила угрызения совести Эмиена. Его учили ценить жизнь людей так же, как уважать тяжелый труд. А вот теперь он так легко напал на человека...
Юноша внимательно всмотрелся в тонкое лицо Татагрес и, глядя в фиалковые глаза, полные тайн, разгадать которые было сложнее, чем предсказать погоду, подумал: «Как же мы похожи!» Он сжался от этой мысли, тяжело вдохнул и наконец сумел заговорить.
- Хеарвин, - прошептал он. - Что с ним?
- Он мертв. - Татагрес села рядом с ним, опустив на колени тонкие руки. - Ты замечательно его уложил. Клянусь священными огнями Кора, как нам повезло, что ты выбрал в качестве оружия именно камень! Защитное заклинание только поцарапало тебя, а вот если бы ты бросил нож или любой другой предмет, предназначенный служить оружием, тебя бы непременно убило. Но заклинание может проследить камень только по направлению полета, а не по его назначению. Ты застал Хеарвина врасплох, и он умер на месте.
Эмиен отвернулся, не желая принимать похвалу. Татагрес хотела его утешить, но от этих слов ему стало еще хуже. Он убил человека. Никакая логика, никакие сопутствующие обстоятельства не уничтожат этой ужасной правды. То был непростительный поступок, и детали, которые описывала Татагрес, вызывали у него отвращение. Юноша глубоко вздохнул, отчаянно надеясь заплакать, но слез не было, была только тошнота.
Татагрес крепко взяла его за плечи, в прикосновении ее теплых рук Эмиен почувствовал волшебство. Позывы к рвоте стали слабее, потом вовсе прекратились, и его охватил сонный покой. Но даже странная вялость не смогла помешать ему признаться в содеянном. Безжизненным ровным голосом Эмиен проговорил:
- Я совершил убийство.
От последнего слова у него засаднило в горле.
Татагрес, наклонившись к нему, вздохнула. Светлые волосы коснулись его лица, женщина посмотрела на него чистыми, как драгоценные камни, глазами, в которых на этот раз не было ни тени лукавства:
- Да, по хартии Альянса, ты совершил убийство. Но ты служишь мне, Эмиен, а я подчиняюсь только королю. По закону короны, Хеарвин был предателем. Клянусь, ты никогда не попадешь под суд. А матросы никому ничего не расскажут. Мы продадим их на галеры и на полученные деньги доберемся до Скалистой Гавани.
Помолчав, она провела по лбу Эмиена кончиками пальцев. От этого прикосновения его глаза стали устало слипаться.
- А теперь спи. - Голос Татагрес отдалился, сделавшись совсем тихим, как шум дождя, барабанящего по листьям. - С завтрашнего дня мы начнем мстить Анскиере.

Эмиен спал. Его сны всплывали и лопались, словно пузырьки, поднимающиеся из темных глубин. Он видел солнце, небо, неспешные зеленые волны, накатывающиеся на берег Имрилл-Канда. Руки его были тоньше, чем теперь, на них было меньше мозолей. Этими слабыми детскими руками он пытался сложить промокшую перепутанную сеть.
- Нет, Эмиен, не так! - В памяти всплыл упрек отца, голос был хрипловатым и раздраженным, но полным любви.
Однако во сне, как и в то лето, когда ему исполнилось десять, предупреждение опоздало. Сеть упала за борт.
Мальчик вздрогнул, отдернул руку, но петля все же затянулась вокруг его запястья и рванула руку через планшир. Дерево ободрало ему локоть, Эмиен вскрикнул от боли, потерял равновесие и неловко подался вперед. Не успел он схватить запутавшиеся грузила, как они со всплеском упали за борт. Руку мальчика рвануло еще сильнее, Эмиен уперся, отчаянно стараясь высвободиться, но тщетно: натянувшаяся бечева неудержимо тащила его вслед за сетью. Он поскользнулся на досках палубы, ударился о банку и сквозь слезы увидел, как отец наклонился над ним с ножом в руке. Взмах ножа, бечева полетела за борт, ее проглотило море.
Эмиен обессиленно упал отцу на грудь. Большие руки надежно держали его, и все же мальчик продолжал плакать и никак не мог остановиться.
- Будет, сынок, - успокаивал его отец. Ощущение теплых объятий и эти утешающие слова были всего лишь иллюзией, порождениями беспокойного сна.
Юноша зашевелился, но не мог проснуться, как ни старался. Груз, лежавший на его душе с того дня, был невыносимо тяжелым.
Знакомые пальцы взъерошили его волосы:
- Ничего страшного, малыш. Я знаю, ты слишком мал, чтобы работать вместо Эверта. Когда он выздоровеет, мы заменим сеть. Вытри слезы. Смотри, надвигается шквал, скоро мы вымокнем и без твоей помощи.
Эмиен поднял голову и увидел, что с наветренной стороны небо затянули чернильно-черные тучи. Он шмыгнул носом и вытер грязным рукавом подбородок. Эмиен был уже достаточно взрослым, чтобы понимать: пропавшая сеть - потеря нешуточная. Из-за болезни дядя Эверт уже две недели не выходил в море, и у них кончились почти все деньги. Его матери и маленькой сестре придется голодать, пока отец не вернется с уловом. А теперь из-за надвигающегося шторма придется зарифить парус.
Эмиен попытался взять себя в руки.
Отец сжал его плечо и улыбнулся.
- Молодец. Возьми румпель, хорошо? А я быстро управлюсь с парусами.
Эмиен пошел на корму, потирая ободранное бечевой запястье, которое все еще саднило. Он забрался на широкую скамью на корме, пока отец отвязывал грота-шкот. Снасти болтались, грот вздулся, и мальчик крепко сжал румпель тонкими руками. Порыв северного ветра затеребил его волосы и одежду, парусина натянулась, шлюп резко развернулся, с подветренной стороны через борт полетели брызги. Эмиен пытался держать нужный курс, но румпель не поддавался его усилиям.
- Давай же! - нетерпеливо крикнул отец, когда суденышко начало рыскать из стороны в сторону.
Мальчик изо всех сил навалился на румпель и давил на него до тех пор, пока у него не заболели руки и плечи, но румпель запутался в сети, которая недавно упала за борт. Шлюп задрожал, наверху громко захлопали паруса. Небо потемнело, волны все сильней подбрасывали и трепали рыбацкое судно.
Отец Эмиена перестал возиться с рифами. Все новые порывы ветра яростно били в залатанный парус, и обуздать эту ярость можно было только перерезав фалы. Съежившись на корме, Эмиен с несчастным видом смотрел, как его отец медлит в мучительном раздумье. Даже такой малек, как он, понимал, что, если срезать паруса, без управления судно все равно останется игрушкой ветров и волн. Любая волна сможет его перевернуть, и тогда все кончено. Но если сначала освободить румпель, то они смогут справиться. Возможно, даже удастся спасти сеть.
Эмиен видел, как отец прикинул высоту волн, направление и скорость ветра - и, взяв веревку, обвязал ее вокруг талии. Взрослый Эмиен, видя это во сне, очень хотел закричать, остановить отца, спасти от смерти. Сейчас отец нырнет и утонет, запутавшись в сети, когда лишенный управления шлюп под порывами ветра начнет болтаться туда-сюда.
Но кошмарный сон не желал прекращаться. Мучительно четко Эмиен увидел, как отец прыгнул через планшир, чтобы уже никогда не вернуться. Мальчик кричал и дергал застрявший румпель, пока его ладони не покрылись кровоточащими пузырями. Шторм с ревом терзал море, по волнам хлестал дождь, и Эмиена охватила слепая животная паника. Ветер выл в снастях, барашки волн превратились в плотные завесы брызг. Оставшись один на один с разбушевавшейся стихией, обезумев от ужаса, Эмиен забыл обо всем и не знал, сколько времени провел в этом кошмаре...
...Пока грубо обтесанные доски шлюпа не превратились вдруг в гладкую палубу «Ворона». Эмиен перегнулся через банку, впившись ногтями в палубу тонущего корабля. Отплевываясь от брызг, он пытался дотянуться до бочонка с бренди, который качался на волнах совсем рядом и все же не давал себя поймать.
Облизав соленые губы, он крикнул:
- Таэн!
Бочонок был каким-то образом связан с судьбой его сестры, но Эмиен не посмел оставить пинас и пуститься за ним вплавь. В отчаянии он схватил весло и потянулся, пытаясь подцепить бочонок и подтащить его ближе к лодке. Но из тумана вдруг появилась белая крачка, окруженная волшебным сиянием, и бросилась ему в лицо. В глаза Эмиена ударил ослепительный свет, кто-то схватил его за плечи, сильно встряхнул... И сияние исчезло, проглоченное темнотой.

- Эмиен?
Юноша проснулся и заморгал, пытаясь понять, где он. Над ним наклонилась Татагрес, ее светлые волосы озаряло перламутровое сияние рассвета.
- Вставай! - велела она. - Как только встанет солнце, мы отправимся в путь.
Эмиен неловко приподнялся на локте.
- Мне снился сон... - Он запнулся, потому что голос его задрожал. - Я видел Таэн, она плыла в бочонке из-под бренди после крушения «Ворона». Анскиере наложил на нее заклятие. Это может быть правдой, госпожа? Если она жива, я...
- Нет, - ответила Татагрес. - Это был только сон.
Женщина отвернулась.
- Вставай, Эмиен, живо. Если мы хотим пересечь горы Скейновой Границы до наступления темноты, нам надо выйти как можно раньше. Лучше будет поесть и переночевать в таверне, а не под открытым небом.
Эмиен с трудом поднялся; слишком глубоко погрузившись в свои мысли, он не заметил, что хозяйка с интересом присматривается к нему. Наконец юноша заставил себя выкинуть сон из головы, забыв, чему его учили дома и не подумав, что в этом видении могло быть куда больше правды, чем в словах Татагрес.

Далеко к югу от Скейновой Границы, за пределами самого южного архипелага из входивших в хартию Альянса, бочонок, в котором спала Таэн, наконец-то доплыл до берега. Он уверенно двигался к своей цели, не подчиняясь вспененному прибою, бьющемуся в берег островка. Заклятие Анскиере привело необычное суденышко на мелководье, и сидевшая на краю бочонка крачка раскинула тонкие крылья. Тотчас взметнулась небольшая волна, подхватила бочонок и вынесла на берег. Потом вода отступила, оставив свою ношу на влажном песке.
Никто не встречал девочку, находившуюся под защитой Стража штормов. Ветерок шелестел густой травой в дюнах, ерошил кроны кедров, величественные стволы которых никогда не знавали лезвий топоров.
Крачка присела на песок, наклонив голову, потом постучала клювом по заклепкам бочонка, и Таэн зашевелилась внутри, просыпаясь от волшебного сна.
Заклинание Стража штормов постепенно теряло силу: сперва исчезло тепло, согревавшее девочку, похожее на тепло материнских рук. Потом Таэн потянулась, осознав, что на лицо ее падает свет. Хотя она помнила, как спряталась в бочонке, когда Татагрес заперла ее в трюме «Ворона», она не боялась. До нее донесся приглушенный грохот прибоя, и она поняла, что находится на твердой земле.
Таэн села в бочонке и в проделанном в нем отверстии увидела наверху покрытое тучами небо, вдохнула запах кедров и гниющих деревяшек на берегу. Но как она ни вслушивалась, до нее доносились только пронзительные крики чаек и шум волн. Похоже, людей поблизости не было. Девочка заколотила кулаками по доскам бочонка, заклепки заскрипели, и швы разошлись. Сквозь трещины ударили солнечные лучи, а потом истрепанные непогодой доски окончательно уступили ее усилиям.
Таэн выпрямилась, щурясь от яркого света. Ее платье было слегка влажным, но сама она ничуть не пострадала во время своего морского путешествия. И она не сомневалась: это Анскиере вырвал ее из рук Татагрес. Ее убеждение было куда глубже обычной наивной детской веры в своего покровителя. Таэн часто чувствовала то, что было недоступно другим детям, и это тревожило людей на Имрилл-Канде. Ровесники говорили, что она какая-то странная, и насмешки быстро научили ее не болтать зря. Но девочка знала, что Страж штормов не зря интересуется ее судьбой.
Таэн оперлась руками о разломанные доски и огляделась.
В тени бочки сидела крачка, но только это и было самым обычным зрелищем. Островок, на который она попала, оказался красивым, как волшебный сон. Солнечный свет озарял берега, поросшие величественными кедрами; Таэн подняла глаза на их вершины, и ей стало не по себе.
Родившись там, где над жизнью людей властвовали стихии моря и ветров, Таэн знала, какие яростные шторма приходят с северо-востока, а сейчас она находилась на северо-восточном берегу неизвестного островка. Но странное дело: деревья здесь, похоже, никогда не страдали от ярости штормового ветра, их вершины были безупречно симметричны. Казалось, вся здешняя земля служит обиталищем некоей разумной силы: молчаливой, мрачной и куда более древней, чем человечество.
Таэн не знала, откуда к ней явились такие мысли, но она чувствовала, что вторглась на остров, которым владели силы, не любившие непрошеных гостей. Наверное, в ней говорила та безошибочная интуиция, которая убедила ее в невиновности Анскиере в день, когда от волшебника отступились все остальные жители Имрилл-Канда. В отличие от брата Таэн не поверяла свой дар безжалостной логикой. Ступить на землю этого острова значило бросить вызов его странным хозяевам, но Таэн перекинула здоровую ногу через край бочонка и спрыгнула на песок. Раз мудрый Страж штормов выбрал для нее это место, значит, бояться не стоило.
Движение девочки заставило крачку испуганно взмыть вверх, из кончиков крыльев птицы вырвался ослепительный бело-голубой свет, и энергия, из которой она была сделана, с тихим стоном растаяла в воздухе. Чайки, летавшие над берегом, поспешно рванулись прочь.
Таэн упала на колени на теплый песок и увидела, что там, где только что была крачка, по воздуху, качаясь, плывет перо. Жалея об исчезнувшей птице, девочка поймала перышко и увидела, что оно смято: кто-то оставил заломы на тонком снежно-белом стержне. Это напомнило ей о происшедшем на корабле, о том, что сотворили с Анскиере и его птицами, и Таэн закрыла лицо руками, еле сдерживая слезы.
Она была так далеко от дома!
Внезапно девочке отчаянно захотелось избежать судьбы, которую предназначил для нее Анскиере. Но слезами горю не поможешь, и Таэн привыкла преодолевать трудности. Вот и сейчас она собралась с силами и решила встретить свою судьбу так же храбро, как встретила угрозы Татагрес и ужасы затхлого трюма «Ворона».
На Имрилл-Канде она чувствовала себя никчемным, неловким хромым ребенком, непригодным к рыбацкой работе. Ей поневоле приходилось оставаться на берегу и присматривать за беременными, больными и пожилыми. Здесь хотя бы не было ворчливых, одетых в темное вдов, которые часто ругали ее за неаккуратное шитье и детские проделки. Здесь не нужно было подолгу молча сидеть на жестком деревянном стуле, уныло плетя бесконечные акры сетей. Больше ей не придется терпеть болтовню стариков и чувствовать, как они печалятся о том, о чем Таэн не решалась спросить.
Какое-то время девочка наслаждалась покоем, который всегда дарило ей одиночество, потом отняла руки от лица - и увидела, что больше не одна.

9
ВАЭРЕ

ТАЭН МОРГНУЛА, не веря своим глазам. По берегу к ней шел человечек ростом едва ли по пояс взрослому мужчине, одетый в бежевую рубашку и темно-коричневые штаны, аккуратно заправленные в башмаки из оленьей кожи. Его ровная скользящая походка напоминала плавное перекатывание шарика ртути.
Туземец остановился прямо перед Таэн, и девочка разглядела его еще лучше. Со шнурков, вшитых в его рукава, свисали бусины и перья, а звон крошечных медных колокольчиков, украшавших его одежду, напоминал звон колокольцев, которые вешали на Имрилл-Канде на карнизы, чтобы отгонять штормовые ветры. У человечка были карие глаза, черная борода и сморщенное, как старый орех, лицо. Скрестив на груди руки, он внимательно разглядывал Таэн.
Девочку беспокоил этот взгляд, ее беспокоило то, что странный человечек появился внезапно, застав ее врасплох. Раньше она всегда чувствовала, когда кто-то к ней приближался.
- Кто ты? - спросила она.
Туземец шевельнулся, его колокольчики тихонько звякнули. Не ответив на вопрос, он заявил:
- Ты нарушила границы. Это плохо. Ни одному смертному не дано безнаказанно ступить на нашу землю.
- Что? - Таэн мотнула головой, отбросив со лба спутанные черные волосы. - Меня послал сюда Анскиере.
- Само собой. На землях Кейтланда только один смертный способен такое проделать. Но это не снимает с тебя вины.
Человечек затеребил свой рукав; Таэн заметила, что перья на его одежде не шевелятся, хотя с моря дует резкий ветер.
Испуг придал ей решимости.
- О чем ты говоришь? Я не знаю, что это за земля, я слыхом не слыхивала ни о каком Кейтланде.
- Твои предки назвали Кейтландом весь мир, в котором живут люди. - Туземец мрачно улыбнулся: - Ты находишься на острове ваэре.
Таэн охнула и села. От неожиданности она чуть было не выругалась, грубо, как базарная торговка, но вовремя прикусила язык. Если верить рассказам моряков, ваэре были хитрецами, причем опасными хитрецами; впрочем, мало кто верил, что они вообще существуют. Но перед Таэн стояло существо, не похожее ни на одного из известных ей людей, поэтому она поверила. Если рассказы не лгали, ваэре хранили запретные знания и боролись с демонами. Горе смертным, которые встречались с ними: такие люди или бесследно исчезали, или возвращались состарившимися, а то и безумными. По слухам, несмотря на мудрость и знание опасных чар, у ваэре была одна слабость, и человеку, обнаружившему ее, не составило бы труда их погубить.
Таэн вытерла о подол потные руки и упрямо сказала:
- Страж штормов не прислал бы меня сюда напрасно.
И тут ваэре исчез, словно растворился в воздухе. Удивленная Таэн вскочила на ноги, глядя на то место, где он стоял мгновение назад.
- Да неужто? - раздался голос из-за ее спины.
Девочка развернулась и увидела, что теперь ваэре сидит на краешке бочонка. Он соскочил на песок, его колокольчики тихо зазвенели.
- Значит, Анскиере что-то задумал, когда послал тебя сюда? Что ж, мы выясним, что было у него на уме.
- Выясним?
Ваэре изъяснялся туманно, и Таэн начала сердиться. Она поковыряла песок носком башмачка.
- Но я ничего не смогу вам рассказать. Я не знаю, зачем Анскиере меня сюда послал.
Ваэре рассмеялся, его колокольчики залились долгим перезвоном.
- И все же мы это узнаем. А теперь ты должна пойти со мной.
Таэн сделала шаг назад. Ей не хотелось уходить с берега. Она мало смыслила в колдовстве ваэре, но все равно побаивалась человечка. От мысли, что ей придется пойти неизвестно куда с этим странным существом, ей стало не по себе.
Ваэре словно угадал, о чем она думает.
- Здесь тебе оставаться нельзя. Либо ты станешь моей гостьей, либо пленницей. Выбирай.
Таэн сглотнула, у нее внезапно пересохло во рту.
- Я иду.
Ваэре хлопнул в ладоши, его колокольчики весело зазвенели.
- Ты очень необычный ребенок. Сдается мне, Анскиере не зря послал тебя сюда.
Но Таэн уже не так, как раньше, полагалась на Стража штормов. Взглянув на темнеющую над дюнами стену кедров, она вдруг усомнилась в правильности принятого решения.
Уловив ее колебания, ваэре топнул ногой, его колокольчики нестройно зазвенели.
- Нет, так не годится!
Послышалось сердитое гудение, и воздух вокруг Таэн наполнился энергией, которая стала покалывать ее кожу - сперва чуть-чуть, но скоро уколы стали свирепей, напоминая осиные укусы. Вскрикнув, девочка неловко шагнула вперед, и уколы немедленно прекратились.
- Не медли. - Ваэре погрозил ей пальцем, другой рукой теребя свою бороду. - Коли приняла решение - действуй! Здешние охранные заклинания не прощают ошибок.
Ваэре вприпрыжку двинулся вперед, перепуганная Таэн последовала за ним по крутому склону дюны. Сухой песок под ее ногами осыпался, девочка то и дело скользила вниз, а легко поднимающийся ваэре даже не оставлял за собой следов. Это тревожило ее, но не успела она задуматься о причине такого чуда, как человечек достиг гребня дюны и исчез.
Таэн бросилась бегом и увидела своего провожатого уже далеко впереди, у края леса: быстрый, как олень, ваэре помчался между деревьями. Таэн побежала следом, стараясь не отставать; размахивая руками, слетела вниз по склону и наконец очутилась в густом кедровнике. Под темной путаницей стволов и веток не было видно никаких тропинок. Девочку царапали сухие сучья, потом ее платье зацепилось за куст шиповника, но ваэре впереди двигался легко и бесшумно, давая знать о себе только слабым звоном колокольчиков. Таэн с трудом поспевала за ним, ее волосы прилипли к потной шее, она все сильнее хромала, но ваэре не останавливался. Неумолкающий звон его колокольчиков вел Таэн вперед, будто голоса сказочных духов моря, заманивающих невезучих моряков и обрекающих их на верную смерть.
Лес был таким густым, что сквозь кроны деревьев почти не проникали солнечные лучи; но наконец впереди появился просвет. Тяжело дыша, Таэн остановилась на краю поляны, окруженной величественными старыми дубами. На поляне росла густая трава, ярко-зеленая, как ранней весной, повсюду пестрели крошечные цветы. Солнца не было видно, однако на поляну лился ровный серебристый свет.
Перед Таэн лежало сердце загадочной древней земли ваэре, земли, в сравнении с которой жизнь девочки с Имрилл-Канда была короткой и туманной, как сон. В этом месте время не играло роли, природа подчинялась другим, более могучим силам. Мороз не губил здесь цветы, зима не засыпала снегом ветви вечнозеленых деревьев.
Таэн замерла, дрожа, на краю поляны. Если она шагнет вперед, то подпадет под власть магии ваэре и это навсегда изменит ее жизнь.
Девочка увидела, что ее провожатый сидит на поляне на камне, полускрытом травой. Ваэре достал из кармана вересковую курительную трубку; колокольчики на его одежде при каждом движении позванивали мелодично, как козьи бубенчики. Человечек не стал высекать огонь, но стоило ему затянуться, как над трубкой поднялся дымок. Ваэре скрестил ноги, выпустил цепочку неровных колечек дыма и устремил на Таэн взгляд своих проницательных карих глаз.
Он явно больше никуда не торопился.
- Когда-то принц Эльринфаэра стоял на том самом месте, на котором сейчас стоишь ты. - Ваэре выпустил еще одно колечко дыма. - Принца привез сюда могущественный маг, когда понял, что тот обладает даром заклинания погоды.
- Этим принцем был Анскиере, - тихо проговорила Таэн.
Ваэре кивнул, глубоко затянулся и быстро выпустил еще три колечка.
- Да, этим принцем был Анскиере. Дитя мое, многие твои соплеменники ищут эту поляну, но мало кто находит ее. И еще меньше людей способны научиться тому, чему могут научить только ваэре. Но никто не уходит отсюда, не заплатив. Знание, как и любая другая сила, меняет жизнь человека. Если Анскиере послал тебя сюда, он сделал это не из минутной прихоти. Лучше выбрать свой путь добровольно, как поступил он, - хотя Анскиере, уверовав в слова своего учителя, отказался от короны и наследства.
Тазн прикусила губу, не зная, что ответить. Пока она размышляла, ваэре исчез, оставив после себя лишь рассеивающиеся кольца дыма.
Таэн затеребила подол платья. Безрассудная храбрость, с которой она поначалу доверялась Анскиере, исчезла, девочку охватила глубокая тоска, но назад пути уже не было.

Предыдущая страница 9 Следующая страница


Страж штормов 10

Таэн подумала о своем брате, о том, с каким гневом и с какой ненавистью он встречал невзгоды, которые посылала ему судьба. Она подумала и о том, как легко Татагрес воспользовалась чувствами Эмиена, чтобы заставить его служить себе. У девочки вдруг мелькнула мысль: а не использует ли ее точно так же Страж штормов? Если она подчинится велению волшебника, ей, возможно, придется когда-нибудь встать против своей родни. Но другого пути она себе все же не представляла. С тяжелым сердцем девочка решила стать ученицей ваэ-ре и шагнула на поляну, не осознавая, что хранящие это место силы пристально наблюдают за ее внутренней борьбой.
Когда она ступила на траву, ничего страшного не произошло, и к Таэн начала возвращаться былая уверенность. Девочка сделала еще несколько шагов, но ее искалеченная лодыжка болела все сильнее. Присев на камень, на котором раньше сидел ваэре, Таэн принялась ждать.
Тишина окружала ее, как глухая стена; в этом лесу как будто не водилось животных, а листья в великолепной сумеречной роще застыли неподвижно, словно вырезанные из камня. Воздух был полон тяжелого аромата цветов, а свет не желал меркнуть, так что терялось представление о времени. Скоро девочка принялась клевать носом. Внутренний голос говорил ей, что здесь лучше не спать, и она пыталась не опускать веки, но они становились все тяжелее. И наконец Таэн растянулась на мягкой траве и, зачарованная магией ваэре, уснула.
Она не видела снов и не почувствовала, как земля под нею начала мелко дрожать. По поляне вокруг Таэн пробежала трещина, из нее вырвался синий свет, очень яркий на фоне темных деревьев. Спрятанные под землей машины медленно опустили земляную платформу, на которой крепко спала девочка, и команда роботов поместила Таэн в серебристую яйцевидную капсулу поддержки жизнеобеспечения, которая когда-то находилась на палубе межзвездного разведывательного корабля. Как только Таэн очутилась внутри капсулы, платформа снова поднялась и отверстие в земле бесследно закрылось.
Суетливые, как насекомые, сервомеханизмы подключили к капсуле кабель, чтобы девочка могла видеть сны, посланные ваэре. Возможно, Таэн останется здесь на долгие годы, но так и не узнает, кто исследовал, воспитывал и учил ее. Электронный разум, известный под названием «ваэре», никогда не позволял людям узнать о своем существовании. На Земле еще жили существа, стремившиеся отомстить потомкам экипажа, который прилетел сюда на звездном разведчике «Коррин Дэйн». Ваэре принимали все меры предосторожности, чтобы эти существа, известные людям под названием «демоны», никогда не узнали, как же уязвима та сила, которая хранила человечество, помогая ему выжить. А потомкам пришедших со звезд нельзя было терять надежду, и тогда в один прекрасный день они, возможно, сумеют воссоединиться со своим оставшимся на далекой планете народом.

Лесник Телемарк хорошо разбирался в травах и лечил раны Джарика с искусством, в котором не многие могли с ним сравниться. Но с момента нападения бандитов прошло четыре дня, а мальчик все еще не пришел в себя. Он метался под грубыми шерстяными одеялами, бледный, покрытый испариной; было видно, что его терзают кошмары.
Телемарк все сильнее беспокоился за своего пациента. Если мальчик не очнется в ближайшее время, он вряд ли выживет. Бросив в кипящую воду целебные листья, лесник оставил котелок висеть над очагом, чтобы отвар как следует настоялся, а сам снял повязку с головы Джарика и осмотрел рану. Череп был цел, рана хорошо заживала, под волосами даже не будет виден шрам.
Телемарк с тяжелым вздохом бросил свежие повязки в котелок, над которым поднимался ароматный пар. Припарка подействует как сильное вяжущее средство и уменьшит возможную гематому.
Сняв котелок с огня и поставив его на скамью, чтобы отвар остыл, Телемарк прищуренными глазами посмотрел на лежащего в постели мальчика. Уже не в первый раз лесник ломал голову, какие спешные дела заставили этого неумеху путешествовать в одиночку через лес Сейт. Здешние чащи кишели разбойниками, даже знатные люди Корлина не решались охотиться в этом лесу. Но Телемарк любил одиночество, а дичи в этих безлюдных местах было видимо-невидимо. Однако мальчик, которого, судя по его бредовым восклицаниям, звали Джарик, сын Керайна, явно не привык к жизни в глуши. Его сложение было хрупким, как у изнеженной девочки, хотя мужества больше, чем у многих мужчин гораздо крепче его.
Сокрушенно покачав головой, Телемарк окунул палец в отвар, потом потянулся за тряпкой, чтобы вытереть руки, и вдруг увидел, что Джарик пошевелился. Лесник быстро встал и подошел к кровати. Мальчик поднес руку к лицу, и Телемарк поймал его за тонкое запястье, не позволив прикоснуться к открытой ране на голове.
- Легче, малыш. Тебе порядком досталось, а если будешь трогать рану, она дольше не заживет.
Джарик вздрогнул, его веки задрожали и приподнялись, и Телемарк облегченно выругался. Свободной рукой сняв с крючка масляную лампу, он поставил ее на столик рядом с кроватью. Зрачки мальчика сузились, как положено среагировав на яркий свет, но лицо по-прежнему выражало полное недоумение. Мальчик снова беспокойно зашевелился, не сознавая толком, где он и что происходит, - но он пришел в себя, чему лесник был очень рад. Так и не проронив ни единого слова, раненый выпил бульон, который поднесли к его губам, и Телемарку оставалось только надеяться, что теперь его пациент пойдет на поправку.
Телемарк когда-то служил лекарем наемников в армии герцога Корлина, он повидал немало людей с ранениями головы и знал, что заживают такие раны обычно очень и очень медленно. Человек после сильного удара по голове может даже лишиться рассудка, а этого мальчика, видит Кор, стукнули от души. И все-таки лесник надеялся на лучшее. Он вытащил повязки из котелка, выжал и стал ловко перевязывать рану. Все это время Джарик лежал неподвижно, его карие глаза смотрели в никуда.
Прошло несколько дней, но в состоянии мальчика не появилось заметного улучшения.
Однако годы, проведенные в лесу, научили Телемарка терпению. Другой на его месте уже потерял бы надежду и отправил больного в Корлин к жрецам Коридана, но лесник продолжал сам выхаживать своего пациента, хотя не сомневался, что как только Джарик выздоровеет, он сразу уедет. Тот, кто рискнул в одиночку сунуться в лес Сейт, не забудет про свои дела так легко.

Городок на берегу Скейновой Границы был маленьким, и его жители не привыкли к чужакам. Особенно к тем, что являются на закате на городскую площадь босыми и до красноты обожженными солнцем. Но после отдыха, мытья и отличного обеда в местной таверне Эмиен и Татагрес перестали слышать перешептывания старожилов.
На следующее утро Татагрес принялась выяснять, как им покинуть остров. У пирса на якоре стоял торговый бриг, направлявшийся к островам, лежащим за Главным проливом. Капитан должен был заплатить пошлину Килмарку, прежде чем судно пересечет пролив, поэтому ему не пришлось бы изменить намеченный курс, чтобы доставить в Скалистую Гавань женщину и ее слугу. Но капитан не доверял тем, у кого были дела в этой цитадели изгоев, и далеко не сразу согласился выполнить просьбу Татагрес.
- Все тамошние жители - пираты, - возмущенно заявил он. - Кость в горле честных торговцев!
Однако золото заставило его замолчать, хотя Эмиену затребованная капитаном плата показалась слишком высокой. За двенадцать золотых монет можно было привезти породистую кобылу из самого Дунморланда! Впрочем, если они не хотели ждать другого корабля, у них просто не было выбора.
Когда закончился прилив, бриг поднял якорь. Если Эмиену и было жаль четверых матросов, проданных начальнику гавани, чтобы оплатить их дорогу, он старался отогнать хмурые мысли. Знакомое покачивание палубы под ногами заставило его воспрянуть духом, и не успели скалы Скейновой Границы скрыться за горизонтом, как он попросил у капитана позволения присоединиться к команде. На бриге не хватало матросов, а у Эмиена не было ничего, кроме одной смены одежды, да и то порядком изношенной. Ему вовсе не улыбалось с наступлением зимы, когда дело дойдет до покупки плаща и зимних башмаков, зависеть от щедрости Татагрес.
Четыре недели матросской работы отлично закалили Эмиена, хотя вечерами он едва держался на ногах. Зато у него не оставалось времени на раздумья и он не страдал бессонницей. Выполняя работу обычного матроса, он был почти счастлив и ни о чем не тревожился. Когда на северо-востоке показались темные укрепления Скалистой Гавани, он даже пожалел, что плавание так быстро закончилось.
Помощник капитана велел убрать паруса, и Эмиен неохотно полез вверх по вантам. Якорь упал в голубые воды гавани, а вместе с ним упало настроение юноши. Когда в последний раз он видел эти берега, Таэн была еще жива, на его совести не лежало убийство. А теперь он стремился не только отомстить Анскиере; в придачу он жаждал власти.
По команде помощника капитана матросы спустили на воду шлюпку; на палубе уже ждал офицер, чтобы отвезти на берег сундук с пошлиной, предназначавшейся Килмарку. Эмиен спустился с бизань-мачты, уверенный, что его скоро позовет Татагрес.
Однако когда шлюпка отчалила, а его хозяйка так и не появилась, озадаченный Эмиен решил разыскать колдунью. Он постучал в дверь ее каюты, немного боясь, что Татагрес его прогонит, но женщина встретила юношу очень приветливо и сама объяснила, что у нее на уме.
- Иди к капитану, возьми расчет, а потом возвращайся ко мне. Мы отправимся на берег после заката - я не собираюсь связываться с Килмарком. Если мы хотим победить Анскиере, нам нужно соблюдать осторожность.
Когда Эмиен вернулся, солнце уже стояло на западе: капитан, занятый своими делами, далеко не сразу вручил ему заработанные деньги, а с казначеем удалось встретиться только после того, как на бриг подняли бочонки с пресной водой и запасы продовольствия. Но серебро в кармане заставило юношу чувствовать себя менее зависимым от хозяйки, и он не очень страшился ее гнева из-за своей задержки.
Запыхавшись, Эмиен постучал в дверь каюты, и женщина молча впустила его. Она переоделась в черную рубашку и черные штаны; за исключением золотого обруча, на ней не было украшений, ее собранные в узел светлые волосы прикрывал шарф.
- Я раздобыла для тебя одежду. - Татагрес небрежно махнула рукой в сторону койки. - Посмотри, придется ли она тебе впору.
Эмиен скользнул мимо хозяйки - в тесной каюте он чувствовал себя наедине с ней крайне неловко. Злясь на свое смущение, он стал рассматривать одежду: плащ, камзол и штаны с виду были как раз подходящего размера. Эмиену не хотелось раздеваться в присутствии Татагрес, и он вопросительно оглянулся, но, увидев, что та молча ждет, принялся снимать свою поношенную рубашку.
- Одежда в самый раз, - наконец объявил он.
Повернулся, смущаясь как мальчишка, но Татагрес теперь сидела за маленьким столом спиной к нему и не заметила этого смущения.
Эмиен неуверенно шагнул к колдунье.
- Татагрес, камзол как раз мне впору.
Неподвижная, словно каменная статуя, женщина молчала. Встревоженный юноша подошел ближе, заглянул через ее плечо и увидел, что Татагрес занимается колдовством. По спине Эмиена побежали мурашки, руки инстинктивно сжались в кулаки. То, что лежало на истертом столе, на первый взгляд казалось пером. Но когда он вгляделся как следует, он увидел обледеневшую скалу, над которой летали чайки, и услышал их жалобные крики, почти неслышные за грохотом бурунов, обдававших брызгами каменистый берег.
Эмиен задохнулся и шагнул назад, больно ударившись локтем о переборку. Татагрес обернулась и долго молча смотрела на юношу, пока тот потирал ушибленный локоть. Когда же она наконец заговорила, ее слова были как будто обращены не к Эмиену, а к кому-то другому.
- Что же он такое сделал? - Изумленно покачав головой, она наконец взглянула Эмиену в глаза, как будто только сейчас его заметила. - Что ж, мы это выясним, когда попадем на берег. Одежда тебе впору?
Юноша кивнул, все еще слегка ошарашенный. Он редко видел сомневающуюся в себе Татагрес; но какие бы сомнения не одолевали ее, она быстро оправилась.
- Судя по всему, Анскиере сделал так, чтобы вход в пещеру, где заключены демоны холода, замуровал лед. Все мои попытки обнаружить, где сейчас находится волшебник, неизменно приводят меня к ледяному барьеру. Я уверена, мальчик, что Анскиере не покинул Скалистую Гавань. Но сдается, найти его будет труднее, чем я думала. Нам придется быть очень осторожными. - Она сцепила пальцы рук так, что побелели костяшки. - Если мы попадем в руки Килмарка, держи язык за зубами. Он силен, но меня ему не остановить! Помни: тебе ничего не грозит, если будешь молчать. - Татагрес подняла голову, и Эмиена охватил озноб при виде выражения ее фиалковых глаз. - Но если ты предашь меня, ты проклянешь тот час, когда родился на свет!
- Если Анскиере сбежит, я прокляну этот час еще больше, - горячо отозвался юноша.
- Вот и чудненько. - Татагрес, улыбнувшись, по-кошачьи гибко потянулась. - Значит, договорились. Встретимся после заката на палубе по правому борту. Капитан согласился предоставить в наше распоряжение свой пинас.
Эмиен хорошо знал крутой нрав капитана и просто не мог представить, как его удалось на такое уговорить. Открыв дверь каюты, он пожалел, что не слышал переговоров Татагрес с капитаном: наверняка его товарищи-матросы отдали бы последнюю рубашку, чтобы узнать, как все происходило.
Татагрес вдруг засмеялась, каким-то образом угадав, о чем думает Эмиен.
- Я выиграла шлюпку в карты, мальчик, но Кор не одобрил бы моих методов игры. Когда окажемся при королевском дворе, я научу тебя, как выигрывать наверняка, ты только напомни.
Ее дружеский тон так смутил юношу, что он вышел, ничего не ответив.

Таэн проснулась, уверенная, что по-прежнему лежит на траве в лесу. Девочка и не подозревала, что все это время о ней заботились машины, а ее ощущения были снами, навеянными ваэре.
Она села и увидела неподалеку знакомого человечка: он примостился на камне, дымя трубкой, и молча смотрел на нее.
Таэн потянулась. Почему-то она чувствовала себя усталой, как после тяжелой работы. Она вспомнила, как сильно у нее болела нога, когда она очутилась на этой поляне, и сердито прикусила губу.
- Ну, видно, со мной ничего такого не случилось на этой поляне, - с вызовом обратилась она к человечку.
- Прошу прощения. - Ваэре нахмурился, его бусинки и колокольчики нестройно зазвенели. - Но случилось очень многое. Тебя подвергли исследованиям, и мои сородичи решили, как с тобой поступить. Осторожней, смертная, ты слишком мало знаешь, чтобы делать выводы.
Обиженная высокомерием ваэре, Таэн вздернула подбородок - это движение Эмиен сразу бы узнал.
- Между прочим, у меня есть имя.
- Зато тебе не хватает хороших манер, - заметил ваэре. - У меня тоже есть имя. Меня зовут Тамлин. Я учил Анскиере, а еще раньше - того, кого ваш народ зовет Ивейном, Повелителем огня. Ты попала сюда потому, что у тебя редкий дар эмпатии, то есть ты чувствуешь эмоции других людей.
Таэн открыла было рот, чтобы что-то сказать, но Тамлин жестом остановил ее.
- Учись слушать молча, девочка. Многие демоны будут стараться убить тебя, потому что с помощью своего дара ты можешь раскрыть их тайны. Ты нуждаешься в защите, иначе и многие твои соплеменники захотят забить тебя камнями или сделать с тобой что-нибудь похуже. С самого рождения ты мучилась из-за чужих страданий, потому что не умеешь контролировать свой дар, но ваэре могут помочь этой беде. - Тамлин спрыгнул со скалы и махнул рукой, в которой была зажата курительная трубка. - Нынче тяжелые времена. Некоторые из демонов берут на службу смертных, на горе всего человечества. Ты слышала, что случилось на Тьерл Эннете?
Таэн поняла: ваэре намекает на злодеяние Татагрес, которая рвалась завладеть могуществом Анскиере. Разве можно было найти какое-то другое объяснение поступку колдуньи?
- Ты права, - продолжал Тамлин. - С тех пор как умер Повелитель огня Ивейн, Анскиере - единственный защитник человечества. - Ваэре помолчал, задумчиво покусывая черенок трубки. - Теперь больше, чем когда либо, важно уметь проникать в умы людей. И этим займешься ты, Таэн.
Девочка вздрогнула, подтянув колени к подбородку. Ваэре обучали самых могущественных волшебников Кейтланда. Но она, выросшая на далеком островке Имрилл-Канде, была не готова к предложению Тамлина. Калека, ребенок, слишком рано познавший, насколько трудна бывает жизнь, она вдруг ощутила себя маленькой и беспомощной, жалкой игрушкой в древней борьбе демонов и людей.
Тамлин выдул колечко дыма, колокольчики его нежно зазвенели.
- Ты маленькая девочка, но у тебя большое сердце, - ласково проговорил он. - И хотя ты дорого заплатишь за обучение, мы вылечим твою искалеченную ногу. Когда ты нас покинешь, ты станешь старше на семь лет, хотя будешь отсутствовать во внешнем мире гораздо меньше. Ты больше никогда не будешь хромать, и ты станешь повелевать снами людей. Благодаря тебе следующее поколение людей, возможно, будет жить в мире.
Хотя ваэре наобещал ей много хорошего, Таэн наклонила голову, пряча лицо, и заплакала - впервые с тех пор, как покинула Имрилл-Канд. Если Татагрес заключила союз с демонами, значит, Эмиен пошел по пути зла. Если он не одумается, когда-нибудь Таэн придется вступить в борьбу с собственным братом!

10
ТЮРЬМА ДЕМОНОВ ХОЛОДА

К ЗАКАТУ облака разошлись, и Скалистая Гавань, к которой скоро должен был направиться пинас, на фоне сумеречного сапфирового неба казалась вырезанной из черного дерева. Эмиен стоял на палубе брига, озираясь по сторонам с видом опытного рыбака, недовольного погодой. Ясное небо скорее сердило, чем радовало его: теперь им вряд ли удастся незаметно высадиться на берегу. Дозорные Килмарка славились умением передвигаться бесшумно и в совершенстве владеть оружием, и они убивали за куда меньший проступок, чем незаконная высадка на их остров.
Эмиен плотнее закутался в плащ. Он не доверял безрассудной отваге, которая всегда охватывала Татагрес перед лицом опасности. После крушения у Скейновой Границы юноша не решался заговорить с колдуньей об изменении планов: стоит ему упомянуть о благоразумии, как она наверняка устремится прямо к главным воротам крепости. Гнев Татагрес страшил Эмиена больше, чем оружие здешних часовых.
- Ты готов, мальчик?
Эмиен вздрогнул, вырванный из своих мыслей. Татагрес появилась на палубе напряженная, как струна, ее настроение явно было чернее повязки, перехватывающей волосы. Женщина указала на пинас рукой, против обыкновения не украшенной браслетами:
- Пора в путь.
С этими словами она перемахнула через релинг, не дожидаясь помощи Эмиена. Сам он спустился в пинас намного осторожнее, побаиваясь бешеного нрава своей хозяйки.
Эмиен хранил молчание, пока колдунья не устроилась на корме; только тогда он сказал:
- Если Килмарк выставил дозоры на северо-восточном берегу, часовые увидят нас, когда мы станем высаживаться на берег. - Он показал на последние редкие облака, проплывающие над островом, словно сбившийся в комки пух. - Скоро взойдет луна, а на этой лоханке белый парус. Он будет виден издалека, как золотой самородок в куче угля.
- Может, нам подойти к берегу на веслах? - язвительно спросила Татагрес. - Неужели ты думаешь, что я не справлюсь с часовыми?
Эмиен молча откинул крышку рундука.
«Этот пинас - самое настоящее корыто», - подумал он. Килмарку даже не понадобятся дозорные на берегу. Без четырех крепких матросов на веслах суденышко станет игрушкой волн - пинас был слишком неповоротливым, а его оснастка никуда не годилась. К тому же, судя по всему, их сносило в подветренную сторону. Путь до Скалистой Гавани обещал быть чертовски сложным даже без подначек Татагрес.
Эмиен вытащил потрепанный парус и обнаружил, что от него оторван фал. Юноша выругался, и довольно громко: без паруса вести неуклюжую посудину к берегу будет нелегко. К тому же на дне пинаса плескалась вода, стало быть, была протечка. Скрежеща зубами, Эмиен встал и пошел на корму, надеясь отыскать фал для кливера. Если самонадеянная колдунья не позаботилась даже о таких необходимых вешках, не видать им удачи как своих ушей.
Прислонясь к борту, Татагрес наблюдала за тем, как Эмиен возится со снастями.
- Когда доберемся до берега, можешь пустить эту лодку на дно, если захочешь, - бросила она. - Пинас нам больше не понадобится.
- Правда? - Застыв с фалом в руке, Эмиен рассмеялся. - Тогда к демонам это корыто; пусть его червивые доски сгниют на прибрежных камнях.
Он не стал добавлять, что среди ночи на подветренном берегу скалы могут запросто разнести в щепы пинас еще раньше, чем он успеет его затопить. Хорошо хоть, после крушения у Скейновой Границы он знал, что Татагрес умеет плавать.
Подул северный ветер, и едва Эмиен закрепил фал, парус хлопнул и наполнился ветром. Позже ясная погода принесет штиль; нужно добраться до берега, пока не утих ветер. Юноша выбрал шкоты грота и кливера, и пинас отошел от брига, слегка кренясь на один борт и оставляя за кормой вспененный след.
Сначала плавание к берегу Скалистой Гавани шло гладко. Парус лишь слегка полоскал на ветру, и порой, когда Эмиен подтягивал шкот, поскрипывали шкивы. Татагрес, глубоко задумавшись, молчала, а Эмиен был слишком занят управлением суденышком, чтобы болтать. Он держал курс на холодный блеск Полярной звезды; вскоре взошла луна и озарила серебряным сиянием чернильно-черные воды. Впереди на фоне неба вздымалась такая же темная крепость.
Когда пинас подошел к острову поближе, Эмиен увидел отблеск льда, покрывающего окутанные легкой дымкой скалы. У их подножия кипели волны, гулкий грохот которых говорил о подводных рифах; над бурлящей водой взлетали клочья пены. Пытаться причалить в этом месте было бы чистым безумием. Но Эмиен не смел возразить Татагрес и, сжимая румпель потными руками, мрачно ввел пинас в течение, под лунным сиянием казавшееся кружевом фей.
- Мы причалим вон там!
Голос Татагрес был едва слышен сквозь грохот прибоя.
Эмиен посмотрел туда, куда она показала, - там, к востоку от скал, белела тонкая песчаная дуга. Хотя на эту полоску накатывали пенистые волны, берег, похоже, был достаточно пологим. Если не допустить ошибки, пинас сможет там причалить, нужно только точно все рассчитать. Эмиен убрал паруса, опустил румпель и повел суденышко курсом фордевинд. Ветер снова ударил в паруса, пинас сменил галс. Не обращая внимания на обжигавший руки фал, юноша высвободил кливер. Пинас развернулся, волна приподняла его корму, и лодка, слегка наклонившись, полетела к берегу с изяществом выпущенного из пращи камня.
Вдруг Эмиен вскинул голову, уловив в полумраке стремительное движение, а в следующий миг просвистевшее мимо мачты копье ударило в банку рядом с его коленом так, что полетели щепки.
Эмиен вскочил.
- Держи курс! - Татагрес перегнулась через планшир.
Она замерла, будто носовая статуя на фоне светлой пены, прикоснулась к золотому обручу на шее и произнесла заклинание. По ее пальцам побежали яркие огни.
Эмиен похолодел от страха. Он знал, что Татагрес только защищается, но колдовство пугало его. Магическое искусство хозяйки напомнило ему о собственном невежестве, и, полный ярости и стыда, Эмиен сосредоточился на том, в чем хорошо разбирался: стал поднимать главный парус. Тросы со свистом заскользили через такелажные кольца, наверху захлопала надутая ветром парусина. Юноша потянул румпель на себя, и тут пинас словно споткнулся о встречную волну. Полетели брызги, превращаясь у релингов в потоки пены, потом днище ударилось о дно с треском, от которого содрогнулась каждая доска корпуса. Эмиен бросил румпель и прыгнул за борт как раз в тот момент, когда над ними просвистело второе копье, нацеленное с убийственной точностью.
Очутившись по пояс в бурной воде, юноша с силой толкнул пинас к берегу. В Эмиена полетело еще одно копье, но прежде чем оно попало в цель, Татагрес снова что-то выкрикнула, и это копье тоже исчезло во вспышке красного света; посыпались искры. Потом течение развернуло пинас, и Эмиен понял: несмотря на все его усилия, следующая волна перевернет лодку.
Он крикнул, чтобы предупредить свою хозяйку. Татагрес, вскочив, по-кошачьи гибко прыгнула за борт и упала в кипящую воду как раз тогда, когда планшир вырвался у юноши из рук. В следующий миг пинас перевернулся, очередная волны с шумом ударила в правый борт, разнося лодку в щепы.
Татагрес сорвала шарф, перехватывающий ее волосы; было видно, что она вне себя от злости.
- Ступай на берег! - Она сунула шарф в руки Эмиена.
Юноша вздрогнул, словно очнувшись от кошмара, на секунду встретился с женщиной глазами и увидел, как руны на золотом обруче, украшающем ее шею, пульсируют алым светом.
Но Татагрес, отвернувшись, уже шла к берегу, и Эмиен бросился за ней, сжимая пахнущую озоном ткань. За его спиной волны приканчивали останки пинаса. Юноша прикусил губу, понимая, что теперь им никуда не деться с этого острова.
Чувствуя себя порядком беззащитным, Эмиен упрямо брел по мелководью к берегу, где мог скрываться вооруженный до зубов враг. Он проклинал себя за то, что не обзавелся мечом; впрочем, если бы у него было оружие, вряд ли он сумел бы с ним управиться.
Но Татагрес шагала так уверенно, словно у нее под ногами был ровный ковер, вполне полагаясь на свое магическое искусство. Она даже помедлила, ожидая, пока Эмиен ее догонит; высокомерно-уверенный вид женщины как будто бросал вызов тем, кто осмелился бы на них напасть.
Когда Эмиен догнал хозяйку, берег был уже совсем близко, и у юноши захватило дух при виде величественных обледенелых скал. Он постарался скрыть свою тревогу, а Татагрес прошептала ему на ухо:
- Что бы ни случилось, оставайся за моей спиной. Не выходи вперед, пока я не разберусь с дозорными. Ослушаешься - тебе же будет хуже, тогда я не смогу тебя защитить. Те, кто окажется передо мной, не выживут. Тебе ясно?
Содрогнувшись, Эмиен молча кивнул. Охваченный смутным предчувствием беды, он смотрел, как колдунья выходит на берег. Она ступила на сухой песок, сбросила плащ и выпрямилась; ее распущенные волосы развевались по ветру, кожа сияла в лунном свете, как жемчуг. Эмиен жадно впился в хозяйку глазами и увидел, как она подняла голову и коснулась обруча на шее.
Татагрес вдруг окружил туман, прозрачный, как легкий дымок от костра, и завихрился вокруг нее, сплетаясь нитями паутины. Скоро стройное тело Татагрес оказалось облачено в призрачный наряд, не скрывавший ее тела. Засевшие в укрытии дозорные не отрывали глаз от белоснежных плеч, груди и бедер колдуньи; Эмиен еле дышал. Хотя волшебство Татагрес не предназначалось для юноши, того бросило в жар, его лоб покрылся испариной. Стоя по колено в воде, он не сводил глаз с госпожи. Да, она устроила это представление только для того, чтобы расправиться с дозорными, но он ничего не мог поделать с охватившим его желанием. Его тело жаждало обладать Татагрес, в то время как душа рвалась на свободу, сознавая, насколько безжалостна колдунья, превратившая мужское восхищение женской красотой в орудие своей власти. Когда из укрытия в скалах выскочил первый дозорный, а за ним - второй, Эмиен сжал кулаки, по его щекам потекли слезы. Он беспомощно смотрел, как воин плашмя рухнул на песок, задергавшись в предсмертных судорогах, как тут же упал второй. Скоро все было кончено: два мертвых тела застыли на прибрежном песке, на который все так же неустанно накатывались волны.
Эмиен наконец пришел в себя; дрожа, как от лютого мороза, шагнул вперед и опустился на колени на мелководье.
Но Татагрес еще не кончила колдовать. Она подняла руки, на фоне темных дюн казавшиеся вырезанными из слоновой кости, и тихо, очень тихо прошептала заклинание. Эти слова пронзили Эмиена острой иглой почти нестерпимого желания. Желания - и сознания своего одиночества. Замершая на берегу женщина показалась Эмиену единственной в мире, но песня, полившаяся из уст Татагрес, была обращена не к нему. Отвергнутый юноша вскрикнул от боли, чувствуя во рту соленый вкус крови. Он прекрасно сознавал, что не стоит светловолосой красавицы, сознавал, что его отвергли по заслугам, потому замер на месте... А в следующий миг мелодичный напев, который выводила Татагрес, превратился в режущий слух вопль. Ничто в мире не могло превратить эти звуки обратно в волшебную песню, и понимание этого причиняло невыносимую боль.
Эмиен осел среди пены прибоя и не сразу заметил, как из кустов, сжимая меч, выскочил третий дозорный, в пустых глазах которого не отражалось ничего, кроме похоти.
Татагрес гибко выгнулась и протянула к нему руки; это движение заставило Эмиена поднять глаза и увидеть, как к его хозяйке приближается чужак. Воин, облаченный в кожаные доспехи, дрожал всем телом и тяжело дышал, он уже протянул руку, чтобы коснуться обнаженного плеча женщины, и Эмиена переполнила жгучая ревность.
Татагрес наклонила голову, уткнувшись дозорному в шею, что-то тихо шепча. Пальцы мужчины разжались, меч со звоном ударился о камень, но воин не обратил на это внимания. Забыв, где он и что с ним, он улыбался Татагрес, которая прильнула к нему и запустила пальцы в его волосы. Дозорный что-то хрипло пробормотал, сжимая в объятиях тонкую женскую фигурку, и, движимый страстью, противостоять которой не смог бы ни один мужчина, нашел губами губы Татагрес. Заклинание колдуньи проникло в его сердце, воздух вокруг задрожал.
Обезумев от ревности, Эмиен заколотил себя кулаком по бедру, а потом заплакал так, словно сердце его разрывалось. Ослепнув от слез, он больше не замечал волн, захлестывающих его ноги, и не заметил, как руки дозорного вдруг разжались. Лишь когда у воина подогнулись колени, Эмиен понял, в какую ловушку Татагрес поймала последнего из часовых Килмарка. Ее жертва пошатнулась и тяжело осела на песок.
Мертвый воин лежал на озаренном луной берегу, прилив лизал его вытянутые руки.
От ужаса Эмиен даже забыл о своей страсти. Он увидел, как Татагрес подобрала выпавший из руки мужчины меч, и содрогнулся, услышав ее смех.
Вверх взвились искры, и полупрозрачный покров заклинания вокруг колдуньи растаял.
Эмиен согнулся в три погибели: его мутило, он едва дышал. Кашляя, юноша окунул руки в ледяную воду и сидел так до тех пор, пока Татагрес не подошла к нему.
Видя, что Эмиен не собирается вставать, колдунья дернула его за плащ.
- У меня для тебя есть подарок.
Эмиен поднял голову и увидел, что она протягивает ему меч погибшего дозорного. Ему всегда хотелось иметь свой меч, и все-таки подарок привел его в ужас. Но он справился с собой и принял предложенное оружие: хотя благодаря Татагрес на берегу не осталось воинов, если Килмарку успели доложить о причалившем пинасе, им все еще угрожала опасность.
Словно прочитав эти мысли, Татагрес насмешливо фыркнула:
- Ты нервничаешь, словно принцесса на сносях. Ступай на берег, там есть чем заняться.
Уязвленный ее презрением, Эмиен вскочил и, крепко сжав рукоятку меча, пошел по мелководью на берег. Татагрес невозмутимо переступила через тело дозорного, но Эмиену было далеко до такого хладнокровия. Он мельком взглянул на труп: остекленевшие глаза смотрели в небо, словно пытались найти там причину сгубившего воина предательства, руки были беспомощно раскинуты. Эмиен пожалел, что посмотрел: узнать, какой жестокой была смерть этого человека и пойти дальше как ни в чем не бывало - значило принять на себя часть вины за совершившееся преступление.
Эмиену стало стыдно за свое малодушие, но ножны с убитого он все же не снял. С обнаженным мечом в руке он быстро шел к берегу, и вдруг на один безумный миг ему захотелось вонзить клинок в спину своей хозяйки; от этого поступка его удержал лишь страх. После смерти дозорных даже ненависть к Анскиере не могла заглушить мучившие юношу угрызения совести.
Очутившись на берегу, Эмиен и Татагрес посмотрели на вырисовывающиеся на фоне темного неба обледеневшие скалы.
- Жди, - велела Татагрес, поднеся руки к своему золотому обручу.
Эмиен прислонил меч к большому камню. Дрожа в насквозь промокшей одежде, он стал дышать на окоченевшие пальцы, пока Татагрес раскидывала вокруг сети магии. Колдунью окружила сфера фиолетового света, которая постепенно ширилась и блекла, пока наконец не стала почти невидимой. На Эмиена пахнуло жаром. Из-за дюны взлетела ночная птица, ее печальные крики затихли в темноте, а вслед за тем угасло и тепло заклинания. От обледеневших скал веяло зимним морозом, но Эмиена знобило не только от холода: он все время прислушивался, ожидая, что вот-вот раздастся звон металла, предупреждающий о приближении воинов. Если сейчас на них наткнется патруль Кил марка, им некуда будет скрыться: кругом были одни скалы.
Но никто не появился на пустынном берегу, и наконец Татагрес шевельнулась и подняла голову. Ее чары рассеялись, ветер донес до юноши горький запах серы.
Колдунья, сердито нахмурившись, показала вверх:
- Страж штормов там, внутри, и наверняка заперт. - Она прикусила губу: ей явно это не нравилось. - Принеси мой плащ, мальчик. Мне нужно узнать побольше, но здесь опасно погружаться в глубокий транс, нас легко могут увидеть. Придется подняться повыше.
Молчаливый хмурый Эмиен поднял свой меч, удивляясь, что на этот раз колдунья не пренебрегла осторожностью.
В небе висела яркая луна, и скалы отбрасывали под ноги Эмиена угольно-черные тени. Волны неустанно накатывались на песок, плащ Татагрес все еще лежал у линии прибоя. Понимая, что не стоит оставлять лишние улики для патрулей Килмарка, Эмиен взял плащ за угол и протащил за собой, заметая следы. Правда, мертвые тела лежали на самом виду, предупреждая об опасности, и в одиночку юноша не мог их спрятать. Наверняка вот-вот явятся другие дозорные, а самоуверенная Татагрес даже не подумала, как скрыть трупы.
Но Эмиен ни словом не обмолвился о своих тревогах, а молча подал плащ Татагрес. Та кивнула, спрятала волосы под капюшон и начала подниматься вверх по склону.
Юноша с замирающим сердцем двинулся за ней. Ему приходилось придерживать тяжелый меч обеими руками, холод обжигал его кожу, подошвы то и дело скользили, как будто таящаяся в скалах враждебная магия пыталась помешать чужакам вторгнуться в свои владения. Эмиен продолжал мрачно карабкаться вверх; память о Таэн, поплатившейся за свое доверие к Стражу штормов, придавала ему храбрости, а три тела на берегу напоминали о смерти, перед которой казались ничтожными все невзгоды. Эмиен ощущал себя беспомощным, как листок, гонимый ураганом, и поклялся сделать все, чтобы однажды его судьба перестала зависеть от прихоти колдунов.
Черный капюшон шерстяного плаща закрывал лицо Татагрес, поэтому юноша не видел играющую на ее безупречно очерченных губах самодовольную жестокую улыбку. Эмиен сосредоточился на опасном подъеме, у него кружилась голова при виде волн, бьющихся о скалы внизу, поэтому он даже не подозревал, что колдунья задумала в нужный момент использовать его гнев, как используют сухой трут, который до поры до времени держат под рукой.
Остановившись на широком выступе, Татагрес с озабоченным и даже дружелюбным лицом повернулась к своему спутнику:
- Это место вполне подойдет. Чтобы найти следы Стража штормов, я должна на несколько часов погрузиться в транс. Ты сможешь охранять меня в это время? Не заснешь?
- Тот, кто здесь заснет, рискует замерзнуть насмерть. - Эмиен сделал последний рывок и оказался рядом с ней.
Он устал, и ему тут не нравилось. Скалу обдувал ветер, над ней поднимался обледеневший, почти вертикальный склон. Заметить их снизу будет проще простого. Но юноша не собирался жаловаться и ныть: здесь, среди промерзших насквозь скал, он наконец-то узнает, что сталось с Анскиере.
Татагрес села, скрестив ноги, прислонилась спиной к склону, коснулась пальцами своего золотого обруча и закрыла глаза. На этот раз Эмиен не увидел вспышки света. Заклинание отозвалось легким гудением, на обруче колдуньи проступили непонятные буквы: на фоне отполированной золотой поверхности они горели ярко-красным светом.
Не в силах побороть любопытство, юноша пододвинулся ближе. Стараясь не помешать хозяйке, он наклонился и внимательно осмотрел украшение, которое помогало Татагрес колдовать. Сделанный из цельного куска металла, обруч был толщиной с указательный палец Эмиена и обычно казался самым незамысловатым с виду. Но сейчас, когда Татагрес нужно было призвать на помощь магические силы, чтобы дотянуться до Анскиере, руны пылали, как светящаяся гравировка. Эмиен не разбирался в грамоте, но он достаточно часто видел торговые документы, чтобы понять, кто выводил эти знаки. Надпись на обруче была сделана не человеком; и юноша в тревоге отпрянул от Татагрес.
Однажды на Имрилл-Канде обрушился сильный шторм, который принес к подгнившим столбам рыбацкой пристани кусок деревяшки. Эмиен сам видел, как какой-то ребенок обжег пальцы до кости, пытаясь подобрать этот дар моря. На той деревяшке были знаки, очень похожие на буквы, сиявшие на золотом обруче Татагрес. Анскиере сразу же уничтожил деревяшку, объяснив, что символы на ней не дано знать ни одному человеку. Жители Имрилл-Канда не спорили с мудрым волшебником: предмет явно вышел из рук демонов. Эмиен больше не верил Анскиере и все же невольно вздрогнул при мысли о том, что магическая сила его хозяйки может быть даром проклятых Кордейном.
Эмиен сел, положил меч на колени и стал тревожно наблюдать за колдуньей. Глаза Татагрес были закрыты, лунный свет обливал ее фигуру расплавленным серебром, и она казалась прекрасней образа на иконе, которую Эмиен видел в святилище у моста Кордейна. Весь ее облик, от спокойного лица до лежавших на коленях тонких рук, казалось, дышал покоем...
Приступ желания был настолько неожиданным и острым, что у Эмиена перехватило дух. Он сильнее сжал рукоятку меча. Наверняка Анскиере ошибался, не все демоны несли зло! Погибель - возможно; тот ребенок по невежеству коснулся сделанной демонами вещи, за что и был наказан. Но Татагрес управляла этими могущественными силами так же легко, как дышала.
Эмиен положил подбородок на кулаки, стиснув зубы от холода. Раз он хочет отомстить за смерть Таэн, он должен смотреть на любого врага Анскиере как на своего союзника и помощника. Так зачем беспокоиться о том, откуда Татагрес черпает свою силу?
И все же у него было скверно на душе.
Эмиен хмуро посмотрел на море, но вместо успокаивающей глади увидел умирающего в губительных объятиях колдуньи дозорного. Ветер теребил одежду юноши, напоминая о близких осенних заморозках, дыхание ледяных скал пробирало до костей. Остро сознавая свою уязвимость, Эмиен нашел утешение в мечтах о власти. Глядя на золотой обруч Татагрес, он думал о том, что, завладей он этим сокровищем, ни люди, ни волшебники никогда больше не осмелились бы встать у него на пути.

Перед рассветом на землю опустился туман, усеяв каплями влаги плащ и ресницы Эмиена и рукоятку его меча, призрачными змеями свернувшись на обледеневших скалах; прибой грохотал внизу, отдаваясь гулким эхом. Когда над Скалистой Гаванью пролетели первые чайки, Татагрес шевельнулась, выходя из транса. Ночь готовилась уступить место дню, и в полумраке Эмиен увидел, как веки его хозяйки дрогнули и приподнялись. Женщина потянулась, явно не чувствуя холода и усталости, ее лицо приняло загадочно-довольное выражение.
Замерзший и мрачный, Эмиен ждал, пока она заговорит. Наконец-то после семи недель тяжелых испытаний, после нынешнего жуткого ночного бодрствования он узнает, что сталось со Стражем штормов, который украл у него сердце Таэн и наслал ураган, погубивший его сестру. На душе Эмиена было горько, как в сосуде с прокисшим вином. Он потрогал лезвие меча и, когда Татагрес наконец встретилась с ним глазами, едва удержался от резкого требования рассказать, чем же закончились ее поиски в ледяных скалах?
Эмиен злился все больше, а колдунью его гнев, похоже, изрядно забавлял. Юноша сжигал ее яростным взглядом, крепко стиснув побелевшими пальцами рукоять меча, пока Татагрес жестом придворной кокетки не откинула назад светлые локоны и не рассмеялась.

Предыдущая страница 10 Следующая страница


11 Дженни Вурц

В приливе дикого гнева Эмиен вскочил на ноги, и вдруг ему пришло в голову, что причина этого веселья - Анскиере, а не он. Усмехнувшись, он снова сел.
- Анскиере - глупец, - тихо проговорила Татагрес.
За ее плечами над перевалом клубился туман, но сквозь него уже пробивался слабый солнечный свет, бросая на лед золотой отблеск. Татагрес была бледнее обычного; она тоже замерзла.
- Когда демоны холода проснулись, Страж штормов преградил им выход ледяной стеной. - Она плотнее закуталась в плащ. - Они не могут выйти, но и он тоже. Лед стал и его тюрьмой.
Эмиен вскинул меч, салютуя ее победе.
- Значит, Страж штормов погиб!
Татагрес, подняв голову, задумчиво посмотрела на редеющую пелену тумана и спокойно ответила:
- Нет, он жив, но находится в глубоком трансе. Долго ему так не продержаться. Он на волосок от гибели, однако верит, что его спасут.
Эмиен опустил меч, нахмурив черные брови, и возразил было, что спасение невозможно, но Татагрес перебила его. Фиалковые глаза колдуньи безумно заблестели, при виде выражения ее лица у Эмиена перехватило дыхание. Он сжал зубы, чтобы не задрожать подобно перепуганному ребенку.
- Страж штормов пустил в ход свое заклятие, которое он когда-то наложил на Повелителя огня Ивейна. - В словах Татагрес звучала дикая ярость. - Он думает, что это заклятие и слабый мальчишка спасут его от ярости демонов холода. - Она снова рассмеялась, но на этот раз ее смех казался вымученным, как будто ее самые заветные планы потерпели крах.
- Значит, ты не можешь до него добраться? - догадался Эмиен.
- Да, не могу. - Татагрес наклонилась вперед; ее лицо приняло сосредоточенное выражение. - Но мне это и ни к чему. Его судьба уже решена. Смотри, я покажу тебе.
Она взяла меч Эмиена, который позволил колдунье забрать оружие - ему хотелось узнать, что же она выяснила. Татагрес острием клинка нацарапала на обледеневшей земле треугольник, воткнула лезвие в его вершину и прикоснулась рукоятью меча к своему золотому обручу.
- Наследник Ивейна хил и слабоумен. - Она презрительно усмехнулась. - Смотри?
Начертанные на льду линии полыхнули фиолетовым светом, от них повеяло обжигающим жаром. Эмиена страшило колдовство, и все же он был не в силах отвести глаза от возникшей в треугольнике картины. В плетеном кресле полулежал мальчик, закутанный в шерстяные одеяла, хотя в открытое окно небольшой комнатки лился солнечный свет. Лицо мальчика, обрамленное спутанными волосами мышиного цвета, было болезненно бледным, сложенные на коленях руки - тонкими, как лучинки. Сперва Эмиену показалось, что он спит, но, присмотревшись внимательней, юноша увидел, что глаза мальчика полуоткрыты, однако пусты, как у слабоумного. Потом ресницы поднялись, и карие глаза как будто посмотрели прямо на Эмиена.
- Огни Кордейна, да кто это? - вздрогнув, тревожно спросил юноша.
Татагрес сделала резкое движение, меч со скрипом царапнул лед, брызнули искры, и картина исчезла. Колдунья озабоченно взглянула на Эмиена.
- Ты спрашиваешь, кто он? Его зовут Джарик, он сын Керайна и наследник Повелителя огня Ивейна. Но дни его сочтены. Впрочем, даже если бы у него хватило сил стать таким же могущественным, каким был его отец, он все равно не смог бы спасти Анскиере. Инициация, Круг Огня, вызывает безумие, и Ивейн не избежал этой участи. А его наследник уже не в своем уме, видишь? Ваэре никогда не возьмутся его обучать, а если мальчик не получит знаний, которыми обладал его отец, Анскиере конец.
Эмиен глубоко вздохнул. Джарик, сын Керайна, с виду был совершенно безобидным, но некий внутренний голос твердил Эмиену об опасности. Сын рыбака привык не отмахиваться от предчувствий, даже если не мог понять причин своей тревоги. Однако перед своей утонченной самоуверенной госпожой он не решился признаться в нелепых страхах.
Эмиен взял меч из рук Татагрес, наконец-то поняв причину озабоченности колдуньи. Демоны были замурованы в скалах, до Стража штормов нельзя было добраться, поэтому она не могла потребовать от короля ключи к Эльринфаэру. Это выводило Татагрес из себя: судя по всему, ее золотой обруч не мог справиться с волшебством, которое заперло демонов холода за ледяной стеной. В столкновении с колдуньей Анскиере одержал верх, хоть и поплатился за это собственной жизнью.
Страстное желание отомстить по-прежнему жгло душу Эмиена. Он внимательно посмотрел на хозяйку, пытаясь понять: сдалась она или нет. Если после всего, что им пришлось вынести на пути к цели, колдунья отступит, он ударит ее, пусть даже ему придется поплатиться за свою дерзость головой. Но фиалковые глаза горели прежней решимостью.
- Если Страж штормов выживет, ему придется ответить за шторм, который он на нас наслал. - Татагрес высокомерно сжала губы. - Он не вечно останется под защитой льда, я тебе обещаю.
Внезапно Татагрес насторожилась, и Эмиен услышал, как внизу фыркнула и топнула лошадь. Он начал тревожно вглядываться в редеющий туман, сжимая рукоять меча. Солнечный свет пробивался сквозь рассветную дымку; на скалах выше все еще лежал туман, но он скоро рассеется. Через несколько секунд патруль внизу сможет разглядеть людей на каменном уступе. Эмиен только-только успел понадеяться, что тела убитых заметят не сразу, как внизу кто-кто крикнул, обнаружив трупы дозорных. Зазвенела упряжь, по мокрому песку застучали копыта. Потом раздался крик высоко над головами юноши и колдуньи, а внизу вооруженные люди начали шумно спешиваться.
Эмиен облизнул пересохшие губы.
- Мы окружены, - отчаянно прошептал он и присел за ледяным выступом с мечом в руке, собираясь защищаться, пока хватит сил.
Но Татагрес схватила его за руку и рванула к себе.
- Нет. Стой рядом! - Ее ногти больно впились в его запястье. - С помощью заклятия Анскиере я смогу вытащить нас отсюда. Если у них нет лучников, все будет хорошо.
Дрожащий Эмиен попытался справиться с паникой, в который раз ощутив, насколько он ничтожен в сравнении с могущественной колдуньей Татагрес. Его спина взмокла от пота, но он собрал остатки мужества и встал рядом с Татагрес, которая, поднеся другую руку к обручу, начала колдовать. Последние клочья тумана внизу развеял ветер, и стал виден отряд на берегу: воины собрались у трупа человека, которому Татагрес подарила смертельный поцелуй. Эмиен начал считать врагов, и тут темноволосый командир поднял голову и посмотрел прямо на него.

11
КОЛДОВСТВО

- ВОН ОНИ!
Килмарк показал вверх.
В семидесяти ярдах над берегом на скалистом уступе стояли женщина и вооруженный юноша, одетые в черные плащи с капюшонами, делающие их похожими на стервятников. Кто они такие и зачем прибыли в Скалистую Гавань, сейчас было не важно. Трое дозорных были мертвы, скорее всего, их отравили, и их убийцам не будет пощады!
Гневно прищурив голубые глаза, властелин Скалистой Гавани начал отдавать приказы.
- Ты! - он ткнул пальцем в одного из всадников. - Отправляйся на восточный пост и приведи лучников!
Воин развернул лошадь, она с места взяла в карьер.
Килмарк повысил голос, перекрывая удаляющийся стук копыт:
- Остальным окружить скалу! Отрежьте им пути к бегству. Когда явятся лучники, заберетесь туда и возьмете парня и женщину живыми!
Люди бросились выполнять приказы, зная, что Килмарк не прощает нерасторопности. Но повелителя Скалистой Гавани сейчас заботила не выучка его воинов. Настороженный, как дикий лев, он шагал взад-вперед вдоль линии прибоя, время от времени наклоняясь, чтобы осмотреть обломки досок, которые еще недавно были лодкой. Уцелели киль и несколько шпангоутов, и этого хватило, чтобы понять, какого размера было разбившееся судно. Килмарк пнул обломки и, сунув большие пальцы за ремень, снова посмотрел на лежавшие на берегу мертвые тела. Наконец сплюнул и яростно выругался: из тех, кто сталкивался с подобной яростью владыки острова, не многие оставались в живых, чтобы рассказать о ней.
Лодка была старая, громоздкая, и это объясняло, почему прошлой ночью дозорные не выполнили приказ, который предписывал немедленно докладывать обо всех людях, появляющихся в Скалистой Гавани без дозволения короля. Очевидно, трое воинов не выполнили свой долг, рассудив, что пассажиры такой жалкой лодчонки будут самыми безобидными. Это и сгубило дозорных.
Глупцы сами виноваты в своей смерти, решил Килмарк, яростно теребя рукоять меча. Их не придется вешать за ослушание, зато придется иметь дело с последствиями их неосторожности.
Женщина и юноша по-прежнему стояли на уступе, и воины не сводили с них глаз. У подножия ледяных скал было полно вооруженных людей, еще два десятка всадников расположились неподалеку, готовые пресечь любую попытку к бегству. Все стояли на своих местах, все были наготове, держа копья так, чтобы можно было немедленно нанести удар. И все же Килмарк озабоченно поскреб бородатый подбородок.
Другие не стали бы выставлять шесть десятков воинов против мальчишки и невооруженной женщины, но король отступников оставил на берегу свой лучший отряд именно потому, что нарушители выглядели до смешного беззащитными.
С неиссякаемым терпением караулящего добычу зверя Килмарк рассматривал чужаков, которые посмели проникнуть в его царство. Юноша, очевидно, не умел толком обращаться с оружием и держал меч, как простую палку. Самый обычный паренек, к тому же перепуганный. Килмарк быстро сбросил его со счетов и перевел глаза на женщину с серебряными волосами. Менее проницательный человек потратил бы драгоценные минуты, восхищаясь ее изумительной красотой. Но повелитель Скалистой Гавани просто подмечал одну за другой странности в облике светловолосой красотки. То, что она отнюдь не выглядела встревоженной, насторожило его больше всего. Любой, против кого выставили шестьдесят воинов, должен был бояться, но единственным признаком слабости этой женщины была рука, которой она, кажется, сжимала горло.
И тут Килмарк все понял. Такой уверенностью может обладать лишь тот, кто владеет колдовской силой! Если женщина убила часовых с помощью магии, даже большой отряд вряд ли справится с ней!
Испугавшись за своих людей, Килмарк быстро побежал по берегу.
Кем бы ни была эта незнакомка, она явилась за Анскиере, и пришла она не как друг. Друг Стража штормов не стал бы убивать дозорных!
- Назад! - крикнул Килмарк, махнув рукой. - Отойдите подальше!
Капитан роты в замешательстве оглянулся, и Килмарк закричал снова, голосом, которого не посмел бы ослушаться ни один командир:
- Отвести людей назад!!!
Побелев, капитан выкрикнул приказ, и воины начали строиться, чтобы отступить в боевом порядке. Килмарк гневно выругался и снова взглянул на женщину, сжимая мощной рукой эфес меча.
Ветер донес до него далекий звон оружия и кольчуг, потом быстрый перестук копыт. Приближались всадники, те самые лучники, за которыми посылал Килмарк. Килмарк побежал им навстречу, и скачущий впереди всадник, чтобы не сбить короля с ног, натянул поводья так резко, что его конь осел на круп. Конь и человек почти сползли по крутому склону дюны и остановились всего в ярде от Килмарка, осыпав песком его кожаные штаны. Король отступников прыгнул вперед и схватил лук, висевший в чехле на седельной луке, потом потянулся к колчану за стрелой - а тем временем сорок лучников, вызванных с восточного поста, останавливали коней справа и слева от него. Не тратя времени на объяснения, Килмарк шагнул в сторону, натянул лук и прицелился в женщину на уступе: он метил в вырез ее рубашки под прядями серебристых волос.
Женщина даже не попыталась защищаться. Она только слегка улыбнулась, а натянувшаяся тетива и вовсе заставила ее рассмеяться. Килмарк выпустил стрелу, которая взвилась вверх, описав безупречную дугу на фоне утренних небес. Женщина перестала улыбаться, подняла руку - и стрела, свернув, ударилась о камень и раскололась на две лучинки.
- Колдовство! - крикнул командир. - Это ведьма!
Он поднял скрещенные в запястьях руки в традиционном жесте, защищающем от враждебных чар, как раз в тот миг, когда женщина снова прикоснулась к золотому обручу на шее.
Ее жест как будто разбудил все силы зла. Ветер взвыл так, словно дракон из легенды принялся заглатывать небо, раздался треск, напоминающий треск рвущейся ткани, и женщина с юношей исчезли, будто их не бывало.
Татагрес воспользовалась силой, затраченной Анскиере на создание заклятия, чтобы перенести себя и Эмиена далеко от побережья Скалистой Гавани.
Килмарк смачно выругался и бросил лук.
Но исчезновение двух человек было лишь началом: чары, которые женщина использовала, чтобы скрыться, нарушили равновесие природных стихий.
Над морем завыл ветер, гудя над скалами, дюнами и прибоем. Ураган начал сбивать с ног людей и лошадей, вырывать с корнем деревья, будто стебельки травы. Килмарк упал на колени; его слепил подхваченный ветром песок, он закрыл лицо руками. Где-то справа колотила копытами лошадь, кто-то кричал от боли, но эти звуки были еле слышны. Мгновение спустя Килмарк увидел, что к берегу мчатся огромные волны и над их гребнями разлетаются тучи брызг. По лицу короля хлестнули холодные струи дождя, и он понял: на острове бушуют силы, усмирить которые может лишь маг, повелевающий погодой. Все люди у обледеневших прибрежных скал запросто могут утонуть.
Килмарк сорвал пояс, которым была перетянута его рубашка, и прижал ткань к лицу, чтобы защитить глаза. Ветер пытался вырвать пояс из его пальцев, но Килмарк все-таки завязал концы повязки на затылке и выпрямился, повернувшись лицом к ветру.
Он едва мог переставлять ноги, его жалил летящий песок, оглушал рев бури, ему приходилось бороться за каждый шаг. Еще никогда на памяти Килмарка на Скалистую Гавань не обрушивался такой жестокий шторм. Конечно, погибнут не все, но при мысли о неизбежных потерях королю хотелось бешено ругаться.
Наконец он наткнулся на одного из своих воинов. Ветер вопил, как человек на дыбе, заглушая все остальные звуки и не давая королю подбодрить своих людей. Вместе со вцепившимся в его пояс уцелевшим воином Килмарк двинулся на поиски остальных. Вскоре выжившие сбились в тесную группу, которая, борясь с ураганным ветром, сумела отойти от разъяренного моря под прикрытие дюн. Но и там ветер бешено выл и стегал по плечам и спинам людей, словно кнутом. Широко расставив ноги, Килмарк перевел дух и сдернул повязку, защищавшую лицо.
Шестеро его воинов скорчились под прикрытием скал, потрепанные, предельно измученные, все в крови. Один из лучников, сброшенный с седла, упал на свой колчан; из его бедра торчало сломанное древко стрелы. А около семидесяти отборных воинов Скалистой Гавани, возможно, все еще боролись за свою жизнь. Больше того - из-за колдовства женщины и беспечности дозорных, не выполнивших свой долг, опасность нависла над всей Скалистой Гаванью.
Килмарк сжал кулаки, его губы скривились в зловещем оскале, и собравшиеся вокруг короля люди похолодели. Но голос Килмарка по-прежнему звучал уверенно и властно, когда он гаркнул, перекрывая рев шторма:
- Соберите остальных и отнесите раненых подальше от берега!
Воин, к которому обращался король, кивнул и немедленно принялся выполнять приказ.
Килмарк не задержался, чтобы проверить, как тот справится. Беспокоясь за свой остров, он покинул укрытие между дюн, не оглядываясь, продрался сквозь колючий кустарник, поднялся выше по склону - и оттуда с ужасом увидел, что сотворила колдунья со Скалистой Гаванью.
Повсюду свирепствовал ураган, и Килмарк подумал, что женщина наверняка воспользовалась силой заклинания Анскиере, чтобы перенестись в безопасное место. Последствия ее колдовства были просто катастрофическими. Весь горизонт, насколько хватало глаз, потемнел от надвигающихся туч; шторм приближался со страшной скоростью. Килмарк много раз слышал байки бывалых людей, но только однажды ему рассказывали о подобном шторме: о нем вспоминал старый морской волк, заявлявший, будто пережил бурю в Тьерл Эннете. Невероятно, но именно такое бедствие обрушилось сейчас на Скалистую Гавань.
Килмарк стряхнул оцепенение, снова двинулся напролом через кусты, и ему повезло: вскоре он наткнулся на сорвавшуюся с привязи лошадь. Он схватил ее за узду, взлетел в седло, не коснувшись стремян, и хлестнул поводьями по шее животного. Подгоняемая болью и страхом, лошадь помчалась вперед, а Килмарк безумным криком заставлял ее скакать все быстрей и быстрей.
Кроме обитателей немногих разбросанных в низинах домов, люд Скалистой Гавани в основном селился на возвышенностях. Но несколько семей, оставшихся бездомными после бури, вызванной волшебством Анскиере, все еще ютились в складах у пристани. Если море затопит берег, они наверняка погибнут.
Обгоняя надвигающийся шторм, спеша так, будто за ним гнались Проклятые Кором, Килмарк продолжал нахлестывать лошадь. Он поклялся, что успеет вовремя и спасет своих подданных. А еще он поклялся душами тех, кто погиб сегодня на побережье у скал, что любой, кто впредь осмелится прийти сюда за волшебником Анскиере, заплатит за это жизнью - все равно, будь то мужчина, женщина или ребенок.

Топор, свистнув, врезался в старый березовый пень, стоявший у дверей хижины. Телемарк выпрямился, откинул волосы с разгоряченного лица и прислонился к поленнице. В воздухе веяло первым осенним холодком, значит, стоило наколоть побольше дров - зима была уже не за горами. Но нынче поленница получилась выше, чем в прошлые годы, почти по пояс леснику: больному мальчику требовалось тепло. Если верить приметам, зима нынче выдастся суровая, даже здесь, к северу от Фурлейнских гор. Суровая и многоснежная. Зато мех зверей будет густым и пышным, и охота - знатной.
Телемарк хотел снова поднять топор, как вдруг замер, крепко сжимая топорище. В чаще смолкли фазаны. Лесник прислушался, потом взглянул на небо, чтобы увидеть, нет ли там охотящегося ястреба. Мгновение спустя фазаны с шумом взвились в воздух - а ведь эти птицы имели привычку в случае опасности затаиваться и ждать, - и почти сразу Телемарк понял, что их испугало.
Над вершинами деревьев с тоскливым воем пронесся ветер, срывая ветки, листья и сухие сучья. Телемарк еще никогда не видел, чтобы буря разразилась так внезапно, и, полный тревожных предчувствий, бросил топор и устремился к хижине.
Но ветер настиг его раньше. Не успел Телемарк добежать до двери, как в его спину словно ударил боевой молот. Лесник споткнулся, прокатился по земле и врезался в крыльцо. Весь в синяках, порядком ошеломленный, он со стоном попытался встать, а взбесившаяся стихия продолжала осыпать его листьями и ветками. Под напором ветра кожаные петли двери лопнули, словно бумажные, металлический засов сорвало и унесло прочь. Телемарк с ужасом понял, что на лес обрушился не простой, а магический ураган.
Отчаянно беспокоясь за Джарика, лесник поднялся, ухватился за дверной косяк и переступил через порог. Его глазам предстало ужасное зрелище. Ветер бесновался в тесной хижине, как злобный демон: он скинул с полок бутыли с травяными настоями, в один миг уничтожив плоды многолетних трудов, сорвал висящие на стенах инструменты и оружие. Медные горшки перекатывались по полу, круша все на своем пути, со звоном ударялись о стены.
Быстро окинув взглядом свое разоренное жилище, Телемарк огляделся по сторонам в поисках мальчика. Возле очага валялось перевернутое кресло, подушки упали опасно близко к огню, а рядом с ними лежал Джарик, полуприкрытый одеялами, которые хлопали на ветру, будто крылья летучих мышей.
Телемарк крепче вцепился в косяк, чтобы удержаться на ногах. Его ладони горели от заноз, но ветер, кажется, был уже не таким сильным... Не успел лесник об этом подумать, как волшебный ураган стих так же внезапно, как и налетел.
На полу хижины, среди раскиданной утвари, которую Телемарк собирал и мастерил долгие годы, еще несколько мгновений кружилась волчком крышка от сковороды. Наконец она со звоном упала, и в наступившей тишине Телемарк в сердцах пнул ее ногой. Потом прислонился к стене, которая не смогла защитить его жилище, и вытер с лица злые слезы.
Лесник не всегда жил в глуши, и его опыт подсказывал ему: ураган разразился из-за большого колдовства. Где-то столкнулись две противостоящие друг другу магические силы, и это столкновение нарушило равновесие стихий. А его дом пострадал из-за того, что мальчик, которому Телемарк дал приют, каким-то образом связан с этими колдовскими делами.
Телемарк сжал кулаки, придя к неизбежному выводу: Джарику небезопасно здесь оставаться. Кем бы он ни был, враги малыша были не по зубам простому леснику, даже тому, который лечил когда-то наемников в армии герцога. Телемарку нелегко далось такое решение, но наконец он понял: если в дело и впрямь замешаны колдуны, в одиночку он не сможет защитить Джарика от опасности.
В лесу подал голос фазан, вернувшийся на поляну, с которой его выгнал ураган. Убедившись, что опасность миновала, Телемарк наклонился над Джариком. Хотя мальчик был без сознания, похоже, он не очень пострадал; впрочем, с уверенностью трудно было сказать. Крепко сжав губы, с тем выражением лица, с каким он когда-то ставил силки на певчих птиц по приказанию герцога, Телемарк поднял паренька с пола и положил на кровать в углу.
Потом подошел к окну. Повсюду валялись сломанные ветви, но зеленая стена леса стояла непоколебимо, как раньше. Тени только начали удлиняться; если Телемарк поторопится, он успеет переправиться через реку до заката и попадет в Корлин, прежде чем закроют городские ворота. Лесник уже привязался к Джарику, но чем скорее он поручит мальчика заботам послушников Кора, тем будет лучше и для него самого, и для его подопечного.
Не задерживаясь, чтобы навести порядок в хижине, Телемарк повесил на пояс меч, закинул за широкие плечи лук и колчан и закутал мальчика в одеяла. Он поднял Джарика на руки, осторожно перешагнул через обломки двери и зашагал по тропе, ведущей к городу.
Скоро эта тропа вышла на главный тракт, который пересекал лесную лощину. Тут царил странный для полудня полумрак, и Телемарк нахмурился, заколебался и поудобнее перехватил Джарика. Он чувствовал: что-то здесь не так. На небе не было ни облачка, однако свет, пробивавшийся сквозь дубовые кроны, был слишком тусклым. И среди дубовой листвы не мелькали суетливые белки, хотя желудей тут росло не меньше, чем гальки на морском берегу.
Телемарк настороженно замер. Слева, за густым кустарником, ему внезапно послышался шум шагов - настолько легких, что даже дикий зверь мог бы не услышать этого тихого звука. Лесник быстро положил Джарика и натянул на лук тетиву. Потом вытащил меч и воткнул его в мох - так, чтобы эфес был под рукой.
После этого он принялся ждать.
За кустами явно прятался не обычный разбойник: он наделал бы больше шума; возможно, вспугнул бы птиц и встревожил белок... И как объяснить этот странный приглушенный свет? Пока Телемарк пытался найти разгадку, вокруг еще больше стемнело, как будто надвигалась ночь. Медленно и осторожно лесник вытащил стрелу из колчана. Знакомая тяжесть лука должна была подействовать на него успокаивающе, но у Телемарка вспотели руки, когда он наложил стрелу на тетиву.
Натянув тетиву, лесник замер. Стрела, нацеленная на кусты, не дрожала, словно он охотился на обычную лань. Но холодок дурного предчувствия, пробегавший по спине Телемарка, говорил ему, что сейчас его цель - не зверь.
Опять раздался едва различимый звук, с каким мог бы упасть сухой лист, и в полумраке засияла пара оранжевых, словно горящие угли, беспощадных глаз. Телемарк приготовился к выстрелу, зная, что ему конец. Это был демон ллондель, защититься от нападения которого не мог ни один смертный.
Но не успел Телемарк пустить стрелу, как в его разум вторгся посланный демоном образ, раскаленный и обжигающий, как огонь.
«Положи оружие, смертный».
Лесник не послушался прозвучавшего в мозгу приказа, хотя его забила дрожь, на лбу выступил холодный пот и влажные волосы прилипли к вискам. Однако, помня о лежащем у его ног мальчике, Телемарк все-таки нашел в себе силы выпустить стрелу. Тетива запела, и ллондель заставил лесника услышать в этом звуке пронзительную тоску. Стрела с шелестом ушла в кусты, а в следующий миг раздалось сердитое шипение демона.
Пылающие раскаленные глаза ллонделя гневно уставились на Телемарка, и демон заставил человека увидеть ужасную картину.
Телемарк закричал, когда листва леса Сейт пожелтела, а величественные деревья оказались вырваны из земли. Почерневшие корни торчали, словно угрожающе растопыренные пальцы, за Красной рекой пылал и дымился Корлин. И все это случилось из-за стрелы, бездумно выпущенной в существо, которое не желало человеку зла.
Картина исчезла, лесник понемногу пришел в себя, но эхо его полного муки вопля все еще продолжало звучать. Телемарк, дрожа, поднял голову и увидел, что закутанный в плащ ллондель стоит прямо перед ним. На лесника в упор уставились зловещие оранжевые глаза, и ему с трудом удалось выдержать этот взгляд.
- Что тебе нужно? - прохрипел лесник и быстро посмотрел на Джарика.
Похоже, мальчик был цел, но меч, воткнутый в землю, исчез - ллондель явно не желал рисковать зря.
«Не неси юного огненосца к голубым плащам», - мысленно сказал леснику демон.
- Что? - Телемарк развел руками, чтобы показать, что не понимает смысла приказа.
Ллондель поднял палец - тонкий и серый, как обросшая лишайником веточка, - и указал им на Джарика.
«Не неси!» - Эти слова сопроводил образ вырванных с корнем деревьев и запах пожара, напоминавшие о могуществе демона.
Лесник шагнул назад, не в силах совладать с отчаянным страхом, чувствуя себя птицей, пойманной в силки. Как он может не передать мальчика, вовлеченного в колдовские дела, на попечение послушников святилища Кордейна? Оставить его у себя - значило рискнуть его жизнью, но ллондель ясно предупредил, чем грозит ослушание.
Потом Телемарк вдруг почувствовал, как на него снизошло ощущение покоя, - то была явная попытка подействовать на него не угрозами, а добром. Но ни один здравомыслящий человек не станет доверять демонам.
Телемарк не знал, как вырваться из ловушки, однако покачал головой.
- Извини, - сказал он твердо. - Я не могу оставить мальчика здесь. Ему нужен хороший уход, к тому же оставаться в лесу для него небезопасно.
Ллондель издал громкую трель и внезапно достал меч лесника из складок своего темного плаща. Он протянул человеку оружие рукоятью вперед и зашипел обиженно и печально.
«Так уходи».
Телемарк заколебался, не зная, что у демона на уме, и боясь протянуть руку к мечу.
Демон нетерпеливо ткнул рукоять ему в грудь.
«Человек - дурак, - мысленно заявил он. - Бери».
Стараясь не испугать демона резким движением, лесник потянулся за мечом. Но едва он коснулся рукоятки, как посланные демоном образы вонзились в его разум, словно выщербленное лезвие топора.

Чужими глазами Телемарк глядел на густой лес, но ни деревья, ни небо, ни запах влажной зелени не были похожи на те, к которым привык лесник. Чаща была полна размытых лиловых теней, тут и там свисали петли лиан, на листьях мерцали пятна красноватого света, в зарослях перекликались диковинные животные. Телемарк понял, что он видит родину ллонделя, лежащую в неизмеримой дали от Кейтланда.
Внезапно странный лес озарила ослепительно яркая вспышка, раздался разрывающий барабанные перепонки пронзительный звук. Деревья исчезли, и Телемарк увидел яростную мощь огней Кордейна перед Великим Падением. Но ллонделям огни принесли не спасение, а плен, изгнание и муки. Оцепеневший Телемарк увидел, как огни, похожие на куски раскаленного железа, взлетели в бархатные черные глубины небес, как потом, описав дугу, они рухнули вниз, чтобы никогда больше не восстать.
В глазах Телемарка потемнело, в груди вспыхнула боль, когда он вдохнул колючий воздух - слишком сухой, разреженный и холодный по сравнению с воздухом его родных лесов. Вместе с первыми ллонделями, очутившимися в Кейтланде, он выполз из-под обломков двигателя огромного разбитого звездолета, зарывшегося в снег на склоне холма. Образ задрожал и расплылся, перед мысленным взором Телемарка пронеслись целые столетия истории ллонделей. Подавленный раскручивающимися перед ним событиями, лесник остро ощутил безумную тоску по пурпурным закатным теням родного мира, который казался ллонделям потерянным навсегда. Его сердце разрывалось от горя, какого не знавал ни один человек, слезы ручьями текли по его щекам. Но когда ему показалось, что сейчас он сгинет в пучине отчаяния, в которую швырнул его демон, перед ним появилась новая картина.
Из тьмы возник человек - и Телемарк увидел серебряные волосы и суровые печальные черты Стража штормов Эльринфаэра. Но руки волшебника были скованы, его лишили магической силы, поэтому тьма поглотила весь мир и больше уже не рассеивались. Обезумев от ужаса, лесник закричал - и в ответ на его крик вспыхнул огонь.

Телемарк прикрыл руками лицо, когда его захлестнул алый поток пламени, но его пальцы пожрал огонь, и он не смог защитить глаза. Огненный вихрь становился все неистовей, а в центре пожара стоял одетый в лохмотья человек, чьи длинные волосы струились потоком расплавленного золота. Вздрогнув от удивления, потрясенный Телемарк узнал темные глаза Джарика, сына Керайна... Еще мгновение - и образ, посланный ллонделем, исчез.
Телемарк пришел в себя, разлепил мокрые от слез ресницы и понял, что он сидит на деревянном стуле в своей хижине, а лук и меч лежат у его ног. Дрожа от потрясения, он с недоумением огляделся и увидел, что кто-то навел порядок в его жилище, даже все склянки с травами целехонькие стоят на полках. Если бы не сорванный с двери засов, магическая буря и встреча с ллонделем могли бы показаться ему просто дурным сном...
Телемарк с трудом поднялся на ноги, и на кровати в углу тут же шевельнулся Джарик. Карие глаза впервые взглянули на лесника вполне осмысленно, Телемарк же смотрел на Джарика со смесью сочувствия, испуга и некоего благоговения. Большинство образов, посланных ллонделем, нелегко было понять, но самое главное лесник понял: с тех пор как Страж штормов Эльринфаэра оказался в ловушке, в этом мальчике заключалась последняя надежда ллонделей на возвращение из изгнания, которое началось еще во время Великого Падения. Демоны ни за что не позволят, чтобы Джарик попал в руки жрецов.
Не в силах забыть ревущий беспощадный огонь, Телемарк настороженно наблюдал, как мальчик приходит в себя. Лесник был готов к чему угодно, но первая реакция Джарика оказалась самой естественной.
Поняв, что он находится в незнакомой хижине, мальчик вцепился в одеяло и сморщил лоб, словно пытаясь вспомнить, что же с ним произошло. Телемарк быстро взял его за руку.
- Успокойся, - негромко сказал он. - В последние дни тебе пришлось нелегко. Как ты себя чувствуешь?
Ему не удалось успокоить больного. Джарик нахмурился сильнее, как будто пытаясь подыскать нужные слова, и наконец тихо, испуганно признался:
- Я не помню, кто я...

12
ПОДОПЕЧНЫЙ

ТЕЛЕМАРК успокаивающе сжал руку Джарика, подумав, что иногда последствия удара по голове бывают к лучшему. Мальчика загнали в этот лес силы, противостоять которым не мог ни один смертный. Он поправится быстрее, если не будет помнить своего недавнего прошлого.
- Не волнуйся. - Лесник высвободил одеяло из судорожно сжатых пальцев мальчика. - Тебя сильно стукнули по голове. Но тебе просто нужно отдохнуть, и память вернется.
Джарик повернулся к нему лицом.
- Но я даже не знаю, как меня зовут. - Он снова обвел глазами хижину, как будто что-то искал. - Как я здесь очутился?
Телемарк вздохнул:
- В бреду ты упоминал свое имя - тебя зовут Джарик, сын Керайна. Я нашел тебя в лесу Сейт, на тебя напали бандиты. Они забрали все твои пожитки, поэтому больше я ничего о тебе не знаю. Но тебя, похоже, никто не ищет, поэтому ты вполне можешь перезимовать в моей хижине. Здесь ты сможешь поправиться не хуже, чем в любом другом месте, а заодно поможешь мне ставить ловушки.
Джарик прикусил губу, удивленно глядя на аккуратные ряды силков, развешанные на дальней стене.
- Но я не умею этого делать, - тихо сказал он.
Признание это, казалось, вырвалось из самой сокровенной глубины души, и, увидев горестное выражение лица мальчика, лесник не мог не пожалеть его.
Телемарк приложил ладонь к щеке Джарика.
- Не беспокойся, я тебя научу. А в свободное время сможешь учиться владеть мечом. И когда ты наконец вспомнишь свое имя, никакие бандиты будут тебе не страшны.
Джарик, казалось, обрадовался этому предложение, а когда Телемарк подмигнул ему, мальчик впервые улыбнулся.

Остались позади долгие недели ухода за лежачим больным, и теперь каждый день Телемарк все больше узнавал о парнишке, которому дал приют. Хотя Джарик все еще был слаб, он брался за любое дело с лихорадочной решимостью. Глядя, как он приводит в порядок старый снегоступ, лесник понял, что его подопечный боится оказаться ни на что не годным. Грубая кожа врезалась в нежные пальцы Джарика, но он не сдавался, и хотя видно было, что он устал, парень явно не собирался бросать работу недоделанной.
Телемарк повесил на спинку стула ягдташ, который чинил, и подошел к Джарику.
- Не обязательно доделывать все сегодня. - Он провел пальцами по жилам на снегоступе, чувствуя, как аккуратно и туго они натянуты. - У тебя уже неплохо получается.

Предыдущая страница 11 Следующая страница


Страж штормов 12

Джарик поднял голову и с сомнением посмотрел на лесника. Он ничего не ответил, но его лицо красноречивее любых слов говорило: он сомневается, что заслужил похвалу. Телемарк понял, что мальчик закончит чинить снегоступ сегодня, даже если сотрет пальцы в кровь. Лесник вздохнул и оставил Джарика в покое.
Через несколько часов, когда был завязан последний узел, Телемарк увидел на лице Джарика счастливую улыбку. Мальчик без прошлого торжествовал свою первую победу.

Таэн спала в капсуле под землей острова ваэре, и ей снилось, что она сидит, скрестив ноги, на озаренной ровным серебристым светом поляне. Перед ней стоял Тамлин, как всегда, с трубкой в зубах, задумчиво глядя на нее.
- Думаю, ты справилась с этим заданием, - тихо сказал ваэре, и впервые Таэн увидела, как его колокольчики и перья застыли неподвижно.
Девочка вздернула подбородок и дерзко усмехнулась.
- Просто тебе надоело слышать от меня, что тому старому рыбаку все время снится служанка из портовой таверны!
Под руководством ваэре ее таланты окрепли и развились, и сегодня Тамлин заставил ее много часов подряд следить за мыслями унылого старого ловца рыбы, который проверял свои удочки к северу от острова. Таэн такие упражнения давались все легче, и уверенность в себе позволяла ей шутить.
Но ваэре не понимал шуток.
- Сколько у него пар носков? Ты можешь узнать? - Тамлин закусил мундштук трубки и яростно задымил, хмуро глядя на девочку.
Таэн недовольно сморщила нос.
- Носков?
Девочка покорно вздохнула, закрыла глаза и позволила разуму воспарить. Она широкой сетью раскинула свои мысли над морем - но сначала безрезультатно.
- Ты блокируешь цель, - резко сказал Тамлин. - Если будешь на меня злиться, не узнаешь мыслей старика, даже если его найдешь. Может, ты еще не готова...
Хотя Таэн понятия не имела, к чему ей следует быть готовой, она подавила раздражение и постаралась сделать так, чтобы ее разум стал пустым и чистым. Постепенно ее «я» отступило, сменившись пассивным ожиданием, для которого время не имело значения, как и для магии, властвующей на этой поляне. Наконец, как слабый проблеск первой звезды в сумерках, она уловила первое соприкосновение своего разума с разумом старика. Старый рыбак наклонился над ведром с вонючей наживкой и мечтал о пышной груди служанки из таверны. Его мысли интересовали Таэн не больше, чем нуждающиеся в штопке старые шерстяные носки, но она упрямо пробиралась в глубь сознания рыбака, стремясь узнать, сколько же у него пар носков.
И когда она наконец это выяснила, она залилась удивленным смехом. Открыла глаза, чтобы гневно посмотреть на Тамлина, но тот, конечно, уже исчез. Таэн давно привыкла к его причудам.
- Ты сам это знал! - заявила она пустому месту, где только что был человечек.
В воздухе повисло дрожащее колечко дыма, а мгновение спустя под ним возник недоуменно нахмурившийся Тамлин.
- Что я знал?
Таэн усмехнулась, крутя в пальцах прядь своих волос.
- Про его носки. Нет у этого старого пугала никаких носков. Он ходит босиком!
- Верно. - Тамлин сложил руки на груди, его бусины звякнули. - Но это не причина, чтобы ты была небрежной и невнимательной.
И он послал ей образ рыбака, который почесывал седую голову склизкими от наживки пальцами, гадая, почему прекрасная грудь служанки внезапно напомнила ему о носках.
- Тебе надо больше упражняться. - Резкий голос Тамлина оборвал веселый смех Таэн.
Раскрасневшиеся щеки девочки побледнели, голубые глаза снова стали серьезными.
- Только не рыбак! - взмолилась она. Тамлин зашагал взад-вперед, звон колокольчиков подчеркивал его нетерпение.
- Нет, это задание ты уже переросла. Думаю, пора тебе попробовать кое-что посложнее.
Он остановился и внимательно посмотрел на Таэн.
- Вблизи у тебя получается неплохо. Теперь тебе надо научиться работать на расстоянии. С кровных родственников начать проще всего. Как думаешь, сможешь заглянуть в сны кого-нибудь из твоей семьи?
Таэн обеспокоенно вскинула голову. Хотя она всем сердцем отдалась обучению у ваэре, ей не давала покоя тревога за оставшуюся на Имрилл-Канде мать. И она не могла как следует радоваться своим успехам, помня, как тревожился и переживал из-за нее Эмиен, когда они виделись в последний раз.
- Способностей у тебя хватит, - сказал Там-лин. - Но дело опасное. Решай сама.
При мысли о том, что она сможет увидеть близких или даже успокоить их, сообщить, что с ней все хорошо, Таэн забыла о страхе.
- Я попробую, - заявила она.
Тамлин пожевал черенок трубки и глубоко затянулся, обдумывая эти слова. Потом кивнул, выдул колечко дыма и исчез, явно довольный своей подопечной.
Таэн села на траву, дрожа от возбуждения. Девочке хотелось связаться с родными с тех пор, как она узнала, что ее дар дает ей такую возможность. Но теперь, получив разрешение, она чувствовала странную тревогу. А вдруг дома не все ладно? Но одиночество и тоска оказались сильнее страха. Гордая тем, что она стала избранницей ваэре, девочка закрыла глаза и приступила к начальным упражнениям, готовя разум к нелегкому испытанию.
Первое, что вспомнила Таэн при мысли об Имрилл-Канде, - это запах торфа. Даже летом в коптильнях жгли огонь, заготавливая сельдь для долгих зимних месяцев, когда шторма не позволяют парусникам покинуть гавань. Сосредоточившись на этом воспоминании, Таэн почувствовала, как тьма в ее сознании разрывается, позволяя увидеть остров, который отделяло от земли ваэре много-много миль. Хотя над Имрилл-Кандом лежал вечерний полумрак, девочка поняла, что сила воображения привела ее домой.
Повиснув над островом, как парящая в воздухе птица, Таэн с удивлением почувствовала дуновение холодного осеннего ветра. Убаюканная магией ваэре, она забыла, что времена года сменяются на ее родине даже тогда, когда ее самой там нет. Это встревожило Таэн: если когда-нибудь она вернется, она может не узнать знакомых мест! Как маленькая девочка, испуганная приснившимся кошмаром, она устремилась в дом возле Крысиного переулка, на поиски утешения и защиты.
Ее мать дремала в деревянном кресле-качалке возле очага; после смерти мужа она так и осталась жить со своим братом. Натруженные руки лежали на коленях, прикрытых фартуком, из-под шпилек выбивался знакомый локон; Таэн заметила новые морщинки на лице, на котором невзгоды и потери и без того оставили немало следов. Но женщины Имрилл-Канда привыкли терпеть лишения, и Лери, вдова Марла, стойко вынесла все, что послала ей судьба.
Таэн почувствовала: что-то от нее ускользнуло. Она постаралась сосредоточиться и нерешительно прикоснулась к разуму матери. Но каким бы легким ни было это прикосновение, его заметили. Голубые глаза матери медленно открылись, сжатые губы изогнулись в приветственной улыбке, а улыбка перешла в смех.
- Таэн?
Ощутив присутствие своей любимицы, мать заплакала. Как и все жители острова, она верила в видения, а ни одно видение раньше не приносило ей столько радости, как это. Она получила весточку о том, что ее дочь жива и здорова!
- С тобой все хорошо, я это чувствую, спасибо огням. - Помолчав, она снова улыбнулась, не стыдясь бегущих по щекам слез. - А Эмиена ты видела? Я беспокоюсь о нем. Он всегда был вспыльчивым и, если что-то ему не давалось, выходил из себя. Боюсь, он недолюбливает Стража штормов, детка. А мне грустно об этом думать, потому что Анскиере заменил вам обоим отца.
Таэн замялась. Она не так уж много знала об Эмиене, но даже о том, что ей было известно, не решалась рассказать. К счастью, мать приняла ее молчание за нетерпение.
- Иди, детка. Отыщи брата. Скажи, что мы по нему скучаем и что «Даксен» очень нужен дома.
Но шлюп погиб, разбился на рифах. Это случилось из-за посланца короля, который и сам скоро нашел свой конец. Если обломки так и не прибило к родному берегу, Таэн не в силах была сообщить семье эту печальную весть. Чувствуя, как на ее плечи тяжким грузом легла ответственность за брата, она покинула мать, чтобы отправиться на поиски Эмиена. Девочка искала брата так упорно, словно ее усердие в поисках могло зачеркнуть его предательство и смягчить горечь, которую известие о поступках Эмиена принесло бы его близким и родным.
Таэн очутилась в темноте, похожей на узкий туннель. Она старалась следить за тем, чтобы ее дар не вырвался из-под контроля, борясь с прерывающим дыхание холодом и с ошеломляющим ощущением огромного пространства, которое разделяло теперь ее сознание и тело. В отличие от старого рыбака разум пылкого Эмиена был ярким, полным яростного кипения. Узор его мыслей и эмоций был Таэн ближе любого другого узора. Какое бы расстояние не отделяло ее сейчас от брата, Таэн была полна решимости его найти и сосредоточенно вспоминала его лицо, черные волосы, небрежно падающие на лоб, глаза, часто смотревшие словно в никуда, после того как несчастный случай унес из жизни их отца. И внезапно в темноте зажегся свет, как будто эти воспоминания соединили сознание девочки с сознанием брата.
Сила дара помогла ей выйти на цель: Таэн смотрела сверху на освещенные факелами ворота роскошного особняка. За ними на кирпичном дворе двое обнаженных по пояс мужчин упражнялись с учебными рапирами. После быстрого обмена ударами тот боец, который был повыше ростом, рванулся вперед. Его клинок звякнул о клинок противника, второй воин отбил удар, пошатнулся, но не отступил.
- Следи за работой ног, парень, - сказал высокий мужчина, и Таэн с удивлением поняла, что паренек, с которым он бьется, - ее брат.
Рассерженный замечанием наставника, Эмиен сделал ответный выпад. Он не сознавал присутствия сестры, но Таэн, проникнув в его разум, ощутила, с каким горьким удовлетворением он наносит удар за ударом. Фехтовальщики двигались все быстрей, изящные, как танцоры, то нападая, то уклоняясь, пламя блестело на их покрытых потом телах. Это был учебный бой, всего лишь упражнение, но Таэн поняла, что для ее брата многое зависит от этой схватки, как будто исход обычного тренировочного поединка может каким-то образом повлиять на его будущее. Эмиен бился так, словно тренер был его смертельным врагом.
Сталь ударяла о сталь с резким сердитым звоном, оба бойца теперь тяжело дышали. На рапирах вспыхивал отблеск пламени факелов, противники делали ложные выпады и финты, выискивая слабое место в обороне друг друга. Опьяненная ненавистью брата, как своей собственной, Таэн чуть было не пропустила тот миг, когда тренер поднял руку, давая понять, что занятие окончено. На короткое мгновение ей показалось, что Эмиен не согласится прервать бой. Но потом брат опустил рапиру и потер влажный лоб тыльной стороной ладони.
Тренер внимательно посмотрел на Эмиена, забирая у него оружие.
- Ты бьешься все лучше и лучше. Еще немного - и ты станешь очень хорошим бойцом. Иди отдохни, завтра продолжим.
Эмиен прищурившись смотрел вслед уходящему тренеру, не слишком обрадованный похвалой. Все еще не сознавая присутствия Таэн, он поднял со скамьи свои рубашку и камзол. Сшитая из мягкого алого материала одежда была отделана черной с золотом вышивкой, кружева на манжетах и вороте скреплялись драгоценными застежками. Удивляясь этому роскошному наряду, Таэн задрожала, ощущая, как остывает потное тело брата. Да, он высоко взлетел, с тех пор как они расстались на палубе «Ворона». Но Эмиен приобрел не только новое положение, но и жажду власти, которую не могли заглушить никакие фехтовальные тренировки.
Ошеломленная новыми для нее ощущениями, Таэн последовала за братом, когда тот вошел во дворец. Эмиен прошагал по нескольким пышно украшенным коридорам, пересек устланную коврами переднюю и кивнул воинам, стоящим на страже у двери. Юноша шагнул через порог и заморгал от яркого света свечей.
В большом зале было больше сокровищ, чем Таэн могла себе представить; но Эмиен после трех недель жизни во дворце короля Кисберна уже не обращал внимания на панели из редких пород древесины, на узорчатые ковры и прекрасные шерстяные гобелены в простенках между окон. Держа в руке рубашку и камзол, он замешкался, обнаружив, что в зале есть люди.
Возле камина богато одетый придворный оживленно беседовал со светловолосой женщиной, разодетой в отороченное горностаевым мехом платье. На светловолосой красавице были украшения из аметистов, в ее прическу были вплетены золотые нити, а когда при виде Эмиена она встрепенулась, браслеты на ее тонких запястьях зазвенели нежно, словно колокольчики Тамлина. Ее собеседник запнулся на полуслове и умолк, негодующе тряся пухлыми щеками.
Эмиен изящно поклонился, как будто всю жизнь провел при дворе; легкость его движений удивила Таэн. А еще девочка заметила, что чиновник старается держаться в тени, как будто солнечный свет режет ему глаза.
Если Эмиен и заметил нечто необычное в поведении чиновника, то он никак этого не показал.
- Татагрес, лорд Шолл, прошу прощения. Если бы я знал, что совет закончится так рано, я бы не вошел сюда.
Татагрес нетерпеливо махнула рукой, приказывая юноше их оставить. Испытывая почти физическую боль при виде ее красоты, Эмиен двинулся дальше, в отведенные ему комнаты
Очутившись у себя, он небрежно бросил нарядную одежду на стул, кликнул слуг и приказал приготовить ванну. Таэн наблюдала, как Эмиен бранит слуг за нерасторопность, как потом грубо прогоняет их, - и ужасалась тому, что брат как будто совсем забыл, чему его учили на Имрилл-Канде. Отослав слуг, Эмиен кончил мыться, налил себе вина и устало растянулся на покрытой пышным покрывалом кровати.
Он не сразу заснул, а долго лежал, широко раскрытыми глазами глядя на горящую на ночном столике свечу. Таэн чувствовала, что сон бежит от Эмиена, и, встревоженная тем, как изменила ее брата придворная жизнь, решила использовать свой дар, чтобы его утешить. Сосредоточившись, Таэн окутала Эмиена покрывалом мыслей и чувств, подаривших ему ощущение покоя. Она вернула Эмиена в мир его детства на Имрилл-Канде, позволив вдохнуть легкий запах торфа, услышать вздохи морского ветра, играющего с флюгером над мансардой, в которой он всегда спал. Юноша расслабился и, убаюканный этими воспоминаниями, незаметно погрузился в сон.
Не зная, что этот сон послала ему сестра, Эмиен увидел себя рядом с Таэн на поросшем травой холме, у подножия которого лежала их деревня. Летний ветерок шевелил черные волосы девочки, теребил ее серое шерстяное платье, а бурые козлята тыкались носами в ее ладони, выпрашивая хлеба. Таэн гладила их, весело улыбаясь, а Эмиен, глядя на нее, почти забыл о ее хромоте и о детской доверчивости, которая заставила ее поверить в ложь Анскиере. Но Таэн была мертва. Она погибла во время шторма, так же как и их отец. Больше она никогда не будет играть с козами на лугах Имрилл-Канда.
Хотя воспоминания о сестре всегда причиняли юноше боль, сейчас он невольно улыбнулся в ответ на улыбку Таэн. А она посмотрела на брата небесно-голубыми глазами и сказала:
- Но я жива!
Эмиен заметался по постели, пытаясь избавиться от этой муки. Он вдруг понял, что видит сон. Таэн умерла, а Имрилл-Канд был навсегда потерян для него! Эмиен старался прогнать призрак сестры, держась за свою ненависть к Анскиере. На висках юноши выступил пот, но проснуться ему никак не удавалось.
- Нет, Эмиен. - Несмотря на его усилия, голос Таэн продолжал звучать, в нем слышалось сострадание. - Я выжила во время шторма, Страж штормов меня спас. Я здесь, с тобой, разве ты не чувствуешь? Зачем ты веришь лжи Татагрес, ты ведь знаешь, что колдунья просто использует тебя!
Эти слова отнюдь не успокоили юношу. Таэн желала ему добра, но вина Эмиена разъедала его душу, а теперь ему стало еще больней. Если Страж штормов и вправду спас Таэн, значит, все поступки, которые совершил Эмиен во имя мести, не имели никакого оправдания.
Всхлипывая, он снова заметался по постели.
- Ты умерла! - заявил он упрямо, но образ сестры не желал исчезать, и в следующем восклицании Эмиена прозвучал гнев: - Уходи!
- Но почему? - Таэн удивленно смотрела на него, ее светло-голубые глаза наполнились слезами. - За что ты так не любишь Стража штормов, ведь он всегда тебя защищал! Неужели ты поверил констеблю. Неужели думаешь, что Анскиере погубил людей в Тьерл Эннете? Эмиен, волшебник невиновен. Я ПОКАЖУ тебе это!
Не сомневаясь, что сможет убедить брата, Таэн заставила его увидеть, как все было на самом деле, чтобы доказать: Анскиере не топил беспомощных людей. Она и не подозревала, что тем самым причиняет Эмиену лишнюю боль, усугубляя его чувство вины.
- Нет! - закричал Эмиен.
Если он поверит в истинность посланного сестрой видения, его поступкам не будет оправдания. Поэтому он нанес ответный удар, стараясь убедить Таэн: он поступил правильно, когда назвал Татагрес своей хозяйкой.
Паутина сновидений задрожала, посылая его мысли и чувства Таэн, и девочке показалось, будто ее швырнуло в пасмурные небеса над бушующим штормовым морем. Смятенному разуму ее брата этот шторм казался не обычной борьбой стихий. Шквал унес жизнь его отца. Под ударами пенящихся валов погиб «Ворон», и сквозь вой ветра Эмиен вновь и вновь слышал крики тонущих рабов и плач погибшей сестры. Он снова сжимал стертыми в кровь руками штурвал пинаса и беспомощно смотрел, как море с холодной жестокостью губит тех, кто спасся после крушения галеона. Море всегда дышало ему в спину, как неумолимый безжалостный враг. Снова и снова море и властвовавший над стихией волшебник одерживали победу над Эмиеном, и юноша заплакал, сознавая свое бессилие.
Пылая желанием отомстить, он бежал по каменистому берегу острова Килмарка. Узы, связывающие Таэн с братом, заставили ее последовать за ним, и она ощутила боль Эмиена, как свою собственную, когда тот вдыхал ледяной воздух; она слышала его ушами пронзительные крики чаек и удары бурунов о скалистый берег. В небо стеной поднимались скалы, их величественные каменные уступы были закованы в хрустальные покровы льда. Эмиен посинел от холода, но стужа мало заботила его. За ледяным бастионом скрывался враг, и жажда мщения не позволяла юноше сдаться. Он доберется до Анскиере, даже ценой своей жизни!..
Прочитав мысли брата, Таэн с ужасом поняла: Страж штормов сейчас томится в плену в глубокой пещере в обледеневших скалах.
Девочка попыталась вырваться из вихря полубредовых снов Эмиена. Она должна узнать побольше об участи Анскиере! Но ненависть Эмиена была слишком сильна, и Таэн поняла: ее вмешательство в разум брата может стоить ему жизни. Таэн почти решилась послать ему другое сновидение, как вдруг Эмиен вскинулся, выхватил меч из лежавших рядом ножен и поднял клинок, готовясь нанести удар.
- Нет! - Таэн отпрянула и упала на лед. - Неужели ты убьешь свою сестру? Эмиен!
Но Эмиен, похоже, не видел Таэн, и та с ужасом поняла, что ярость брата всецело направлена на Стража штормов Эльринфаэра. Эмиен не задумываясь нанес бы удар и даже не понял, кого убивает.
Но в тот момент, когда он приготовился опустить меч, неподалеку раздался крик, по песку мерно застучали копыта. Эмиен посмотрел вниз и увидел, что к нему галопом мчится конный патруль Килмарка. Юноша побледнел от страха, услышав звон оружия. Но не успел Эмиен приготовиться к схватке, как магия золотого обруча Татагрес подхватила его и повлекла прочь.
Таэн, связанная с братом сетью сновидений, перенеслась в другое место вместе с ним. Могучая сила, подхватившая Эмиена, привела девочку в смятение, и ее брат тоже испуганно закричал. В кошмарном сне Эмиен ясно вспомнил, как вместо Скалистой Гавани он вдруг очутился во дворце Кисберна. Но это произошло не сразу: после того как земля ушла у него из-под ног, он просто повис в пространстве в полной темноте. Здесь было жарко и душно, как в кузне, и Эмиен начал терять сознание, как вдруг в темноте вспыхнули факелы и в их колеблющемся свете он увидел создания, не похожие на людей. Не в силах пошевелиться, он смотрел на черные красноглазые рожи Проклятых Кором демонов, которые скалились на него с высокого помоста.
Таэн, видевшая воспоминания брата его глазами, тоже смотрела на демонов: они принялись совещаться, решая, насколько отравлена душа этого юноши. И девочка ужаснулась не меньше самого Эмиена, когда один из демонов встал и, показав на слугу Татагрес, объявил его одним из избранных.
Таэн почувствовала такое отвращение, что ее мысленная связь с Эмиеном прервалась и ее отбросило прочь.
Она проснулась на поляне острова ваэре и села, съежившись, обхватив руками колени.
Теперь это место больше не казалось ей таким укрытым от всех жизненных бурь, как раньше. Перед ее глазами продолжала стоять ужасная картина, и хотя Таэн больше не чувствовала связи с сознанием Эмиена, она продолжала слышать эхо криков своего брата, который в этот миг очнулся от кошмара на застеленной шелками постели во дворце Кисберна.
Таэн никогда, даже в самых ужасных снах, не грезилось, что ее брату грозит такая опасность. Она и знала, что в страхе и гневе Эмиен порой может быть жестоким, но никогда не думала, что им могут завладеть демоны.
Таэн была вне себя от беспокойства, но не решалась рассказать об увиденном ваэре. Тамлин всегда схватывал все с полуслова, но события за пределами его острова зачастую оставляли его равнодушным. Если Эмиену все еще можно помочь, для этого потребуется сострадание, понимание его сложного характера и осознание того, что его преследует чувство вины; не только вины за гибель сестры, но и за гибель отца.
Здесь, на острове ваэре, Таэн смогла собраться с мыслями и все обдумать. Она знала только одного человека во всем Кейтланде, который мог бы вернуть ей доверие брата. Не тратя времени на то, чтобы спросить разрешение Тамлина, Таэн мысленно отправилась на поиски Анскиере из Эльринфаэра.
Тонкая нить ее пытливой мысли протянулась над бездной. Хотя разум Стража штормов был обычно для нее закрыт, Таэн помнила ощущения, которые обычно появлялись у нее в присутствии волшебника. Она искала мерный ритм прибоя у родных берегов, дикую воющую песню северного осеннего ветра, силу прилива во время солнцестояния - во всем этом был Анскиере, и не только в этом. Волшебник всегда казался ей незыблемым, , как законы природы, как будто от него зависело наступление весны вслед за первыми ласковыми дождями. Веря, что Страж штормов узнает ее, Таэн удвоила усилия и наконец увидела слабый проблеск дневного света. Она заторопилась туда и наконец вырвалась в иную реальность, очутившись в месте, лежащем очень далеко от острова ваэре.
Ее встретили гулкий грохот бурунов и вздохи бриза, обдувающего открытые всем ветрам утесы. Тьма исчезла, глазам Таэн стало почти больно от сверкания солнечных лучей, падавших на обледеневшие скалы, - эти скалы она уже видела во сне Эмиена. Таэн услышала жалобные крики чаек, навевавшие невыразимую печаль, и огляделась по сторонам, не в силах поверить, что ее поиски должны завершиться здесь, в этом диком заброшенном месте. Вспомнив уроки Тамлина, она сосредоточилась на поисках живых существ или любой путеводной нити, которая могла бы привести ее к Стражу штормов.
Почти немедленно в ее сознание ворвался отзвук магических сил Анскиере. Таэн почувствовала мощь защитных заклинаний, которые когда-то сплел Страж штормов, - они были неумолимыми и могучими, как захлестывающие берег волны. Убедившись, что Анскиере и вправду здесь, девочка сосредоточилась на поисках создателя этих заклинаний...
...И очутилась в темноте, глубокой, кромешной, словно безлунная ночь, и, как сперва ей показалось, твердой, словно стена. Таэн охнула, не понимая, где она, но погрузилась во тьму еще глубже, стараясь дотянуться до сознания Стража штормов. Но ее скудных способностей на это не хватило; тьма оставалась плотной. Девочку швыряло, как мотылька, подхваченного ураганом, и Таэн отчаянно боролась, старалась пробиться вперед, но охранные заклинания не давали ей это сделать.
Таэн не отступала. Ее обжигал лютый холод, наконец ей стало казаться, что даже мысли вот-вот замерзнут. Но ее дар все еще действовал, и внезапно Таэн почувствовала над собой громаду промерзшей земли. Она рванулась вперед, пытаясь отыскать Анскиере, но нашла не Стража штормов. До нее донеслось слабое эхо далекого пронзительного вопля: внизу, в пещере, были замурованы странные существа. От их нечеловеческого воя Таэн задрожала сильней, чем от царящей тут стужи: в этих звуках чувствовалась похоть и ненасытное желание убивать. Таэн поняла: жутких тварей удерживают заклинания Анскиере, не давая им вырваться на свободу. Но там, где она ожидала найти Стража штормов, Таэн нашла только холод и пустоту.
Пав духом, она покинула страшное место и вернулась на остров ваэре. Но теперь окружающий поляну лес показался ей странно неуютным, а привычная тишина резала слух. Горюя о судьбе брата, тоскуя о Страже штормов, Таэн опустила голову на руки и заплакала. Сквозь горькие всхлипывания она не услышала легкого звона колокольчиков Тамлина.
Ваэре сел на камень и нахмурился.
- Я предупреждал, дитя, что это может оказаться опасным. - Он пыхнул трубкой, над которой поднялся зыбкий голубой дымок. - А теперь расскажи, что тебя так расстроило.
Таэн подняла голову, стыдясь залитого слезами лица, и вытерла щеки рукавом. Тамлин ждал, засунув большие пальцы в карманы; странно, но его бусины и колокольчики почему-то не звенели. Медленно, тщательно подбирая слова, Таэн рассказала, что узнала о своем брате. Ее рассказ часто становился сбивчивым, но Тамлин не прерывал. Сосредоточенно сжав губы, он яростно пыхтел трубкой, время от времени заглядывая в разум Таэн, чтобы узнать, о чем она умолчала.
Описывая беду, в которую попал Анскиере, девочка незаметно для себя вновь начала плакать. Тамлин впился в нее глазами, забыв про зажатую в зубах трубку, но ничего не сказал, пока Таэн не закончила рассказ.
- Печальные вести ты принесла, Читающая Сны, - вздохнул Тамлин, короткими пальчиками пригладил бороду и вынул изо рта трубку. Потом пересел так, чтобы лучше видеть залитое слезами лицо девочки. - Сдается мне, демоны Кейтланда стали слишком дерзкими, поэтому человечество все больше нуждается в защите. Если Страж штормов Эльринфаэра теперь бессилен, тем важнее развить твой дар. - Тамлин помедлил, словно ощутив тяжесть ответственности, которая легла на его плечи. - Я соберу совет, чтобы обсудить это, а потом надо будет предупредить Свободные острова о нависшей над ними опасности. Похоже, демоны готовятся напасть на Ландфаст. Там, в святилище Кордейна, хранятся записи, которые люди ни в коем случае не должны потерять.
Он не сказал, что спасение человечества во многом зависит от хрупкой девочки Таэн. Скоро, хочет она того или нет, ей суждено пройти через тяжелое испытание.

13
КРУГ СНОВ

В ПОДЗЕМНОМ БУНКЕРЕ, цитадели ваэре, на приборной панели светлячками мерцали огни. Некоторые панели оставались темными, но базы памяти звездного разведчика «Коррин Дэйн» до сих пор исправно функционировали; правда, компьютер, от которого зависела судьба человечества, изменился так, что его создатели вряд ли смогли бы его узнать.
Сложные математические функции, которые раньше использовались в звездной навигации, теперь служили для подсчета вероятностей. Во время мысленной встречи Таэн и Эмиена выяснилось, что демоны, возможно, составили заговор против человечества. Ваэре требовалось больше данных, но Повелитель огня погиб, а жрицы кланов утратили былое влияние, поэтому ваэре лишились многих источников информации. Мудрый Анскиере должен был понять, почему Таэн пыталась найти его. Но раз девочка не смогла отыскать волшебника даже там, где действовало его собственное охранное заклинание, значит, сами ваэре тоже не смогут этого сделать.
Ваэре всегда тщательно просчитывали все возможные варианты, а потом делали прогноз. В последнее время результаты получались исключительно негативными. Если бы ваэре были людьми, они бы ругались с досады. Но, будучи всего лишь машиной, они просто подвели итог и принялись высчитывать другие варианты. До Стража штормов Эльринфаэра все-таки можно было добраться, хотя такая попытка была сопряжена с огромной опасностью.
В океане под шапкой полярного льда дремали сатиды - кристаллы, на которых зиждилось могущество Анскиере. Мощные звуковые волны, сгенерированные ваэре, могли разбудить эти кристаллы, вызвав в них резонанс. Если удастся это проделать, Анскиере сразу поймет, что его зовут. Но если сон Таэн был правдив и волшебник сейчас в заточении, кристаллы поймут, насколько он уязвим, и могут восстать против него. Сатиды были инопланетянами-симбиотами, которые усиливали психические способности своего хозяина, но при связи с разумным существом в них пробуждались собственное «я» и ненасытная жажда власти.
Огоньки на приборной доске снова тревожно замигали: ваэре начали просчитывать еще один возможный вариант. Если сатиды попытаются восстать, какую часть сил Анскиере сможет потратить на их усмирение, с тем чтобы не утратить контроль над происходящим? Провести подобный анализ можно было, лишь опираясь на все накопленные данные.
Обратившись к банку памяти, ваэре снова проанализировали информацию о реакции Анскиере, когда тот впервые вступил в связь с матрицами сатидов. Первую из них, матрицу ветра, он подчинил без особого труда. График, показывавший уровень психического и физического напряжения волшебника, был четким и ровным. Другое дело - второй график. Теперь, несколько десятилетий спустя после этого события, ваэре вновь изучали ход борьбы, исход которой вовсе не был предрешен. Если человеку удается контролировать прямую и обратную связь с сатидами, его могущество неуклонно растет. Но в случае неудачи он превращается в одержимое нечеловеческими страстями чудовище, Анскиере рискнул сделаться Стражем штормов, зная, что либо он одержит победу, либо будет убит своими учителями-ваэре.
График, отражавший неистовую борьбу, поднимался резкими зазубренными линиями и вымахнул за критическую отметку, после того как еще один сатид присоединил свои усилия к усилиям первого. Теперь с разумом волшебника сражались сразу две матрицы, но Анскиере все-таки выдержал бой и наконец добился от обоих сатидов повиновения.
Ваэре проанализировали факты. Если сейчас, когда Анскиере лишен своей обычной силы, один из сатидов задумает восстать, даже по самым оптимистическим прогнозам шансы волшебника будут невелики. А если он пустил в ход охранные заклинания, чтобы сдержать демонов холода, и тем самым ослабил свое магическое могущество, его поражение неизбежно.
Приняв во внимание все «за» и «против», ваэре отказались от замысла связаться с Анскиере. Пока не появился новый Повелитель огня, способный обуздать демонов холода, до Стража штормов невозможно было добраться. Изучив все остальные варианты, ваэре остановились на том, который основывался на даре Таэн. Эмпатические способности этой девочки впечатляли, но ее обучение еще только началось. Благодаря матрице сатида восприимчивость Таэн достигнет такого уровня, что она сможет связаться с любым человеком в Кейтланде и узнать, что замышляют демоны. Неопытность и юность все еще мешали девочке как следует контролировать свой дар, зато в отваге ей было не отказать.
Ваэре снова проверили и перепроверили все расчеты. У девочки, в отличие он ее наставника Анскиере, пока отсутствовал опыт - хватит ли у нее сил поддерживать связь с сатидом? О личности Таэн у ваэре все еще было недостаточно сведений, они не знали, например, как она переносит стрессы. Но выводы, которые можно было сделать на основании уже накопленных данных, обнадеживали. Шансы на успех имелись, хоть и небольшие.
Еще никогда за всю историю Кейтланда ваэре не приходилось принимать столь важных решений, основываясь на таких скудных данных. Ставки были высоки: если Таэн не выдержит симбиоза с сатидом, если потеряет контроль над матрицей, девочку придется устранить. Но результаты расчетов не оставляли другого выхода.
Ваэре вводили все новые данные, просчитывая варианты, на панелях мигали красные огоньки. Чтобы расстроить планы демонов, Таэн должна подчинить себе матрицу сатида и использовать свой дар в полную силу. Ваэре были запрограммированы на то, чтобы защищать все человечество, а для одной-единственной девочки могли сделать не многое: обеспечить ей максимальные шансы на успех в предстоящем испытании.
Таэн спала в своей капсуле глубоким сном без сновидений, когда ваэре наконец завершили предварительную подготовку. Два дня пришлось потратить на проверку всех вариантов - после чего было выдано заключение: рассказывать Таэн о настоящем положении дел не надо, иначе она может утратить уверенность в себе. А информация о том, каким образом достигается симбиоз с сатидом, мало чем ей поможет.
Ваэре в самый последний раз проверили состояние здоровья Таэн. В отличие от Анскиере и Ивейна девочке придется выдержать тяжесть связи с сатидом без предварительной тренировки. Если она победит и выживет, придется учесть еще и то, что для создания полноценного симбиоза с сатидом требуется семь лет. Поэтому ваэре собирались изменить организм Таэн, прибегнув к конвертации времени, - этот метод использовался при межзвездных перелетах. Благодаря ему Таэн выйдет из капсулы семнадцатилетней, в то время как в окружающем мире пройдет всего несколько дней. Но как только начнется процесс конвертации времени, девочка будет изолирована от внешнего мира и ваэре больше ничем не смогут ей помочь.
Таэн мирно спала в своей капсуле, напоминая спящую красавицу из сказок Старой Земли волосами цвета воронова крыла, алыми губами и бледной кожей. Когда в ее вену впилась игла, девочка не почувствовала боли. Ваэре ввели в кровь Таэн раствор с инопланетным существом: достигнув возраста, в котором он сможет бросить вызов хозяйке, сатид нанесет удар - скорее всего, в тот самый момент, когда девочка будет наиболее беззащитной. И тогда Таэн придется сразиться с тайными врагами, притаившимися в ее разуме.
Сатид с током крови перемещался по телу Таэн; разбуженный теплом, он быстро рос и вскоре начал искать сознание своего нового хозяина. Он делал это инстинктивно, как новорожденный ребенок ищет материнскую грудь. Изучив характер Таэн, сатид начал стараться слиться с ее разумом, и эмпатический дар девочки открыл симбиоту путь к сокровенным глубинам ее сознания. Но сатиду нужно было узнать о Таэн как можно больше, и под его влиянием она начала видеть сны о своем прошлом.
Сатид неторопливо исследовал память девочки, узнавая обо всем, что с ней случилось с момента рождения, с самого первого произнесенного ею слова; ему нужно было знать самые мельчайшие подробности. Вместе со своей хозяйкой сатид учился ходить, говорить и рассуждать. После того как она украла в булочной крендель, поделив добычу с подружками в ближайшем переулке, сатид понял, что такое нечестность, а благодаря первой лжи Таэн он узнал, что такое хитрость. Таэн продолжала видеть сны, не замечая поселившегося в ее сознании чуждого существа.
Вернувшись в прошлое, девочка вспомнила, как в двухлетнем возрасте она сидела на коленях матери, играя ракушками, а порывы шквального ветра колотили в окна и дождь хлестал как из ведра, с шипением заливая очаг через каминную трубу. Таэн сосредоточенно перебирала свои ракушки; в доме двоюродных братьев она чувствовала себя неуютно. Но на кровати лежал больной дядя Эверт, и мама ухаживала за ним, пока Эмиен с отцом отправились на шлюпе в море.
Опять прогремел гром, да так сильно, что затрясся весь дом. Девочка прижалась к груди матери, стискивая в кулачках маленькие ракушки. Внезапно ей стало до того жутко, что она едва могла дышать. Таэн молча давилась, не в силах сделать вдох, ее лицо побагровело, но она старалась не плакать, потому что обещала сидеть тихо, чтобы дядя Эверт мог поспать. Но воздух вдруг стал густым, как сироп, грудь наполнилась резкой болью, у Таэн закружилась голова. Слезы беззвучно потекли по ее щекам на воротник шерстяного платья.
Почувствовав, что дочка дрожит, мать приподняла ее и заглянула ей в лицо:
- Да что с тобой такое, детка?
Но Таэн не могла объяснить, что только что увидела, как ее отец борется за жизнь, запутавшись в сети под темным килем шлюпа. Она была слишком мала, чтобы понять, что такое смерть, поэтому просто положила голову на плечо матери и заплакала.
Сатид, чувствуя ее смятение, еще глубже погрузился в воспоминания девочки.
Спустя три дня рыбаки привели домой Эмиена. Таэн услышала, как по кухне прошаркали тяжелые башмаки, потом из соседней комнаты послышались тихие голоса, и вдруг мать горестно вскрикнула. Испуганная Таэн заглянула в дверь, сжимая в руках тряпичную куклу. Она увидела Эмиена, облаченного в рыбацкую робу, рядом с ним стояли незнакомые люди. С одежды брата капала вода, и он не поднимал глаз, пока рыбаки объясняли, что произошло.
- Он дрейфовал за рифами, там мы его и нашли. Шторм слегка потрепал шлюп, но все это можно починить. Корабельный мастер все сделает, и даже задарма.
Таэн увидела, как мать вскочила с кресла.
- А Марл? Что случилось с Марлом?
Незнакомый рыбак передернул плечами.
- Ничего не могу сказать, хозяйка. Акулы от него мало что оставили. Мальчик ваш знает, но не говорит.
- Эмиен? - вдова Марла перевела заплаканные глаза на сына и хотела его обнять, но мальчик уклонился, не встречаясь с матерью взглядом.
Поняв, что произошло что-то очень плохое, Таэн стремглав выбежала из дома, полного чужих людей. Она спряталась в сарае за козьим загоном и долго лежала в пыльной темноте на ароматном сене. Несчастная и одинокая, девочка прислушивалась к звону колокольчиков и печальным крикам голубей, ожидая, что услышит голос возвращающегося домой отца, но слышала только возгласы деревенских мальчишек, которых послали ее искать. Таэн не отвечала на их отчаянные крики. Лишь после заката солнца, когда из гавани подул холодный ветер, а выцветшая вывеска гостиницы замоталась над опустевшими улицами, скрипя, как стариковское кресло-качалка, девочка вернулась домой.
Чужие люди уже ушли, но горе матери разрывало душу Таэн, заставляя видеть кошмарные сны о разбитых вдребезги надеждах; а ночью дядя Эверт начал кричать...
Заинтересованный сатид наблюдал, как девочка спряталась за ящиком с бельем, закутавшись в зимние одеяла и зажав уши... Но все равно она слышала, как дядя хлещет ремнем и как Эмиен кричит от боли. Насилие, гнев и непонимание ранили душу Таэн, она старалась плотнее зажать уши, но крики еще долго не умолкали.
Это наказание лишь заставило Эмиена замкнуться в себе.
Прошли недели. Эмиен так ничего и не рассказал о случившемся во время шторма. Одна Таэн благодаря своему дару знала, что брат не виноват в гибели отца, но она была слишком мала, чтобы кому-нибудь об этом рассказать.
Эмиен был таким же впечатлительным, как и его сестра, и происшедшее оставило в душе мальчика незаживающую рану. И Эмиен больше никогда уже не любил своего дядю.
Эверта, казалось, это совершенно не заботило. Как было принято среди рыбаков, он взял на себя заботу о семье брата. Как и ее двоюродные братья, Таэн научилась вести себя очень тихо, когда дядя возвращался из плавания, и не попадаться ему под руку, если из-за дурной погоды флот долго оставался да якоре. Эверт всегда был замкнутым и угрюмым, но после смерти Марла и вовсе превратился в неулыбчивого молчуна. Дети всячески старались ему угодить, но что бы ни делал Эмиен, все выходило не так.
Эмиен сторонился деревенских мальчишек. Благодаря своему дару Таэн все замечала и понимала брата лучше других. Только она скрашивала одиночество Эмиена до тех пор, пока на Имрилл-Канде не появился Анскиере.
Страж штормов сумел сблизиться с мальчиком. Там, где другие видели лишь строптивость, он разглядел тоску и одиночество. Волшебнику нравилась компания Эмиена, и скоро мальчик стал ходить за Стражем штормов по пятам.
Побуждаемая сатидом, Таэн вспомнила тот год, когда ей исполнилось семь. Она была еще слишком мала, чтобы сопровождать брата и волшебника в долгих прогулках, но помнила, как Анскиере призывал птиц с моря или разгонял тучи, чтобы послать на остров солнечные лучи. Мало-помалу Эмиен снова научился смеяться, хотя после смерти отца очень долго никто не видел даже его улыбки. Благодаря Анскиере мальчик как будто снова обрел почву под ногами и наконец смог рассказать о шторме и о несчастном случае, стоивших жизни отцу. Все в деревне его простили, но к Эмиену так и не вернулась прежняя уверенность.
Весной того года, когда Таэн исполнилось восемь, разразился сильный шторм. Она побежала встречать возвращавшихся с моря рыбаков, и сатид молча наблюдал, как она во весь дух несется по переулкам. Ветер рвал ее плащ, стучал полуоторванными досками рыбных лавочек и перекатывал ветки и мелкий мусор по залитым дождем булыжникам. Таэн проскочила между рамами для просушки сетей, ежась от ветра с моря. Сегодня был знаменательный день: ее брат возвращался домой после трехнедельного отсутствия!
У самого моря Таэн перешла на шаг. Шторм бушевал вовсю, терзая воду, вздымая пенные гребни. Волны накатывались на берег, сердито ударяли о пирс. Старые просмоленные сваи причала содрогались от этих ударов.
Таэн с тревогой посмотрела на горизонт. С самого утра погода становилась все хуже, в лицо девочке летели брызги, небо застилали клочья облаков; разглядеть рыбацкие суда в такое ненастье будет нелегко. Потом Таэн, прищурившись, осмотрела гавань: несколько маленьких пришвартованных лодок у причала покачивались так сильно, что можно было полюбоваться их окрашенными в зеленовато-оранжевый цвет днищами. Приготовившись к долгому ожиданию, Таэн со вздохом присела возле грузовой лебедки.
Над ее головой болтался тяжелый ящик; ветер качал его взад-вперед, веревки скрипели. Девочка промокла до костей, и этот надоедливый звук ее раздражал. Она съежилась, закутавшись в плащ поплотнее, не сводя глаз с горизонта. И наконец в полумраке появился красный треугольник первого паруса, а вслед за ним - паруса других судов. Таэн не терпелось разглядеть «Даксен», и она не замечала, что канат, на котором висел ящик, сильно протерся у ворота.
Первая прядь троса порвалась с оглушительным треском, Таэн вздрогнула, вскинула голову и увидела, как ящик качнулся и опасно накренился. Но она так закоченела, что не смогла быстро вскочить, и канат порвался раньше, чем она отпрыгнула в сторону. Окованное железом дерево рухнуло вниз, раздавив тонкую детскую лодыжку.

Предыдущая страница 12 Следующая страница


13 Дженни Вурц

Матрица сатида бесстрастно наблюдала, как вернувшиеся рыбаки нашли Таэн почти без сознания. Они осторожно подняли ящик, не зная, как утешить Эмиена, который на руках понес сестру домой. Одного из двоюродных братьев Эмиена и Таэн послали за Стражем штормов.
Но Анскиере с сожалением признался, что не может вылечить искалеченную ногу Таэн. По Имрилл-Канду все еще гулял шторм; ветер летал над крышами, воя, как Проклятые Кором. Эмиен смотрел, как Страж штормов кутается в серый плащ, как молча открывает дверь, впуская в комнату дождь, и так же молча уходит. Через час Анскиере сумел усмирить шторм настолько, что стало возможно послать лодку на большую землю за целителем. Но Эмиен так и не забыл, что Страж штормов в тот день как будто вовсе не заметил его.
Выздоравливала Таэн медленно. Сатид научился терпению и выдержке в те дни, когда она была прикована к постели, страдая от боли в ноге. Страж штормов часами сидел рядом с ней и почти перестал гулять с Эмиеном в холмах. Обиженный мальчик торчал на кухне до тех пор, пока мать не отругала его за лень.
Эмиен разом лишился и сестры и волшебника, своих единственных друзей. Он в одиночестве бродил по лугам, больше не желая никого к себе подпускать. Таэн чувствовала печаль брата, но ничем не могла его утешить. Она и сама осталась наедине со своей бедой: калеки были почти бесполезны в тяжелом рыбацком труде, а девочка знала, что никогда уже не сможет выйти в море с рыбаками.
Пока Таэн снились долгие месяцы выздоровления, сатид еще глубже внедрялся в ее разум. Медленно и осторожно он исследовал ее прошлое и в первой большой ссоре Таэн с братом нашел то слабое место, которое искал. Девочка прекрасно видела недостатки Эмиена, а благодаря своему дару хорошо понимала его. Лишенная отцовской любви и опеки, она всегда прощала брата, хотя тот при своем нелегком характере часто ее обижал. Сатид почувствовал, что в их отношениях стоит разобраться получше.
Очень осторожно сатид принялся изучать взаимоотношения брата и сестры, вплоть до самых малейших подробностей. Скоро он выяснил, что привязанность Таэн к волшебнику сильно задевала Эмиена. Сатид наблюдал, как Таэн горюет оттого, что брат отвернулся от законов чести, которым его учили на Имрилл-Канде. Матрица все больше набиралась сил и скоро слилась с разумом девочки настолько, что они стали единым целым. Мощь сатид а дала новый толчок дару Таэн, многократно усилив его.
И наконец настал тот день, когда сатид позволил девочке выйти за пределы подсознания. На панели управления над капсулой, где спала Таэн, задрожала стрелка прибора, следившего за ее состоянием. Заметив это, ваэре начали пристально наблюдать за своей подопечной: сатид наконец начал борьбу за власть над разумом человека.
Скоро Таэн снова увидит Эмиена при дворе Кисберна, но благодаря усиливающему ее дар сатиду узнает о характере своего брата гораздо больше, чем хотела бы знать...

Эмиен бежал по коридору, ведущему из королевских покоев, не подозревая, что за ним наблюдают сестра и ее инопланетный симбиот.
- Подожди! - крикнул он маленькому светловолосому пажу, который мчался впереди. - Ты же мне обещал!
Пажу было всего двенадцать лет, и при дворе Кисберна он появился недавно. Приостановившись на миг, он нырнул в коридор, который вел в королевский сад.
Эмиен сердито выругался. В бархатном колете и нарядной шелковой рубашке участвовать в гонках было не просто, и все-таки он побежал еще быстрей, выскочил в тяжелую дверь прежде, чем она закрылась, и запрыгал вниз по ступенькам. Его обжег пронзительный холод, под ногами захрустела сухая трава, схваченная морозцем. Эмиен помчался между статуями фонтана, бассейн которого был скован льдом и засыпан сухими листьями, и снова выругался, злясь, что не взял с собой плащ. Правда, мальчик, за которым он гнался, был одет в королевскую ливрею и наверняка мерз ничуть не меньше.
- Да постой же! - крикнул Эмиен. - Ты всегда нарушаешь свое слово?
Но паж не остановился. Эмиен заметил мелькание коричневой парчи за голыми кустами, с гневной гримасой перемахнул через каменную ограду и бросился вдогонку. Ветки царапали его лицо, воздух вырывался изо рта облачками пара. Скоро Эмиен почти догнал мальчика, и тот, как испуганный кролик, нырнул в густые кусты. Но Эмиен прыгнул следом и схватил его за волосы.
Паж взвизгнул от боли и споткнулся. Эмиен тоже потерял равновесие, они вместе врезались в ствол грушевого дерева.
Исцарапанный Эмиен хмуро посмотрел на пажа, из-за которого чуть не порвал свой парадный колет.
- От тебя одни неприятности! - резко бросил он.
Паж гордо вскинул голову. Он боялся юношу, но старался не показывать своего испуга и, тяжело дыша после быстрого бега, молча прислонился к дереву.
- Когда Татагрес получит аудиенцию у короля? - спросил Эмиен. - Списки были составлены сегодня утром. Наверняка ты их видел. Думаешь, я дал тебе серебряную монету за так? - Он сердито схватил пажа за воротник. - Мы с тобой заключили договор. Ты что же, хочешь нарушить его?
Побледневший паж помотал головой. Эмиен выпустил его и вытер руки о бедра.
- Так-то лучше. Я же не прошу тебя выдать государственные секреты или что-нибудь в этом роде! Ну, давай выкладывай. Когда Татагрес получит аудиенцию?
Паж сглотнул, шмыгнул носом и сдавленно пробормотал:
- Завтра. Тебе обязательно нужно было мять мой камзол?
- А тебе обязательно нужно было бегать от меня по кустам? - насмешливо спросил Эмиен. Покопался в кармане и бросил к ногам мальчика медную монету. - Вот, отдашь служанке. А если она начнет ныть, скажешь, что еще легко отделался.
Посиневший от холода паж хмуро посмотрел на монету. Дрожа, он ждал, пока Эмиен уйдет, потом с бессильной яростью наступил на монету каблуком, еще раз и еще...

В подземной капсуле на острове ваэре Таэн ощутила унижение пажа, как свое собственное. Она впервые заметила, что ее дар стал глубже и сильнее. Еще не осознавая грозящей ей опасности, девочка решила испытать свои возможности - и поняла, что может заглядывать не только в разум Эмиена, но и в сознание людей, которые находились с ним рядом. Это открытие опьянило ее. Как птенец, который только-только научился махать крылышками, но уже рвется в полет, она решила последовать за братом, чтобы посмотреть на встречу ведьмы Татагрес с королем Кисберном. Сатид не возражал. Таэн среагировала на жестокий поступок Эмиена точно так, как требовалось ее симбиоту.

Эмиен сидел в пыльной темноте секретного хода за аудиенц-залом, а сатид и Таэн ждали вместе с ним. С лихорадочным возбуждением Эмиен приник глазом к отверстию, скрытому за роскошным гобеленом. Он на пари три раза победил в поединке на учебных рапирах стражника, охранявшего вход в аудиенц-зал, и в качестве платы потребовал, чтобы ему позволили сюда прийти. Стражник не отличался живостью ума, и с помощью сатида Таэн легко уловила его мысли и чувства.
Он был рад, что ему можно расплатиться за проигрыш не деньгами, и все же не сразу согласился на требование Эмиена. Если бы юношу здесь нашли, стражник попал бы под суд за измену долгу. Но он и сам нарушил закон, запрещавший заключать пари. Доложи Эмиен капитану об их споре - и стражника лишили бы месячного жалованья. Как и многие другие при дворе Кисберна, этот воин не жаловал Эмиена: юный оруженосец Татагрес был парнем с большими амбициями и потому опасным, к тому же все знали о его вспыльчивом нраве. При дворе он быстро завоевал репутацию человека, с которым лучше не ссориться.
В то время как стражник обливался на своем посту холодным потом, боясь, что его уступчивость не доведет до добра, Эмиен рассматривал людей в зале. Пока там были только трое советников короля. Справа от трона, как всегда, сидел лорд Шолл и, прикрывая рот рукой, что-то нашептывал его величеству. Слева от Шолла сидел главный придворный колдун - этот пост обычно занимал один из трех самых доверенных колдунов короля. Татагрес в зале пока не было.
Эмиен, мальчик из бедного рыбацкого поселка, не сводил с короля глаз. Его величество король Кисберн, которому недавно исполнилось тридцать три года, был худым и сутулым. В своей тяжелой официальной мантии он походил на хлипкого кабинетного ученого, но больше всего его интересовало расширение своих владений. От острых глаз короля ничто не могло укрыться, его ум мог поспорить остротой с любой рапирой, а его захватнические аппетиты не знали предела. Правил он железной рукой, и хотя придворные поговаривали, что он слишком прислушивается к лорду Шоллу, его величество Кисберн Девятый никогда не принимал опрометчивых решений.
Эмиен с завистливым восхищением смотрел, как король отрицательно покачал головой. Лорд Шолл выпрямился в кресле, недовольно сжав губы и, кажется, собрался снова заговорить. Но король махнул рукой, заранее отметая все возражения.
И тут в дверях появилась Татагрес, и Кисберн с интересом поднял на нее глаза.
Эмиен знал, что сейчас начнется важная для его судьбы беседа, поэтому жадно приник к глазку. Сегодня его хозяйка собиралась положить конец долгим месяцам ожидания; если король одобрит предложение колдуньи, они вернутся в Скалистую Гавань с армией, и тогда Анскиере конец.
Таэн была в отчаянии. Она не выдала своего присутствия только потому, что понимала: если брату станет о нем известно, Эмиен начнет защищаться.
Татагрес вошла в аудиенц-зал с самым решительным видом. На этот раз на ней не было драгоценностей, какие носили все придворные дамы, более того, к удивлению Эмиена, она оказалась одета в кожаный мужской костюм для верховой езды: сапоги, рубашку и штаны. Все советники, кроме лорда Шолла, посмотрели на нее с суровым неодобрением, а Татагрес изящно поклонилась королю.
Она отстегнула брошку, удерживающую ее алый бархатный плащ, и привычным жестом перекинула плащ через руку. Такая уверенность восхитила Эмиена, который хорошо понимал тактику колдуньи. Королевский двор погряз в интригах и склоках, но Татагрес разом отбросила обычные женские уловки, решив полагаться лишь на свое магическое могущество. Согласно этикету, король должен был заговорить первым, но Татагрес, стоя перед его величеством, всем видом давала понять, что ее дело не терпит отлагательств.
Король наклонился вперед, сплетя на коленях худые пальцы, и с любопытством спросил:
- Вы собираетесь поведать о своих планах насчет Скалистой Гавани? В противном случае говорите как можно короче. Я уже теряю терпение и веру в успех вашего предприятия.
За спиной короля двое советников украдкой зашушукались. После того как шторм, посланный Анскиере, разнес в щепки целую военную эскадру, при дворе многие отвернулись от Татагрес. Верфи работали день и ночь, чтобы возместить понесенные флотом потери, но все равно могущество морской державы было сильно подорвано. Только лорд Шолл до сих пор поддерживал Татагрес, а он, к неудовольствию многих, все еще пользовался доверием короля.
Колдунья невозмутимо ответила:
- Если я добьюсь того, что Килмарк будет побежден, вы выполните условия нашего договора? Когда Скалистая Гавань падет, ваши корабли смогут спокойно пройти через Главный пролив, чтобы завоевать Свободные острова. И тогда вы отдадите мне ключи от башни Эльринфаэра. Верно?
Этот оскорбительный тон заставил одного из советников возмущенно вскинуться:
- Прошу прощения, ваше величество...
Король раздраженно кивнул, разрешая продолжить.
- Госпожа, вам не кажется, что потери, уже понесенные флотом, могут помешать успеху предприятия, о котором вы говорите?
Татагрес улыбнулась.
- Когда Скалистая Гавань падет, захваченные там корабли помогут возместить эти потери. - Тряхнув головой, она снова обратилась к королю: - Почему бы не завоевать Свободные острова с помощью флота Килмарка? Все знают, что его кораблям нет равных в Кейтланде. Если Килмарк потерпит поражение, все его суда достанутся вам.
Король откинулся на спинку трона и так глубоко вздохнул, что драгоценности на его одежде засверкали.
- Вы собираетесь захватить Скалистую Гавань? - нетерпеливо бросил он. - Вы шутите?
- Я не шучу, ваше величество. И если мне позволено будет действовать, я преподнесу вам эту крепость - причем целехонькой.
- Каким образом? - резко спросил король, не в силах больше сдерживать раздражение. - Для этого вам потребуется найти предателя среди приближенных Килмарка!
Сидящие рядом с ним советники тревожно заерзали. Только выражение лица лорда Шолла оставалось бесстрастным, но он не переставая играл своими кольцами, и по беспокойным движениям его рук чувствовалось: он с нетерпением ждет ответа колдуньи. Эмиену показалось, что Шолл больше других заинтересован в успешном выполнении планов Татагрес. А Таэн, благодаря усиливающему ее эмпатический дар сатиду, уловила беспокойство остальных придворных, которые прекрасно знали, что лорд Шолл поддерживает Татагрес. Им это явно не нравилось.
Видя, что ей удалось заинтересовать короля, Татагрес небрежно бросила плащ на спинку резного стула.
- Вы позволите мне сесть, ваше величество?
Король нетерпеливо кивнул.
- Так как вы собираетесь взять Скалистую Гавань? Это многие пытались сделать и раньше!
Он не упомянул, что на дне гавани Килмарка покоятся останки семи эскадр: короли, правившие Кисберном до него, не раз опустошали казну в тщетных попытках уничтожить бандитское логово.
Татагрес изящно опустилась в кресло и, устроившись поудобнее, заговорила:
- Я прибегну совершенно к другой тактике. - Ее фиалковые глаза были холоднее арктического заката. - Среди Проклятых Кором есть те, кто не прочь стать вашими союзниками. Будет ли Скалистая Гавань столь же неприступна, если ее защитникам придется биться с войском, в котором сражаются не только люди, но и демоны?

14
БОРЬБА ЗА ВЛАСТЬ

СОВЕТНИКИ разом вскочили; самый высокий из них стукнул кулаком по столу так, что подпрыгнули подсвечники.
- Это безумие!
- Это верная гибель! - крикнул второй. - Никто не может безнаказанно заключить сделку с демонами, ведьма! Такого не случалось за всю историю Кейтланда. И помните: Братство Кора никогда не допустит подобного союза! Если король попытается заключить договор с демонами, народ наверняка поднимет восстание против короны, это можно предсказать так же точно, как начало прилива и отлива!
Советник выдержал паузу, чтобы сделать глубокий вдох, но не успел он продолжить, как заговорил король:
- Я хочу знать, зачем демонам заключать с нами союз, госпожа. Почему они хотят поддержать нас?
Советники притихли, теперь был слышен только шорох парчи. Эмиен, подглядывающий в глазок, видел, насколько они обеспокоены, но Таэн, благодаря своему дару, усиленному симбиозом с сатидом, чувствовала их эмоции, как свои собственные. Оба советника уставились на лорда Шолла со смесью ужаса и восхищения. Его мнение вполне могло заставить короля перейти границы благоразумия.
Глазами Эмиена Таэн посмотрела на лорда Шолла и вновь почувствовала беспокойство - как и в тот раз, когда она впервые увидела этого человека. Ей показалось, что главного советника окутывают тени, и хотя девочка не пыталась заглянуть в его мысли, Шолл вдруг поднял голову и посмотрел туда, где был глазок в стене, как будто чувствовал, что за ним наблюдают. Эмиен подавил невольную дрожь: скорее всего, о глазке не знал никто, кроме самого короля. Наконец лорд Шолл отвернулся, а в зале все затихли, слушая Татагрес.
- Демоны злы на Анскиере. - Татагрес секунду помедлила, глядя куда-то вдаль, как будто собираясь с мыслями.
Но лорд Шолл хищно ухмылялся, нетерпеливо посматривая на колдунью, и Эмиен понял: главному советнику наверняка известны ее планы.
Татагрес продолжила:
- Демоны жаждут смерти Анскиере и хотят попасть в убежище на Ландфасте. Совет Альянса наверняка будет защищать интересы Братства; Свободные острова не сдадутся, поэтому их надо уничтожить. Всем известно, что демоны неразборчивы в средствах; если потребуется, они смогут одержать победу и без помощи людей. Но раз ваши интересы совпадают с их интересами, ваше величество, почему бы не заключить с демонами союз и не вернуть с помощью Проклятых Кором власть над островами? Я могу провести переговоры с демонами от вашего имени. И тогда ответственность за последствия переговоров целиком ляжет на меня.
Лорд Шолл тронул короля за рукав, наклонился к нему и что-то зашептал на ухо. Никто не слышал, что именно он советовал его величеству, но Таэн легко заглянула в разум короля и услышала слова лорда Шолла так ясно, как будто он шептал на ухо ей самой.
- Ваше величество, вы должны понимать, какие возможности открывает перед вами предложение Татагрес. Она уже давно работает на демонов, и лучше держать ее под наблюдением, чем сделать своим врагом.
Король и сам заинтересовался предложением Татагрес - Таэн безошибочно чувствовала это. Глубоко порочный и неразборчивый в средствах, Кисберн всегда тянулся к запретному плоду, движимый как нездоровым любопытством, так и желанием добиться победы любой ценой. Он уже давно мечтал захватить Скалистую Гавань и освободиться от унизительной необходимости платить Килмарку дань за право провести свои корабли через пролив. А после покорения Свободных островов Кисберн наконец смог бы забыть об унизительном поражении, которое он потерпел во время переговоров с Альянсом. Таэн уловила тайные мечты короля и поняла: его не потребуется долго уговаривать принять предложение Татагрес, каким бы чудовищным оно ни казалось.
Таэн пришла в отчаяние при мысли о том, что Эмиен может быть участником сговора Татагрес с демонами. Хуже просто не придумаешь! Девочка была слишком привязана к брату, чтобы оставить его во власти ужасной колдуньи. Любой ценой она должна вырвать Эмиена из лап Татагрес! Таэн собралась с силами, готовясь к борьбе, и ее симбиот сатид мгновенно насторожился: вот-вот она попадется в ловушку...
А в аудиенц-зале советники короля тем временем отчаянно пытались настроить его величество против неслыханного предложения Татагрес.
- Это ересь! - заявил один из них, сжимая висящую у него на груди драгоценную цепь - знак его должности - так, словно то был кусок священной реликвии, который мог защитить его от Проклятых Кором. - Как вы смеете предлагать королю нарушить законы Кордейна? За это архиепископам следовало бы сжечь вас на костре!
Татагрес кокетливо улыбнулась, явно стараясь еще больше разозлить своего оппонента:
- Пусть попробуют это сделать!
Ее лицо вдруг приняло серьезное выражение, а в глазах загорелся вызов, хорошо знакомый Эмиену. Именно такой взгляд она кинула на юношу, велев причалить к Скейновой Границе. Чувствуя то же, что ощущал ее брат, Таэн ощутила, как по спине Эмиена пробежал холодок. Но ей некогда было гадать, почему он так встревожился: Татагрес снова заговорила. Теперь ее голос звучал почти мягко:
- Откровенно говоря, архиепископы не смеют меня тронуть.
У главного придворного колдуна перехватило дыхание, его желтоватое лицо стало белым. Не смея шевельнуться, он замер в кресле слева от короля, других советников бросило в пот. Таэн и без своего дара могла бы понять, в какой ужас привела этих людей колдовская сила Татагрес. Никто из находившихся в зале не осмелился бы к ней прикоснуться; только короля и лорда Шолла, казалось, ничуть не встревожили ее слова. Главный советник поставил локти на стол и сцепил пальцы, сверкнув драгоценными перстнями. Беспокойство других придворных, казалось, забавляло его.
Таэн быстро заглянула в мысли Кисберна: король думал, как не навлечь на себя гнев Братства Кора, если он все-таки решит вступить в союз с демонами. Сам план казался ему привлекательным, хотя и опасным. Как ни старались советники переубедить короля, Кисберн уже принял решение.
Таэн переключила внимание на главного советника короля - и на этот раз потерпела неудачу. Обычно в человеческом сознании перемешивалось несколько мыслей и эмоций, в которых преобладали самые свежие, но в мозгу лорда Шолла перепуталось столько ощущений, образов, мыслей, чувств, что сбитая с толку Таэн отступила... В тот же миг почувствовала, что ее собственный разум пойман в невидимую западню.
Ошеломленная девочка попыталась вырваться, попробовала понять, что за силы удерживают ее в ловушке - но силы эти оказались настолько чуждыми, что не поддавались человеческому восприятию. Собравшись с духом, Таэн отчаянно рванулась - и все-таки освободилась.
Ей понадобилось некоторое время, чтобы прийти в себя, а потом она вернулась в разум Эмиена.
Ее брат сидел на пыльном полу, корчась от внезапно вспыхнувшей головной боли. Юноша застонал, сжимая виски руками, и Таэн виновато поняла, что это случилось из-за ее недавней борьбы. Когда она вырвалась из ловушки, эмпатическая отдача была так сильна, что теперь за нее расплачивался Эмиен.
В зале вдруг прогремел голос лорда Шолла:
- За нами наблюдают, ваше величество. За этой стеной притаился шпион!
Послышались удивленные возгласы, но их заглушил голос короля, выкрикнувшего краткий приказ. Дверь в аудиенц-зал распахнулась, и сквозь шум в ушах Эмиен услышал топот королевских стражников, бегущих по коридору. Паника, охватившая юношу, помешала Таэн сосредоточиться, она даже не успела задуматься над своей стычкой со странным разумом королевского советника. Эмиен поднялся, ударившись локтем о стену, и Татагрес воскликнула:
- Кор! Там и вправду кто-то есть!
Дверь распахнулась, в коридор хлынули потоки света, в которых кружились пылинки, и Эмиен повернулся, готовясь бежать, но на его плечо уже легла тяжелая рука. Стражник развернул юношу и толкнул к двери.
- Святые огни! - сердито рявкнул воин. - Да это просто чей-то оруженосец!
Он выволок Эмиена из коридора, уже не так сильно сжимая его плечо. Испуганный юноша, шагая рядом со стражником к роскошным дверям аудиенц-зала, всеми силами старался хранить независимый вид.
Сквозь восклицания советников раздался ровный голос Татагрес:
- ...Это мой оруженосец, ваше величество. Нет, я вовсе не посылала его шпионить. Он действовал по собственному разумению.
Эмиен, которого теперь крепко держали двое стражников, мрачно взглянул на королевских приближенных. Советники смотрели на него с любопытством, а главный колдун, похоже, скучал. Зато лорд Шолл взирал на оруженосца Татагрес, как нацелившаяся на жертву хищная птица, и Эмиен вздрогнул и отвел глаза.
Его величество Кисберн, недовольно побарабанив пальцами по подлокотнику, распорядился:
- Увести. Позже я допрошу его и решу, стоит ли отдавать его под суд.
- Нет! - Татагрес резко поднялась, выпустив полу плаща. Плащ упал на пол, его застежка с резким звуком ударилась о каменный пол. - Этот юноша - мой. Его никто не будет судить. Отпустите его, немедленно!
- Обуздайте свою наглость! - разгневанно крикнул король. - Вам нужны или не нужны ключи от Эльринфаэра?
- А вам нужна или не нужна Скалистая Гавань? - Татагрес наклонила голову и с изяществом истинной придворной дамы пробежала пальцами по золотому обручу на шее.
Эмиен, которого все еще держали стражники, вздрогнул, и это движение привлекло к нему внимание лорда Шолла. Советник впился взглядом в юношу, и Таэн почувствовала, что он судорожно пытается заглянуть в разум ее брата. Каким образом главному советнику достался дар Читающего Сны - было неясно, но действовал он крайне неумело. Эмиен сразу заметил, что кто-то пытается проникнуть в его мысли, и, стараясь защититься от непрошеного вторжения, охнул и забился в руках дворцовых стражников.
Король резко выпрямился, недовольный этой странной сценой. Но на Шолла гнев короля не произвел ни малейшего впечатления. Лорд сломал защиту Эмиена и стал бесцеремонно копаться в его мыслях, пытаясь дознаться, почему не так давно, сидя за столом совета, он почувствовал чье-то мысленное прикосновение. Чтобы не быть обнаруженной, Таэн подалась назад и юркой рыбешкой, проскальзывающей сквозь ячею сети, метнулась туда, где лорд не сможет до нее дотянуться. В конце концов Шолл прекратил поиски, но по его мрачному виду можно было сказать: он не успокоится, пока не подтвердит или не опровергнет своих подозрений в отношении Эмиена.
- Отпустите моего оруженосца, - обратилась Татагрес королю. - Повторяю, он подвластен только мне. Вы хотите его у меня отобрать? - Она говорила очень вежливо, но, заглянув в ее душу, Таэн ощутила неистовый гнев.
И как раз в тот момент, когда девочка решила узнать, что собирается сделать ведьма, разум Татагрес слился с магической силой золотого обруча, украшавшего шею колдуньи.
Женщина продолжала стоять перед королем Кисберном в аудиенц-зале, но присутствовала она там лишь телесно, а ее мысли отправились странствовать по путям тьмы.
Таэн отправилась следом и вместе с ведьмой оказалась в странном, кошмарном мире. Шелестящий ветер захлестал ее, как крылья летучих мышей, Таэн рванулась было назад, но упрямство, свойственное ей с малых лет, не позволило девочке сбежать. Она справилась с первым испугом и не позволила прерваться связи, соединяющий ее разум с разумом Татагрес. И наконец душная темнота стала редеть, впереди забрезжил свет - красный, как рассвет перед грозой.
Свет становился все ярче, он вспыхивал ослепительными зарницами, и Таэн почувствовала приближение большого зла. Ей снова пришлось бороться с желанием прервать путешествие на полпути, а потом ее окатила волна чужой дикой злобы. Глазами Татагрес девочка снова увидела тех демонов, которых уже видела не так давно, заглянув в сон Эмиена. Только на этот раз они были не бесплотными миражами, а несли реальную угрозу. Таэн изо всех сил боролась со страхом, понимая, что борется не только ради себя, но и ради брата. Яростная ненависть демонов обжигала ее, как огонь, но она мысленно потянулась еще дальше, пытаясь понять, что задумали эти чудовища. Проклятые Кором не только помогали Татагрес стать могущественной ведьмой, они искали способ, как заполучить Эмиена!
- Нет!
Полный ужаса возглас Таэн разорвал ее мысленную связь с колдуньей за мгновение до того, как Татагрес вступила в контакт с демонами.
Вернувшись в сознание Эмиена, Таэн почувствовала, как по рукам, сжимавшим запястья ее брата, наносит удар незримая магическая сила. Стражники с воплями отпустили юношу и попятились. Обычные мечи были бессильны против колдовства; не обращая внимания на гневные возгласы короля, воины сломя голову бросились прочь из зала. Ни за что на свете они больше не прикоснутся к оруженосцу колдуньи!
Татагрес как будто не заметила поднявшейся суматохи.
- Не испытывайте мое терпение, ваше величество, - заявила она, и все советники побледнели.
Все молча смотрели, как Татагрес наклоняется и поднимает свой плащ.
- Я буду ждать вашего ответа, но недолго. Мое терпение, как и мое время, имеет свои границы.
Она небрежно сделала Эмиену знак следовать за собой и зашагала к выходу из зала.
Юноша поспешил за хозяйкой; его так и распирало от злорадного ликования. При виде того, как Татагрес обращается с самим королем, он преисполнился горького удовлетворения. Он пойдет на все, чтобы добиться такого же могущества!
Таэн отпрянула, чувствуя почти физическую тошноту.
Из аудиенц-зала по-прежнему доносились обрывки разговоров, девочка чувствовала, какие неистовые страсти сейчас там бушуют. Советники были оскорблены и потрясены, но король готов был пойти на риск, приняв предложение Татагрес, сколь высокими не оказались бы ставки в этой игре. Без сомнения, Кисберн заключит союз с демонами хотя бы для того, чтобы устрашить своих противников.
Наконец Таэн очнулась, покончив с бесплодными сожалениями. Девочка твердо решила вырвать брата из-под влияния колдуньи, отравлявшего его душу. Ваэре научили Таэн читать сны, и теперь, чувствуя, как развились ее способности, она задумала снова попытаться найти Анскиере. Может, ей удастся достучаться до него, и тогда он поможет Эмиену.
И в тот самый момент, когда Таэн окончательно решила, как поступить, сатид восстал против своей хозяйки.
Чуждый разум без предупреждения вторгся в мысли девочки и нанес удар, причинивший ей мучительную боль. Ошеломленная Таэн не сразу поняла, что ей противостоит существо, которое использует ее же собственный дар, всего несколько мгновений назад исправно служивший ей. Таэн снова отбросило в разум брата, но куда глубже, чем она погружалась раньше. Она как будто упала в черную пропасть, где ее охватили самые разные чувства, по большей части печальные, словно минорный аккорд арфы, - пока Таэн всем своим существом не ощутила невыносимую боль юноши.
- Твой брат Эмиен жесток, делам его нет прощения, - заявил сатид, притаившийся в ее сознании, и этот голос напоминал ее собственный... А может, голос матери.
Пытаясь прекратить этот кошмар, Таэн хотела возразить, но у нее перехватило дыхание, и она не смогла вымолвить ни слова.
- Посмотри сама, - продолжал обвиняющий голос, и Таэн, как ни старалась, не смогла закрыть глаза или отвернуться.
Волей-неволей ей пришлось смотреть на разворачивающиеся перед ней сцены.
Она увидела брата, шагающего по пинасу, на котором после крушения «Ворона» спаслось несколько человек; Эмиен держал толстую веревку с узлами. Лодку качнуло, гребни волн, бьющих о клыки рифов, заставили ее бушприт задраться к небу. Неузнаваемым гневным голосом Эмиен принялся кричать на гребцов, и та же рука, которая в детстве вытирала слезы Таэн, начала изо всех сил полосовать самодельным бичом спины матросов.
Таэн протестующе вскрикнула, но ее никто не услышал. Кровь стекала по обнаженным спинам гребцов, густыми каплями падала в воду на дне пинаса, а Эмиен кричал, как безумный, все больше напоминая дядю Эверта.
- Нет! Я не верю! - воскликнула Таэн.
Но благодаря своему дару она видела все так четко, что не могла усомниться в реальности этой сцены.
Пинас ударился в скалу с оглушительным грохотом, от которого Таэн бросило в дрожь. Отчаянный крик погибающих людей - и Таэн снова провалилась во тьму.
Сатид безжалостно продолжал:
- Твой брат убийца, нарушитель заповедей Кора. Он достоин осуждения!
Таэн запротестовала, но вдруг увидела Эмиена, притаившегося за кустами на краю прогалины. На поляне перед ним горел костер, и Таэн увидела, как ее брат вытащил из кармана круглый камень и метким броском убил стоящего к нему спиной старика. Когда старик рухнул, девочка проникла в разум брата, стремясь найти там опровержение только что увиденному ужасу. Но в памяти Эмиена она обнаружила лишь легкие угрызения совести из-за этого происшествия, которое юноша всеми силами пытался забыть.
Таэн пораженно отшатнулась.
Этот юноша уже не был ее несчастным, безвинно страдающим братом, которого она любила на Имрилл-Канде. Вряд ли даже мать смогла бы принять этого ожесточенного, черствого душой человека! Глубоко потрясенная увиденным, Таэн погрузилась в отчаяние, а сатид, предвкушая близкую победу, продолжал попытки окончательно подчинить девочку своей воле.
Воспользовавшись тем, что Таэн впала в горестное оцепенение, он начал плести свою коварную сеть. Как только любовь девочки к Эмиену превратится в ненависть, эта сеть затянется. Сатид помедлил, заранее предвкушая близкий триумф. Это будет легко - жертва совсем не сопротивлялась!
Таэн, хотя и поглощенная горем, почувствовала отголосок эмоций сатида и подумала, что была не права. Убийца Эмиен или нет, его нельзя оставить на растерзание демонам Татагрес! Девочка собралась с силами, готовясь к борьбе, как вдруг поняла: в ее сознание проник враг. Нет, не лорд Шолл - теперешний противник очень хорошо знал Таэн и пытался использовать ее разум и память, чтобы сломить дух.
Таэн нанесла ответный удар, вырвалась из хватки сатида и в гневе вспомнила того человека, в которого Эмиен бросил камень. На этот раз она охватила мысленным взглядом всю сцену и узнала в убитом старике Хеарвина, одного из колдунов, противостоявших Анскиере.
- Лжец! - крикнула она своему неведомому врагу. - Как ты посмел вторгнуться в мой разум? Кто тебе разрешил?
- Я не нуждаюсь ни в чьем разрешении, - ответил сатид. - Потому что я - часть тебя самой.
Пораженная Таэн невольно умолкла, а сатид добавил:
- Взгляни сама!

Предыдущая страница 13 Следующая страница


Страж штормов 14

Таэн так и сделала - и в конце концов, вспомнив уроки Тамлина, обнаружила сатида, который усиливал ее сновидческий дар, был эмоционально с нею связан и знал о ней столько же, сколько она знала о себе сама. Сатид сказал правду: сражаться с ним было бы все равно что сражаться с самой собой. Но сатид хотел, чтобы она отказалась от брата, от всего того, чему ее учили на Имрилл-Канде! Значит, он воплощал в себе темную сторону ее души, ее эгоистичную изнанку, и если Таэн позволит врагу одержать верх, она позволит ненависти победить любовь.
- Вот видишь, - продолжал сатид, - мы с тобой - единое целое! Если ты будешь бороться со мной, ты откажешься от своей силы!
Но эти слова не обманули Таэн. Последовать коварным нашептываниям - значило повторить ошибку Эмиена, который забыл о самоуважении ради любви к власти. Кроме того, увечье давно заставило Таэн смириться с мыслью, что ей суждено быть несчастной калекой в обществе себе подобных. Даже если победа над сатид ом означала для нее жизнь, полную лишений, она готова была рискнуть. А поскольку Таэн считала, что чуждое существо осмелилось вторгнуться в ее разум благодаря ее же слабости, она отчаянно боролась с ним, не слушая вкрадчивых убеждений.
- Что бы не сделал мой брат, я все равно не отступлюсь от него! - твердо заявила девочка.
Сатид ответил хохотом, зловещее эхо которого долго отдавалось в ушах Таэн.
- Ты - плаксивая дура! Знаешь ли ты, какого человека ты стремишься спасти? Наверняка нет! Эмиен уже давно не тот пай-мальчик, которого ты знала всю жизнь. Если ты попытаешься помочь брату, он не моргнув глазом тебя прикончит. Вот каким он стал!
- Нет! - Таэн старалась выбросить из своего сознания чуждое существо. Но оно и впрямь стало частью ее самой, и спастись от него было невозможно.
- Посмотри - и увидишь сама, - предложил сатид.
- Что ж, покажи то, что задумал мне показать! - отозвалась Таэн. - Но не мечтай отделаться от меня полуправдой. Если Эмиен превратился в негодяя, я хочу увидеть это собственными глазами.
С помощью сатида Таэн быстро отыскала брата и погрузилась в глубины его сознания. Она нырнула в пропасть, неведомую даже самому Эмиену, - и нашла там мучительную неуверенность в себе. Эмиен с раннего детства был хрупким ребенком, ему тяжело давались невзгоды, без которых не обходилась жизнь ни одного рыбака на Имрилл-Канде. Их отцу помогал один дядя Эверт, поэтому Марлу пришлось очень рано приучать к работе маленького сына. Эмиен старался не подвести отца, но часто труд рыбака оказывался мальчику просто не по силам. Жизнь постоянно испытывала его на прочность, и всякий раз, когда порученное дело оказывалось Эмиену не по плечу, он воспринимал это как доказательство своей слабости.
Таэн терпеливо старалась разобраться в характере брата и наконец поняла, что в сокровенных тайниках его души прячется жестокость. Похоже, что, причиняя боль другим, Эмиен старался таким образом заглушить чувство неуверенности в себе.
Таэн продолжала искать, полная жалости и тревоги.
Она проследила, какие чувства двигали Эмиеном, когда он подружился с Анскиере. Только Стражу штормов удалось пробиться сквозь стену печали, которой мальчик окружил себя после смерти отца. Таэн помнила, с каким доверием относились друг к другу ее брат и волшебник. Сначала их дружба была хрупкой и непрочной, как первые стебельки весенней травы. Но благодаря волшебнику Эмиен впервые познал радость жизни, смех и счастье веры в себя. Когда в Тьерл Эннете разразилась буря, погубившая столько людей, и в этом обвинили Анскиере, Эмиен был просто уничтожен случившимся. То, что он отдал свое сердце преступнику, повинному в ужасных злодеяниях, привело его в бешеную ярость. Весь мир Эмиена, лишь недавно ставший прочным и светлым, рухнул, как песочные замки под ударами волн.
Узнав это, Таэн заколебалась. Она почувствовала, что гнев поселился в душе Эмиена из-за того, что ее брат счел Анскиере предателем. Она ощутила, как детские страхи Эмиена дают ростки и превращаются в злобу. Эмиен никогда не признавал, что он сам виноват в своих несчастьях. Если Анскиере послал разрушение и смерть в Тьерл Эннет, который поклялся защищать, значит, все, чему учил волшебник, было ложью. Юноша жалел, что позволил Анскиере заморочить себе голову всякими байками: дескать, тот, кто будет прилежно трудиться, добьется в жизни успеха, а упорно стремящийся к счастью обязательно его найдет. Эмиен больше никому не желал верить, ничто в жизни отныне не радовало его.
Заглянув в воспоминания брата, Таэн с болью увидела, как он стал тем, кем стал. Эмиен все время боролся со страхом, когда-то поселившимся в его сердце. Он хотел окружить себя такой броней, чтобы никто никогда больше не ранил его так, как ранил Анскиере. Он никогда уже не станет игрушкой в руках тех, кого любит! Потому что больше не доверится никому...
Эмиен словно сам запер себя в каменной темнице, откуда его душа тщетно рвалась на свободу. Но он не мог вернуться к прежней жизни, не признав своего поражения, а благодаря влиянию Татагрес даже смог пойти на убийство.
Эмиен верил, что его сестра утонула, погибла по вине Анскиере во время крушения галеаса «Ворон». Если бы он только знал, что Таэн жива, что волшебник спас ее! Тогда он мог бы отвернуться от своей нынешней жизни и стремления к власти. И хотя Эмиен не отдавал себе отчета, в чем причина его несчастий, Таэн поняла, что сатид прав. Ее брат скорее снова совершит убийство, даже если убить придется родную сестру, чем признается, что напрасно возненавидел Анскиере.
Сатид приготовился: приближался долгожданный миг. Если девочка до конца разберется в характере Эмиена, ее верности брату придет конец. Такой удар наверняка ослабит ее волю, и сатид получит над ней полную власть.
Таэн почувствовала нетерпение своего врага и оттолкнула его - резко и неожиданно. Ее разочарование в Эмиене было так глубоко, что она не желала, чтобы кто-то стал свидетелем ее горя. Но сатид продолжал ждать, как приготовившаяся к броску змея. Он так хорошо изучил характер и душу Таэн, так тщательно рассчитал время и направление атаки, что просто не мог потерпеть поражения! Исход его борьбы был так же предопределен, как приход осенних холодов. Сатид не сомневался, что душевная боль обязательно и очень скоро сломит дух девочки...
Но этот момент так и не наступил.
В жилах Таэн недаром текла кровь многих поколений рыбаков, рисковавших жизнью в штормовых морях, не привыкших сдаваться даже тогда, когда ситуация казалась безвыходной. Пока Эмиен жив, не все потеряно! Если Страж штормов не в силах помочь ее брату, он хотя бы сможет подсказать, как достучаться до души Эмиена.
Девочка решила, что обязательно отыщет Анскиере, и сатид понял, что недооценил ее стойкость и веру в себя.
Теперь их борьба достигла наивысшего накала, в ней все мог решить один внезапный удар. И сатид нанес его, когда Таэн собралась с силами, чтобы устремиться к ледяным скалам, где она надеялась найти Анскиере. Сатид обрушил на девочку невыносимую боль, какую она испытывала, когда упавший ящик размозжил ей ногу.
Но когда Таэн окатила жгучая, добела раскаленная мука, она поняла, кто послал ей эти страдания. Хотя сатид и слился с ее разумом, он имел свою собственную волю и теперь стоял между ней и Анскиере - единственной надеждой на спасение Эмиена.
От боли у Таэн кружилась голова, но она упорно старалась не потерять сознание - так потерпевший крушение моряк мертвой хваткой держится за попавшуюся под руку доску. Сдаться - означало проиграть. Однажды Таэн уже выдержала эту пытку и сейчас тоже выдержит!
Заглянув в отравленную душу Эмиена, она поняла, что даже смерть не заставит ее пойти по стопам брата.
- Я все равно найду Анскиере. - Страдая от лютой боли, она сама едва услышала свой голос, но никакая мука не могла сломить ее волю. - Оставь меня в покое, слышишь!
Тогда сатид послал девочке все самые ужасные видения, какие только смог отыскать в ее памяти. Таэн увидела, как яростный шторм разносит в щепки дома Имрилл-Канда. Она увидела катастрофу в Тьерл Эннете, когда посланная Анскиере буря погубила множество людей и множество лишила крова. Ледяные порывы ветра теребили платье Таэн, пока она брела по заваленным обломками улицам поселка - чтобы наконец под развалинами дома двоюродных братьев найти кости Стража штормов среди полуистлевших обрывков плаща. А рядом пялился на неё пустыми глазницами полузанесенный песком череп...
- Нет! - Таэн старалась вырваться из объятий посланного сатидом кошмара, вспоминая все прекрасное и доброе, что видела в своей недолгой жизни, но поселившийся в ее разуме враг превращал эти воспоминания в такие же кошмарные образы.
Девочка тянулась к весенним цветам на холмах Имрилл-Канда, а ее руки натыкались на острые шипы. Тепло костров, которые жгли на острове в праздник солнцестояния, становилось хлещущим дождем и колючим снегом, а маленькие сиреневые ракушки, которые она любила собирать на берегу во время отлива, начинали гнить при одном ее прикосновении.
Наконец, пытаясь скрыться от злобного врага, который порочил все, что любила Таэн, девочка нашла спасение в разуме простого рыбака, входить в мысленный контакт с которым Тамлин частенько заставлял ее ради тренировки. В жизни этого старика не было ничего, что было бы дорого Таэн, поэтому сатид невольно заколебался, лишившись своего главного оружия.
И тогда девочка поняла, что выиграла первое сражение.
Едва переведя дух, она призвала на помощь свой дар и снова заглянула в разум Эмиена.
Юноша сидел, дрожа, на скамье перед королевским дворцом, а обеспокоенная Татагрес придерживала его за локоть.
- Что случилось? - спрашивала колдунья. - Ты потерял сознание?
Таэн отлично знала, что случилось: ее борьба с сатидом ударила и по Эмиену.
Сатид уже изготовился для второй атаки, но Тазн успела ощутить боль и недоумение брата, который понятия не имел, что с ним произошло и почему. А еще девочка заметила, что за своим сочувствием Татагрес скрывает совсем другие эмоции, среди которых преобладает недоверие. Но сатид не позволил Таэн разобраться во всем этом до конца.
А потом Таэн заставила брата заговорить.
- У меня немного кружится голова, - произнес он. - Стражники не особо со мной церемонились.
Прежде чем покинуть сознание Эмиена, Таэн спутала его мысли, чтобы колдунья не смогла докопаться до причины странного поведения своего оруженосца. Потом, ощутив, что сатид начал новую атаку, Таэн мысленно нырнула сквозь время и пространство в портовую таверну, где ее старый знакомый, как всегда обряженный в пропахшую рыбой матросскую робу, стоял перед закрытым окном и нудно уговаривал пышнотелую служанку выйти.
Сатид почувствовал, что теряет контроль над происходящим. Он вовсе не готовился к обороне, он готовился только к нападению - поэтому стал лихорадочно рыться в памяти Таэн... Где не нашел никакого объяснения интересу, который девочка питала к старому рыбаку. Совсем сбитый с толку, симбиот Таэн вернулся к прежней тактике и так же, как недавно искажал воспоминания о ракушках, цветах и кострах, решил создать искаженный образ старого зануды.
У Таэн давно сложилось мнение о методах ухаживания этого рыбака, сатид без труда выяснил, что она думает о происходящем. Примитивный разум рыбака легко позволил сатиду заглянуть в его мысли и совершенно изменить поведение и образ ухажера.
Рыбак, уже довольно долго стоявший среди пожухлых стеблей прошлогодней травы, вконец продрог и уже подумывал о том, чтобы вернуться домой, как вдруг у него потемнело в глазах... А придя в себя, старик обнаружил, что сжимает в мозолистой руке семь алых роз. Пораженный, сбитый с толку, не понимая, откуда в его кулаке взялись цветы - к тому же посреди зимы, - рыбак с трудом оторвал взгляд от букета и заметил, что обрушившиеся на него чудеса не ограничились только цветами. Сатид хорошо поработал!
Вместо старой промасленной робы рыбак оказался облачен в плащ из серого фетра; вместо пропахших рыбой высоких сапог на его ногах красовались мягкие ботфорты с серебряными пуговицами и вышитыми отворотами. Спутанная рыжая шевелюра уступила место аккуратно постриженным волосам, неухоженные бакенбарды сменились гладко выбритыми щеками, а на лице застыло выражение полного недоумения.
Старик перестал ощупывать свои щеки, сглотнул и дрожащим пальцем потрогал розу. Почувствовав укол шипа, он понял, что не спит, и громко вскрикнул от изумления.
На этот крик с грохотом распахнулись ставни, и предмет его страсти высунул голову в окно, приготовившись окатить своего поклонника потоком брани.
В планы сатида это вовсе не входило, и он торопливо вмешался. Он набросил на женщину сети своих чар и в порыве вдохновения дополнил наряд рыбака бархатным жилетом.
Обнаружив, что ухажер под окном - вовсе не тот зануда, из-за которого в таверне каждый вечер воняло протухшей рыбой, служанка взвизгнула от восторга. Под ее окном стоял обворожительный холеный щеголь, к тому же богатый, судя по наряду! А о розах среди зимы ни одна местная девица не смела и мечтать, если только за ней не ухаживал сам принц!
Служанка улыбнулась, стараясь не слишком щеголять дыркой от вьшавшего зуба, и поспешно перегнулась через подоконник. Она не собиралась упускать такой случай и ждала, когда ее поцелуют.
Рыбак удивленно вытаращил глаза, и Таэн при виде этой сцены не смогла удержаться от хохота.
Сатид ужаснулся. Во всем известном ему богатом спектре человеческих эмоций смех находился дальше всего от униженного осознания своего поражения и от отчаяния. А поскольку симбиот Таэн мог судить о человеческом характере только на основании того, что знал о нелегком детстве своей хозяйки на Имрилл-Канде, чувство юмора было почти неведомо ему. Единственное, что понял сатид, - его план полностью провалился... И, ошарашенный, он отступил.
В результате сети чар бесследно исчезли, и перегнувшаяся через подоконник служанка, внезапно уткнувшись лицом в бороду рыбака, издала сдавленный вопль. Она хотела выпрямиться, но старик уже сунул руку за вырез ее блузы. Изношенная ткань порвалась, оставив прелести служанки почти неприкрытыми. Женщина снова взвизгнула, на этот раз громче, а ее ухажер тупо уставился на корсаж своей зазнобы, который оказался плотно набит шерстяным тряпьем.
Таэн снова захохотала - звонко, взахлеб... И как сатид ни пытался совладать с ситуацией, снова перейдя в наступление, у него ничего не вышло. У рыбака был слишком потешный вид - девочка никак не могла унять взрывы неудержимого хохота.
Вконец озадаченный симбиот отступил, а над капсулой, в которой спала Таэн, датчики один за другим отметили, что жизненные показатели девочки вновь стали нормальными.
Ваэре сразу заметили это и поняли, что девочка одержала верх в ожесточенном поединке.

Постепенно Таэн перестала смеяться. Она знала, что победила врага и отныне тот никогда больше не попытается подчинить ее своей власти.
Но долго праздновать победу было некогда. Как только Таэн поняла, что теперь никто не стоит на ее пути, он попыталась собраться с мыслями. Хотя сейчас ей больше всего хотелось отдохнуть, она приготовилась к сложной и опасной работе. Помня, что от ее усилий зависит судьба брата, девочка снова устремилась на поиски волшебника Анскиере.

15
РЕШЕНИЕ АНСКИЕРЕ

НА СЕВЕРНОМ БЕРЕГУ Скалистой Гавани обледеневшие скалы вздымались в небо, затянутое грязно-серыми штормовыми облаками. У подножия скал бесновалось лютое зимнее море, брызги прибоя жалили больнее зимних холодов, а воздух здесь был колючим, как арктическая ночь. Именно сюда вернулась Таэн в поисках волшебника Анскиере. На этот раз с помощью своего дара, усиленного сатидом, Таэн сумела увидеть охранные заклинания: от подножия скалы в разные стороны расходились колеблющиеся лилово-синие лучи. Таэн стала искать, откуда они идут, надеясь найти Стража штормов. Мороз пробирал до костей, притупляя мысли, наполняя душу отчаянием, но энергия волшебных заклинаний, которая раньше сбивала девочку с толку, теперь открыла перед ней свои секреты. Хотя новые силы, которые Таэн получила благодаря сатиду, в отличие от сил Анскиере не имели отношения к стихиям, все же Страж погоды черпал большую часть своего могущества из того же источника, что и Таэн, поэтому девочка легко разбиралась в узоре заклинаний, сплетенных волшебником. Распутывая магический узор, сложный, как кружева, которые плели старухи на Имрилл-Канде, Таэн постепенно приближалась к создателю этих заклинаний. Вдалеке гулкое эхо отзывалось на голоса демонов холода - девочка помнила, какой ужас внушили ей в прошлый раз эти крики, но теперь она оставила темницу чудовищ позади, не испытав прежнего невыносимого страха. И наконец, добравшись до самого центра переплетения заклинаний, Таэн снова очутилась в царстве безмолвия и темноты.
Она немного помедлила, стараясь хорошенько сосредоточиться. То, что держало Анскиере в ловушке, было нешуточным препятствием. После долгой битвы с сатидом Таэн не смела распутать последнее заклинание, не приняв сперва мер предосторожности. Ошибка могла стоить ей жизни и, возможно, обернулась бы непоправимым злом для всего человечества. Как можно осторожней Таэн пустила в ход свой дар, словно нитями кокона опутывая мыслями стену, отделяющую ее от Анскиере.
Преграда, с которой она столкнулась, показалась ей странно знакомой. Усиленное сатидом дарование Таэн помогло ей увидеть три светящихся круга - когда-то такое же сияние окружило штормового сокола на галеасе «Ворон». Но благодаря урокам Тамлина девочка понимала теперь, что видит: то было сплетение магических сил, созданное посохом волшебника. Любое прикосновение к этому сплетению могло убить того, кто не был настроен на резонанс с магией посоха Анскиере.
Но Таэн показалось: что-то в сплетении заклинаний не так! Их симметрии недоставало совершенства, как будто кто-то нарочно их смял. Девочка исследовала поврежденный участок: он оказалось небольшим, но резонанс от вмешательства чужака в узор заклинаний Анскиере все еще будил тревожное эхо. Хотя Таэн не хватало знаний, чтобы как следует оценить происшедшее, она не сомневалась: кто бы ни дотянулся до заклинаний Стража штормов, он состоял в сговоре с Проклятыми Кором... И, скорее всего, то была сама Татагрес.
Открытие привело Таэн в ярость.
Когда ведьма перенесла себя и Эмиена с этого острова ко двору Кисберна, она наверняка воспользовалась магическим могуществом Анскиере! Однажды она уже использовала посох волшебника, чтобы наслать бурю на Тьерл Эннет. А теперь - неужели она угрожает самому Стражу штормов?
Боясь за Анскиере, Таэн стала торопливо ощупывать сплетение заклинаний, чтобы найти то, что пряталось в их середине.
И наконец отыскала сознание Анскиере - такое же четкое и ясное, каким запомнился ей и сам волшебник в те дни, когда управлял стихиями на Имрилл-Канде. Только теперь Анскиере спал, словно копя силы для того дня, когда его разбудят, - а такой день обязательно рано или поздно должен был наступить! Похоже, никто не тревожил волшебника. Наверное, даже сама Татагрес не посмела тронуть того, кого обучили ваэре.
Таэн осторожно заглянула в сознание Стража штормов; ее прикосновение было легким, как перышко, и волшебник не пробудился, когда она заглянула в его сны.
Эти сны представляли собой вереницу разбитых надежд и тяжелых воспоминаний. Семь десятилетий Страж штормов и Повелитель огня трудились бок о бок, их таланты идеально дополняли друг друга. Вместе они покорили одиннадцать Проклятых Кором народов и наконец собрались заточить в темницу самый ужасный бич Кейтланда: демонов мхарг из Тор Эльшенда. Но хотя союз двух волшебников длился дольше, чем длится жизнь обычного человека, Таэн не нашла между союзниками согласия.
Девочка погрузилась в глубины чувств, трещинами пробегавших по сновидениям, которые сковывали Стража штормов. Эти трещины были следами той бешеной злобы, что питал к своему товарищу Повелитель огня Ивейн. Злоба его причиняла Анскиере боль, потому что он единственный помнил Ивейна еще до того, как Круг Огня навсегда лишил Повелителя огня рассудка.
Анскиере отвечал на злобу доверием, и это чуть не погубило его: Ивейн предал Стража штормов в разгар битвы против отродьев мхарг. Анскиере уцелел и продолжал бороться в одиночку, пока наконец не заточил-таки демонов холода в темницу, но раны, нанесенные Ивейном душе волшебника, так никогда до конца и не зажили.
Теперь перед Таэн разворачивались события, которые повлекли за собой освобождение демонов холода. Чувствуя легкую неловкость оттого, что ей приходилось смотреть на все глазами горячо любимого ею Анскиере, девочка поняла, что спасение Стража штормов всецело зависит от потомков Повелителя огня. Настроившись на мысли Анскиере, она обнаружила, что тот решил призвать на службу сына Ивейна.
Подобное решение далось волшебнику не просто. Анскиере прекрасно понимал, что мальчик, которого он призовет, рано или поздно повторит отцовскую судьбу. Никто из вступавших в Круг Огня не смог избежать безумия. Поэтому Ивейна все вспоминали с ненавистью, хотя когда-то юношу, пришедшего учиться к ваэре, любили за доброту и щедрость духа.
Таэн почувствовала, какую боль испытывал Анскиере оттого, что ему пришлось привести в действие заклятие, наложенное когда-то на Ивейна и его потомков. Но другого выхода у волшебника не было.
Таэн стала исследовать заклятие, в котором заключалась теперь единственная надежда Анскиере - и, возможно, ее брата. Она проследила путь заклинания, при помощи которого Страж штормов призвал сына Повелителя огня Ивейна; оно вело на северо-запад и тянулось через море, словно яркий луч маяка. Девочка двинулась туда, куда устремлялся луч.
Сначала это было нетрудно; следуя за могущественным заклятием Анскиере, Таэн летела над гребнями волн, как морская птица. За считанные мгновения она оставляла позади десятки миль, безошибочно находя дорогу между морскими просторами и низким зимним небом. Но потом заклинание вдруг утратило свою четкость, и Таэн заколебалась. Она почувствовала, что с мальчиком, к которому она стремилась, произошло что-то ужасное. Таэн попыталась замедлить полет, но внезапно заклинание словно смяла невидимая рука, и ровный прямой луч заизвивался бешеными зигзагами... И прервался.
Ошеломленной, испуганной девочке едва удалось собраться с силами и продолжить путь. Таэн устало заскользила дальше - теперь она летела над холмистым берегом, на котором лежала полузасыпанная снегом рыбацкая деревушка. Из труб поднимался дым, Таэн даже показалось, что она чует аромат горящих березовых поленьев. Из поселка вела извилистая дорога, которая поднималась все выше и выше по склону холма и наконец ныряла в еловый лес.
Таэн заглянула в мысли жителей деревни, но ничего интересного не нашла. Рыбаков волновали в основном починка сетей, выпечка хлеба и толщина затянувшего гавань льда. Таэн не могла поверить, чтобы мальчик, на которого надеялся Анскиере, мог жить среди такого простого люда. Скорее всего, наследника Ивейна следовало искать где-то дальше, там, куда пыталось дотянуться заклятие, смятое и порванное Татагрес. Таэн в этом не сомневалась, поэтому покинула деревню и направилась на северо-запад. Она пролетела над занесенными снегом ущельями Фурлейнских гор, через лежащие за горами холмы и наконец увидела вздымающиеся к зимнему небу кроны деревьев леса Сейт.
Здесь, над голыми вершинами дубов, она снова нащупала заклинание Анскиере. Луч был едва различим, но чем дальше, тем он становился ярче. Однако Таэн не чувствовала в заклинании прежней силы. Разрыв в заклятии Анскиере - в заклятии, которое было призвано привести наследника Ивейна в Скалистую Гавань, - ослабил могущество волшебства. И все-таки Таэн удалось проследить, куда ведет заклинание: прямое, как линия, проведенная рукой чертежника, оно тянулось через лощины леса Сейт и заканчивалось у дверей хижины лесника.
Возле хижины Таэн увидела светловолосого мальчика в меховой одежде - он был немного младше Эмиена. Мальчик взгромоздил на сани тяжелый тюк, резко выдохнул, из его рта вырвалось облачко пара. По его беспокойным, тревожным мыслям Таэн сразу поняла: этот худенький невзрачный мальчик - наследник Повелителя огня и единственная надежда Анскиере на освобождение.
Мальчик и не подозревал, что за ним наблюдают. Его щеки раскраснелись от холода, он сердито затягивал узел на веревке, которая удерживала тюк на санях, но у него ничего не получалось. Он молча продолжал трудиться над веревкой, сосредоточенно нахмурив брови, а Таэн смотрела на него уже не с любопытством, а скорее с восхищением: упорство, с каким мальчик пытался выполнить свою задачу, произвело на нее впечатление... Как и то, что он ни разу не выругался.
Наконец сын Ивейна все-таки добился своего, причем узлы у него получились такими же аккуратными, как у любого рыбака.
Дверь хижины распахнулась, на крыльце появился высокий худощавый человек в одежде из куньего меха; его черные с проседью волосы падали на плечи. Дар Таэн подсказал ей, что это лесник.
Хозяин хижины наклонился над санями и внимательно осмотрел узлы, потом выпрямился и с довольным видом хлопнул мальчика по плечу.
- Отличная работа! А кремень и огниво ты не забыл?
Мальчик указал на мешочек, висевший у него на поясе. Он не произнес ни слова, но по его застенчивой улыбке было ясно, как он доволен и горд похвалой.
Помня, что судьбы Анскиере, Эмиена, а возможно, и всего Кейтланда зависят от этого мальчика, Таэн решила проверить, что за характер у сына Повелителя огня, - и беззвучней летящей совы проникла в мысли подростка. Мальчик по имени Джарик еще не полностью оправился от полученных недавно ран. Он жил у лесника Телемарка, помогая своему спасителю всем, чем только мог. Джарик был серьезным и молчаливым, он всегда трудился изо всех сил, как будто боролся не только со своей физической слабостью, но и с неуверенностью в себе. Но вместо воспоминаний о прошлом Таэн нашла только пустоту, горечь и стыд. К ее отчаянию, Джарик не знал, кто он такой и откуда.
Какое несчастье! Таэн стала исследовать его недавнее прошлое, чтобы выяснить, почему Джарик ничего не помнит. Оказалось, он потерял память после того, как бандиты ударили его по голове, а Татагрес исковеркала заклинание, которое Анскиере наложил на Ивейна и всех его потомков. Память мальчика можно было вернуть, но, как следует разобравшись в судьбе Джарика, Таэн решила этого не делать. Однако без помощи сына Повелителя огня невозможно будет победить демонов, освободить Анскиере и помешать Татагрес завладеть ключами от Эльринфаэра...
Таэн оставила мальчика рядом с хижиной, не сомневаясь, что его спокойная жизнь в лесной глуши не продлится долго.

В конце концов ваэре вернули капсулу с лежавшей в ней Таэн во временной поток, в котором текли минуты и часы для всех обитателей Кейтланда. Девочка в капсуле мирно спала; ее волосы за долгие годы сильно отросли и стали блестящими, как вороново крыло, тело полностью сформировалось. Но тяжелая борьба с сатидом не могла не сказаться на ее физическом самочувствии: ваэре обнаружили, что их подопечная сильно похудела. Извлекать Таэн из капсулы в таком состоянии было опасно; впрочем, спала она по-прежнему глубоким сном здорового человека. Отдых вскоре поможет ей восстановить силы.
Тем не менее грядущие месяцы оставались решающими не только для Таэн, но и для всего человеческого рода. Ваэре продолжали просчитывать варианты возможного развития событий.
Овладевая мастерством сновидицы, Таэн попутно выяснила много новых фактов, которые складывались в зловещую картину. Похоже, впервые со времени крушения звездного корабля «Коррин Дэйн» демоны посмели открыто вмешаться в дела людей. Если верить образам, запечатлевшимся в сознании Таэн, главный советник короля Кисберна был не человеком, а оборотнем. Это грозило большими бедами, потому что лорд Шолл имел сильное влияние на короля и, играя на амбициях его величества, всячески уговаривал того принять предложение Татагрес. Ваэре понимали, что кампания против Свободных островов имела определенную цель: демоны хотели завладеть библиотеками Ландфаста. Если Альянс островов падет, духовное наследие прошлых поколений человечества будет утеряно навеки.
Ваэре занимались подсчетами, огоньки на панелях горели ярко, как звезды в открытом космосе. Сейчас дар сновидицы Таэн был нужен как никогда. Только она могла бросить вызов оборотню и помешать ему вмешиваться в дела людей, которыми Шолл манипулировал, словно послушными марионетками. Но сражение с сатидом подорвало силы Таэн. Ваэре знали, что демоны безжалостно убьют лежащую в капсуле хрупкую девушку, как только узнают о ее существовании. Только двое могли защитить Таэн: Страж штормов, который был скован своим собственным заклинанием, и чахлый наследник Повелителя огня Ивейна.
Подведя итог расчетам, ваэре выработали план действий. Наверное, в этот миг они волновались бы, если бы способны были волноваться.
Таэн следовало провести в капсуле большую часть зимы - до тех пор, пока она не восстановит силы. За это время она должна будет вернуть память Джарику и заставить того перейти через Фурлейнские горы, чтобы попасть в деревню Меаррен Ард. Как только мальчик окажется рядом с морем, заклятие Анскиере снова начнет действовать.
Ваэре снова взвесили все «за» и «против» и обнаружили, что любая ошибка в этом плане будет фатальной. Даже понуждаемый заклятием Анскиере, Джарик вряд ли сможет отплыть в Скалистую Гавань до наступления весны. А к тому времени флот Кисберна уже войдет в проливы между Свободными островами, и поражение Килмарка станет неизбежным.
Теперь от успеха или неуспеха плана ваэре зависели не только жизнь Таэн и свобода Анскиере. Судя по всему, само существование человечества зависело от того, сумеет ли Джарик, сын Керайна, пройти Круг Огня. А если лорд Шолл узнает от Татагрес, что у Ивейна есть сын, демоны обязательно отыщут мальчика и убьют...
Если бы ваэре были людьми, они бы впали в отчаяние. Жизнь мальчика зависела от дара сновидицы Таэн и от того, сумеет ли он сам поспеть в Скалистую Гавань вовремя. Если Джарик не сможет овладеть магическим искусством отца, демоны погубят весь человеческий род. Шансов на благополучный исход, по мнению ваэре, было не больше, чем при ставке на хромую лошадь. Поскольку судьба всего человечества зависела от Джарика, Таэн придется послать мальчика туда, где среди ледяных скал томится в заточении Анскиере, причем Джарику во что бы то ни стало нужно будет попасть туда раньше, чем к острову прибудет армия Кисберна.

Ремни саней резали плечи Джарика, его волосы запорошил снег, однако мальчик не жаловался. Скоро снежный покров под деревьями достигнет такой толщины, что полозья саней уже не будут тормозить на корнях и ухабах. К тому же Джарик предвкушал тот миг, когда Телемарк достанет наконец с чердака промасленные снегоступы. За каждодневными заботами мальчик почти забыл о своих бедах, о том, что он теперь - человек без прошлого.
Лесник шел по заснеженному лесу в нескольких шагах впереди Джарика, который то и дело отставал, перетаскивая сани через поваленные деревья. Лямки впивались в руки мальчика, полозья скребли по коре с сухим металлическим звоном. Вот тюк в очередной раз зацепился за ветку, несколько пригоршней снега рухнуло за шиворот Джарика, и он остановился, чтобы отряхнуться.
Телемарк оглянулся.
- Давай теперь я потащу!
Джарик помотал головой.
Обветренное лицо лесника стало суровым.
- Джарик, люди, зимующие в глуши, должны соблюдать кое-какие правила. И первое из них гласит: не стоит понапрасну расходовать силы.
Телемарк подошел к своему воспитаннику и хлопнул его по плечу. Удар был легким, но плечи Джарика так ныли от тяжелой работы, что мальчик невольно вздрогнул.
- Ты устал, - ласково заметил лесник, отбирая у него постромки. - А если вконец вымотаешься, кто поможет мне разбить лагерь и разжечь костер?
Мальчик со вздохом кивнул и отошел, чтобы не мешать Телемарку перетаскивать сани через лежащее поперек дороги деревце. Лесник не смотрел на Джарика, но не мог скрыть своей тревоги. Мальчик до сих пор почти не разговаривал, и хотя Телемарк старался делать вид, что все в порядке, было видно, что он сильно волнуется за своего пациента.
Телемарк перетащил сани через препятствие и зашагал вперед быстрым размеренным шагом. Джарик закусил губу, жалея, что причиняет своему спасителю столько беспокойства. И все-таки он до сих пор предпочитал хранить молчание: слова, срывавшиеся с губ, всякий раз причиняли ему странную боль. Разговаривая, он как будто падал в черную пропасть, где лежало его неведомое прошлое, а будущее задавало вопросы, на которые он не мог найти ответа. Как мореход на дрейфующем в туманных водах судне, Джарик отчаянно и тщетно искал любые вехи, которые помогли бы ему найти дорогу к прошлой жизни.
Скоро погода испортилась. Густые хлопья снега летели Джарику в лицо, за отвороты его башмаков тоже набился снег, он то и дело натыкался на ветки. Дорога стала более неровной, теперь ее часто пересекали крутые овраги и черные протоки, в которых поблескивала вода. Но мальчик шагал за лесником, даже не заикаясь об отдыхе.
До заката было еще далеко, когда Телемарк остановился под высокой скалой, рядом с которой был установлен навес. Ветер сдувал с вершины снег, и тот с шуршанием падал между столбами навеса.
Повернувшись спиной к скале, лесник поставил ногу на сани.
- Сумеешь соорудить укрытие, а?
Джарик улыбнулся. Теперь он был уже не тем беспомощным неумехой, каким покинул Морбрит. В безмолвном заснеженном лесу он чувствовал себя почти как дома и, радуясь предстоящему отдыху, наклонился, чтобы распутать веревки, удерживавшие поклажу на санях.
Телемарк рассмеялся.
- Возьму-ка я лук и пару ловушек на бобров. Как думаешь, кто из нас управится раньше: я с добыванием обеда или ты с обустраиванием стоянки?
Джарик улыбнулся, снял зубами одну из рукавиц и принялся распутывать узлы.
- Ладно, тогда начали, - решил Телемарк. - Если выиграешь, научу тебя работать палицей. Ветер сметает снег с обрыва, так что здесь у нас будет удобное место.
Лесник развязал тюк и достал из него две стальные ловушки; с каждой свисала цепь с массивным кольцом на конце. Телемарк закинул за плечо колчан со стрелами, взял лук и топор и беззвучно исчез в лесу.
А Джарик, весело и быстро разгрузив сани, принялся вытаскивать из чехла парусиновое покрытие. Он закинул парусину на столбы навеса, не обращая внимания на то, что в рукава ему сыплется снег, а ледяной ветер раздувает холст. Джарик так торопился выиграть состязание, что просто не замечал подобных пустяков. Закончив сооружать убежище, он перенес в него припасы и, увязая в снегу, отправился искать топливо для костра.
Мальчик вернулся, волоча нагруженные хворостом сани. Он тяжело дышал, но весело улыбался. Согретый движением и работой, он снял рукавицы и взялся за кремень и огниво. Стружки для растопки стали влажными от снега, и Джарику не сразу удалось развести огонь. Он прикрывал костерок от ветра, но крошечное пламя раз за разом гасло. Мальчик оглянулся через плечо, боясь, что вот-вот появится Телемарк. Но когда ему наконец удалось разжечь небольшой костерок, лесник все еще не вернулся.
Джарик осторожно добавлял в костер сучья и ветки, пока огонь не разгорелся как следует. Лишь тогда, довольный и гордый своей победой, он наконец сел на сани, вытянув ноги к огню. Пламя ровно и весело горело, и мальчик прислушивался, ожидая услышать шаги Телемарка.
Снег падал густыми хлопьями, которые таяли в огне с тихим шипением, как будто невидимые призраки нашептывали мальчику свои секреты; березовые поленья уютно потрескивали, постепенно превращаясь в головешки, за границей света костра ветки деревьев тоже трещали - под грузом снега и льда. Сперва от промокшей одежды Джарика шел пар, потом она мало-помалу высохла - а лесник так и не показался.
Джарик накинул на голову капюшон, пытаясь отогнать тревожные мысли. Телемарк часто ходил так тихо, что его шагов не слышали даже звери. Если он до сих пор не вернулся, значит, снегопад помешал ему быстро найти дичь.
Но поленья наконец прогорели до угольков, а лесника все еще не было...
Дневной свет угас, на чащу опустились сумерки. Джарик обеспокоенно потер руками колени. Вот-вот наступит ночь, Телемарку уже давно пора было вернуться!
Забыв о своей победе, Джарик не сводил глаз с темного леса, и его упорно преследовали мысли о том, что с лесником случилась беда.
Ветер дул все сильней, и наконец Джарик не выдержал: нырнул под навес и вытащил из мешка с припасами сверток промасленной ткани. Его руки дрожали, пока он обматывал палку тканью и закреплял проволокой, но мальчик проделал все как можно тщательней. Зима не прощает небрежности - учил его лесник.
Джарик сунул самодельный факел в костер, промасленная ткань сразу ярко вспыхнула. Пристегнув к поясу ножны с запасным ножом Телемарка, он взял под мышку сухой плащ и шагнул прочь от жаркого костра в ледяную черноту ночи.
Снегопад почти засыпал следы Телемарка, от них остались лишь чуть заметные впадинки, а там, где кусты и кроны деревьев были редкими, следы и вовсе замело. Джарик старался не спешить: если в темноте он свернет не в ту сторону, он может никогда больше не найти след.
Ветер дул резкими порывали, факел начал прогорать, густой дым повалил мальчику в лицо. Вытирая слезы с глаз, он упорно шагал вперед. Если с Телемарком что-то случилось, он может замерзнуть, если его вовремя не найти!
Пробираясь сквозь поросль молодых сосенок, Джарик увидел, что с их ветвей не так давно кто-то стряхнул снег. Миновав рощицу, он вышел к глубокому оврагу и высоко поднял факел: свет отбрасывал пляшущие тени на поваленное дерево, лежащее на краю оврага, а за краем кружились снежинки, блестя, будто крошечные бриллианты.
Пригнувшись, Джарик пролез под сломанной веткой; сухие дубовые листья оцарапали его щеку, ноги заскользили по неровной земле, когда он начал спускаться по крутому склону. Внизу ветер был не таким сильным, а снег не таким глубоким, поэтому следы Телемарка здесь были лучше видны.
Джарик прищурился, вглядываясь в полумрак. По дну оврага протекал не до конца замерзший ручей, он был достаточно широким и глубоким, чтобы поставить тут ловушки на бобров.
Чем дальше, тем осторожнее шел мальчик: в полутьме лед было трудно отличить от припорошенной снегом земли, и один неверный шаг мог закончиться очень печально. И все-таки Джарик в конце концов поскользнулся, взмахнул руками, стараясь не упасть, и только в последний момент сумел ухватиться за ветку. От факела полетели яркие искры, и Джарик, тяжело дыша, подождал, пока пламя не перестанет метаться. Ручей петлял между склонами, вверх по течению слышался легкий шум воды, играющей на перекатах. Следы Телемарка вели туда.
Мальчик снова зашагал вперед, еще медленнее, потому что тут дно оврага было сковано льдом и завалено упавшими деревцами - он то и дело спотыкался о ветки. Вдобавок факел начал мигать, грозя скоро совсем погаснуть. Джарик последними словами ругал себя за то, что не догадался взять запасной. Но если он сейчас вернется в лагерь, следы может засыпать снег, и все поиски окажутся напрасными.
Плеск воды становился все громче, и наконец сквозь пелену снега Джарик с радостью заметил впереди бобровую плотину. Телемарк наверняка выбрал бы как раз это место, чтобы поставить ловушки на бобров.
Стараясь прикрывать факел от ветра, мальчик зашагал быстрее и увидел, что следы обрываются возле запруды. Берег здесь выглядел как-то странно, словно снег аккуратно вымели сосновой веткой. Джарик подошел поближе и увидел свежесрезанное деревце, опущенное вершиной в воду. Он узнал свежую бобровую ловушку и обошел это место стороной. Сама ловушка ставилась на дно реки, а стальное кольцо прикреплялось к столбу далеко под поверхностью воды; но даже слабый запах человека легко мог спугнуть добычу.
Спотыкаясь на неровной земле, мальчик прошел мимо плотины. Берег по ту сторону запруды был ровным и белым, Джарик не увидел там никаких следов, зато заметил темную полосу влажной земли возле воды: значит, уровень воды в запруде недавно понизился. Джарик, нахмурившись, вернулся назад. Наверное, Телемарк пробил в плотине отверстие, прежде чем поставить вторую ловушку, чтобы зверьки, которые явятся чинить свое сооружение, угодили в западню.
Подойдя к плотине, Джарик в неровном свете догоравшего факела стал рассматривать покрытое грязью переплетение веток, перегораживающее ручей. Если в плотине и была дыра, в темноте ее было не разглядеть, а перейти на тот берег по такой шаткой переправе, как бобровая плотина, к тому же почти в темноте, было почти невозможно. Наконец Джарик понял, что ему остается одно: вернуться на стоянку за новым факелом, а потом поискать более надежный мост ниже по течению.
Крепче стиснув факел, он задрожал, борясь с отчаянием и ощущением полной беспомощности. Печальный шум воды перекрывал вздохи ветра в кронах деревьев, и какое-то время мальчик напряженно прислушивался, словно надеялся, что до него донесется голос Телемарка, прежде чем погаснет факел. Он так хотел уловить хоть один обнадеживающий звук, что на мгновение ему показалось, будто весь лес замер, разделяя его печаль.
Внезапно все поплыло у него перед глазами, и, пошатнувшись, Джарик схватился за ветку ближайшего дерева. Но голова продолжала кружиться, и вдруг в свете угасающего факела он увидел девичье лицо.
Девушка была очень молодой, почти девочкой. Ее черные бархатистые волосы волной ниспадали на плечи, голубые глаза серьезно и озабоченно смотрели на Джарика.
Мальчик ахнул и попятился; факел почти погас в его дрожащей руке. И все-таки Джарик продолжал ясно видеть лицо девушки, как будто смотрел на нее не только глазами, но и мысленным взором.
- Не бойся, Джарик, - ласково проговорила она. - Ты думаешь, что тебе мерещится, но это не так. И я могу помочь тебе найти того, кого ты ищешь.

Предыдущая страница 14 Следующая страница


15 Дженни Вурц

- Телемарка? - громко произнес Джарик и удивился звуку собственного голоса.
Темнота и ветер поглотили его вопрос, не оставив даже эха, и на мгновение ему послышалось, будто кто-то зовет его с другого берега ручья.
- Человек, которого ты ищешь, лежит за бобровой плотиной, - продолжала девушка. - Он ранен и не может двинуться с места. Поторопись!
Отпустив ветку, за которую все еще держался, Джарик шагнул было к плотине, но девушка покачала головой.
- Нет! - Ее темные волосы взметнулись, словно под порывом ветра, она стала медленно исчезать, но голос по-прежнему звучал очень ясно. - Иди вниз по течению, возле первой ловушки ты увидишь камни, по которым сможешь перейти на тот берег.
Джарик тряхнул головой; оторвав взгляд от темной воды, он снова посмотрел на незнакомку и спросил:
- Кто ты?
Но ему ответил только вздох ветра в ветвях. И теперь сквозь непрерывный шум воды он и вправду услышал зов Телемарка. Голос лесника был слабым, но вполне различимым; однако Джарик не сомневался, что, если бы не подсказка загадочной волшебницы, он бы не услышал его.
Джарик развернулся, скользя на свежем снегу, и ринулся вниз по берегу. Расстояние до запруды и первой ловушки показалось ему бесконечным, но камни оказались там, где и сказала девушка: они пересекали темный поток, словно опоры недостроенного моста.
Ладони Джарика вспотели, когда он увидел подтверждение того, что черноволосая красавица вовсе не пригрезилась ему. Но сейчас ему некогда было раздумывать о загадочной незнакомке: прежде всего он должен был спасти Телемарка.
На том берегу ручья рос густой кустарник; Джарик двинулся сквозь него напролом, не беспокоясь о том, что может изорвать плащ. Чтобы как-то совладать с лихорадочным нетерпением, мальчик принялся считать свои шаги, но сбился со счета, услышав неподалеку хриплый голос лесника:
- Я здесь, Джарик!
Мальчик двинулся туда, откуда донесся крик, нетерпеливо продираясь сквозь заросли шиповника. Зацепившись рукавом за шипы, он рванулся, высоко поднял факел над головой и в слабом оранжевом свете увидел лежащего на снегу человека.
- Телемарк! - Джарик быстро заскользил вниз по склону.
Нога лесника застряла между двумя упавшими деревьями, он прислонялся спиной к большому камню. Рядом с ним в снег был воткнут нож, искромсанный ствол придавившего Телемарка дерева говорил об отчаянной попытке освободиться. Но ствол был слишком толстым, чтобы перерезать его ножом, а боль в ноге лишила раненого последних сил.
- Джарик. - Лесник улыбнулся посиневшими от холода губами. - Топор лежит внизу, у ручья. Я уронил его, когда падал.
Джарик встал на колени, вытаскивая из-за пояса запасной плащ.
Но Телемарк нетерпеливо махнул рукой.
- Поторопись! Найди топор, пока факел совсем не погас!
Мальчик прикусил губу, накинул плащ на лесника, встал и поспешил вниз по склону.
Когда Джарик выудил тяжелый инструмент из воды, он вдруг почувствовал, до чего же он устал и как у него ноют все мышцы. Закинув топор на плечо, он зашагал обратно... И в этот миг факел погас.
Джарик крепко сжал влажное топорище, гадая, сумеет ли он освободить Телемарка и доставить его на стоянку.

16
ЧИТАЮЩАЯ СНЫ

ДЖАРИК встал на колени рядом с Телемарком, прикрывая его от ветра. Снежинки, покружившись в безумном танце, опускались на плащ, которым мальчик укрыл лесника. Раненому нужны были тепло и кров, но от лагеря их отделяло около полулиги. Джарик знал, что так далеко в темноте не добраться, - а снежная буря бушевала все сильнее. Терять время было нельзя!
Мальчику очень хотелось ругаться и сетовать на судьбу, но все слова застряли у него в горле, и он никак не мог заставить себя взяться за работу, казавшуюся просто невыполнимой.
- Джарик, - заговорил Телемарк, встревоженный долгим молчанием мальчика, - на первый взгляд многие дела кажутся невыполнимыми. Но не забывай: любая дорога начинается с самого первого шага. Даже очень сложную проблему можно решить, если поставить перед собой не одну большую задачу, а несколько маленьких. Если и после этого у тебя ничего не выйдет - значит, дела плохи, но сейчас у тебя обязательно должно все получиться. Главное, не теряй веры в себя. Ты и оглянуться не успеешь, как все трудности останутся позади.
Голос лесника прозвучал не очень уверенно, наверное, потому, что Телемарка мучила боль в ноге. Но Джарик полностью поверил своему наставнику, потому что ничего другого ему не оставалось. Либо Телемарк прав и он справится с этой работой, либо они оба не переживут снежную бурную ночь.
Лесник сжал запястье Джарика холодными пальцами, и мальчик почувствовал, как дрожит его рука. Он понял, что Телемарк лишь притворяется спокойным и уверенным, а на самом деле отлично понимает всю серьезность положения.
- Ты нашел топор?
- Да. - Джарик сглотнул и продолжал, стараясь говорить ровно: - Я разведу огонь.
- Молодец. - Телемарк выпустил его руку и устало лег на заснеженную землю. - Вон то упавшее дерево, похоже, совсем сухое. Только не спеши. Лучше чуть-чуть попозже согреться, чем промахнуться в темноте и ударить топором себе по ноге.
Но Джарик знал, что ему нужно развести костер как можно скорей. Ветер тряс кроны деревьев, гнал по склону больно жалящий снег. Если не согреть Телемарка, лесник скоро потеряет сознание и может больше никогда уже не очнуться.
Джарик выбрал сухой куст, поднял топор и нанес точный сильный удар. Сталь глубоко врезалась в дерево, ветка задрожала и треснула, с нее посыпался снег. Мальчик высвободил топор, наступил на ветку ногой, чтобы ее отломить, и рубанул по другой, понимая, что от его быстроты и умения зависит человеческая жизнь.
Он работал, не давая себе ни минуты передышки, и вскоре перестал ощущать боль в натруженных мышцах. Усталость притупила его чувства, он механически делал то, что должен был сделать, и остановился лишь тогда, когда рядом выросла приличная куча веток.
Джарик расчистил снег рядом с Телемарком, сбегал к ручью и вернулся с несколькими камнями, с которых капала вода. Дрожащими от нетерпения руками он сложил из камней круг, в центре его нагромоздил пирамиду из хвороста и взялся за кремень и огниво.
Порывы ветра уносили искры в темноту и сдували последние сухие стружки, которые мальчик принес с собой в мешочке для растопки. Джарик мрачно настрогал новые и опять склонился над огнивом, заслоняя его от ветра своим телом. Он высек еще одну искру, не обращая внимания на то, что руки его закоченели до ломоты в костях, - и на этот раз щепки задымились и вспыхнули.
Джарик подкармливал веточками драгоценное пламя, едва не обжигая при этом пальцы, потом повесил свой плащ на ветку над костром и придавил полу двумя камнями. Теперь у огня и у людей появилось хоть какое-то прикрытие.
Джарик тревожно наклонился над Телемарком, который совсем перестал шевелиться.
- Вы чувствуете свои ступни?
Лесник слабо шевельнулся и что-то неразборчиво пробормотал. Холод делал свое дело: скоро Телемарк уже совсем не сможет двигаться.
Понимая, что время истекает, Джарик нашел длинную крепкую ветку и всунул между стволами, зажавшими ногу Телемарка. Потом Джарик изо всех сил налег на этот рычаг, ветка затрещала, ее кора разошлась, обнажившаяся древесина заблестела в свете костра, как старая кость. Он все давил и давил на самодельный рычаг, полузакрыв глаза от напряжения, и наконец один из стволов сдвинулся... чуть-чуть. Мальчик налег еще раз, и ветка с треском сломалась, ободрав ему ладони.
У него ничего не вышло!
Дрожа от усталости, Джарик бросил ветку, упал на колени в снег и стал лихорадочно ощупывать застрявшую ногу Телемарка. Все-таки отчаянные усилия не пропали зря: нога теперь была зажата не так плотно, но лодыжка сильно распухла, и любая попытка вытащить ногу Телемарка из ловушки причинила бы ему ужасную боль. А если кость была сломана...
- Кость цела, - пробормотал лесник. - Тяни, не сомневайся...
Но Джарик боялся рисковать.
Сперва он подрезал охотничьим ножом подошву сапога, а уж потом начал медленно высвобождать ногу Телемарка. Но хотя он старался действовать как можно осторожнее, лесник задохнулся от боли и вцепился зубами в свой рукав, чтобы не закричать.
Наконец мальчику удалось освободить друга, и, придерживая его за плечи, он помог раненому сесть. Опершись спиной о ствол, Телемарк закутался во влажные от растаявшего снега плащи, пока мальчик растирал его плечи и руки. Потом Джарик попытался выяснить, насколько сильно досталось раненой ноге. Похоже, она не была сломана, но на лодыжке темнели синяки, она сильно опухла, и каждое прикосновение явно причиняло леснику ужасную боль. Идти он наверняка не сможет... А буря бушевала все сильней.
- Здесь оставаться нельзя, - сказал Телемарк; его зубы стучали от холода, и даже эту короткую фразу он произнес с трудом.
Джарик успокаивающе положил ладонь на его руку и нахмурился, пытаясь решить, что делать дальше. Если он вырежет костыль, лесник, возможно, сумеет идти - но только после того, как согреется. И в темноте пробираться через лес невозможно, а ветер бушевал так яростно, что нечего было и думать использовать в качестве факела горящие ветки.
Джарик понял, что ему придется вернуться на стоянку за промасленными тряпками, но он боялся оставить Телемарка одного... Во всяком случае, пока не обеспечит раненого запасом дров для костра.
Джарик снова поднял топор, хотя его руки и плечи ныли от усталости, подошел к ближайшему поваленному дереву и стал рубить засохшие ветки одну за другой. Скоро его руки совсем онемели, но он продолжал трудиться, пока не нагромоздил рядом с Телемарком внушительную гору ветвей. Теперь лесник сможет дождаться Джарика, даже если того что-то задержит в пути.
Когда мальчик двинулся наконец обратно в их временный лагерь, снегу между кустами намело почти по пояс. Джарик упорно шагал вперед. Он слишком устал, чтобы гордиться своими маленькими победами, и не сознавал, что этой ненастной зимней ночью успел совершить много таких вещей, какие показались бы невозможными болезненному, чахлому подмастерью писца из Морбрита...

Когда Джарик уложил наконец Телемарка под навесом, сквозь продолжавший бушевать буран уже пробивался серый рассвет. Мальчик как следует укрыл лесника шкурами и снова вышел туда, где свирепствовал ветер, - ему нужно было развести костер. Он не давал себе передышки до тех пор, пока не сложил на приготовленное вчера кострище хворост и не накрыл его холстом, чтобы можно было разжечь огонь, как только потребуется.
Потом вернулся под навес, чувствуя, как звенит в ушах и как дрожат руки. Стащив сапоги, промокшие штаны и меховую куртку, Джарик еще сумел завернуться в одеяла - и тут же провалился в сон.
Днем буря утихла. Облака разошлись, но сильно похолодало, и лес застыл, скованный морозом.
Джарика разбудило ослепительное сияние: на белый снег лились потоки солнечного света. Телемарк уже встал, и над огнем висел кипящий котелок, от которого исходил аппетитный запах похлебки из дичи.
Джарик приподнялся и охнул от резкой боли в натруженных мускулах. Боль в ладонях помогла ему окончательно проснуться - и он вспомнил все, что случилось минувшей ночью.
Вытащив из мешка свою куртку, мальчик неуклюже натянул ее поверх рубашки, сунул ноги в холодные сапоги и, взяв промерзший плащ, вышел из укрытия.
Телемарк сидел у огня, удобно пристроив больную ногу на чурбаке; рядом к ведру с горячей водой были прислонены его лук и нож для снятия шкур, а неподалеку валялась кучка мокрых перьев.
Джарик удивленно посмотрел на перевязанную ногу лесника, потом перевел глаза на котелок.
- Как?!
Телемарк рассмеялся.
- Я разбросал неподалеку зерна. Фазаны ленивы, особенно после снегопада, и скорее рискнут позариться на корм, который кидает им человек, чем станут искать его сами. Проголодался?
Джарик кивнул, сел на ветки и разложил на коленях заледеневший плащ, чтобы его высушил жар костра.
Телемарк зорко наблюдал за скупыми движениями мальчика.
- Парень, - тихо сказал он. - Откуда бы ты ни взялся и чем бы ты ни занимался прежде, здесь это не идет в счет. Ночью ты справился с настоящей мужской работой, и хорошо справился. Тебе есть чем гордиться.
Джарик смущенно опустил глаза на свои сцепленные руки, боясь улыбнуться. Вдруг, если он примет похвалу лесника, вмешается некая высшая сила и все опять пойдет наперекосяк? Джарику очень хотелось рассказать о странном видении, явившемся ему возле бобровой плотины, рассказать о черноволосой девушке, которая помогла ему спасти лесника. Но он не знал, как переделать свои спутанные мысли в слова.
И не успел он заговорить, как Телемарк продолжил:
- Пока я не поправлюсь, тебе придется самому ставить ловушки. Если я покажу, как это делается, ты справишься, а?
Джарик удивленно поднял голову, широко распахнув карие глаза.
Он никогда не мечтал, чтобы лесник доверил ему работу с ловушками. И все же, несмотря на ноющую боль во всем теле, несмотря на память о пережитом прошлой ночью ужасе, он знал, что это сложное дело ему по плечу. Что бы не таилось в его прошлом, эта ночь доказала, что он способен на многое.
- Я сделаю все, что смогу, - спокойно отозвался он.
Впервые с тех пор, как он пришел в себя в хижине лесника, он говорил легко и непринужденно. Бледное суровое лицо Телемарка озарила улыбка.
- Молодец! - негромко проговорил лесник. - Принеси мешок с ловушками, я покажу тебе, как ловить куницу, серебристую лису и ледовую выдру.

Весь долгий солнечный день Джарик трудился на опушке леса под наблюдением Телемарка, постигая охотничьи секреты, а в сумерки уложил заплечный мешок и привязал тюк с ловушками к саням.
Назавтра он встал на рассвете и снова отправился расставлять первые зимние ловушки. Поначалу он не уходил далеко, чтобы успеть вернуться к закату. Но Джарик быстро постигал охотничье искусство и чувствовал все большую уверенность в своих силах. Спустя неделю он уже каждый вечер возвращался в лагерь с тяжело нагруженными санями, а когда нога Телемарка зажила настолько, что лесник смог сам обходить ближние ловушки, мальчик стал выбирать другие, более дальние тропы. И вскоре настал тот день, когда он отправился в свой первый поход с ночевкой.
Постепенно лес стал для Джарика родным домом. День за днем он то перетаскивал сани через сугробы, то волок их за собой по тропинкам, а вечером колол дрова для костра. Работа закалила его дух и тело, он загорел и окреп, а благодаря его трудам сушильня возле хижины Телемарка никогда не пустовала.

Наступило зимнее солнцестояние, и Телемарк с Джариком отметили это событие в своей уютной хижине. Джарик долго смотрел на пламя свечей, которые Телемарк зажег ради такого случая. Если раньше мальчик когда-нибудь и видел такую красоту, он об этом не помнил. В задумчивом молчании он прихлебывал горячее вино с пряностями, не замечая, что лесник так же задумчиво разглядывает его.
Прошлой осенью рубашки Телемарка висели на Джарике мешком, но теперь плечи паренька стали куда шире, и эта одежда была ему почти впору. Телемарк давно замечал, как сильно изменился его товарищ, но ничего не говорил. Хотя Джарик стал гораздо сильнее, бодрее, увереннее в себе, все же потеря памяти явно продолжала его угнетать. Не помня своего детства, он иногда чувствовал, что его преследуют призраки - тени прошлого. Он боялся сильно к кому-то привязаться и не мог от всей души радоваться своим успехам.
Но в середине зимы нельзя надолго погружаться в мрачные мысли.
- Пойдем в сарай, - вдруг сказал лесник, его голубые глаза весело блеснули. - Хочу тебе кое-что показать.
Поднявшись, он бросил Джарику снятый с крючка меховой плащ, и мальчик послушно вышел в ночь вслед за Телемарком.
Лесник расчистил снег с порога сарая, отодвинул засов и распахнул тяжелую дверь. Джарик терпеливо ждал, пока тот достанет из кармана огниво и зажжет свечу, стоящую в подсвечнике на ближней полке. Пламя разгорелось, колеблясь на сквозняке, и в неровном мерцающем свете Джарик увидел на столе что-то блестящее, металлическое. Он подошел поближе - и ахнул при виде набора новеньких ловушек. Не в силах вымолвить ни слова, он молча повернулся к леснику.
Телемарк, смущенный пристальным удивленным взглядом мальчика, затеребил рукав своей куртки.
- Я смастерил их в те дни, когда не мог охотиться. И правильно сделал. Ты теперь освоил все лесные премудрости и сможешь ставить ловушки не хуже меня. Что скажешь?
Джарик неуверенно провел пальцами по острым челюстям капкана, предназначенного для ледовой выдры. Ему не нравилось убивать животных - они слепо шли навстречу неведомой им судьбе, как и он сам. Но Телемарк никогда не был жестоким, он брал у природы только то, без чего не мог выжить, им никогда не двигала алчность. Лес кормил его, лес был его единственной любовью. Хотя Джарик не мог опереться на опыт своего прошлого, он понимал, что такого друга, как Телемарк, не каждому удается встретить.
Доверие, с которым относился к нему лесник, глубоко тронуло мальчика, он даже не сразу нашел слова для ответа. Но благодарность, написанная на его лице, была красноречивей любых слов.
Телемарк не сомневался, что Джарик оправдает его доверие. К весне мальчик, возможно, добудет достаточно шкур, чтобы купить себе хороший меч и нож. Лесник не сомневался: Джарик недолго останется жить в лесу, его ждет собственный, и, быть может, очень трудный путь. Телемарк молился только, чтобы ничто не помешало его питомцу выучиться тому, что потом ему пригодится в жизни.

Прошел месяц.
Джарик сидел, вытянув ноги к походному костру, и смотрел на лес, мирно дремлющий под снежным покровом. Паренек весь день обходил ловушки и сильно устал, зато теперь, поужинав вареным кроликом, любовался на небо, которое медленно становилось из бледно-сиреневого темно-синим.
Он промышлял в двух неделях пути от хижины Телемарка, и ему повезло с добычей. На сани было погружено много шкур, среди них были даже шкуры редких ледовых выдр, чей красивый мех испещряли серебряные и черные пятна. Такие шкуры стоили очень дорого, Телемарк будет доволен.
Но о возвращении Джарик сможет подумать утром; а пока он мог наслаждаться спокойным вечером наедине с лесом и самим собой.
Зимний лес был красив особой, строгой красотой. Его законы были суровыми, но справедливыми, и царящая здесь тишина не угнетала мальчика. Теперь он хорошо управлялся с ловушками, и все же утрата памяти до сих пор мучила его, оставляя в сердце саднящую пустоту. Характер Джарика был подобен мягкой глине, послушно принимавшей форму, которую хотели придать ей другие люди, но не имевшей своей собственной. Мальчик всеми силами пытался сломать стену, отделявшую его от прошлой жизни; он задавал себе вопросы до тех пор, пока не начинала болеть голова, - но напрасно. Его прошлое скрывала тьма, и даже Телемарк больше не обещал, что со временем его товарищ сумеет все вспомнить.
Джарик поворошил палкой угольки. Искры взметнулись к небу, словно ночной цветок, который распускался всего на час, а потом увядал.
Подумав об этом, Джарик вдруг перестал дышать и сжал палку так, что шершавая кора впилась в ладонь.
Где и когда он видел такие цветы? Когда он очнулся наконец после удара по голове, в лесу Сейт уже не было цветов!
Джарик вздрогнул, все поплыло у него перед глазами. Он глубоко вдохнул пахнущий соснами морозный воздух, но головокружение не прошло. По его рукам побежали мурашки, хотя ему не было холодно, в ушах зазвенел странный протяжный звук, которого он никогда раньше не слышал.
Головешка осела в костре, в снег с шипением полетели раскаленные угольки. Джарик вздрогнул, крепко потер локти, ругая себя за слишком бурное воображение... Но в следующий миг взглянул в сторону костра - и у него перехватило дух. Сквозь языки пламени он увидел лицо той девушки, которая помогла ему бурной снежной ночью отыскать Телемарка. На ее черноволосой голове красовался венок из миртовых цветов, голубых, как ее глаза. Но в середине зимы таких цветов просто не могло быть! И Джарик, смущенный ее красотой, понял, что видит колдунью.
Девушка заговорила, ее слова зазвучали в голове мальчика, отдаваясь странным звенящим эхом:
- Посмотри на меня, Джарик, сын Керайна, и запомни мое лицо, потому что сегодня ночью я явлюсь к тебе во сне. Я могу вернуть тебе память о прошлом, но за это тебе придется заплатить высокую цену.
Образ девушки стал расплываться и таять.
- Какую цену? - отчаянно крикнул Джарик.
Но его слова отдались эхом в пустом лесу, сквозь пламя костра больше не был виден образ загадочной красавицы, и ответа он не получил. Джарик сжал кулаки так, что костяшки пальцев побелели, как старая слоновая кость.
Мальчик обхватил колени руками и уставился в небо, напрасно пытаясь справиться с лихорадочным волнением, которое вызвало в нем обещание незнакомки и ее поразительная красота. Сквозь голые ветви он видел звезды, поблескивающие крошками льда, где-то в чаще печально ухала сова. Лес не изменился, но ощущение покоя, которым только что наслаждался Джарик, бесследно ушло. Чувствуя себя несчастным и одиноким, мальчик подбросил веток в огонь и поплотнее закутался в плащ. Но эти привычные действия не смогли прогнать тревогу, поселившуюся в его душе после того, как ему во второй раз явилась черноволосая волшебница.

Ночью поднялся ветер, он выл и старался сорвать залатанную парусину с укрытия, которое построил Джарик. Мальчик лежал, закутавшись в шкуры, но от волнения никак не мог заснуть. Наконец ему пришла в голову горькая мысль: а не выдал ли он желаемое за действительное, не примерещилась ли ему странная девушка? Им все больше овладевало разочарование, и он сам не заметил, как уснул, уткнувшись носом в согнутый локоть.
Джарику снилось, будто он стоит на поляне, озаренной неярким светом. Воздух здесь был чистым и свежим, повсюду пестрели травы. Вместо зимнего мрака леса Сейт он видел стволы величественных кедров, более древних, чем мог представить себе простой человек. Мальчик понял, что время не властно над этим местом и что именно здесь ему предстоит встретиться с черноволосой волшебницей.
Он ничуть не испугался, когда девушка появилась между стволами, больше того - он обратился к ней с упреком:
- Вижу, ты не торопишься!
В полумраке кедрового леса платье волшебницы сияло снежной белизной, изящными складками облекая стройное тело. Хотя на поляне по-прежнему царило молчание, Джарик, глядя на приближающуюся девушку, представил себе музыку, яркий свет факелов и шуршание дорогих шелков в ночь летнего солнцестояния. Он не знал, откуда в его голове возникли такие образы, - ведь он никогда не видел и не слышал этого, правда?
- Ты это видел. - Волшебница, приблизившись, коснулась его руки тонкими теплыми пальцами.
Она стояла теперь так близко, что Джарик смутился. Внимательно заглянув ему в глаза, девушка заговорила - так, словно читала его самые сокровенные мысли:
- Это твое прошлое, Джарик. Ты вырос в замке Морбрит. Граф, хозяин этого замка, часто принимал у себя знатных дам.
Джарик почувствовал, как у него больно кольнуло в груди, и все-таки заставил себя заговорить:
- Ты сказала, что мне придется заплатить за возвращение памяти.
Лицо волшебницы внезапно утратило уверенное выражение, широко расставленные голубые глаза стали глазами ребенка. Незнакомка опустила взгляд, но Джарик успел заметить ее смятение. Наверное, девушка поняла, что Джарик заранее решил согласиться на любые условия; иначе сомнения и вопросы, на которые он не находил ответов, рано или поздно свели бы его с ума. Волшебница предлагала нечестную сделку и, хорошо сознавая это, испытывала боль. Она долго не поднимала глаз, рассматривая цветы у себя под ногами, но в конце концов преодолела смущение и заговорила:
- За возвращение памяти ты заплатишь такую цену: как можно скорее ты двинешься через Фурлейнские горы. Когда доберешься до побережья и попадешь в городок Меаррен Ард, тебе придется выполнять повеления другого человека, который намного могущественнее меня. - Волшебница посмотрела на мальчика, не пытаясь скрыть своего беспокойства. - Клянусь жизнью, Джарик, от тебя зависит судьба всех людей Кейтланда. Анскиере из Эльринфаэра мудрее всех, кроме ваэре, он не призвал бы тебя на службу зря.
Но эти имена ничего не значили для человека, лишенного прошлого. Джарик упрямо сжал губы, вовсе не походя сейчас на того перепуганного мальчика, который сбежал из замка Морбрит на чужой лошади.
- Я согласен, - холодно проговорил он.
Хотя волшебница получила то, чего добивалась, она не обрадовалась своей победе. Решение Джарика было продиктовано не состраданием к Анскиере и не желанием спасти человечество. Он согласился уплатить цену, которую с него запросили за возвращение памяти, и Таэн лучше многих других понимала, насколько высока может быть эта цена.

Телемарк поставил последний начищенный чайник на полку буфета и принялся мерить шагами хижину, выискивая, чем бы еще заняться. Джарик опаздывал уже на неделю. Телемарк успел как минимум дважды почистить, отполировать и починить все, что нуждалось в починке, чистке и полировке. Не зная, чем еще заняться, чтобы отвлечься от тревожных мыслей, он со вздохом подошел к окну.
Над лесом Сейт сгущались сумерки, тени между высокими сугробами стали совсем черными. Снег остается глубоким до тех пор, пока первая оттепель не наполнит ручьи талой водой. В последнее время не случалось сильных ветров; днем солнце грело сильнее, и даже с тяжело нагруженными санями передвигаться было не так уж сложно. Джарик собирался ставить ловушки в самых глухих местах, вдалеке от дорог, где могли бы притаиться разбойники. Почему же мальчик так задерживался?
Телемарк отошел от окна и снова принялся шагать по хижине, все больше злясь на себя. Он давно научился стойко принимать превратности судьбы, его вполне устраивало одиночество в лесной глуши, он считал, что не нуждается ни в чьем обществе. Но страстное стремление Джарика стать лучше, его упорство и мужество заставили лесника привязаться к нему всей душой. К тому же мальчику выпала нелегкая участь - не каждый человек оказывается замешанным в свары волшебников, а еще реже демон ллондель предсказывает кому-то судьбу. Джарик был самым обычным пареньком, ему нельзя было не посочувствовать и нельзя было не желать ему добра... Тем более что его спокойная жизнь вряд ли продлится дольше, чем одну зиму.
Телемарк снова остановился возле окна. Над лесом сгустилась ночь, черные вершины деревьев вздымались к тонкому ломтику луны. На первый взгляд, снаружи ничего не изменилось, но что-то на тропе за сараем вдруг привлекло внимание лесника. Вцепившись в оконную раму, он пристальнее вгляделся в темноту, и ему померещилось там какое-то легкое движение.
Не успев подумать, что ему наверняка почудилось, Телемарк подбежал к двери.
Он схватил с крючка фонарь и выругался, заметив, как дрожит его рука с огнивом. Первая искра не попала на фитиль, но со второй попытки Телемарку удалось-таки зажечь фонарь; не тратя времени на надевание плаща, лесник выскочил наружу.
После полумрака, царившего в хижине, его глаза не сразу привыкли к яркому свету фонаря. Телемарк сощурился, пытаясь разглядеть, вправду ли кто-то идет по тропе; ему не хотелось думать, что он ошибся.
- Джарик?
Имя отзвучало, не разбудив эха, и снова наступила тишина.
Телемарк разочарованно опустил фонарь и уже повернулся, чтобы вернуться в дом, как вдруг услышал долгожданный звук: резкий звон полозьев саней, задевших за камень у поворота тропинки.
- Джарик! - Телемарк бегом бросился по тропе.
Фонарь закачался в его руке, и при колеблющемся свете желтого пламени лесник увидел мальчика, который вышел из леса, таща за собой тяжело нагруженные сани.
Казалось, с Джариком все было в порядке, но, очутившись рядом, Телемарк заметил, что паренек выглядит необычно неряшливым и неопрятным, а под его глазами темнеют круги.
- Что случилось? - Лесник поставил фонарь на пень и крепко обнял мальчика.
Джарик на мгновение тоже крепко вцепился в него, потом отстранился.
- Я вспомнил, кто я. - Безнадежное отчаяние в его голосе обдало Телемарка ознобом.
Лесник сразу вспомнил видение, которое послал ему ллондель, и ему захотелось плакать. Но он только поднял фонарь и махнул рукой в сторону хижины.
- Пошли в дом. После расскажешь.
Джарик тяжело вздохнул и потянул за лямку саней так, словно только тяжелый груз и мог удержать его на земле.
- И теперь у меня есть долг, - заявил он.
Телемарк вдруг понял, почему мальчик еле передвигал ноги. Судьба, предсказанная демоном, наконец настигла его.
Лесник пошел рядом с Джариком.

Предыдущая страница 15 Следующая страница


Страж штормов 16

- Все это подождет, - с напускным спокойствием сказал он, чувствуя, что паренек не хочет расстраивать его.
У порога хижины Телемарк повесил фонарь на скобу и деловито склонился над санями. Вьюк был приторочен так тщательно, словно Джарик пытался оттянуть неизбежное, сосредоточившись на сиюминутных заботах. Шкуры были содраны отлично, ни один волосок не помят. Начищенное, остро заточенное лезвие топора сияло.
«Мы с парнем очень похожи», - подумал Телемарк и закусил губу, поняв, как сильно сказалось на мальчике его влияние.
Джарик не помнил своего прошлого, поэтому ему ничего другого не оставалось, кроме как следовать наставлениям лесника. И теперь его могла спасти от обрушившегося удара только недавно обретенная уверенность в себе. Джарику пришлось нелегко, когда он впервые очутился в этом лесу, и все-таки в случившемся можно было найти и хорошую сторону. До того как с мальчиком приключилось несчастье, лишившее его памяти, он был хилым, неумелым подростком, который вряд ли смог бы выжить в грядущих испытаниях.
Очень мягко Телемарк сказал:
- Я всегда знал, что ты недолго пробудешь здесь. Решай сам, когда тебе уходить. А до тех пор эта хижина останется твоим домом. - Он сосредоточенно начал распутывать узлы, и тут Джарик то ли быстро вздохнул, то ли всхлипнул.
Телемарк поднял голову: лицо мальчика, освещенное желтым пламенем фонаря, блестело от слез, и в его влажных глазах лесник увидел гордость... А еще - неуверенность, которая как будто вернулась к нему вместе с памятью о прошлом. Внезапно Джарик показался леснику совсем взрослым.
- И что ты узнал о себе? - не выдержал Телемарк.
Джарик наклонился и тоже стал распутывать веревки.
- Почти все. Я знаю, где я вырос, знаю, кто мои родители. Я знаю, что на самом деле я вовсе не сын Керайна, а незаконнорожденный отпрыск волшебника. - Он помедлил, не желая называть имен и до сих пор пытаясь смириться с тем, что он выяснил о своем прошлом. - Именно потому, что я - ублюдок волшебника, мне пришлось покинуть замок Морбрит, в котором я вырос. Но я не знаю, как и почему был вынужден бежать. Зато знаю, что мне скоро придется уйти и отсюда, только не знаю - зачем.
Он замер, перестав развязывать узлы, поднял голову и впервые после возвращения встретился глазами с Телемарком. Лесник понял, что мальчик боится тех тайн, которые еще могли таиться в его прошлом.
Но даже проницательный Телемарк не мог догадаться, что мать Джарика пыталась убить его сразу после рождения. Другие дети из гильдии кузнецов никогда не давали мальчику забыть об этом. Рассказ Керайна о преступлении его невесты сохранился в записях Морбрита, и ученик писца нашел эти свидетельства в холодных фразах протокола графского суда рядом с записью, осуждавшей невинного человека на казнь через повешение.
Джарик вырос, так и не смирившись с тем ужасным фактом, что его отвергла родная мать. И вот теперь, когда он наконец-то начал верить в себя, волшебница, сжимавшая в руке оборванные нити его прошлого, потребовала, чтобы он отказался от недавно обретенной счастливой жизни. Ради чего? Ради службы другому волшебнику, которого обвиняли в убийстве четырех тысяч людей.
Джарик угодил в ловушку куда более прочную, чем ловушка на волка или медведя.
- Мне придется пересечь Фурлейнские горы и добраться до портового города Меаррен Ард, - ровным голосом проговорил он.
Телемарку показалось, что мальчик произнес это таким тоном, каким приговоренный к смерти говорит свои последние слова.
Лесник схватил Джарика за руку и крепко сжал.
- Хорошо, но ты никуда не пойдешь, пока я не побываю в Корлине и не куплю тебе там припасов в дорогу. - Джарик посмотрел на него так испуганно, что лесник продолжил уже куда мягче: - Войди в дом и согрейся. Все равно перевалы в горах сейчас занесены снегом, а перед долгим путешествием тебе не мешает пару недель отдохнуть.
Джарик кивнул и снова принялся разгружать сани. Он вел себя так, как будто ничего особенного не случилось, но по его лицу Телемарк понял, каким трудным будет для них обоих расставание. Все, что ему остается, - это как следует подготовить мальчика к долгому пути. Для начала надо будет заказать оружейнику в Корлине хороший меч...
Впрочем, эти мысли лесник придержал при себе.

17
МЕАРРЕН АРД

ДЖАРИК, сидя на кленовом табурете в хижине Телемарка, составлял список припасов, которые лесник должен был купить на рынке в Корлине.
Хорошо заточенное перо выводило ряды изящных аккуратных букв, но ни эта аккуратность, ни знакомый запах чернил не радовали мальчика. То, что ему так легко давались премудрости письма, неумолимо доказывало: волшебница не солгала о его прошлом. Значит, он действительно был переписчиком книг в замке Морбрит.
- Не забудь внести в список картошку. - Телемарк мерил шагами комнату: Джарик успел привыкнуть к этому зрелищу за время своего выздоровления. - И еще масло для ламп. Ну, пожалуй, и все.
Джарик привычно поставил на списке дату, отложил перо и уставился на свои ладони, на которых уже давно красовались мозоли. На правом большом пальце был шрам - его укусила искалеченная капканом ледовая выдра, когда он наклонился, чтобы ее добить. Теперь его руки больше не походили на руки писца. Вечерами, при свете очага, его прошлое начинало казаться ему невообразимо далеким, скорее кошмарным сном, чем реально происходившими событиями.
Джарик сжал пальцы в кулаки, его вдруг зазнобило, хотя приближалась весна и зимние холода давно отступили.
Ночью сны о его прежней жизни и впрямь были кошмарными, заставляя паренька даже после пробуждения сомневаться в своих недавно обретенных навыках и силах. Ему было страшно, что однажды утром он проснется прежним беспомощным никчемным слабаком. Днем к нему возвращалась способность мыслить здраво, но даже тогда логика не всегда помогала.
- Джарик. - Телемарк, скрестив руки на груди, прислонился к стене рядом с очагом. - Меня не будет две недели. Следи за огнем в сушильне. И не забудь, что в ящике высажена рассада.
Джарик кивнул; уже в который раз за это утро он погружался в себя, забывая о насущных заботах.
- Ладно. - Телемарк взял со стола список. - Ты точно не хочешь пойти со мной? Рассаду ведь можно перенести в погреб...
- Я лучше останусь.
Лесник кивнул и принялся собирать вещевой мешок.
Что бы там Телемарк не говорил, в погребе рассада будет плохо расти, да и в сушильне лучше все время поддерживать огонь... К тому же, если Джарик останется, кроме работы по дому он сможет еще заняться расставлением ловушек неподалеку.
Телемарк завязал вещевой мешок и внимательно взглянул на мальчика.
- Значит, твердо уверен, что не хочешь прогуляться со мной в город?
Джарик кивнул, заткнул пузырек с чернилами и встал, чтобы помочь леснику приготовиться к дороге. Возле дома стояли сани, нагруженные шкурами, и, приторочив к ним последний тюк, Джарик молча переминался с ноги на ногу, пока Телемарк пристегивал к поясу ножны с мечом и закидывал за плечи лук. В лесу Сейт порой и зимой можно встретить разбойника, а мех ледовой выдры стоил немалых денег - одежду из него шили даже особы королевской крови, - поэтому лесник никогда не отправлялся в город безоружным.
Джарик наблюдал за последними сборами Телемарка со смешанными чувствами. С одной стороны, он будет скучать по своему другу. С другой - может, если он останется один, волшебница снова явится ему? И тогда он сможет расспросить обо всем, что еще оставалось для него неясным. Скоро можно будет двинуться через перевалы, а Джарик до сих пор не вспомнил, что случилось после его отбытия из Морбрита. Ему почему-то казалось: как раз те события, которые ускользают из его памяти, самые важные. Может, их нарочно утаивают от него? Раз волшебница владеет даром проникать в чужую память, значит, она вполне способна набросить непроницаемый покров на некоторые воспоминания Джарика, чтобы легче было им управлять. Паренек подозревал, что именно это и происходит.
Как только Телемарк скрылся за поворотом, Джарик вернулся в хижину и принялся приводить в порядок свое охотничье снаряжение. К закату он твердо решил: если волшебница снова появится, он потребует у нее объяснений. Ему нужно было не только вспомнить всю прежнюю жизнь, но и узнать, почему им так интересуется волшебник, утопивший чуть ли половину жителей Тьерл Эннета?
Но сновидица той ночью не явилась. Не явилась она и через ночь, и через две - и Джарик все больше укреплялся в мысли, что от него хотят скрыть нечто важное.
Он кипел от ярости, но его раздражение никак не сказывалось на повседневных трудах. Джарик по-прежнему регулярно проверял ловушки, раскладывал приманки, а в воздухе тем временем все сильнее пахло весной, и дни становились все длинней. С карнизов хижины падали звонкие сосульки, с ручья сошел лед.
На пятнадцатый день после ухода Телемарка Джарик, вернувшись из леса, увидел возле сарая сани; из трубы хижины поднимался дым.
Лесник вернулся!
Радостно вскрикнув, Джарик бросился к дому - так быстро, что вещевой мешок запрыгал за его спиной. Но не успел он добежать до крыльца, как дверь открылась, и на пороге показался Телемарк.
Он сжал мальчика в медвежьих объятиях, потом выпустил и сказал:
- Скорей снимай свою сбрую и заходи. У меня для тебя есть сюрприз.
Джарик проворно скинул вещевой мешок, но на пороге заколебался. Раньше лесник никогда не приносил из Корлина никаких подарков... На мгновение Джарику захотелось сбежать, но Телемарк схватил его за руку и втащил в дом.
На столе горели восковые свечи, придавая комнате праздничный вид, но Джарик только мельком взглянул на них и во все глаза уставился на предметы, лежавшие рядом со свечами. Меч, кинжал и складной нож. На грубых некрашеных досках стола отполированная сталь отливала голубоватым блеском.
Джарик обеими руками вцепился в косяк, а Телемарк легонько подтолкнул мальчика в спину.
- Ну же, вперед! Я заказал их в Корлине специально для тебя.
Джарик двинулся к столу так, как будто шел не по половицам, а по тонкому речному льду. Оружие было незамысловатым, без затейливых украшений, но отлично сработанным. Каждая деталь говорила о том, что над этими вещами трудился настоящий мастер, добивавшийся сочетания красоты и эффективности. Рассматривая оружие, Джарик понял, что оно стоит немалых денег. Сталь была высокой закалки, на головках эфесов серебром было вытиснено имя Джарика.
- Проверь баланс, - посоветовал Телемарк. Джарик посмотрел на него широко распахнутыми глазами, но не протянул руку к оружию.
- Ты все это заработал. - Телемарк крепко обнял его за плечи. - Неужели ты думаешь, что я посылал тебя расставлять ловушки для того, чтобы раздобыть денег на новые занавески?
С этими словами лесник взял меч и вложил эфес в руки мальчика.
Помедлив пару мгновений, Джарик попробовал сделать выпад, и на отполированной гарде заплясали блики свечей. Оружие пришлось ему по руке - Телемарк и впрямь заказал его специально для своего товарища.
- Спасибо, - посмотрев на лесника, от всего сердца поблагодарил Джарик. - Я никогда еще не получал такого прекрасного подарка!
- Что ж, - слегка хрипло отозвался Теле-марк, - тогда смотри не потеряй его, как потерял свой старый меч.
Он резко отвернулся, но Джарик успел заметить слезы на его обветренном лице. Мальчик отложил меч и молча обнял Телемарка. Леснику удалось то, чего не смог сделать ни один из обитателей замка Морбрит: он заменил Джарику отца.

Две недели пролетели, как один день. Джарик, ставший заправским охотником, жалел, что не может нарушить данное волшебнице слово. Цена за возвращение его памяти была слишком высока.
Тем временем ночи становились все короче, и как-то раз под утро, проснувшись от шума дождя, барабанящего по крыше, Джарик понял, что ему пора в путь. Хотя в горах еще лежал снег, одинокому путнику было лучше пересечь перевалы пораньше, пока разбойники не начали подкарауливать первые весенние караваны.
Назавтра Телемарк встал с рассветом, чтобы помочь Джарику собрать заплечный мешок, в который он уложил лепешки, сушеное мясо и сыр. Лесник собирал припасы так деловито, словно готовился к обходу дальних ловушек, но его лицо было замкнутым и хмурым, и за время сборов он не проронил ни слова. На этот раз запасные снегоступы, которые приготовил Телемарк, не вернутся на свое обычное место на чердаке.
Лесник тщательно завязал мешок и, скрестив на груди руки, серьезно посмотрел на своего воспитанника.
- Послушай меня внимательно, Джарик. Я сейчас расскажу тебе кое-что, в чем сам не могу толком разобраться. Но мне кажется, это важно и может тебе пригодиться...
Джарик отложил снегоступы, повернулся к леснику и весь превратился в слух.
Телемарк начал рассказывать - очень медленно, то и дело умолкая в поисках нужных слов. Он поведал о своей встрече с ллонделем в тот день, когда пытался отнести Джарика в Братство Кордейна. Телемарк не упустил ни одной детали, хотя сейчас не мог без душевной боли вспоминать о своей попытке сложить с себя ответственность за раненого мальчика, которого подобрал в лесу.
- Я тоже не понимаю, что означали эти видения, - спокойно проговорил Джарик, когда Телемарк закончил. И добавил, стараясь приободрить лесника: - Но если я что-нибудь выясню, обязательно дам знать!
Они долго молча смотрели друг на друга, понимая, что больше тянуть с расставанием нельзя.
Наконец Джарик перекинул снегоступы через плечо и потянулся за своим плащом.
- Подожди! - Телемарк вдруг шагнул к стоящему у кровати кедровому сундуку и принялся в нем копаться. - Возьми лучше это.
Он вытащил великолепный плащ из меха ледовой выдры необычной расцветки, с подкладкой из снежно-белых заячьих шкурок. За весь сезон охоты Джарик никогда еще не видел таких роскошных мехов.
- Это уж слишком, - запротестовал он. - Такому подарку мог бы позавидовать сам король!
Но Телемарк, не слушая возражений, накинул плащ на его плечи.
- Я собирался подарить это своему сыну на восемнадцатилетие.
У Джарика перехватило дыхание. Он никогда не думал, что у Телемарка была семья...
- Да, у меня были жена и сын. - Лесник ласкал шелковистый мех загрубевшими от работы с ловушками пальцами. - Оба умерли от лихорадки, когда я был в походе с армией герцога. После этого я навсегда оставил ремесло наемника. - Увидев потрясенное лицо Джарика, он улыбнулся. - Мое горе давно притупилось, парень. И нам обоим повезло, что моль не тронула эти меха. Элейту больше не нужен выкуп за невесту. Возьми плащ, а вместе с ним и мое благословение. Теперь тебе будет тепло в горах, только выверни его подкладкой наружу, чтобы на него не позарились разбойники.
Он не добавил, что при необходимости за плащ можно будет выручить огромные деньги, Джарик знал это и сам. Не найдя нужных слов, Джарик в последний раз обнял лесника, взял свой дорожный мешок и вышел из хижины.
Телемарк провожал глазами своего воспитанника до тех пор, пока тот не скрылся за поворотом раскисшей тропы, но и после этого лесник еще долго стоял на пороге хижины. Он будет скучать по Джарику и часто гадать, где сейчас парень и что с ним. И все-таки Телемарк испытывал огромное удовлетворение, которое может принести только отлично сделанная работа. Джарик попал к нему раненым, беспомощным и испуганным, а ушел человеком, способным выдержать удары коварной судьбы. Даже если паренек никогда не вернется, Телемарк запомнит его таким, каким видел в последний раз. Человеком, который боится грядущих испытаний и все же имеет мужество встретиться с ними лицом к лицу.

Джарик перевалил через Фурлейнские горы в те дни, когда зима все еще стискивала горные тропы железной хваткой. Ему пришлось бороться со снежными бурями, гнавшими с вершин тучи снега, а иногда, когда небо над головой сияло ясной лазурью, чувствовать, как горы содрогаются от весенних лавин. Но Телемарк научил его, как можно выжить в промерзшей глуши. До равноденствия оставалось целых две недели, а Джарик уже достиг вершины самого дальнего хребта и увидел внизу рыбацкий поселок Меаррен Ард.
После каменных домов и башен Корлина здешние домики казались совсем игрушечными. Бревенчатые хижины с крытыми кедром крутыми крышами жались к холму, а еще дальше виднелись два мыса, между которыми лежала хорошо защищенная гавань, полная рыбацких лодок.
Джарик аккуратно свернул свой драгоценный плащ, спрятал его в заплечный мешок и пошел вниз по раскисшей тропе. Серебро не залежится в его карманах, даже в таком крошечном поселке, как Меаррен Ард. Если тут живут только рыбаки, его навыки писца и охотничье умение вряд ли на что-то сгодятся. Либо волшебнику Анскиере придется поторопиться и призвать его на службу, как пообещала сновидица Таэн, либо Джарик займется морским промыслом. Он не будет продавать подаренный Телемарком плащ из ледовой выдры, чтобы заплатить за комнату в местной таверне.
Единственная в Меаррен Арде таверна оказалась почти пустой. В небольшой комнате с дымящим камином, который давно пора было прочистить, сидел единственный посетитель - древний старик в рыбацкой робе. Сгорбившись над столом, он обеими руками сжимал выщербленную пивную кружку. Артрит скрючил его пальцы, сделав похожими на птичьи когти, но глаза рыбака были по-прежнему ясными и зоркими. Старик недовольно следил за тем, как Джарик расспрашивает хозяина: чужаков здесь явно недолюбливали. К тому же парень в меховой одежде первым пришел в Меаррен Ард после того, как зима отступила с перевалов.
Закончив переговоры, Джарик со вздохом выложил затребованную хозяином плату за комнату. Теперь ему оставалось лишь найти здесь работу и ждать, когда Анскиере даст о себе знать.

К вечеру в общей комнате собралось много вернувшихся с моря рыбаков. Когда Джарик, смыв с себя дорожную грязь и отдохнув, спустился вниз, там было шумно и дым стоял коромыслом.
Юноша нашел свободный стол и заказал себе обед. Пока он ел, вокруг собиралось все больше людей с обветренными лицами, в вонявшей рыбой одежде. Они толкались у стойки бара, окликали по имени служанку, но не пытались заигрывать с ней: похоже, дома всех ждали жены... Исключение составлял разве что тот скрюченный артритом морщинистый старик, который до сих пор сидел в углу, как будто за весь день так ни разу и не поднялся со стула.
Джарик очистил тарелку, чувствуя на себе любопытные взгляды завсегдатаев. Но никто не попытался подойти к нему и заговорить: в тесном мирке Меаррен Арда он был чужим, а чужакам положено заговаривать первыми... Но еще лучше будет, если незнакомец поскорее управится со своим делом, что бы его сюда ни привело, и уберется подобру-поздорову.
Здешние рыбаки не знали, что Джарик не может уйти: он пообещал волшебнице остаться здесь и ждать приказов Анскиере.
Хотя больше всего на свете ему хотелось вернуться в лес Сейт, Джарик отодвинул пустую миску, встал и подошел к стойке бара. Один из сидевших у стойки рыбаков поднял голову и пристально посмотрел на него. Глаза этого рыбака явно привыкли щуриться, вглядываясь в море, высматривая прорехи в сети, изучая звезды и небо. Теперь же он с недобрым прищуром смотрел на светловолосого незнакомца, ожидая, пока тот заговорит.
- Я ищу работу, - начал Джарик. - Кому-нибудь нужна лишняя пара рук?
Рыбак хмыкнул, поставил пивную кружку и смерил Джарика взглядом с ног до головы. Разговоры вокруг затихли, и ответ прозвучал в полной тишине, напоминавшей затишье перед штормом:
- Так ты ходишь в море?
Юноша ответил с уверенностью, которой на самом деле вовсе не чувствовал:
- Нет. Но я могу научиться.
Рыбаки зашаркали ногами по полу, скрипя сапогами, а собеседник Джарика хмыкнул:
- Зачем тебе это? Своего ремесла, что ль, нету?
Джарик не обиделся на полный недоверия вопрос.
- Я всю зиму промышлял охотой в лесу Сейт.
- Из-за перевала явился, значит. - Рыбак внимательно осмотрел кожаную рубашку Джарика, кинул взгляд на охотничий нож у его пояса и наконец протянул: - Ну что ж... У Тэвиша прошлым летом умер сын. Тэвиш скоро бросит якорь в гавани и придет сюда.
Рыбак указал Джарику на пустой табурет у стойки и снова принялся тянуть свое пиво. Если парень один перешел Фурлейнские горы до солнцестояния, он крепок даже по меркам Меаррен Арда, а Тэвишу позарез нужен был помощник.
Джарик сел и принялся терпеливо ждать. Он понимал, что если бы не уроки Телемарка, ответ на его вопрос был бы совсем другим. Вскоре дверь с шумом распахнулась, и в таверну вошел рыжебородый здоровяк, а за ним второй, очень на него похожий, - явно брат.
Рыбак, с которым недавно разговаривал Джарик, сразу крикнул, перекрыв разговоры вокруг:
- Тэвиш! Тут парень ищет работу. Никогда моря не нюхал, но говорит, что пришел из-за перевала.
Тэвиш потопал ногами, стряхивая с сапог грязь, да так, что под ним затрещали половицы, и двинулся через комнату раскачивающейся походкой человека, больше привыкшего ступать по палубе, чем по твердой земле. Его брат подошел следом, и две пары пронзительных голубых глаз пристально уставились на Джарика.
Тэвиш почесал в бороде толстыми заскорузлыми пальцами.
- Вот как, ты пришел из-за перевала?
Джарик кивнул.
- Дай-ка взгляну на твои руки. - Тэвиш повернул руки юноши ладонями вверх и осмотрел мозоли. - После одного сезона работы с сетями они уже не будут такими нежными, - заметил он.
Джарик промолчал.
- Ну, думаю, ты сгодишься. - Тэвиш облокотился о стойку и велел хозяину налить три кружки. Когда принесли выпивку, одну кружку он взял себе, другую передал брату, а третью шмякнул на стойку перед Джариком. - Пей давай. Выходим в море за час до рассвета. Лодка называется «Чайка», и могу поспорить, что тебя укачает. Если быстро оклемаешься, получишь долю в улове. Лады?
- Лады, - ответил Джарик и пригубил горькое пиво.
Тэвиш ухмыльнулся, заметив, как поморщился его новый помощник.
- Ну так выпьем за хороший улов!
И рыбак одним глотком осушил кружку.

Джарик явился на пристань в назначенное время, когда над водой еще лежал утренний туман. Сев в плоскодонку вместе с Тэвишем и его братом, юноша впервые в жизни взял в руки весла. Сначала гребля не очень давалась ему. Сидя спиной к носу лодчонки, в полутьме, он никак не мог держаться нужного курса. Но настойчивость Джарика, которая завоевала ему уважение Телемарка, и жадное желание научиться новому делу вскоре положили конец насмешливым замечаниям рыбаков из Меаррен Арда. Если Тэвиш и был недоволен, что ему пришлось одолжить чужаку рыбацкий костюм покойного сына, он об этом ничего не сказал.
Следующие три дня Джарик запоминал, чем шкоты отличаются от фалов; он схватывал все удивительно быстро даже на придирчивый взгляд рыбаков. По вечерам в таверне местные жители заключали друг с другом пари, споря, каких еще успехов добьется сегодня светловолосый парнишка. И гораздо быстрее, чем рассчитывал Тэвиш, «Чайка» подняла паруса и ушла в море, чтобы забросить сети далеко от берегов Меаррен Арда.
Полтора дня судно шло по северному морю Корин, подгоняемое резкими весенними ветрами. Нос резал пенные волны, за кормой кружили чайки. У Джарика до сих пор случались приступы морской болезни, но он травил шкоты и менял галсы, не жалуясь, с бледным, но решительным лицом.
Вскоре юноша совсем привык к морской качке и отстоял рулевым свою первую полную вахту. Прошло еще немного времени, и даже хмурый неразговорчивый брат Тэвиша признал его полноправным членом экипажа.
Рыбаки вытягивали сети, полные рыбы, и Джарик тянул бечеву вместе с ними. Его плечи больше не ломило от непривычной работы; ночами, когда он не стоял на вахте, он спал крепко, без сновидений. Джарик полюбил свежий морской воздух и штормовые просторы и все-таки боялся слишком сильно привязаться к своей новой жизни. Все равно он не сможет долго задержаться на «Чайке». Он должен выполнить обещание, которое дал волшебнице, и вскоре зов Анскиере заставит его покинуть Меаррен Ард.
Джарик отлично это понимал, и все же напоминание о тяготеющем над ним заклятии застало его врасплох.
«Чайка» вторую неделю шла на юго-восток. Той ночью Джарику не нужно было стоять на вахте, и он крепко спал на своей койке. Ему снились сны о неутомимых ветрах и высоких грохочущих волнах, которые обдавали его тучами брызг. Юноша проснулся в холодном поту и, даже хлебнув горячего чая и закутавшись в шерстяной плащ, не смог окончательно прийти в себя. Сжимая в ладонях жестяную кружку, он боролся со странным ощущением, как будто кто-то копается в его сознании, бесцеремонно заглядывая в мысли.
С палубы его нетерпеливо окликнул Тэвиш, и Джарик с трудом встал, натянул сапоги и пошел наверх заниматься сетями. Но неприятное чувство чужого присутствия в разуме не оставило его даже на холодном морском ветру. Вместо этого чувство стало еще сильней, и наконец Джарику пришлось крепко сжать зубы, чтобы не закричать.
Наступил полдень, солнечный и теплый. Джарик наклонился через поручень, втаскивая на палубу первый улов трепыхающейся трески. Мокрая бечева впивалась в его пальцы, он напрягся, готовясь к последнему рывку... И вдруг словно острые иглы вонзились в его тело, и он задрожал, вспомнив, как нахлестывал лошадь на пыльной дороге, когда чужая воля неумолимо гнала его вперед.
Джарик проваливался в бездонную пропасть воспоминаний, почти не слыша шума ветра и плеска волн; сеть оттягивала его руки, а раздраженная ругань Тэвиша доносилась до него словно из неизмеримой дали. Юноша попытался встряхнуться, но все плыло у него перед глазами, и он никак не мог вдохнуть полной грудью.
Внезапно над его головой раздался гулкий рвущийся звук; Джарик пошатнулся, когда неведомая сила, беспощадная, как гарпун для акул, пронзила его сознание. Сеть выскользнула из его пальцев, треска посыпалась обратно в море и серебряными полумесяцами исчезла в глубине.
Тэвиш что-то гневно гаркнул от штурвала и повернул «Чайку» по ветру. Залатанные паруса наполнил свежий ветер, через нос стали перехлестывать пенные волны. Но рыбак сразу перестал ругаться, едва увидел, что творится с Джариком. Тэвишу вдруг показалось, что парнишка превратился в сотканного из тумана призрака, окруженного тройным кольцом лилово-синего света. Над головой Джарика возникла хищная птица с золотисто-черным оперением.
- Штормовой сокол! - испуганно завопил брат Тэвиша.
Сам Тэвиш заклинил штурвал и бросился к Джарику. Он добежал до парнишки как раз в тот миг, когда Джарик без сознания рухнул на палубу, его светлые волосы шелковой бахромой рассыпались по воротнику грубого рыбацкого костюма. Встретившись глазами с братом, Тэвиш гневно сжал губы.
- Так я и знал! Он был слишком хорош, - наконец вымолвил он.
В борт ударила волна, рассыпаясь сверкающими на солнце брызгами, над грота-реем парили чайки. От волшебства, свидетелями которого рыбаки были всего минуту назад, не осталось и следа, единственным напоминанием о нем был лежащий у их ног бледный как смерть Джарик.
- Лучше выбросить его за борт, - наконец сказал Тэвишу брат.
- Нет, - твердо отозвался тот. - Тебе что, жить надоело?
Но оба рыбака в тот день больше не прикоснулись к сетям.
Они не прикоснулись и к Джарику, неподвижно лежащему на палубе, только набросили на него старое одеяло. Потом подняли паруса и пошли к Меаррен Арду. Их семье не везло с тех пор, как прошлым летом умер сын Тэвиша, и они не хотели навлекать новые беды, якшаясь с парнем, замешанным в колдовстве.
К вечеру «Чайка» бросила якорь в родной гавани.
Джарик еще дышал, хотя и слабо, и Тэвиш с братом на одеяле перенесли паренька в плоскодонку, куда перегрузили свой улов. После бурного спора рыбаки доставили Джарика в его комнату в таверне и свалили на кровать.
Тэвиш поднял скрещенные в запястьях руки, отводя злое колдовство, его брат отсчитал хозяину таверны медяки, заработанные Джариком на «Чайке». Оставив монеты на вещевом мешке юноши, рыбаки торопливо ушли - и молва о происшедшем быстро разнеслась по всему поселку.
Днем в Меаррен Ард явились торговцы с юга, и у хозяина таверны, занятого разгрузкой подвод и заботой о постояльцах, появился лишний повод, чтобы не заглядывать в комнату странного чужака. Когда же закат залил крыши поселка золотым и медным сиянием, в таверну тесно набились рыбаки: им не терпелось послушать принесенные торговцами новости. Комната гудела от разговоров, но никто и словом не обмолвился о юноше, на которого обрушилось проклятие неведомого волшебника. Любопытные торговцы поинтересовались, кто занимает дальнюю верхнюю комнату, но не получили ответа. Местные жители не хотели накликать на себя беду, произнеся имя Джарика.

- Джарик! - Зов Таэн проник в глубины его разума, полные образов темного штормового моря. - Я помогу тебе, Джарик.
Но юноша не отозвался на зов; теперь дар сновидицы ничем не мог ему помочь. В тот миг, когда зов Анскиере снова настиг его, он до конца вспомнил прошлое, вспомнил даже свой отчаянный побег из башни лесного убежища в Морбрите. Воспоминания вонзались в душу Джарика ножами палача, кромсая в клочья спокойствие, которым он наслаждался все последние дни. Заклятие, бездействовавшее так долго, теперь снова нашло цель и нанесло Джарику такой сильный удар, на какой вовсе не рассчитывал Анскиере. Каждая секунда задержки приносила юноше мучительную боль, он хотел одного: немедленно двинуться на юго-восток!
Но он терпел эту муку и, вспомнив уроки Теле-марка, боролся с терзающей его чужой силой в попытках вернуть собственную волю. Медленно и осторожно юноша старался ослабить могучее заклятие волшебника, поймавшее его в свою сеть.
- Позволь мне помочь тебе, Джарик. - Образ Таэн снова возник перед ним в темноте. Черноволосую голову девушки больше не украшал венок, ее брови были тревожно нахмурены. - Анскиере пришлось тебя призвать, но даже ваэре не знали, что его заклятие обрушится на тебя с такой силой. Умоляю, позволь мне помочь тебе!
Но Джарик оттолкнул волшебницу, не в силах простить предательство. Она все знала. Она позволила ему выйти в море, зная, что там его поджидает заклятие! Все это время она наблюдала за ним, но ни разу не сказала правды.
- А что же мне оставалось делать? - Голос волшебницы прозвучал в его сознании, ранив больнее самого заклятия. - Я могу только следовать приказам ваэре! Поверь, никто не хотел причинить тебе зло!
Но Джарик отвернулся от нее, вспомнив, с какой оскорбительной жалостью отнеслась к нему Кенси, дочка хозяйки гостиницы; он до сих пор не мог этого забыть. Гнев темным пламенем вспыхнул в его душе, и Таэн исчезла, оставив его бороться в одиночку.

Предыдущая страница 16 Следующая страница


17 Дженни Вурц

Чужая сила вспыхивала и искрилась, как раскаленное железо, пытаясь его подчинить, но юноша не сдавался - и постепенно действие заклинание ослабло настолько, что Джарик пришел в себя.
Сквозь единственное крошечное окно его комнаты лился тусклый свет. Первое великолепие заката давно сменилось вечерним полумраком, но Джарик понял, что лежит на постели в своей комнате над главным залом таверны, одетый в рубашку и штаны. Кто-то снял с него рыбацкий костюм, скорее всего, Тэвиш. Однако он был обут и закутан в грубые, воняющие рыбой одеяла.
Джарик сел, с тяжелым вздохом выпутался из одеял и прижал пальцы к вискам. В голове гудело, заклятие безжалостно давило на него, и юноше потребовалось сделать над собой огромное усилие, чтобы не выскочить из таверны и не помчаться со всех ног в гавань. Все равно он не сможет переплыть океан, а дорога вдоль берега сворачивает на юго-запад, уводя в сторону от того места, куда призывал его волшебник.
Джарик подтащил к себе вещевой мешок, и на пол со звоном упало что-то металлическое. В полумраке юноша разглядел рассыпавшиеся монеты и с горечью понял: здесь, как и в Большой Гайре, его сочли опасным человеком, связанным со злым колдовством. Даже Тэвиш не захотел больше иметь с ним дела.
Джарик вытащил из мешка плащ и зарылся лицом в шелковистый мех ледовой выдры, надеясь, что сумеет продержаться достаточно долго, чтобы придумать, как ему выбраться из Меаррен Арда. Наконец юноша собрался с духом и встал; последняя монета упала с его колен на кровать.
Джарик поморщился и сердито распахнул дверь. Телемарк простит, если он продаст меха, которые лесник когда-то хотел подарить сыну. Но Джарик поклялся всем, что свято, что он заставит Анскиере заплатить за эту жертву. Сжав рукоять висящего на поясе ножа, юноша стал спускаться в главную комнату таверны.

18
«КАМИНДЕ»

ЗДЕСЬ УЖЕ ГОРЕЛИ все свечи, но все равно собравшихся в комнате людей едва можно было разглядеть сквозь голубоватый дым камина. Сюда набилось столько народа, что в воздухе можно было вешать топор, к тому же многие рыбаки дымили трубками. Комната гудела от разговоров, и громче других голосов раздавался голос человека в темной одежде - судя по всему, торговца. Джарик остановился на верхней площадке лестницы, слушая, что тот говорит.
- О да, из дальних портов все время приходят об этом слухи. - Торговец откинулся на спинку стула, потянулся и крикнул служанке, чтобы та налила еще кружку. Слушатели нетерпеливо ерзали, пока он пил. - Мне рассказал об этом один матрос, который видел все собственными глазами. Килмарк, похоже, совсем свихнулся. После того как некая беловолосая ведьма, воспользовавшись могуществом Анскиере, наслала на Скалистую Гавань шторм, Килмарк требует все больше и больше денег за проход через проливы. Я слыхал, что буря там бушевала такая, что едва не рухнул маяк. И теперь на каждый корабль, который приходит в Скалистую Гавань, поднимаются люди Килмарка, оценивают груз, облагают пошлиной и не сходят с борта, пока судно не отойдет на пятнадцать лиг. Только потом отчаливают на пинасе, и без всяких там извинений. Говорят, проклятущий пират заявил, что ни один волшебник, ни один колдун больше не подберется даже близко к Скалистой Гавани. Килмарк боится, что кто-нибудь опять нашлет ураган на его воровской притон, это точно.
Торговец помедлил и снова глотнул пива. Вытер усы рукавом и продолжил:
- Но вообще-то я его не очень даже виню. Я и сам не доверяю колдунам. Помню, отец мой рассказывал, как Повелитель огня Ивейн поджег его гостиницу, и лишь потому, что ночью над комнатой, где остановился волшебник, протекла крыша. От дома только головешки остались!
Торговец рыгнул и погладил живот. Остроглазый погонщик скота, сидевший рядом с ним, тут же рассказал другую историю о жестокости Ивейна, а человек с шипящим восточным акцентом припомнил, как Анскиере утопил людей в Тьерл Эннете.
Джарик стоял на площадке лестницы и, слушая эти рассказы, чувствовал себя так, словно к нему протянуло руки само воплощение тьмы. В архивах Морбрита было много письменных свидетельств бешеной злобы Властелина огня. Джарик читал рассказы пострадавших, обращавшихся к графу за помощью и убежищем. Но в байках, которые сейчас рассказывали в полумраке таверны Меаррен Ар да, было то, чего не в силах передать ни одна запись: живые человеческие страсти. Слушая рассказы незнакомцев, юноша впервые понял, какая ужасная судьба ждет наследника Повелителя огня благодаря заклятию Стража штормов.
- Ну, мы-то понимаем: никто не захочет, чтобы по соседству с ним жил волшебник. - Бородатый торговец сделал широкий жест, объединивший всех собравшихся вокруг людей. - Никто из тех, у кого голова на плечах. Колдуну чуть что придется не по нраву - и он вмиг наведет на тебя порчу. Но разговоры о колдунах еще никому не вредили.
Местные жители поняли намек, но продолжали держать рты на замке.
Джарик вдруг понял, что не может больше ждать и медлить, даже если эти люди его убьют, узнав, кто его отец. Юноша медленно спустился по лестнице в главную комнату, неся на согнутой руке плащ из меха ледовой выдры.
Он ступал очень тихо, и все-таки сидевший за столом у лестницы рыбак сразу его увидел и показал на него пальцем. Все разговоры разом смолкли, все головы повернулись к Джарику, словно вместе со светловолосым парнишкой в комнату вошло незримое зло.
Среди всеобщего молчания Джарик продолжал идти по липкому от пролитого пива полу. Когда юноша поравнялся со служанкой, та от неожиданности уронила кружку; все вздрогнули от резкого звона ударившейся о половицы жести. Один из рыбаков выругался и вскинул скрещенные в запястьях руки в привычном жесте, защищающем от злых чар.
Джарик остановился и обвел взглядом обветренные лица, видя малейшие черточки так четко, как будто разглядывал искусно выполненную гравюру. Сердито выпяченные подбородки, прищуренные глаза, враждебные взгляды.
Но заклинание неумолимо напоминало Джарику, что он должен торопиться, и, чувствуя себя дичью в окружении охотничьих псов, он наконец заговорил:
- Мне нужна лодка, чтобы переплыть через Корин. Я хорошо заплачу. Кто-нибудь хочет заработать?
Все в комнате зашевелились, выйдя из оцепенения, и дружно отвернулись от него. Джарик побелел.
- Денег, которые можно выручить за этот плащ, хватит, чтобы нанять целую армию! - крикнул он. - Нежели в вас нет жалости?
Но эта мольба не тронула жителей Меаррен Арда, они упрямо продолжали молчать даже тогда, когда Джарик швырнул великолепные меха на один из столов.
Прикусив костяшки пальцев, чтобы не выругаться, юноша ждал - а заклятие накатывало на него с упорством морского прилива, порабощая его волю. Джарик почувствовал, как в нем разгорается гнев. Ему вдруг захотелось испепелить Меаррен Ард, поступить с этим поселком так, как когда-то его отец поступил с гостиницей!
Юноша сжал кулаки, но в следующий миг ему стало тошно от своих мстительных мыслей. Откинув со лба выгоревшие на солнце волосы, Джарик уставился на спины отвернувшихся от него рыбаков.
- Неужели здесь все забыли о милосердии? - Теперь он говорил почти шепотом, но его полные страсти слова наверняка были слышны даже в дальних углах комнаты. - Тогда дайте мне лодку, и я выйду в море один!
- Эй, парень! - Черноволосый торговец с щегольской бородкой, одетый в шерстяной костюм с алым шитьем, поднялся с табурета у бара. - Пожалуй, я куплю у тебя этот плащ!
И он назвал смехотворно низкую цену.
Джарик закрыл глаза, вспоминая лицо Телемарка тем утром, когда лесник вытащил из кедрового сундука свое главное сокровище. Юноше было не из чего выбирать, и все в Меаррен Арде хорошо это понимали. Любой, на кого легла тяжесть заклятия Анскиере из Эльринфаэра, не смог бы даже заложить свою жизнь - так дешево она стоила.
- Парень!
Джарик медленно повернул голову, чтобы посмотреть на окликнувшего его погонщика.
Тот облокотился о стойку бара, сжимая в пухлых пальцах кружку, и чуть заметно ухмыльнулся.
- У Келдрика, сына Матье, есть лодка, на которой он больше не ходит в море. Почему бы тебе не попросить старикана обменять ее на твой шикарный плащ?
По презрительному тону Джарик понял, что совет дан в издевку, но заклятие снова вспыхнуло ярко, как лесной пожар, делая каждую секунду промедления сущей пыткой. Юноше не оставалось ничего другого, кроме как воспользоваться предложением.
- Где мне найти этого Келдрика, сына Матье?
Голос Джарика еле слышно прозвучал в комнате, где все люди затаили дыхание в ожидании его ответа.
Погонщик ухмыльнулся, продемонстрировав два ряда гнилых зубов.
- Вон там, сынок! - И он указал на скрюченного артритом старика, который обосновался за дальним столом так плотно, как будто собирался провести там остаток своих дней. Лишь этот старик и не повернулся спиной к юноше из замка Морбрит.
Забрав свой плащ, Джарик нехотя пошел к тому столу. За его спиной кто-то скрипнул стулом, кто-то шепотом выругался. Наверное, лодка Келдрика была здесь общим посмешищем, но Джарику было некогда выяснять подробности - его гнало заклятие Анскиере.
Когда он приблизился к столу Келдрика, сына Матье, старик поднял на юношу глаза мутно-серого цвета, какой бывает в лужах после дождя... А в следующий миг выпрямился, удивленно разинув рот и уставившись куда-то мимо Джарика.
- Каллинде? - тихо выдохнул он.
- Тот человек у бара сказал, что у вас есть лодка на продажу. - Джарик беспокойно погладил серебристый мех плаща. - У меня нет денег, но может, вы согласитесь принять это в обмен?
Однако Келдрик лишь молча шевелил губами, по-прежнему глядя мимо Джарика, и юноша решил, что здесь он тоже потерпит неудачу. Джарик с трудом сглотнул, борясь с отчаянием. В его ушах раздался шум, похожий на свист ветра, который несет с собой штормовой сокол, на лбу выступил пот.
- Пожалуйста, - прохрипел он. - Мне очень нужна лодка...
Келдрик, сын Матье, шевельнулся и посмотрел на Джарика так, как будто впервые его заметил.
- Хочешь выменять лодку? На это? - Он кивнул на плащ, спутанные седые волосы упали старику на лицо, но Джарику показалось, что в его глазах блеснули слезы. - Ну, тогда тебе придется прогуляться со мной в доки. Моя «Каллинде» - настоящая леди до самого кончика киля, я не могу доверить ее человеку, который даже ее не видел. Так?
Джарик постарался унять дрожь в коленях.
- Так, - тихо согласился он.
За его спиной послышалось сердитое бормотание, его перекрыла ругань торговца, а кто-то сиплым шепотом заталдычил о колдовстве. Джарик понял: все в Меаррен Арде отлично знают, как Келдрик привязан к своей лодке, и думают, что раз старик решил расстаться с ней, чужак наверняка его околдовал.
Надо было действовать быстро, пока эти люди не перешли от ругательств к делу, и Джарик подал руку старику с вежливостью, которой научился в залах замка Морбрит.
- Тогда давайте поглядим, понравлюсь ли я леди, - предложил он.
Голоса зазвучали громче.
Старик встал, и Джарик почувствовал, как гнев собравшихся в комнате людей закипает, словно буруны, бьющие о прибрежные скалы. Но Келдрик, сын Матье, шел медленно и с трудом, тяжело опираясь на руку Джарика. Рыбаки неохотно расступались перед ними, и наконец юноша со стариком переступили через порог таверны.
Оказавшись снаружи, Джарик облегченно вздохнул. После душного тепла протопленной комнаты ночь показалась ему очень холодной и влажной, воздух пропитала морская соль. Но прохлада подействовала на Джарика успокаивающе, и он замедлил шаги, чтобы прихрамывающий Келдрик мог без труда держаться с ним рядом. Хорошо, что над дорогой в гавань лежал туман: значит, их никто не увидит из поселка.
Остался позади последний дом, его освещенные окна заслонил черный силуэт покосившегося сарая.
Джарик и его провожатый вышли на берег, где шумел прибой, пахло рыбой и морскими водорослями. Сняв скрюченными пальцами фонарь, висящий на столбе у пирса, Келдрик начал возиться с огнивом. Упрямство, с которым он пытался высечь искру, подсказало Джарику, что лучше не соваться с предложениями помощи. Хотя рыбак был стар и болен, беспомощным он вовсе не был, а лодка, которую он решился обменять на плащ, явно была его гордостью. Сейчас не стоило ему докучать, пусть даже из лучших побуждений.
Искра упала на фитиль, и тот неохотно загорелся; свет фонаря задрожал на оконных стеклах с разводами соли. Вслед за стариком юноша пошел по мокрым доскам причала; висевший над причалом туман захлестывал ноги людей, словно призрачный прибой; белесые клочки висели на черных челюстях свай и оседали капельками влаги на волосах и одежде Джарика.
Впереди в полутьме показались изгиб носа суденышка и угловатая линия штага. Затхлый запах гниющего дерева предупредил Джарика о том, что он сейчас увидит, еще до того, как мерцающий свет фонаря осветил старую лодку, выйти на которой в море решился бы только безумец.
Джарик закусил губу, поняв, что потрепанная посудина была единственным сокровищем Келдрика, памятью о счастливых днях его юности.
На несколько мгновений перестав слышать зов заклятия, юноша уставился на рыбака, который изуродованными руками сжимал кольцо фонаря, всем своим видом говоря, что собирается принести огромную жертву.
- Почему? - Джарик пытался отыскать ответ на свой вопрос в светлых глазах старика. - Почему вы ее отдаете, после стольких-то лет?
Келдрик, сын Матье, пожал плечами.
- Тебе она нужнее. - Он посмотрел на свои руки и сплюнул. - Мне теперь даже доски не обтесать, и «Каллинде» стоит неприбранная, как дешевая шлюха.
Но Джарик знал, что ему сказали не всю правду, и ждал продолжения.
Старик снова пожал плечами, потом в упор посмотрел на юношу, в его взгляде появился вызов.
- Ну что ж. Там, в таверне, у тебя за спиной, я увидел свою жену. Волосы у нее были черные, как в юности, и она была еще красивее, чем в те далекие дни. Похоже, старушка хочет, чтобы я отдал тебе лодку. - Он вдруг обеспокоенно взглянул на Джарика. - А ты не будешь менять ее имя?
Джарик все понял и быстро отвернулся, пряча лицо. Здесь явно не обошлось без Таэн. Волшебница зачаровала беспомощного старика, чтобы помочь Джарику покинуть Меаррен Ард. И, что хуже всего, ему придется с этим смириться. Потрепанное старое корыто было единственным шансом Джарика справиться с невыносимым гнетом заклятия.
Неправильно истолковав молчание юноши, Келдрик схватил его за рукав и принялся неловко утешать:
- Обещаю, сынок, она тебя не подведет. «Каллинде», конечно, старушка, но все ее пробоины можно заделать, надо только как следует приложить руки.
Джарик повернулся и посмотрел старику в глаза.
- Спасибо. Я ни за что не поменяю ее имя. - Расправив меховой плащ, он накинул его на сгорбленные плечи Келдрика. - Мне бы только подучиться плотницкому делу, и я починю ее так, что она станет как новенькая. Будет такой, как в тот день, когда ее впервые спустили на воду. Обещаю.
Келдрик сунул фонарь в руки юноше и сплюнул в ладонь.
- Клянешься?
Джарик кивнул.
Старик с важным видом приложил ладонь ко лбу нового хозяина лодки и отвел глаза, смутившись, что не смог обойтись без обычного ритуала.
- Ну что ж, - деловито проговорил он, - на берегу у меня есть инструменты, но сам я уже стар, чтобы их таскать. Ты собираешься начать прямо сейчас?
- Да, - ответил Джарик. - Только надо отбуксировать ее отсюда.
Келдрик усмехнулся:
- Ага. Работа как раз для двух крепких парней вроде нас. - Он глянул на Джарика с веселым вызовом. - Умеешь грести?
Джарик улыбнулся в ответ, чувствуя, как его отчаяние уступает место такому же шальному веселью.
- Сумею, если без этого не обойтись. А на вашей старушке есть весла?
Келдрик рассмеялся кудахчущим смехом. Старый и больной, он все же был рыбаком, и его позабавило невежество Джарика.
- У меня есть плоскодонка, сынок!
И стоя в укутанной туманом ночи на старом подгнившем пирсе, старик принялся объяснять юноше, как отбуксировать «Каллинде» с ее теперешней стоянки.

Лежащей в капсуле ваэре Таэн грезилось, что она сидит в тенистой роще. Складки светлого шелкового плаща облегали тело взрослой девушки - тело, которое она лишь недавно научилась считать своим; на ее коленях лежала чаша из горного хрусталя.
Последние две недели Тамлин учил ее проецировать сновидения на поверхность воды, и сейчас в чаше можно было увидеть, как три отряда воинов Кисберна занимаются военными учениями.
Таэн это упражнение казалось пустой тратой времени. Благодаря сатиду она могла заглянуть в разум любого человека в Кейтланде, а потом совершенно точно передать кому угодно полученную таким образом информацию. Заставлять объект воздействия поверить, будто явившиеся ему образы он видел в воде, было утомительно и скучно, к тому же Таэн не видела в этом смысла. Она тоскливо вздохнула, когда в чаше главный лорд-генерал дал команду своему адъютанту. Заиграли трубы, давая сигнал к окончанию учений. Построившиеся в каре копейщики подняли копья, салютуя командирам, и закатное солнце блеснуло на отполированных наконечниках. Маневры прошли отлично, это понимала даже неискушенная в военных делах Таэн. Войска Кисберна были готовы к действию. Король собирался отплыть к Скалистой Гавани самое большее через две недели, и Эмиену предстояло отправиться вместе с ним.
А Тамлин все твердил, что Таэн нужно отточить мастерство в создании иллюзий, чтобы прибавить таинственности снам, которые она станет посылать людям.
Досадливо тряхнув головой, Таэн наклонила чашу, и вода в ней заколебалась и плеснула через край. Солдаты Кисберна превратились в ало-золотую мешанину, а потом и вовсе исчезли.
- Зачем? - спросила она, хотя, казалось, кроме нее, на поляне никого больше не было.
Тамлин появился немедленно, все колокольчики на его одежде звенели сердито и не в лад.
- Это необходимая мера самозащиты, - сказал он, показав на чашу. - Демоны убьют тебя, если заподозрят, каким ты обладаешь даром. Они не только читают мысли, каждый из них хранит опыт предков от начала времен. К счастью для человечества, у них нет традиции, предписывающей устраивать церемонии, слагать легенды или заниматься религиозными ритуалами. - Тамлин сложил руки на груди, нахмурив кустистые брови. - Со времени Великого Падения сменилось двадцать семь человеческих поколений, и все это время я зашифровывал самые ценные для людского рода знания в виде мифов и легенд. Но демоны не ценят легенд и мифов, они не понимают веры и не знают, что память о прошлом, передаваемая из поколения в поколение, может быть драгоценной. Они всего лишь наблюдают... И пока не догадываются, что мы замышляем.
Таэн пристально посмотрела на ваэре. Тамлин переступил с ноги на ногу и снова раздраженно показал на чашу:
- Ты должна уметь убедить человека, что он увидел в воде откровение, недоступное для других глаз. Только так тебе удастся обмануть демонов. Они решат, что все случившееся - обман, вроде того гадания, за которое простаки платят шарлатану один медяк. Демоны не понимают, что люди хотят узнать свое будущее для того, чтобы иметь возможность его изменить. Если ты научишься заставлять людей видеть образы в воде, твой истинный талант останется незамеченным.
Таэн кивнула.
- Извини, я не знала.
Тамлин опустился на траву перед девушкой; его колокольчики тихо зазвенели. Положив подбородок на сцепленные руки, он продолжил уже мягче:
- Пойми, дитя. Под сказки и легенды замаскирована такая огромная часть человеческого наследия, что тебе и впрямь об этом лучше не знать. Даже у Ландфаста нет другой защиты. Чтобы спасти тамошние архивы от демонов, тебе придется верить моим суждениям. А теперь за дело, покажи мне, как сейчас идут дела у Джарика.
Таэн выровняла чашу на коленях и дождалась, пока вода успокоится. Эта отсрочка нужна была прежде всего ей самой, чтобы взять себя в руки. Она часто смотрела на Джарика с тех пор, как заклятие Анскиере вновь настигло юношу, и чувствовала себя виноватой в его страданиях. Ни объяснения Тамлина, ни то, что сама Таэн прекрасно сознавала, какая опасность угрожает всему Кейтланду, не могли избавить ее от чувства вины.
Таэн закрыла глаза и сосредоточилась. Хотя на душе было беспокойно, ее дар легко нашел сознание Джарика. Пока Таэн помогала юноше вспомнить прошлое, она узнала его лучше, чем любого другого человека. Птицей взмыв на невидимых крыльях, она понеслась к северному берегу, на котором лежал поселок Меаррен Ард. Хотя она присутствовала здесь лишь мысленно, Таэн ощутила на щеках дуновение соленого ветра, вдохнула запах моря, смешанный с ароматом хвои. В хрустальной чаше, в которую она взглянула, открыв глаза, появилась четкая картина.
Джарик склонялся на верстаком во дворе возле ветхого сарая и деловито строгал брусок, который должен был заменить треснувшую распорку на правом борту «Каллинде». Льняная рубашка прилипла к вспотевшим от работы плечам юноши, руки были все в стружках, казавшихся очень белыми в сравнении с загорелой кожей. Глядя на мускулы, перекатывающиеся под этой кожей, Таэн подумала, что если бы сейчас девицы замка Морбрит увидели Джарика, они бы говорили с ним уже совсем по-другому - не так, как привыкли говорить с хилым подмастерьем писца, вечной мишенью для поддразниваний.
Работа целиком поглощала Джарика, и ему было недосуг думать о том, как сильно он изменился; доска за доской он восстанавливал прогнивший корпус «Каллинде». Зов Анскиере не давал ему передышки даже на закате, когда другие люди заканчивали свой труд. Нет, Джарик трудился и ночью, при свете фонаря, пока его пальцы не начинало сводить судорогой и он не падал замертво от усталости.
Глядя, как рубанок скользит по бруску, Таэн отчаянно стремилась дотянуться до юноши и успокоить его настолько, насколько позволял ее дар. Но с того дня, как Джарик рухнул на палубе лодки Тэвиша, он не желал иметь с Таэн никаких дел. Уверенный, что она использует его ради собственной выгоды, юноша каждый раз отталкивал ее.
Дрожащими от усталости руками Джарик поднял рубанок, чтобы стряхнуть с него стружки: они полетели на землю, белые и изящные, как мотыльки. Несмотря на неопытность в столярном деле, работа у Джарика спорилась; даже старый Келд-рик не мог к нему придраться. Но Таэн видела, что труд не доставляет юноше радости: он занимался этим против своей воли.
Таэн чуть передвинула фокус, и в чаше возник корпус «Каллинде». С правого борта была снята вся обшивка, на фоне неба виднелись изогнутые шпангоуты. Желтые доски левого борта резко контрастировали с почерневшей древесиной киля - да, Джарик неплохо поработал. И все же пройдет еще много дней, прежде чем лодка сможет выйти в море, а армия Кисберна ждать не будет. Скоро королевский флот быстрее шторма двинется через море, и вряд ли даже крепость Кил марка сумеет выстоять против демонов.
Внезапно у края чаши что-то мелькнуло, Таэн удивленно наклонилась, чтобы вглядеться получше, и тревожно нахмурилась.
Тамлин поднялся на ноги под перезвон колокольчиков.
- Что-то не так? - быстро спросил он. - Что ты видишь?
- Не знаю. - Таэн вгляделась снова, высматривая тень, которая быстро мелькнула рядом с юношей и пропала.
Нет, во дворе у дома Келдрика по-прежнему ярко светило солнце, и Джарик как ни в чем не бывало продолжал трудиться. Таэн озабоченно рассматривала Джарика: тонкие руки, когда-то копировавшие манускрипты в библиотеке герцога, теперь были покрыты мозолями от скобеля и молотка. Мальчик превратился в юношу, но выглядел он усталым и исхудавшим. Выгоревшие светлые волосы падали ему на лоб, вокруг глаз темнели круги... Но ничего странного Таэн в нем не нашла, хотя всматривалась очень пристально.
Она подняла голову и, не в силах объяснить, почему по ее спине вдруг пробежал холодок, тихо сказала:
- Я точно что-то видела, но не знаю что.
- Что ж, - ваэре повертел в руках свою трубку, - так и должно быть.
Он не сказал, почему так должно быть, а когда Таэн потребовала объяснений, Тамлин просто исчез и не вернулся на ее зов.
Тогда Таэн сняла чашу с колен, поставила на траву и так же легко, как другие люди погружаются в мечты, вернулась во двор Келдрика, к Джари-ку. Она решила наблюдать за ним без помощи чаши и подождать, не вернется ли тень, которую она только что видела мельком.
Корпус «Калинде» отбрасывал длинную тень: приближался закат. Джарик отложил рубанок и со сноровкой опытного лесника разложил костер возле парильни. Пока доски нагревались, он снова вернулся к работе. В неярком свете опускающегося к горизонту солнца Таэн смотрела, как летят щепки, серебристые, как летающие рыбки. Упорством Джарика нельзя было не восхищаться. В отличие от Эмиена этот мальчик сумел залечить душевные раны, справиться с ощущением собственной неполноценности, которое не давало ему покоя с раннего детства. Как его ни обижали, как ни старались унизить и согнуть, он не ожесточился. Таэн вздрогнула, невольно сравнив Джарика с братом: глядя на этого юношу, она видела недостатки Эмиена ясно, как никогда.
Таэн сжала кулаки. И все-таки нельзя терять надежду! Может, благодаря Джарику Эмиен когда-нибудь тоже обретет веру в добро!
Только после того, как солнце село, Джарик оторвался от работы, вытер пот со лба и зажег фонарь, висящий на нок-рее «Каллинде». Племянница Келдрика принесла юноше корзинку с хлебом, копченой рыбой и сыром. Не замечая зазывной улыбки девушки, Джарик поблагодарил ее с изысканной вежливостью придворного Морбрита, но за этой учтивостью Таэн видела воспоминание об обиде, нанесенной когда-то юноше простушкой Кенси. Джарик до сих пор не мог поверить, что с момента встречи с Кенси он изменился так, что на него заглядывается самая красивая девушка Меаррен Арда. Восхищение племянницы Келдрика он принял за жалость, а девушка была слишком застенчивой, чтобы навязывать ему свое общество. Накинув капюшон на пышные каштановые волосы, она тихо ушла.
Джарик смахнул с фартука крошки хлеба и снова вернулся к работе. Ветер раскачивал фонарь, во дворе мелькали зыбкие тени. Забыв, зачем она явилась сюда, Таэн настолько увлеклась наблюдением за работой Джарика, что почти пропустила то, что случилось у нее на глазах. Юноша, крепивший доски к корпусу, нанес неточный удар молотком и попал себе по большому пальцу. Он беззлобно выругался и обернул кровоточащий палец манжетой рубашки. Ранка была небольшая, но Джарик так устал, что даже эта боль лишила его самоконтроля. Сила заклятия взвихрилась в нем могучим ураганом, стремясь разрушить тонкую плотину разума.
По двору промчался порыв ветра, едва не задув пламя фонаря. Джарик вскрикнул и согнулся, прижимая окровавленную руку к груди. Ветер трепал его волосы, и на мгновение Таэн увидела, как над головой юноши заплескал крыльями штормовой сокол.
Потом видение исчезло.
Ветер стих, теперь был слышен лишь далекий шум прибоя.
Джарик встряхнулся, выпрямился и потянулся за молотком. Его движения были медленными и механическими - движениями отупевшего от усталости человека.
Не в силах больше на это смотреть, Таэн разорвала мысленный контакт и вернулась в рощу. Здесь было, как всегда, тихо и спокойно, однако сейчас это спокойствие действовало ей на нервы.
Таэн закуталась в шелковую мантию, хотя не чувствовала холода, и громко позвала Тамлина.
Ваэре появился в ту же секунду; на этот раз у него не было трубки, и его колокольчики молчали.
- Ты видела штормового сокола, - тихо проговорил он.
Таэн разрыдалась. Сердясь на себя, что не может удержаться от слез, она крикнула:
- Как ты догадался?
Тамлин опустился на свой любимый камень.
- Я не угадывал, девочка, но я знаю законы магии. Анскиере сплел вызывающие шторм чары, придав им облик сокола. Птица принесла на крыльях ураган, как и было задумано Стражем штормов, - ураган, который потопил военный флот Кисберна. Но дело в том, что такое заклинание не может существовать само по себе. Обычно оно дремлет, пока не понадобится своему создателю. Так и случилось: ураган потопил королевский флот и утих. Но когда Татагрес нарушила целостность заклятия, наложенного на Джарика, она нарушила и равновесие между двумя заклинаниями; и этого Анскиере, конечно, не ожидал. Из-за того, что равновесие оказалось нарушено, начали действовать и все другие дремлющие заклинания волшебника: в данном случае ты видела, как проснулся штормовой зов.
Таэн смяла тонкий шелк своей манжеты.
- Что же теперь будет с Джариком?
«И с Эмиеном», - тревожно подумала она, но не сказала этого вслух.
Тамлин шевельнулся, тихо звякнул один из его колокольчиков.
- Заклятие и штормовой сокол теперь связаны друг с другом. Скоро разразится шторм, который будет бушевать все сильней. Если Джарику повезет, он выйдет в море раньше, чем это произойдет.
Но Таэн знала: «Каллинде» не успеет отчалить вовремя. Девушка с трудом сглотнула, отказываясь сделать неизбежно напрашивающийся вывод.
Шторм Анскиере разнес в щепки целую эскадру королевских кораблей. С ужасом представив, что ураган сделает со старой лодкой Джарика, Таэн наконец заговорила:
- Джарик может не добраться до Скалистой Гавани.
Она надеялась, что ваэре успокоит ее, скажет, что ее страхи напрасны. Но Тамлин, в руке которого внезапно появилась трубка, просто молча выпускал густые кольца дыма - до тех пор, пока за ними стало невозможно разобрать выражение его лица.
- Не исключено, - сказал он наконец. - Мы можем только за него молиться. Он сын Ивейна. Значит, нам надо верить в него.

Но пока Джарик трудился до потери сознания, приводя в порядок потрепанный корпус «Каллинде», надежда Таэн постепенно угасала. Пробоины в бортах заделывались, на ее взгляд, слишком медленно. Когда же юноша закончил чинить рулевое весло, над Меаррен Ардом уже воцарился мертвый штиль, в который, как помнила Таэн, попал «Ворон», перед тем как разразился ураган.
Пихты на склонах застыли, даже легкий ветерок не шевелил их ветвей. Рыбаки в гавани покрывали лаком дерево рангоутов и ругали погоду. И хотя никто из них не говорил об этом вслух, все думали о юноше, которого настигло проклятие волшебника. Завсегдатаи в таверне беспокойно судачили о том же самом.
Но Джарик как ни в чем не бывало продолжал лихорадочно трудиться. Он залатал порванные паруса и продел новые фалы в блоки мачты «Каллинде». И в тот самый час, когда он спустил наконец лодку на воду, начался шторм. Племянница Келдрика под порывами ледяного ветра отважилась дойти до доков, чтобы принести юноше зеленый шерстяной плащ.

Предыдущая страница 17 Следующая страница


Страж штормов 18

- Это тебе, - крикнула она; ее голос был еле слышен сквозь пронзительные завывания ветра в снастях.
Джарик стоял на палубе, ветер трепал его золотистые волосы. Приняв подарок, он поблагодарил, но не смог не бросить на девушку озадаченного взгляда.
- Ну, примерь же. - Племянница Келдрика прикоснулась к его руке, и Джарик, вздрогнув, отпрянул.
Не понимая, почему он на нее так смотрит, девушка пробормотала извинения и пошла по мосткам прочь, а едва очутившись на берегу, пустилась бегом.
Джарик смотрел ей вслед; он хотел крикнуть, позвать ее назад, извиниться, но слова застряли у него в горле. Поэтому он только молча провожал девушку глазами, а ветер выл и рвал у него из рук подаренный плащ.
- Шторм все крепчает, - предупредил Келдрик, приковылявший на пристань, чтобы проводить юношу. - Тебе лучше переждать.
Но Джарик молча покачал головой. Он бросил плащ в кормовой ящик, а потом отвязал концы, державшие «Каллинде» у причала. Юноша поднял грот, и парус захлопал как безумный. Над вершиной мачты клубились облака, порывы ветра взбивали воду, волны кипели у рулевого весла. Старик сплюнул и прикусил костяшки пальцев. Только безумец или отчаянный храбрец мог выйти в море в такую погоду.
Лодка отошла от причала, она казалась совсем игрушечной на фоне взбесившихся валов. Джарик повернул рулевое весло и почувствовал, как грот наполняется ветром, как дрожат штаги. «Каллинде» пошла вперед, вибрируя от бьющих в борта волн.
Стоя на причале, старик Келдрик увидел, как лодка развернулась, словно девушка на каблучках, и помчалась в открытое море.
- «Каллинде» позаботится о тебе, - пробормотал он.
Ветер ерошил мех плаща из ледовой выдры, накинутого на сутулые плечи, но шкуры, которым обрадовался бы любой принц, ничего не значили для старого рыбака. Келдрик сквозь слезы смотрел, как лодка, когда-то принадлежавшая его отцу, а теперь доставшаяся чужому человеку, становится все меньше и меньше... И наконец исчезает из виду.

19
ШТОРМОВОЙ СОКОЛ

НЕ ТОЛЬКО КЕЛДРИК наблюдал, как «Каллинде» покидает Меаррен Ард. На острове ваэре Таэн склонилась над хрустальной чашей, пристально глядя на парус лодки, выходящей в открытое море.
Едва «Каллинде» отошла от берега, пенные волны стали захлестывать ее нос. Джарик держал курс в открытое море, прочь от Скалистой Гавани. Рулевое весло дрожало в его руках, лодку трясло и подбрасывало, за ее кильватером бурлила пена, но юноша упорно не давал «Каллинде» сойти курса, хотя суденышко и казалось беспомощной игрушкой стихии.
При виде пенных валов, обрушивающихся на «Каллинде», Таэн вспоминала о крушении «Ворона» - а еще о буре, разразившейся некогда над Имрилл-Канде.
Изображение в чаше исчезло. Сжимая в потных руках прохладный хрусталь, девушка продолжала бороться с угрызениями совести.
«Если бы не я, Джарик сейчас по-прежнему ставил бы ловушки вместе с Телемарком».
Таэн дрожащими руками подняла чашу, но вода продолжала волноваться, и девушка снова поставила сосуд на траву... Вода закапала на ее пальцы, словно слезы.
Таэн вдруг поняла, что трусит. Победа над сатидом оставила ужасный след в ее душе: она убедилась, что Эмиен скорее предаст дорогих его сердцу людей, чем признает, что ошибается.
Девушка стала задумчиво наматывать на пальцы свои длинные шелковистые волосы.
Она позволила Тамлину уговорить себя, позволила убедить, что только сын Повелителя огня способен вызволить Анскиере из ледяного плена и помочь Эмиену. Так она старалась оградить себя от суровой правды, которую открыл ей сатид.
Таэн посмотрела на свои руки. Ее пальцы стали тоньше и изящнее, чем были в тот день, когда она впервые ступила на остров ваэре. Она выросла, но до сих пор, словно ребенок, пряталась за чужими спинами. Она даже пыталась закрыть глаза на страдания Джарика, притворяясь, что поступает так ради Эмиена. А теперь Джарик боролся за свою жизнь среди шторма, разразившегося из-за магии Анскиере.
Таэн уронила руки на колени. То, что ваэре неустанно наблюдали за ней, заставляло ее нервничать. На этом острове царило вечное спокойствие, и это еще острее заставляло девушку чувствовать, какой опасности сейчас подвергался Джарик. Упрямое мужество юноши заставило Таэн понять: она не должна перекладывать спасение брата на чужие плечи. Она должна сама вызволить Эмиена из беды, даже если при этом лишится его любви.
Таэн внимательно осмотрелась: она была одна на поляне, и Тамлин не явился на ее зов. Не желая прибегать к помощи хрустальной чаши, Таэн закрыла глаза и устремилась ко двору Кисберна, к брату.
Полумрак рощи ваэре сменился ярким светом свечей. В их сиянии Таэн увидела пышно одетых придворных, ломящиеся от яств столы, старательно наигрывавших на скрипках королевских музыкантов. То было пышное празднество в честь выхода королевского флота, и на этом торжестве присутствовал и брат Таэн.
Те, кто впервые увидел бы молодого человека, развалившегося на шелковых подушках с полным кубком в руке, ни за что не догадались бы, что это рыбацкий сын. В речах Эмиена не осталось и следа от просторечного говорка, с его холеных рук исчезли мозоли. Красивый темноволосый юноша в расшитом золотом черном бархатном камзоле казался воплощением аристократизма.
Вокруг Эмиена теснились девушки, стараясь поймать его взгляд, но Таэн видела, что шутки брата полны горечи, как и его улыбка. Женщины не радовали Эмиена: он обращал внимание только на тех, кто обладал властью и весом при дворе. Он принимал комплименты придворных дам, втайне презирая этих красоток, и ни разу не пригубил из своего бокала.
Таэн не хотелось окликать брата в зале, полном гостей, среди которых наверняка был и лорд Шолл. Ей требовалось заставить Эмиена уйти отсюда.
Стараясь не выдавать своего присутствия, Таэн терпеливо ждала нужного момента.
Вдруг одна из девиц - блондинка с круто завитыми локонами - кокетливо ойкнула и, взмахнув рукой, толкнула Эмиена под локоть.
Таэн торопливо ухватилась за эту возможность: уловка девушки отвлекла Эмиена, и сновидица торопливо проникла в сознание брата, который рассмеялся, и, не пролив ни капли вина, ответил завитой красотке остроумным замечанием.
Но Таэн увидела, что невеселые мысли Эмиена блуждают сейчас далеко отсюда.
В этот момент в тайной комнате Татагрес совещалась с королем, разрабатывая планы союза с демонами против Скалистой Гавани. Эмиен знал, что после Татагрес уйдет к себе, сядет перед горящей свечой, прикоснется к золотому обручу и погрузится в транс. Колдунья вызовет представителей трех рас демонов и заставит их сородичей служить королю, чтобы погубить Анскиере из Эльринфаэра. Эмиен отчаянно мечтал обладать такой же магической силой, и ему очень хотелось увидеть, как колдунья плетет свои заклинания.
Таэн поняла, что пора действовать, и едва ощутимым, как падение на кожу капли росы, прикосновением к разуму брата превратила его тайное желание в беспокойство.
Светловолосая девушка сердито тряхнула головой:
- Эмиен! Ты меня не слушаешь!
- Извини. - Поднявшись, юноша протянул ей бокал с вином. - Сожалею, но мне придется тебя покинуть.
- Не уходи, Эмиен. Куда ты так спешишь? - Девушка наклонила хорошенькую головку и провела пальцами по его рукаву. - В полночь будет фейерверк.
Эмиен почти не почувствовал ласкового прикосновения. Замерев, он быстро оглядел зал, но никто из гостей не привлек его внимания. Не понимая, что это Таэн заставила его утратить всякий интерес к блестящему пиршеству и к девицам, он молча проскользнул мимо флиртующих дам. Они проводили юношу удивленно-разочарованными взглядами, когда он пересек бальный зал и скрылся за боковой дверью.
Коридор, в котором он очутился, был почти пуст, если не считать нескольких стражников. Таэн заставила Эмиена ускорить шаг, и, бесшумно ступая по роскошным коврам, он свернул в другой коридор, а потом вышел наружу, в темный, окруженный колоннадой двор.
Лунный свет блестел на отполированных мраморных столбах, отбрасывал четкие тени на узорные плиты двора. Эмиен закрыл за собой дверь и, не зная, что пришел в это укромное место под влиянием сестры, вздрогнул от холодного весеннего воздуха. Почему ему вдруг вздумалось сюда явиться?
В следующий миг Эмиен увидел, что он здесь не один.
В залитом лунным серебром саду неподвижно стояла женщина, ветер шевелил ее легкое свободное одеяние. На ее груди висел на цепочке лунный камень, роскошные черные косы были уложены в прическу, поверх которой красовался венок из миртовых цветов. Пораженный красотой незнакомки, Эмиен ухватился за косяк и некоторое время молча глядел на нее... Пока что-то в облике женщины не показалось ему знакомым.
- Таэн?
Женщина улыбнулась, и ее ласковый взгляд рассеял последние сомнения Эмиена. Юноша глубоко вздохнул и потер ладонью глаза. Этого не могло быть, наверное, он просто выпил слишком много вина! Но когда он снова присмотрелся, Таэн все еще была здесь. Потом она пошла к Эмиену: что-то в ее походке показалось ему странным, не говоря уж о том, какой она выглядела взрослой!
- Да, я больше не хромаю, Эмиен, - тихо сказала Таэн, словно прочитав его мысли.
Она подошла еще ближе, так что стал слышен шелест ее шелкового одеяния, полы которого сметали росу с травы. Онемев от изумления, Эмиен стоял, прислонившись к двери, и смотрел на призрак сестры. Еще два шага - и она окажется совсем рядом.
- Нет! - Эмиен закрыл лицо рукой. - Уходи!
Таэн остановилась.
- Почему? Я не сделаю тебе ничего плохого, брат!
Стоя с закрытыми глазами, Эмиен слышал ее дыхание и шелест ее платья; потом налетевший ветерок метнул шелковую полу к ноге юноши. Эмиен отпрянул и крепко прижался к двери.
- Я вовсе не утонула. - Таэн умело создавала иллюзию своего присутствия, ее голос даже будил в колоннаде эхо. - Я жива. Когда «Ворон» погиб, Анскиере позаботился о том, чтобы я целой и невредимой попала на остров ваэре. Об остальном ты можешь догадаться сам, ты ведь помнишь легенды и мифы о ваэре. Я выросла, Эмиен. Я больше не хромаю. И я счастлива так, как никогда не была счастлива на Имрилл-Канде.
Она мысленно подтолкнула Эмиена, и тот, протянув руку, коснулся пряди ее волос. Но то, что сестра казалась такой живой и настоящей, только еще больше испугало его.
- Нет, - хрипло проговорил он, ударив кулаком по двери.
Таэн посмотрела на него полными боли глазами.
- Почему ты не хочешь поверить мне, Эмиен? Неужели Татагрес так сильно тебя изменила? И тебя не радует то, что твоя сестра жива и счастлива?
Эмиен отвел взгляд; на его шее вздулись вены, губы дрожали. Таэн почувствовала, как мысли его мечутся, словно вспугнутые птицы, как в нем борются гордость, страх и привязанность к сестре. Она ощущала боль брата, как свою собственную, но не дрогнула ни на миг.
- Если ты вернешься на правильный путь, ты обретешь покой, Эмиен. А понять - значит простить. Загляни в свое сердце. - Таэн мягко коснулась его разума, обещая утешение и любовь. - Оставь Татагрес, брат, она презирает тебя.
Эмиен нерешительно взглянул на сестру, его лицо потемнело.
Таэн сказала правду: он больше не мог обманывать сам себя. Ненависть заставила его сердце почернеть от злобы. Эмиен охнул и, закрыв лицо руками, втянул голову в плечи. Но образ сестры не желал рассеиваться перед его мысленным взором, даже с закрытыми глазами он видел Таэн, и ее слова продолжали звенеть пронзительно и чисто, как козьи колокольчики на лугах Имрилл-Канда.
- Мама скучает по тебе, Эмиен. - Голос Таэн теперь зазвучал мягче, искушая его надеждой на возвращение. - То, что тебя больше нет рядом, убивает ее сильнее, чем смерть отца.
Напоминания о гибели отца Эмиен уже не вынес.
- Моя сестра мертва! - воскликнул он.
Его крик, в котором смешались гнев и ужас, гулко пронесся между колонн, разбудив в саду долгое эхо.
Брат отказался ей верить, и это было для Таэн больнее удара по лицу.
- Ты позоришь наших предков, Эмиен. Неужели ты предашь все, чему тебя учили? Неужели кровь, текущая в твоих жилах, больше ничего не значит для тебя?
- Да. - Эмиен справился с собой, теперь в его голосе прозвучал злой вызов: - Наши предки были несчастными вонючими глупцами! К чему мне вспоминать их бесполезно прожитые жизни, их вечно мокрую одежду и сети для ловли трески? Когда я добьюсь своего, такие простаки будут мне служить! И не только они - само море ляжет к моим ногам!
Желание Эмиена отомстить было ядовитым, как укус змеи. В сердце юноши Таэн увидела столько злобы, что растерялась - и их мысленный контакт прервался.
Таэн очнулась вся в слезах на поляне ваэре, и царящая здесь вечная тишина не принесла ей успокоения. Заглянув в сокровенные уголки души Эмиена, она поняла: брат не захотел прислушаться к ее словам, потому что больше всего на свете жаждал власти. Теперь пределом его мечтаний было управлять другими людьми, и он ни за что на свете не откажется от своих планов.
Уткнувшись лицом в колени, Таэн погрузилась в безутешное горе.
Татагрес старалась не зря; теперь сам Анскиере вряд ли смог бы спасти Эмиена.

Эмиен захлопнул дверь в сад с такой силой, что резные перемычки затряслись. Дрожащий, мокрый от пота, он задвинул щеколду и, тяжело дыша, прижался спиной к холодному железу.
Его сестра была маленькой девочкой, и она умерла, утонула. Он сам видел, как погиб «Ворон»!
Но боль Эмиена постепенно утихла, паника прошла, когда он здраво поразмыслил над только что увиденным в саду. Та взрослая девушка могла быть только наваждением или колдовством. Наверное, это дело рук коварного Анскиере, который хочет помешать ему добиться намеченной цели.
Эмиен улыбнулся, а потом запрокинул голову и радостно расхохотался. Конечно, Татагрес неспроста связалась с ним. Как он не понял этого раньше? Если бы он был ничего не стоящей пешкой в руках колдуньи, волшебник, обученный ваэре, не стал бы тратить на него время!
Эта мысль опьянила его, он сразу вырос в своих глазах. Как знать, может, Таэн и впрямь выжила и только что явилась ему в саду. Если так, она всего лишь марионетка ваэре. Они отобрали у нее детство, заставили стать пешкой в игре против родного брата.
Эмиен оттолкнулся от двери и пошел по коридору. Он устал быть игрушкой в чьих-то руках. Да, он уничтожит Анскиере! У Килмарка будет слишком много хлопот с демонами, чтобы король отступников мог узнать Эмиена, когда тот высадится в Скалистой Гавани. Лед, который держит Анскиере в плену, можно будет разбить, а сталь разит не только обычных людей, но и волшебников тоже!
Эмиен вытер вспотевшие ладони о черный бархат камзола. Если он убьет Анскиере, сама Татагрес станет его уважать!
Войдя в свою комнату, Эмиен увидел, что все факелы погасли, а в окна, которые забыла закрыть служанка, задувает холодный ветер. Оставив дверь приоткрытой, юноша пошарил на каминной полке, нашел огниво и кремень, зажег свечу и захлопнул тяжелый переплет оконной рамы с такой силой, что задрожало пламя свечи. Эмиен выругался, опустился на колени перед камином и начал разжигать огонь, не обращая внимания на то, что угольки пачкают роскошный ковер. Он настолько привык к окружающему его великолепию, что давно уже не сравнивал его с убогой обстановкой родного дома.
Наконец в камине загудело пламя, и юноша, распахнув инкрустированные дверцы гардероба, стал перебирать бархат и парчу в поисках нужной одежды. Он оставил без внимания свою любимую батистовую рубашку; на сей раз его не интересовала роскошь. Вместо этого Эмиен выбрал плотные льняные штаны, кожаную куртку и матросские башмаки, купленные перед отплытием со Скейновой Границы.
Он нетерпеливо бросил облюбованный наряд на кровать и начал распутывать завязки кружевных манжет.
Юноша не услышал появления Татагрес, а колдунья молча остановилась в дверях при виде матросской одежды на постели и решительных резких движений Эмиена. Потом слегка улыбнулась и стала ждать... А когда Эмиен расстегнул рубашку, беззвучно очутилась рядом с ним и провела тонкими пальцами по его шее.
- Эмиен?
Юноша резко вздрогнул, но не повернулся. Татагрес почувствовала, как по его телу пробежала дрожь, но голос Эмиена прозвучал вполне спокойно:
- Я думал, у вас дела с королем.
- Мы уже закончили. - Татагрес слегка потянула его за шелковый воротник.
Эмиен нехотя повернулся и, несмотря на все усилия держать себя в руках, у него захватило дух.
На Татагрес было бальное платье из белого кружева, плотно облегающее ее стройное тело; на запястьях блестели золотые браслеты; волосы, пропущенные через обруч с аметистами, снежно-белыми прядями падали на обнаженные плечи. От нее веяло сладким запахом духов, и Эмиен невольно бросил жадный взгляд на ее полуобнаженную пышную грудь.
Татагрес понимающе усмехнулась и ногтем провела по ключице юноши.
- Почему ты ушел с праздника? На тебя это не похоже. Разве там не обещали фейерверка?
Вопрос казался самым невинным, но Эмиен чувствовал, что колдунья играет с ним - и легко вырвет у него правду, если захочет. Вот почему, стараясь говорить небрежно, он рассказал ей о недавней встрече в саду.
- Что, если Таэн выжила во время крушения «Ворона»? Если это и вправду так, значит, Анскиере отправил ее на остров ваэре, и теперь она - взрослая женщина.
Эмиен помедлил, отчаянно сопротивляясь желанию, которое разбудила в нем Татагрес. Он отлично понимал, что колдунья использует свою красоту как оружие, способное его поработить.
- У Таэн украли детство! - наконец заявил он. - За это Страж штормов заслуживает наказания!
Татагрес опустила руку и нахмурилась. Эмиен попятился, наткнулся на кровать и с вызовом начал расстегивать рубашку. Татагрес молча смотрела на него, теребя один из своих браслетов, ее прелестное лицо приняло озабоченное выражение.
- Твоя сестра пыталась убедить тебя отказаться от службы мне, - в конце концов почти печально произнесла Татагрес. - Именно поэтому ты решил сам убить Анскиере?
Эмиен скинул рубашку и швырнул на постель, стараясь этим резким движением замаскировать охватившую его дрожь.
- А вам не все ли равно?
- Нет, мне не все равно. - Татагрес придвинулась вплотную и коснулась подбородком его мускулистой груди. - Для меня это важно. - Ее теплое дыхание щекотало его кожу. - Неужели ты не понимаешь? Наши судьбы связаны - твоя и моя.
Ее близость обожгла Эмиена, вызвав в нем чувства бурные, как весенний прилив, и он хрипло рассмеялся.
- Связаны в каком смысле слова, госпожа? - Он схватил ее тонкие запястья. - Не забывайте, я видел, как вы убиваете. Зачем вы сюда пришли?
Татагрес не сопротивлялась, хотя его пальцы оставили красные отпечатки на ее нежной коже. Она подалась вперед, их губы почти соприкоснулись.
- Это предопределено.
В ее голосе внезапно зазвучали печальные нотки. Эмиен внимательно посмотрел на колдунью и вдруг понял: ее привела сюда некая тайная цель, и она предлагает ему себя против своей воли.
Но даже сознавая это, Эмиен не мог противиться желанию. К тому же, раз Татагрес задумала его использовать, ему не суждено было погибнуть, как погибли дозорные на берегу Скалистой Гавани.
Эмиен слегка ослабил хватку и повернул тонкие руки женщины ладонями вверх. Она шевельнулась, коснувшись бедром его ноги; Эмиен задрожал и отпустил ее, и тогда Татагрес обняла его и поцеловала... На мгновение Эмиен воспротивился ласкам, но потом с мстительной яростью обхватил колдунью за плечи и привлек к себе.
Их страсть забурлила, как горная река; Эмиен упал на кровать, потянув за собой Татагрес, и рванул завязки ее платья. Белое кружево лопнуло, юноша прижался лицом к гладкой теплой коже. Колдунья проворно и ловко расстегнула его пояс, а Эмиен, забыв обо всем на свете, запустил пальцы в длинные светлые волосы. Он не заметил торжествующей улыбки Татагрес в тот миг, когда колдунья позволила юноше овладеть ею.
Все закончилось очень быстро. Штормовая волна страсти рухнула, и Эмиен в изнеможении откинулся на измятое покрывало.
Некоторое время он был не в силах пошевелиться, и Татагрес неподвижно лежала рядом, по-хозяйски обхватив его поперек груди.
Наконец Эмиен повернул голову, взглянул на колдунью - и увидел, что она спит. Мерцающий свет свечей озарял ее гибкое тело, и, убрав серебристый локон с щеки Татагрес, юноша невольно восхитился неземным совершенством ее лица. Но несмотря на свое восхищение, он не потерял головы после первого в жизни обладания женщиной, а продолжал мыслить расчетливо и здраво.
Татагрес считала, что теперь он будет предан ей душой и телом. Раскинувшись рядом, она казалась уязвимой, как и любая спящая женщина; больше того - казалась по-девичьи хрупкой и слабой. И это тревожило Эмиена. Он никак не мог себе представить, что та самая женщина, которая спит сейчас рядом с ним, полуоткрыв пухлые губы, устроила ураган в Скалистой Гавани и спорила с самим королем. Может, свое могущество Татагрес целиком и полностью получает от демонов?
Эмиен осторожно прикоснулся к золотому обручу на шее колдуньи и возбужденно задрожал. План действий, который он выработал после встречи с Таэн, вдруг показался ему смехотворным: нет, ему следует добиваться гораздо большего! Только не следует спешить. Когда настанет подходящий миг, он завладеет магическим могуществом Татагрес, и тогда у Анскиере из Эльринфаэра появится веская причина его бояться.

Штормовые волны били в борта «Каллинде», ветер завывал в снастях. Рулевое весло рвалось из рук Джарика с силой норовистой лошади, ладони юноши были в волдырях. После пяти дней, проведенных в штормовом море, у Джарика мучительно ныло все тело, промокшая одежда натирала кожу. Но эти муки были ничем в сравнении с теми страданиями, которые причиняло ему заклятие.
И все же Джарик упрямо вел суденышко вперед, хотя порой едва мог понять, бодрствует он или бредит.
Компас «Каллинде» трясся и качался в футляре нактоуза, его игла металась туда-сюда всякий раз, когда лодка взлетала на гребень очередной волны. Однако Джарик не нуждался ни в каких подспорьях, чтобы держать курс: он все время слышал властный зов Анскиере, который не давал ему сбиться с пути. «Каллинде» трясло, как в лихорадке, кливер был натянут слишком туго; судно слушалось руля только благодаря мастерству своего строителя. Но у Джарика не хватало сил, чтобы размышлять о достоинствах лодки, и он был слишком измучен, чтобы возиться с линями. Усталость притупила его самоконтроль, отдав на милость заклятия Анскиере. Упершись одной ногой в банку, крепко сжимая рулевое весло, Джарик старался не потерять рассудок, который угрожала поглотить штормовая темнота.
Вокруг не переставая выл ветер, стремительно увлекая «Каллинде» к цели, и меньше чем через шесть дней после отплытия из Меаррен Арда впереди появился маяк Скалистой Гавани.
Джарик едва заметил это: он правил, как в бреду, уже не отличая реальности от галлюцинаций. Иногда он видел черно-коричневого штормового сокола - птица летела над его головой, окруженная голубоватым ореолом. Порой такие видения длились часами, и измученному юноше оставалось лишь надеяться, что он сохранит рассудок к тому времени, когда подойдет к берегу.
И вот теперь остров впереди становился все ближе, а на фоне темных остроконечных скал по-прежнему горела единственная оранжевая искра: маяк на самой высокой башне замка.
Мачты «Каллинде» скрипели, паруса хлопали под порывами шквалистого ветра. Джарик чувствовал, как прибрежное течение пытается вырвать рулевое весло у него из рук, и глубоко вдыхал запах земли и пряный аромат мокрой листвы. Волны вздымались все выше, лодка тряслась, в ее высокий нос с шипением ударяли буруны, которые неслись к берегу бешеными пенистыми потоками.
Джарик шире расставил ноги, борясь с качкой. Крепко вцепившись мокрыми руками в рулевое весло, он с трудом заставлял «Каллинде» держаться нужного курса. Рев воды оглушал его, по лицу, как слезы, текли капли соленой морской воды. В любой момент лодка могла разбиться вдребезги на клыках рифов, хотя Келдрик и уверял, что осадка «Каллинде» позволяет ей пристать к любому берегу. Несмотря на эти заверения, нервы Джарика были натянуты туго, как тетива лука. Слова Келдрика его не утешали: даже самый прочный киль не выдержит удара о подводную скалу.
Джарик прищурясь смотрел вперед, хотя почти ничего не видел за огромными пенистыми валами. Вдруг судно вздрогнуло, и рулевое весло, дернувшись, вырвалось из рук юноши.
Джарик с криком бросился рифить парус, который захлопал над его головой, как кнут. С шумом набежала еще одна волна, подняла лодку на своем гребне, и юноша испуганно прикусил губу.
Но старик не ошибся: «Каллинде» скользила по бушующему прибою легко, как играющий тюлень, а потом днище лодки заскребло по песку, и она легла на северный берег Скалистой Гавани.
Джарик отвязал фалы и дрожащими руками опустил паруса. Потом развернул грота-рей, закрепил шкоты и прыгнул за борт, очутившись по щиколотку в ледяной морской воде. Заклятие бушевало в его голове, как шторм, подталкивая к пропасти безумия. И Джарик знал: где-то на этом берегу, который он раньше видел во сне, его ждет судьба, уготованная ему Стражем штормов из Эльринфаэра.
Джарик и сам не понял, как ему удалось закрепить швартовы, обернув канаты вокруг большого прибрежного валуна. Его руки были стерты в кровь, спина болела, но он сумел оттащить «Каллинде» подальше от линии прибоя, чтобы лодку не унесло приливом. Даже заклятие Анскиере не могло бы заставить его отдать морю лодку старого Келдрика.
Джарик вынул из форпика меч и кинжал, краем глаза заметив, что штормовой сокол снова парит неподалеку. Но юноша не обратил на него внимания. Он знал, что сходит с ума, но теперь он был как никогда близок к цели и не собирался сдаваться.
Достав напоследок щит, он быстро зашагал по берегу.
Идти было трудно. Ноги вязли в песке, а когда он наконец добрался до твердой почвы, ему по-прежнему казалось, что земля под ним качается и колеблется. За дюнами начинались заросли колючего кустарника; Джарик двинулся напролом, продираясь в темноте через шиповник, спотыкаясь о корни и камни.
- Эй, чужак! - вдруг гаркнул кто-то совсем рядом. - Стоять!
Джарик услышал звон оружия и замер на месте. В следующий миг его ослепил оранжевый свет фонаря, заставив прикрыть лицо ладонью. Потом юноша опустил руку и, щурясь, посмотрел на преградивших ему путь людей с копьями и мечами в руках. Сзади, за его спиной, ревело море - он оказался в ловушке.
Вперед выступил человек с нашивками капитана.
- Выкладывай, зачем ты здесь, да побыстрей, не то распрощаешься с жизнью!
Страдая от властного зова заклятия, Джарик действовал скорее инстинктивно, чем повинуясь гласу рассудка. Он прищурился, стараясь как можно лучше разглядеть дозорных, и, пользуясь тем, что его руки прикрывают ветки кустов, незаметно взялся за рукоять меча.
- Я пришел с миром по зову Стража штормов Эльринфаэра, - проговорил он так уверенно, словно был королевским послом. - Я уважаю ваши законы, но ответ дам только ему. Позвольте мне пройти.
- К Килмарку его, - резко приказал капитан и сделал знак своим людям.
Наконечники копий, блеснув, опустились, будто спицы колеса, осью которого стал Джарик.
- Живым? - спросил кто-то за спиной Джарика.
Капитан кивнул.
Лютый гнев охватил юношу, когда тот понял, что на его просьбу не обратили внимания и что его собираются задержать силой. То была последняя капля, переполнившая чашу терпения сына Ивейна.
Он с воплем кинулся вперед, туда, где горел фонарь. Мимо уха Джарика просвистело копье, но, не задев его, звякнуло о камень. Потом кулак юноши ударил по фонарю, выбив его из руки воина. Пламя погасло, и восьми лучшим дозорным Килмарка пришлось драться во мраке с человеком, глаза которого в отличие от их глаз успели свыкнуться с темнотой.
Джарик присел, стукнувшись плечом об эфес меча, и хозяин оружия крикнул:
- Он здесь!
Капитан отдал приказ, кто-то бросился снова зажигать свет. Джарик вытащил меч и кинжал, отчаянно стараясь не обращать внимания на вновь появившегося черно-золотого штормового сокола. Юноша споткнулся, врезался в чье-то затянутое в кожу плечо и, уловив краем глаза блеск стали, сделал ответный выпад. Клинок ударился о клинок, и на раздавшийся в темноте звон устремился весь отряд. Даже сквозь шум ветра Джарик услышал топот бегущих ног и сделал еще один выпад. Заклятие пело в его ушах хором сирен и обжигало, словно огонь; он даже не почувствовал боли, когда клинок задел его плечо.
Джарик отбил меч кинжалом, лишь слегка запоздав. Его противник выронил меч и зажал рану на руке, но его место тут же занял другой боец. Джарик атаковал, его клинок столкнулся с чужим клинком с такой силой, что отдача больно отозвалась в раненом плече юноши. На долю секунды боль замедлила его движения, а потом над головой Джарика словно вспыхнула молния - то был окруженный тройным сиянием штормовой сокол.
В этом сиянии противники наконец разглядели Джарика и бегом бросились к нему.

Предыдущая страница 18 Следующая страница


19 Дженни Вурц

- Клянусь огнями Кора, опять колдовство! - крикнул кто-то. - Спорим, Килмарк выйдет из себя! Держу пари на что угодно!
В ответ раздался только лязг стали, когда Джарик отпарировал направленный ему в грудь удар. И тут в темноте вспыхнула высеченная огнивом искра, и фонарь наконец-то загорелся снова.
- Всемилостивые боги! - Юноша обернулся и понял, что окружен.
Несколько мечей, кроваво-красных в свете фонаря, смотрели ему в грудь, за его спиной стоял капитан с копьем. Было ясно, что бой окончен; но никакой многолетний опыт не мог подсказать воинам, что человек способен проделать то, что сделал в следующую минуту светловолосый юноша.
- Вам придется меня убить, - прошептал он. - У меня нет выбора!
И он очертя голову бросился на них. Капитан едва успел среагировать: крутнув копье, он древком ударил чужака по затылку. Выронив меч и кинжал, Джарик упал сперва на колени, потом - на бок; покатился вслед за своим оружием и рухнул в кусты ниже по склону.
Капитан быстро подошел к нему, вытащив из ножен меч и приготовившись, если потребуется, нанести последний удар. Но юноша не шевелился, и тогда воин пнул его под ребра.
- Вставай!
Но ни удары, ни ругань ничего не дали. Ветер ерошил кусты, теребил плащ юноши, но чужак не шевелился.
Капитан снял шлем и откинул со лба потные волосы.
- Принесите фонарь, парни. Он без сознания.
Он спрятал меч в ножны, один из дозорных принес фонарь, по кустам заплясали черные тени. Капитан схватил незнакомца за запястье и перевернул на спину. Ветер откинул волосы с тонкого лица юноши, на плече которого виднелась кровь. Руки парнишки были стерты до мяса, судя по всему, от работы со шкотами и стояния за румпелем.
- Проклятье, - поморщился капитан. - Кем бы он ни был, ему позарез надо было сюда причалить. Посмотрите, у него еще даже борода не растет.
Он помедлил, вытирая руки.
- Но все равно Килмарк захочет его допросить. Свяжите его покрепче. Мальчишка или нет, сегодня ночью он задал нам жару!
Один из воинов сбегал на берег и вскоре вернулся с куском шкота «Каллинде»; один дозорный тщательно связал руки юноши, а другой забрал оружие чужака.
Потом воины быстро завернули нарушителя в его мокрый плащ и понесли к Килмарку.

20
ПЛЕННИК

ТАМЛИН не появлялся почти две недели, но наконец возник на поляне под суматошный шелест перьев и перезвон бусин.
- Поставь свою чашу, - сказал он Таэн. - Что там с Джариком?
- Его схватили стражники Скалистой Гавани.
Таэн не пришлось вдаваться в подробности.
С того дня, как Татагрес явилась на остров Килмарка, чтобы добраться до Анскиере, все морские государства Кейтланда почувствовали на себе тяжесть гнева короля отступников. Жизни Джарика, явившегося в Скалистую Гавань не без помощи волшебства, угрожала большая опасность.
По требованию Тамлина Таэн мысленно устремилась на север со скоростью пущенной из лука стрелы. Через несколько мгновений она увидела, что происходит в крепости Килмарка.
Четкие шаги отражались эхом от высоких потолков: капитан стражи и двое его воинов шагали по коридору, вымощенному каменными плитами. Они несли завернутого в плащ человека, и, прибегнув к помощи своего дара, Таэн поняла: в плащ завернут Джарик, связанный по рукам и ногам просоленной мокрой веревкой.
Завернув за поворот коридора, капитан громко постучал в запертую дверь:
- Ночной патруль явился с докладом, господин! Мы задержали чужака на северном берегу!
В ответ послышались ругательство, звук отодвигаемого засова; дверь распахнулась - и на пороге появился Килмарк в коричневом бархатном камзоле. При нем не было никакого оружия, но его властный взор разил острее любого меча.
Дозорные вошли в королевскую библиотеку, ступая грязными сапогами по роскошным коврам. В этой комнате от пола до потолка тянулись полки с книгами, здесь пахло пергаментом и бумагой. За столом, заваленным картами, сидел одетый в коричневую одежду торговец с острыми чертами лица и хитрым взглядом; он поднял голову и с любопытством посмотрел на вошедших воинов.
- Простите за помеху, - сказал Килмарк своему гостю, вытирая испачканные чернилами пальцы о рукав. - Давайте его сюда! - Он показал на ковер перед огромным камином. - И снимите с него плащ, посмотрим, что за птица залетела на наш остров.
Воины опустили свою ношу на ковер и размотали плащ. В свете яркого пламени лицо пленника казалось лицом изголодавшегося ребенка, и Килмарк несколько мгновений удивленно разглядывал чужака. Но когда хозяин Скалистой Гавани наклонился, чтобы получше рассмотреть того, кто осмелился без спросу явиться на его остров, Таэн почувствовала, как растет настороженность короля.
- Он жив, но без сознания, - сообщила Таэн Тамлину. - Когда его брали в плен, его резанули мечом по плечу. Порез неглубокий, ничего серьезного. Еще его ударили по голове, но не так сильно, как тогда в лесу Сейт.
Килмарк повернул Джарика к себе, увидел кровь на его плече и спросил:
- Так мальчишка оказал сопротивление? - Разорвав воротник Джарика, он ощупал рану. - Выкладывайте все по порядку. Откуда парень взялся и кто он такой?
- Он был один. - Капитан шевельнулся, скрипнув портупеей. - Приплыл на потрепанной одномачтовой рыбачьей лодке под гротом и кливером.
Рука Килмарка замерла на плече Джарика, король вскинул голову и в упор взглянул на капитана.
- Он приплыл на такой посудине в шторм? Святые огни, да он безумец! Он и напал на вас, наверное, как безумец?
Дозорные попятились, их капитан судорожно сжал рукояти щита. Все в Скалистой Гавани помнили яростную клятву, которую Килмарк дал в то утро, когда ведьма обрушила на их остров ураган. Хрупкому мальчику, лежащему перед очагом, наверняка не поздоровится!
Таэн прочитала мысли капитана прежде, чем тот ответил королю:
- Сдается мне, он вовсе не собирался на нас нападать. Парень высадился на берег при оружии, но, похоже, не ожидал, что наткнется на патруль. Когда мы его остановили, он заявил, что его призвал сюда Анскиере из Эльринфаэра.
При звуке имени Стража штормов Килмарк замер.
- Кор, опять этот Анскиере!
На поляне острова ваэре Таэн затаила дыхание.
Она чувствовала бешеный гнев Килмарка и не смела вмешаться даже ради Джарика. Подозрительность Килмарка была сродни подозрительности маньяка; если король отступников почувствует, что кто-то пытается воздействовать на его разум, может случиться непоправимое. Очень осторожно Таэн приготовилась к тому, что ей придется заставить короля потерять сознание, если тот решит убить Джарика... Но вспышка гнева Килмарка быстро стихла, он разжал кулаки и коротко бросил капитану:
- Продолжай.
Командир дозорных опустил глаза, стараясь не встречаться с повелителем взглядом.
- Парень бросил фонарь на землю и кинулся на нас с мечом и кинжалом. Один из моих людей говорит, что видел в темноте окруженного сиянием штормового сокола. Остальные были слишком заняты, чтобы глазеть по сторонам, а когда мы снова зажгли свет, никакой птицы поблизости не оказалось. Господин, если это и было колдовство, то вроде бы безобидное.
Килмарк вскочил.
- Вы принесли его оружие?
Один из дозорных немедленно протянул королю меч и кинжал Джарика.
Килмарк молча подошел к канделябру с полудюжиной свечей, стоявшему на каминной полке, и внимательно осмотрел клинки; пламя отбрасывало бронзовые отсветы на темные волосы короля.
Воспользовавшись тем, что Килмарк погрузился в изучение оружия чужака, Таэн попыталась внушить ему сочувствие к юноше или хотя бы уменьшить его подозрительность. Но разум Килмарка был тверд, как закаленная сталь. Таэн продолжала попытки все более упорно, однако все ее усилия оказались такими же тщетными, как попытка остановить лавину голыми руками.
Хозяин Скалистой Гавани задумчиво тронул пальцем лезвие меча и велел капитану продолжать рассказ, а когда тот закончил, положил на стол оба клинка рядом с зеленым плащом.
- Что за волшебник станет носить сделанную в Корлине сталь? - сухо заметил он. - И уж когда дело пошло совсем худо, парень мог бы воспользоваться магией вместо оружия. - Килмарк скрестил на груди могучие руки. - Имя мальчишки - Джарик, сын Керайна, если только он не украл меч, в чем я сомневаюсь. Оружие сделано как раз по его руке, к тому же совсем недавно.
Повелитель Скалистой Гавани замолчал, сосредоточенно размышляя. Никто из стоявших рядом с королем не смел шевельнуться, а Таэн на острове ваэре затаила дыхание.
Наконец Килмарк встряхнулся и прищурившись посмотрел лежащего на ковре парнишку. Капитан вздохнул с облегчением: если бы Килмарк захотел наказать командира дозорных, он уже объявил бы об этом. Наконец повелитель Скалистой Гавани почесал в бороде и отдал приказ:
- Заприте пленника в восточном подземелье замка. Хотя он и не волшебник, он может быть связан с волшебником, а штормовой сокол вполне мог принести эту дьявольскую погоду. - Килмарк шагнул к столу с картами, собираясь вернуться к тем делам, от которых его оторвали, и напоследок бросил через плечо: - Позовите лекаря, чтобы перевязал рану парня, а когда пленник придет в себя, накормите его и напоите. Потом сообщите мне. Я собираюсь допросить его и не желаю тратить время, ожидая, пока он поест. Поставьте возле его камеры двух вооруженных часовых да позаботьтесь о кандалах. Веревок может оказаться недостаточно, а рисковать я не хочу.
Воины отсалютовали, подняли пленника и, все еще опасаясь гнева Килмарка, поспешно унесли юношу из библиотеки. Последним вышел капитан, как можно тише закрыв за собой дверь.
Но Килмарк как будто не заметил ухода патрульных. Он наклонился над картой, и Таэн почувствовала, как тревожно у него на душе. Наконец король стукнул кулаком по чертежу Главного пролива и вперил взгляд в сидевшего за столом торговца.
- Мне не нравятся новости, которые ты принес. Это просто бессмыслица! Зачем Кисберну посылать против Скалистой Гавани флот всего из трех кораблей? Мы что-то упустили. - В его голосе зазвучали угрожающие нотки. - И лучше бы решить эту загадку до того, как утихнет шторм. Если королевский флот вышел в море тогда, когда ты сказал, единственное, что может удержать вражеские корабли, - это западный ураганный ветер.
Таэн несколько часов наблюдала, как повелитель Скалистой Гавани рассматривает карты. Король так глубоко погрузился в свои мысли, как будто пытался найти ответ на мучивший его вопрос на расстеленном на столе пергаменте... А на краю стола лежал забытый дозорными плащ Джарика, с которого на роскошный ковер капала морская вода.
Таэн разорвала мысленный контакт и громко позвала Тамлина.
Ей не пришлось ничего говорить, она просто показала ваэре несколько образов, и Тамлин сразу понял, как обстоят дела.
Килмарк не знал, что в юноше, которого схватили его воины, заключается единственная надежда Анскиере на освобождение. Владыка Скалистой Гавани оставил чужака в живых только на тот случай, если шторм как-то связан с его появлением. Пока было неясно, почему король Кисберн решил двинуть сюда свои корабли, но только буря мешала вражескому флоту добраться до острова.
- Джарику грозит опасность. - Таэн вглядывалась в морщинистое коричневое лицо ваэре, пытаясь понять, что тот думает и чувствует, и, потерпев неудачу, продолжила: - Я не могу повлиять на Килмарка издалека. У него слишком твердая воля.
Она не стала упоминать, что долгие дни пути так измотали Джарика, что тот больше не мог сопротивляться заклятию. Как только юноша придет в себя в темнице Килмарка, он снова услышит властный зов - и, закованный в цепи, лишенный возможности повиноваться призыву Анскиере, просто сойдет с ума.
Тамлин сидел неподвижно, попыхивая трубкой, кольца дыма кружились над его украшенной бусинами шапкой.
- Ты должна отправиться в Скалистую Гавань, - наконец проговорил он. - Другого выхода нет.
Таэн вскочила, в спешке задев хрустальную чашу, и вода выплеснулась на траву.
- Но как мне туда попасть? Плавание займет много дней, да и лодки у меня нет.
Зачарованная роща поглотила ее голос, не отозвавшись эхом.
Тамлин выдул новое колечко дыма; перья на его одежде не шевелились, потому что здесь не было даже самого легкого ветерка.
- Не беспокойся, я сделаю так, что ты окажешься там очень быстро. - Он вынул трубку изо рта и уставился на свою ученицу немигающими темными глазами. - Если сможешь, освободи Джарика. Но пообещай, что ты покинешь остров прежде, чем на горизонте появятся корабли Кисберна, иначе твоей жизни будет угрожать серьезная опасность. Татагрес знает о твоем даре, и оборотень лорд Шолл поклялся тебя погубить.
Таэн опустила глаза, полная мрачных предчувствий. Пока она оттачивала свой дар здесь, на острове ваэре, ее нередко сердило, что ей отсюда не выбраться, но теперь роща показалась девушке убежищем, спасением от раздоров и опасностей большого мира.
- Ты поняла меня? - сурово спросил Тамлин. Таэн кивнула. Ей хотелось плакать, неведомо почему.
- Тогда встань на колени. - Ваэре указал на траву рукой, из которой загадочным образом исчезла трубка.
Сознавая со щемящим сердцем, какую ответственность она только что взвалила на свои плечи, Таэн выполнила приказ Тамлина. Участь Джарика и Анскиере, а может, даже судьба всего Кейтланда теперь зависели от нее.
Она задрожала, чувствуя, что мужество вот-вот изменит ей, но Тамлин поднял руки над головой и громко хлопнул в ладоши. Его колокольчики зазвенели, роща закружилась, потом исчезла - и Таэн погрузилась во мрак.

Капсула, в которой спала Таэн, покоилась на одном и том же месте почти четверть столетия, и все же в случае необходимости ее можно было перемещать.
И вот в подземелье ваэре защелкали переключатели, заработала дремавшая до сих пор техника. Системы готовились к отправке девушки в Скалистую Гавань, проверяя исправность всех приборов. Сервомеханизмы вскрыли капсулу и начали готовить Таэн к пробуждению. Ее одели в свободную одежду без швов, переливающуюся то туманно-серым, то лилово-голубым, с воротом и манжетами, отделанными золотом. Напоследок робот возложил на темные волосы девушки венок из миртовых цветов.
Несмотря на то что ваэре старались до мельчайших деталей следовать ими же самими созданным мифам, в их плане имелось одно уязвимое звено. Капсула, когда-то представлявшая собой часть системы жизнеобеспечения космического корабля «Коррин Дэйн», не соответствовала антуражу мифов и легенд. Хуже того - она никак не могла так хорошо сохраниться спустя много лет после катастрофы... если только за ней не следили. У демонов была замечательная память, и накопленная одним поколением демонов информация целиком передавалась следующему. Если капсулу заметят во время прибытия Таэн в Скалистую Гавань, враг может понять, что ваэре удалось уцелеть. И тогда они начнут охотиться за компьютером еще более рьяно, чем за записями Ландфаста. Однако другого способа вовремя доставить Таэн на остров, чтобы девушка могла спасти Джарика, не было...
И ваэре с бесстрастностью машины вмонтировали в капсулу взрывное устройство с часовым механизмом. Если все сложится удачно, в момент прибытия на капсулу просто не обратят внимания, а потом она будет уничтожена. Ваэре ввели в навигационную систему точные координаты Скалистой Гавани, напоследок еще раз проверили двигатели и включили обратный отсчет.
Рядом с островком, покрытым густым кедровым лесом, вылетел из-под воды серебристый предмет и с глухим воем турбин помчался к северу, оставляя за собой пенящийся след.

В предрассветной тишине стены домов возле гавани задрожали от оглушительного удара.
Этот шум разбудил и Килмарка, который в ярости взвился с постели и подскочил к окну. Небо, затянутое плотными тучами, отсвечивало оранжевым, на огненном фоне чернели силуэты пакгаузов на берегу.
Килмарк, на котором был только обруч с рубинами, распахнул двери своих покоев и рявкнул:
- Верховую лошадь к западному выходу!
Дежуривший в коридоре стражник опрометью бросился вниз по лестнице, а Килмарк схватил одежду и оружие и голым выбежал из комнаты: он успеет одеться, пока будет ждать лошадь. Правда, ждать придется всего несколько мгновений - в любое время дня и ночи по его приказу в крепости держали лошадь под седлом, чтобы король мог немедленно отправиться в путь.
Килмарк промчался по двору, звеня ножнами и портупеей, и выскочил во двор. Свечение над гаванью из оранжевого уже стало багровым. Бранясь на чем свет стоит, Килмарк натянул штаны и тут же услышал в тумане крик и частый резкий перестук копыт по камням. К королю бежал грум, ведя в поводу крупного серого коня с болтающимися стременами.
- Быстрей, парень!
Килмарк схватил коня за гриву и прыгнул в седло. Сапоги короля так и остались лежать на камнях, он ударил коня босыми пятками и вылетел за ворота крепости в штормовую темноту.
Ступени лестницы, которая начиналась сразу за воротами, Килмарк преодолел галопом; подковы со звоном выбивали искры из камней. Король крикнул, хлестнул поводьями по шее скакуна и поскакал еще быстрее, а на первом же повороте лестницы заставил коня свернуть на склон и помчался вниз, увлекая за собой грохочущие камни. Ветки хлестали его по плечам, шипы кустов царапали босые ноги, но Килмарк не обращал внимания на такие мелочи.
Наконец, проскакав по кривым улочкам городка, он остановил взмыленного коня у пристани; после разбудившего Килмарка взрыва прошло не больше минуты.
По воде залива плавали горящие обломки, языки пламени окрашивали гребни волн в кроваво-красный цвет. А на берегу стояли стражники, окружив фигурку в развевающейся на ветру мантии. Но никто из воинов не направлял свое оружие на чужака, и, несмотря на присутствие командира, в их позах не чувствовалось настороженности...
Килмарк недовольно поморщился; извлек из ножен меч, заиграв обнаженными мускулами; ударил пятками в бока коня и послал его прямо на ряды стражников.
Он был настолько зол, что даже не подумал свернуть в сторону или придержать скакуна, и воины бросились в стороны, чтобы не попасть под копыта.
- Что тут происходит?! - взревел Килмарк, перекрывая шум штормового ветра.
Но он сам понял - что, как только прорвался в центр круга и остановил коня. На берегу стояла безоружная женщина в миртовом венке, символизирующем тайну, на иссиня-черных распущенных волосах. По цветам и неземному блеску лилово-голубой мантии Килмарк сразу понял, что перед ним волшебница. Его воины вели себя странно вовсе не из-за пренебрежения долгом: подпав под действие чар, они напрасно старались непослушными руками поднять мечи и копья.
На лбу Килмарка выступил пот, его рука, словно налившаяся свинцом, задрожала, пытаясь удержать меч.
Но в следующий момент короля охватил приступ неудержимого гнева. Два колдуна за одну ночь - это уже слишком!
- Зачем ты сюда явилась? - рявкнул он женщине, осмелившейся зачаровать его людей. - Отвечай, быстро! Тебя сюда никто не звал!
Волшебница с мольбой подняла на него чистые глаза.
- Нынче ночью ты взял в плен Джарика, сына Керайна. Я пришла, чтобы просить тебя освободить его - от этого зависит судьба твоего королевства и всего Кейтланда. Его нельзя держать взаперти! Он наследник Ивейна, Повелителя огня, и его дело не терпит отлагательств...
Килмарк озадаченно опустил меч. Ему и в голову не приходило, что худенький светловолосый мальчик, которого дозорные принесли в его дворец, - сын Ивейна. Это многое объясняло.
Хозяин Скалистой Гавани подался вперед, опершись о луку седла; клинок его обнаженного меча звякнул о железное стремя.
- Кто тебя послал? - резко спросил он. Волшебница повысила голос, чтобы перекрыть шум прибоя:
- Ваэре Тамлин, который учил Анскиере! Ты ведь хочешь, чтобы Страж штормов получил свободу и покинул твои берега? Только Джарику под силу его освободить!
Килмарк выругался, выпрямился в седле, раздраженно кинул меч в ножны и протянул руку волшебнице.
- Прыгай сюда. Я не собираюсь толковать с тобой здесь, на ветру. Вино пьешь?
Таэн покачала головой и боязливо шагнула вперед. Приняв это за знак согласия, Килмарк развернул лошадь, нагнулся, подхватил ее одной рукой и усадил в седло перед собой. Потом он погнал лошадь вперед, и черные волосы девушки захлестали по его голым плечам.
Уже на ходу король взмахом руки отпустил стражников и поскакал вверх по склону.

Таэн смущенно присела на краешек мягкого кресла в кабинете Килмарка, спрятав в складках мантии побелевшие руки.
Хозяин Скалистой Гавани, все еще полуодетый, с кубком из резного агата в руке, шагал взад-вперед перед горящим камином. Его резкие порывистые движения делали его похожим на мечущегося в клетке дикого зверя. Килмарк глотнул вина, окинул девушку взглядом с головы до ног и, резко остановившись, проговорил:
- Ты куда моложе, чем кажешься.
Таэн уставилась на его обруч с рубинами, в которых вспыхивали и сверкали отблески каминного пламени.
- Ваэре послали меня сюда потому, что не было другого выхода. Скалистой Гавани грозит большая опасность.
- Да неужто? - Килмарк прищурился, ожидая продолжения, но Таэн молчала.
Снаружи медленно занимался день, льющийся через окно свет серебрил волосы на груди короля.
- Если хочешь предложить мне сделку, - наконец проговорил Килмарк, - зря стараешься.
В его голосе прозвучала угроза, и Таэн ответила на нее бесстрашно и прямо:
- Мы не заключаем сделок. Если бы я хотела манипулировать тобой, владыка, я бы так и поступила, для этого мне не требуется твое согласие.
Задетый за живое Килмарк резко поставил кубок на подоконник, забрызгав пальцы вином. Девушка в кресле вздрогнула, но не взяла свои слова назад. Она сидела, гордо выпрямившись, и молчала.
Слуга поспешно выскочил за дверь, чтобы принести воду и полотенца, но Килмарк не сводил глаз с волшебницы, не заботясь о пролитом вине. С виду девушка была обычной простушкой, но такую мантию и такой венок носили лишь те, кого учили ваэре. Значит, эта женщина-дитя могла была не менее могущественной, чем сам Страж штормов.
Слуга вернулся с кувшином и полотенцами, взглянул на лицо Килмарка и принялся бесшумно вытирать подоконник и пол.
Таэн наконец заговорила, и прозвучавшая в ее голосе уверенность насторожила хозяина Скалистой Гавани еще больше:
- Но если бы мы заключали сделки, я бы предпочла заключить ее именно с тобой. - Казалось, девушка говорила вполне искренне, а следующие ее слова не могли бы более точно попасть в цель, даже если бы она заглянула в самые сокровенные тайники души короля. - Страж штормов Эльринфаэра очень тебя уважает. Я не могу предупредить его, поэтому предупреждаю тебя: Кисберн хочет покорить Свободные острова. Скалистая Гавань контролирует проливы, и это мешает его амбициям. А теперь он вступил в союз с Проклятыми Кором. Демонам нужен Ландфаст, и благодаря проискам Татагрес они заключили с королем договор против тебя.
Килмарк вздрогнул, словно отведав яда. Его лицо побагровело так, что слуга в испуге попятился.
- Святые огни! - прорычал Килмарк. - Значит, он все-таки осмелился?
Ярость короля испугала Таэн, девушка с трудом сумела сохранить самообладание.
- Послушай меня внимательно, владыка. Ты должен покинуть Скалистую Гавань и вывезти отсюда всех своих людей.
Килмарк в диком бешенстве потянулся за мечом, и Таэн вскочила.
Ее холодный четкий голос был полон внутренней силы:
- Стой! Времени мало, поэтому, вместо того чтобы рассказывать, я просто все тебе покажу!
Она раскинула руки, призывая на помощь свой дар, и заставила Килмарка посмотреть в кувшин с водой, который слуга оставил на подоконнике. Сначала Таэн показала королю тайное совещание Татагрес и Кисберна, потом - раздираемый раздорами совет Альянса Свободных островов, потом - хижину лесника за Фурлейнскими горами. Больше того - дар волшебницы помог Килмарку ощутить, какая злоба сжигает Кисберна, на пути к осуществлению честолюбивых замыслов которого стояла Скалистая Гавань; он смог увидеть, как преследуемый чувством вины рыбацкий сын превратился в пешку в чужой игре; смог познать и жестокость женщины, превратившей Эмиена в безжалостного эгоиста. Потом Килмарк почувствовал ужасный гнет заклятия Анскиере, погнавший Джарика через штормовое море, а в следующий миг Таэн позволила королю заглянуть в пещеру на северном берегу Скалистой Гавани и услышать крики кровожадных демонов холода, ощутить упрямую надежду волшебника, который был королю дороже брата.
- Освободи Джарика, - наконец попросила Таэн, ее слова отдались в ушах Килмарка гулким эхом. - Если ты не сделаешь этого, все, что тебе дорого, погибнет.
Таэн прервала контакт с разумом Килмарка, и образы, сменявшиеся в кувшине, исчезли.
Килмарк вздрогнул, придя в себя, и понял, что по лицу его текут слезы.
- Ты задала мне нелегкую задачу, - тихо проговорил он и оглушенно потянулся за графином, чтобы наполнить кубок, но тут в дверь отчаянно заколотили.
- Господин! - В комнату заглянул капитан гвардии. - Поспешите! Пленный умирает!
Килмарк выронил графин, который со звоном разбился. Король бросился к двери, жестом велев Таэн следовать за ним.
Капитан продолжал рассказывать уже на бегу, еле поспевая за владыкой Скалистой Гавани:
- Парень очнулся, завопил и стал рваться из оков, да так, что содрал всю кожу с запястий. Лекарь к тому времени уже давно перевязал рану, которую пленник получил в стычке, и ушел, а стражник никак не мог взять в толк, почему заключенный так беснуется. Он кликнул второго стражника, тот открыл дверь и едва не ослеп, когда его хлестнуло магией... Его сбило с ног и, коли он не врет, в камере пленника парил штормовой сокол. А теперь вокруг тюремной башни воет такой ветер, будто начался ураган, и никто больше не отваживается войти в камеру мальчишки...
- Ты сможешь ему помочь? - не замедляя бега, крикнул Килмарк Таэн.
- Если Джарик еще не сошел с ума, смогу, - тяжело дыша, ответила та.

Предыдущая страница 19 Следующая страница


Страж штормов 20

Килмарк вдруг на мгновение остановился и подхватил Таэн на руки. Не особенно церемонясь, он прижал ее к себе и помчался так быстро, что капитан скоро отстал. Пальцы Килмарка больно впивались в кожу Таэн, но девушка, полная тревоги за Джарика, не обращала на это внимания. Она молча терпела и боль, и сумасшедшую гонку по темным коридорам, сосредоточившись на одном: как можно скорее установить мысленный контакт с Джариком.
Когда ей это удалось, ее захлестнул поток ужаса и боли, кипящая бурная лава, которая пыталась снести преграждавшую ей путь плотину. Но плотина стояла твердо, оковы не позволяли Джарику подчиниться зову заклятия, поэтому поток бурлил и откатывался назад, угрожая вот-вот затопить сознание юноши, превратив того в буйного безумца. Таэн почувствовала, что воля Джарика сломлена, почувствовала весь ужас его страданий - и, вскрикнув, обмякла на руках Килмарка.
Мощь терзавшего Джарика волшебства ошеломила ее, как удар, и девушка не сразу сумела выговорить:
- Я ничего не смогу сделать, пока мы не окажемся в камере Джарика.
Килмарк кивнул, спрыгнул со ступеней невысокой лестницы и очутился во дворе. По камням хлестал дождь, и тонкое одеяние Таэн мгновенно промокло насквозь. Над двором безумно выл ветер, хлопая дверями и ставнями. Но Килмарка это не остановило, он продолжал бежать, и наконец впереди показалась башня: черный силуэт на фоне клубящихся туч. Пригнув голову, король нырнул под арку и пинком распахнул массивную дверь башни.
Шум дождя остался позади, но ветер по-прежнему ревел и выл; из подземелий поднимались вихри, стараясь сбить Килмарка с ног. Король наконец опустил Таэн и обнял ее за плечи. Они вместе пошли вниз по лестнице. Килмарк, прикрывая девушку своим телом, помогал ей шаг за шагом продвигаться к камере, куда поместили Джарика.
Дверь камеры оказалась распахнута настежь, за ней горело ослепительное белое пламя, озарявшее каменные стены коридора. Во влажном воздухе чувствовался сильный запах озона.
Прикрыв глаза ладонью, Таэн увидела взмах гигантских черно-золотых крыльев, вскрикнула и показала Килмарку на штормового сокола. Вой ветра заглушил ее крик, и Килмарк только кивнул - он и сам увидел птицу, освещенную мерцающим белым сиянием. Король упрямо шагал вперед, хотя встречный ветер дул все сильнее. Больно впившись пальцами в талию девушки, второй рукой Килмарк вцепился в железную решетку над дверью.
Таэн уткнулась лицом в плечо короля и почувствовала, как дрожат от напряжения его мускулы, когда он тщетно пытался перешагнуть через порог. Ветер дул с ураганной силой, не позволяя войти в камеру.
- Когда доберешься до него, держись! - гаркнул Килмарк в ухо волшебнице.
Таэн кивнула, ослепнув от ветра и оттого, что ее хлестали по лицу ее собственные распущенные волосы. Килмарк напрягся еще больше - и вдруг швырнул девушку в камеру, навстречу вихрю.
Ослепленная ярким сиянием, Таэн упала на колени, и ее руки почти сразу наткнулись на плечо Джарика. Юноша не пошевелился, похоже, он был без сознания. Рассадив правую руку о звенья цепи, Таэн ухватилась за запястье в Джарика, холодное и скользкое от крови. Ветер в камере выл, как жертва палача, над головой девушки хлестал крыльями штормовой сокол, еще больше будоража яростную стихию... И все-таки Таэн приготовилась пустить в ход свой дар.
- Джарик! - отчаянно позвала она, но ее полный ужаса и сострадания зов остался без ответа.
Таэн прижалась к каменной стене рядом с неподвижно лежащим юношей и теплыми ладонями прикоснулась к его щекам. А потом, собравшись с силами, принялась ткать из снов покров, который должен был спасти истерзанное сознание Джарика от безумия, подступившего уже совсем близко. Быстро и уверенно Таэн создала убежище, недоступное даже для могучего волшебства Анскиере, и давление заклятия начало ослабевать.
Белое сияние мигнуло и погасло, исчез штормовой сокол - и в укрывшей камеру темноте Таэн еще крепче сплела защитные нити. Ветер утих, его последний вздох слабо шевельнул полы мантии сновидицы. Таэн медленно изменила позу, стараясь расслабиться и не снимая руки с плеча Джарика. Юноша дышал глубоко и ровно, но в сознание не приходил.
За порогом что-то звякнуло, высеченная кремнем искра мимолетно осветила резкие черты Килмарка; король, нахмурив брови, пытался зажечь фонарь.
Когда пламя наконец разгорелось, Таэн посмотрела на наследника Повелителя огня, чья голова покоилась у нее на коленях. Запястья Джарика были стерты в кровь, глаза смотрели в никуда, мягкие выгоревшие волосы рассыпались по рукам Таэн. Впервые увидев Джарика лицом к лицу, а не в видении, Таэн с удивлением поняла, что он куда меньше ростом, чем ей казалось. Она ласково погладила его лоб, но Джарик не пошевелился; его кожа была холодной, как лед.
Свет стал ярче, рядом с Таэн раздались шаги, и, подняв голову, девушка увидела, что рядом стоит Килмарк с фонарем в руке, пристально глядя на Джарика.
Таэн заговорила прежде, чем владыка Скалистой Гавани успел задать вопрос:
- Я не знаю. Может, мне удастся привести его в чувство, но заклятие не пощадило его, да и ты сурово с ним обошелся. - Она показала на цепи. - Их надо снять, а потом я сделаю все, что смогу. Если в тебе есть хоть капля сострадания, вели приготовить лошадей и проводить его до ледяных скал.
Килмарк промолчал, что было вовсе на него не похоже, и Таэн запоздало пожалела о своей резкости. На этом острове Килмарк был всесильным владыкой и не обязан был подчиняться даже приказам ученицы ваэре. Таэн не знала, поможет ли ей ее дар, если король вспылит, - его характер напоминал непредсказуемый нрав дикого зверя.
Затаив дыхание, девушка ждала ответа.
Все еще не сводя глаз с Джарика, Килмарк опустился на колени, снял с пояса ключ и взял юношу за запястье. Щелкнул замок, повелитель Скалистой Гавани с необычной для него осторожностью снял с пленника оковы.
Таэн облегченно вздохнула и наклонилась над Джариком, будто оплакивая его.
Килмарк бросил цепи на пол, выпрямился и, когда звон от упавшего на камни железа утих, нетерпеливо сказал:
- Знаешь, парень хоть невысокий, но крепкий. Может, его силенок и хватит на то, чтобы пройти Круг Огня.
Он спрятал ключи в карман и посмотрел на волшебницу, явившуюся на его остров непрошеной гостьей. Ветер давно сорвал с головы Таэн миртовый венок, черные спутанные волосы беспорядочно падали ей на плечи.
- А ты отважная пташка, - задумчиво пробормотал Килмарк. - Думаю, ты отработала лошадей и конвой. Но больше я ничем не смогу тебе помочь - мне надо защищать остров.
Таэн уже не услышала этих слов: как только с Джарика сняли оковы, она целиком сосредоточилась на том, чтобы проникнуть в его сознание. Сновидица даже не заметила, как Килмарк поставил фонарь с ней рядом, как он повернулся и тихо вышел.
Таэн не знала, что, забыв о благоразумии, король Скалистой Гавани решил дать бой Кисберну и его армии демонов. Несгибаемый, словно захлестываемый волнами гранитный утес, Килмарк поклялся, что, пока он жив, крепость не сдастся врагу.

21
ЛЕДЯНЫЕ СКАЛЫ

ДЖАРИК пребывал в глубокой пропасти на грани бытия и небытия, как вдруг почувствовал, что он здесь больше не один. Боясь еще более тяжких страданий, он попытался затаиться, словно плоская глубоководная рыба, которая распластывается на дне, чтобы спастись от своих хищных собратьев. Но спрятаться ему не удалось.
- Джарик! - Этот оклик пробудил эхо, раскатившееся множеством отголосков, и каждый из отголосков сулил юноше помощь, покой и исцеление.
Но Джарика все еще терзала боль заклятия, хотя и не такая острая, как раньше, и он не поверил заманчивому обещанию.
Юноша понял, что он за решеткой, в оковах. А голос принадлежал волшебнице, которая уже его однажды предала, значит, и сейчас не принесет ничего, кроме разбитых надежд. Анскиере не знает жалости и ничего не забывает, от его заклятия не будет спасения.
- Сын Ивейна!
Зов прозвучал опять, надломленный, как солнечный луч в воде.
Джарик снова устало и безнадежно попытался спрятаться, но его усилия оказались тщетными.
Странные образы возникли перед его мысленным взором, он невольно вскрикнул, а потом некая сила затопила его разум, словно весеннее звонкое половодье.
Солнечные блики играли на речной ряби, а он сидел с удочкой на берегу - маленький мальчик, беспечный и беззаботный. В следующий миг картина исчезла, сменившись другой, милой его сердцу картиной. В лесу Сейт шел снег, снежинки на темных шерстяных рукавицах Джарика были красивее самого роскошного кружева. Телемарк стоял возле сарая, осматривая шкуры, лежащие на санях.
- Ты никогда не сдаешься, Джарик. Меня всегда это в тебе восхищало.
Лесник продолжал хвалить мальчика за сноровку, с которой тот изловил ледовую выдру, и Джарик поморщился от стыда. В этот миг он хотел снова стать безвестным писцом из Морбрита, но в этой милости ему было отказано.
- Наследник Повелителя огня!
Громкий выкрик породил гулкое эхо - и Джарик снова, как когда-то, увидел Морбрит в развалинах... Но ллондель, однажды показавший ему это в видении, уже стал прахом, истек кровью, сраженный кинжалом графа... Джарик закричал, стараясь прогнать видение, но его отчаянный вопль прозвучал напрасно.
- Джарик, сын Керайна! - снова раздался пронзительный зов, и на этот раз в нем слышалось обвинение.
Юноша вдруг увидел Келдрика: старик стоял на продуваемой всеми ветрами пристани, вцепившись обеими руками в меховой ворот великолепного плаща.
- Нет!!!
Джарик задрожал и вырвался из хоровода ужасных видений. Он не имеет права требовать от людей таких жертв! Никто не может помочь ему, только он сам!
Джарик шевельнулся, приподнял ресницы - и вдруг понял, что боль исчезла вместе с видениями.
Его голова покоилась на коленях волшебницы, которая некогда вернула ему память. Но теперь блестящие черные волосы девушки, так хорошо запомнившиеся Джарику, спутались и потускнели, на голове девушки больше не было венка. Усталые глаза Таэн покраснели от слез, а руки, лежащие на плечах юноши, дрожали... Теплые руки, которые казались еще теплей в сравнении с ледяным холодом пола.
- Клянусь ваэре, - проговорила Таэн, - я уж думала, что потеряла тебя.
Ее улыбка была такой нежной, что у Джарика перехватило дыхание.
Рядом горел фонарь, и в его желтом свете юноша разглядел каменные стены и решетку у двери, а рядом с ним поблескивала железная цепь. Он прикоснулся к своему ободранному, окровавленному запястью, ощутил боль и понял, что он больше не в оковах.
- И дверь не заперта, - сказала волшебница. Джарик приподнялся, широко распахнув глаза. Однажды эта женщина уже обманула его, послав в штормовое море, ей нельзя было доверять! Таэн схватила его за руку.
- Нет, сын Ивейна...
Он вздрогнул, услышав это имя, потом вспомнил другую, давно утихшую боль - и крепко сжал губы.
Выпустив его руку, волшебница грустно вздохнула.
- Жалость и сочувствие - разные вещи, Джарик. Поверь мне! Кенси не хотела тебя обидеть, и я тоже. Ваэре не ожидали, что зов Анскиере будет так ужасен.
Джарик, поморщившись от боли, втянул ободранные до крови руки в рукава. Таэн только что помогла ему, возможно, даже спасла ему жизнь...
- Извини. Ты не должна была сюда приходить.
- Должна. - Таэн потерла свой ободранный локоть и печально улыбнулась. - Не беспокойся обо мне... Ты сможешь ехать верхом? Мне не удастся ослабить заклятие надолго, а шторм, который ты невольно вызвал, усиливается. Надо спешить!
Она поднялась и выжидающе посмотрела на юношу.
Джарик глядел на свои окровавленные руки, и Таэн не могла понять выражения его лица. Она терпеливо ждала, не пытаясь заглянуть в его мысли. В отличие от Эмиена Джарик не был игрушкой своих страстей - злобы и жажды мести.
Наконец сын Ивейна поднял голову и посмотрел Таэн в глаза.
- Я иду, - сказал он. - Может, попросишь стражников вернуть мне плащ и оружие? Это подарки, и мне не хотелось бы их потерять.
Однако просить ни о чем не пришлось. Когда Джарик и Таэн вышли из башни, они увидели, что их ждут оседланные лошади и пятеро воинов Килмарка, которым было велено сопроводить волшебницу и бывшего пленника на северный берег. И первым делом воины вернули Джарику его оружие и плащ.
Дождь по-прежнему хлестал по камням двора, не щадя ни людей, ни лошадей. За стенами крепости грохот бьющего о берег прибоя звучал оглушительней близких громовых раскатов.
Джарик повесил на пояс кинжал и меч и сел на серого коня, который нетерпеливо плясал на месте, прижимая уши. Стараясь поберечь изодранные ладони, юноша подобрал поводья и быстро справился со скакуном - он многому научился с тех пор, как сбежал из Большой Гайре.
Впрочем, это не принесло ему удовлетворения. Да, он изменился, но хилый мальчик, переписчик книг, до сих пор спорил в его душе с юношей, покинувшим хижину Телемарка в лесу Сейт. Джарик по-прежнему боролся с неуверенностью в себе, и над его волей все так же довлело заклятие волшебника, которое выгнало его из замка Морбрит.
Галопом вырвавшись за ворота крепости в сопровождении воинов Килмарка, Джарик невольно с трепетом подумал о том, что ждет его впереди, в глубине скал, сделавшихся темницей Стража штормов.

Отряд остановился на вершине крутого утеса над северным берегом Скалистой Гавани. Людей и лошадей хлестали потоки дождя, в дюнах гудел ветер, а грохот прибрежных бурунов звучал зловещим аккомпанементом к шуму усиливающегося шторма. Промокшие и жалкие, всадники сгорбились в седлах, а лошади тихо фыркали, выдувая из ноздрей соленые брызги.
Один из воинов тронул Джарика за локоть и указал на море.
- Это там! - крикнул он. - Спустишься на берег и на границе песчаной косы и камней увидишь ледяные скалы!
Было ясно, что лошади не смогут пройти по берегу, который захлестывали волны; Джарик спешился и передал воину мокрые поводья.
- Мы подождем тебя здесь! - крикнула Таэн. Ее тонкая фигурка казалась еще более хрупкой оттого, что девушка сидела на огромном гнедом Килмарка. Девушка дрожала от холода, ее тонкая одежда промокла насквозь и больше не переливалась разными цветами, сделавшись серой, как половая тряпка.
Джарик кивнул, спешился и заторопился вниз по склону.
Скоро он перестал видеть оставшихся наверху людей; холодная дождевая вода текла ему за воротник, трава цеплялась за ноги, мешая идти. Но он не чувствовал усталости, потому что цель была близка.
Наконец дюны остались позади, юноша ступил на плотный прибрежный песок; грохот волн стал оглушительным, как канонада.
Джарик наклонился, пряча лицо от брызг, запахнув плащ так, чтобы прикрыть его полами оружие. Скоро он дошел до гряды острых камней, над которыми возвышались отвесные скалы, - об эти блестящие мокрые камни били буруны прибоя, выбрасывая вверх фонтаны пены.
Тропа исчезла, Джарик брел по мелководью, а сзади его толкали под колени набегавшие на берег волны. С трудом найдя опору, он залез на ближайшую груду камней. Внизу, под ногами юноши, бурлило море, неистово мотались пряди водорослей; если бы он сорвался, он наверняка запутался бы в них и утонул. А если бы его миновала эта участь, течение все равно увлекло бы его на дно.
Джарик забрался на узкий каменный уступ и пополз вперед, ссаживая пальцы о прилепившиеся к камню ракушки. Холодный ветер рвал его одежду, впереди грозно вздымались закованные льдом скалы - Джарик поднял на них глаза только тогда, когда выступ под его ногами стал шире, позволив перевести дух.
Юноша потрясенно смотрел вверх, а под ним кипело грязно-зеленое море и волны выбрасывали вверх тучи брызг с ужасным ревом, который, казалось, мог заглушить не только звуки, но и мысли. Скалы поднимались к небесам, их вершины скрывались за облаками.
Джарик начал потихоньку пробираться вперед: выступ, на котором он стоял, походил на высеченную в скале дорогу, с одной стороны над ней поднимался крутой склон, с другой - яростно кипели буруны. Из-под ног юноши летели камешки, исчезая внизу, а он осторожно делал шаг за шагом до тех пор, пока над ним молнией не вспыхнуло колдовство.
Ветер с воем промчался над уступом; уверенный, что Таэн не совладала с заклятием и оно вырвалось на свободу, Джарик вскрикнул и закрыл лицо руками. Он думал, что зов Анскиере вновь ударит по нему с безжалостной силой, но, к его удивлению, этого не произошло.
Что еще удивительнее - шторм стих, ветер успокоился с последним усталым вздохом, даже дождь перестал хлестать. Земля как будто замерла, устав от буйства стихий, и наступивший покой показался юноше странным и тревожным. Джарик удивленно огляделся: прибой по-прежнему бил о рифы, но больше не выбрасывал вверх тучи брызг, и ветер больше не рвал в клочья туман, застилающий верхушки скал.
Дрожа, Джарик молча смотрел, как шторм уходит прочь.
В тучах появились разрывы, сквозь них пробился солнечный свет, набросив на плечи юноши золотистую мантию. Его волосы шевельнул легкий ветерок, и Джарик вдруг увидел, что мимо, кружась, летит вниз перо с черной каемкой. Он поймал перо и повертел в руках - размером оно было с клинок кинжала. Что ему делать с этим предметом, хранящим в себе зародыш разрушительной силы штормового сокола?
- Сохрани его, Джарик, сын Ивейна, - шепнул ветер.
Джарик вздрогнул, тревожно огляделся, но скалистый выступ за его спиной был по-прежнему пуст, а величественные ледяные уступы все так же безлюдны. Слова, которые он только что услышал, могли быть только порождением магии Стража штормов из Эльринфаэра, волшебника, сотворившего штормового сокола и призвавшего Джарика на этот остров.
Собравшись с духом, юноша сказал:
- Я пришел сюда, повинуясь твоему приказу. Зачем ты меня позвал?
- Ты наследник Ивейна, Повелителя огня, - шепнул ветер.

Стоящий на уступе скалы Джарик не знал, что в глубокой пещере, закованной льдом, Анскиере из Эльринфаэра наконец очнулся от сна. Мысленно последовав за парящим по ветру пером сокола, волшебник увидел скалу за пределами своей тюрьмы, увидел юношу с серьезными карими глазами, который ждал своего приговора.
Джарик вздрогнул, ощутив присутствие Стража штормов. Понимая, что его рассматривают и оценивают, он на мгновение ощутил прилив горького веселья. Страж штормов надеялся увидеть своего спасителя, но он увидит всего лишь худенького загорелого паренька со спутанными волосами, мальчика, обладающего красивым почерком: вот уж воистину жалкий итог столь огромных усилий волшебника! Губы Джарика дрогнули в язвительной усмешке. Анскиере сразу поймет, что напрасно вызвал сюда такое ничтожество!
Ветер закружился, захлопав полами плаща Джарика, разрыв в тучах стал шире. Косые солнечные лучи, коснувшись льда, зажгли в нем радужные огоньки. Тюрьма Стража штормов была куда красивей и надежней любой темницы, созданной человеком... И с внезапной острой печалью Джарик понял, что Анскиере из Эльринфаэра больше не властен над своей судьбой. Ему остается только ждать, когда его спасут, - и ждать напрасно.
Это невольно напомнило Джарику о собственной беспомощности, которую он еще недавно так остро ощущал.
- Я ничем не могу помочь тебе, волшебник, - вслух сказал юноша то, что и так казалось абсолютно очевидным. - У меня нет силы, чтобы вызволить тебя. Мой отец негодовал на то, что ты наложил на него заклятие, и умирая, поклялся, что его долг никогда не будет уплачен. Я жив только благодаря помощи других людей, я не обладаю могуществом Ивейна. Отпусти меня! Я тебе не помощник.
- Могущество досталось тебе в наследство, - печально прошептал в ответ ветер. - Ты обладаешь всем, что поможет тебе превзойти отца. Но ты должен сам открыть в себе эту силу. Я позвал тебя сюда не для того, чтобы принуждать сделать выбор.
- А для чего же? - голос Джарика пробудил в скалах тоскливое эхо. - Зачем ты вообще меня призвал? Почему не оставил в Морбрите или в лесу Сейт? Там я жил бы спокойно! - Он замер, напряженно ожидая ответа.
Долгое время ему казалось, что ответа он не услышит.
- Я призвал тебя затем, чтобы ты уплатил долг Ивейна, - отозвался наконец Анскиере шепчущим голосом ветра. - Как его наследник ты должен выполнить одно мое приказание. Сделай то, о чем я попрошу, и твоя служба на этом закончится. Обещаю: если добьешься успеха, ты получишь от меня все, что пожелаешь.
Джарик сглотнул. На него нахлынули непрошеные воспоминания о рассказах, которые он часто слышал в Меаррен Арде. Имя Анскиере там редко упоминали без проклятия, а имя Ивейна всегда поминалось как имя жестокого злодея. Маленький, неуверенный в себе и хилый, Джарик еще тогда привык бояться Круга Огня, который приносил или безумие, или смерть.
Но сейчас, собрав остатки гордости, он задал вопрос, которого так боялся:
- Что я должен сделать?
Ветер тихо прошептал в ответ:
- Ты должен забрать ключи от Эльринфаэра - нельзя допустить, чтобы они попали в руки тех, кто служит злу.
Джарик глубоко вздохнул, удивляясь, что от него потребовали такой простой вещи и даже не упомянули Круг Огня. Ключи от Эльринфаэра хранятся у Кисберна; наверняка Джарик сможет их заполучить. А когда он отдаст ключи Анскиере, ему больше не придется беспокоиться о тайных ритуалах ваэре, которые свели с ума его отца. В счет долга Ивейна ему придется выполнить одно-единственное приказание.
Солнечный свет, падающий на темный гранит под ногами юноши, слегка потускнел. Подняв глаза на вершины скал, Джарик озадаченно спросил:
- А как же ты? - Его голос пронесся над пропастью и отозвался эхом внизу. - Разве ты не хочешь, чтобы я тебя освободил?
Но ветер не ответил, а море по-прежнему размеренно билось о рифы. Джарик ждал, чувствуя, как в душе его растет недоверие, но Анскиере не отвечал. И наконец, пожав плечами, юноша двинулся в обратный путь, к морю.

Пока наследник Ивейна добирался до берега, Анскиере снова начал погружаться в сон в своей тюрьме из гранита и льда. И под завывания демонов холода ему привиделось пророчество ллонделя.
- Так суждено судьбой. - Демон с трудом произносил чуждые ему человеческие слова. - Прародительница брата моей матери когда-то увидела будущее: семь раз по семь ллонделей и желтоволосого сына Ивейна, Повелителя огня. В ее видении было предупреждение: береги этого мальчика, ибо если он вернет ключи от Эльринфаэра, он пройдет и Круг Огня. И тогда человек и ллондель поднимутся с Кейтланда на благословенном пламени Коридана и будут мирно жить в небесах.
К тому времени, как Джарик взобрался на дюны, Анскиере из Эльринфаэра уже уснул, успев понадеяться, что провидец-ллондель окажется прав. Последнее, что услышал Страж штормов, - это отзвуки затихающего смеха, но волшебник так и не понял, кто смеется над ним: Ивейн или Татагрес.

Добравшись до вершины холма, Джарик с удивлением увидел, что воинов там больше нет. Его ожидала только Таэн... И Килмарк, восседающий на огромном вороном жеребце и сжимающий в руке поводья серого коня Джарика.
Юноша никогда раньше не видел владыку Скалистой Гавани, но сразу узнал его по гордой осанке, хотя плащ Килмарка был из простой коричневой шерсти, а оружие и кольчуга казались самыми простыми на вид. Взгляд короля изгоев, которым тот вперился в наследника Ивейна, был холоднее родниковой воды.
Джарик приветствовал Килмарка с изысканной вежливостью, с какой мог бы приветствовать графа Морбрита:
- Господин, я прошу у вас разрешения выйти в море. - Юноша поклонился. - Моя лодка осталась там, где я причалил, или ее забрали?
Килмарк как будто не услышал его. С высоты седла он в упор смотрел на юношу с тем ледяным высокомерием, какое и приписывала ему молва.
- Что ты знаешь об Анскиере?
Джарик вздрогнул от резкого тона, каким был задан вопрос. Карие глаза, встретившись с голубыми, удивленно распахнулись: юноша был уверен, что в ответ на свою просьбу сразу же получит разрешение.
- Возможно, это мне следует задать такой вопрос, господин, - слегка нетерпеливо проговорил Джарик. - Страж штормов вызвал меня сюда, прибегнув к заклятию, наложенному еще на моего отца. Долг Ивейна требует, чтобы я выполнил одно приказание Анскиере. Еще раз прошу разрешения выйти в море.
Килмарк рванул узду своего коня, и тот раздраженно забил копытами.
- И что же тебе приказал Анскиере?
Джарик ответил почти с вызовом:
- Я должен раздобыть ключи от Эльринфаэра. Вы собираетесь мне помешать?
- Мне и не придется, за меня это сделают другие. - Килмарк бросил юноше поводья серого коня.
Таэн тихо и горестно вскрикнула, Килмарк резко повернулся к ней, и Джарик только сейчас заметил, что девушка недавно плакала. Ее лицо осунулось и побелело, но подбородок был упрямо вздернут.
- Подумайте как следует, госпожа. - Килмарк по-волчьи оскалил зубы. - Ключи от Эльринфаэра сейчас в руках его величества короля Кисберна, который приближается к моему острову с армией демонов. Не надо обладать даром сновидицы, чтобы понять, что будет с отпрыском Ивейна, окажись он среди королевского флота на этой несчастной старой посудине.
Таэн натянула узду своей кобылы, обиженно поджав губы, и не ответила. Но Джарик, взбешенный тем, что его судьба обсуждается так, словно его здесь нет, шагнул вперед, готовясь защитить девушку от гнева короля отступников.
- По мне, ты должна ухватиться за этот шанс, дочь ваэре, - более мягко продолжал Килмарк. - Я предлагаю тебе честную сделку. Если ты пустишь в ход свое волшебство, у Скалистой Гавани появится шанс выстоять против орды демонов. Скажи мне, сколько воинов они высадят, и сплети прикрытие для моих людей. За это я отправлю оборотня Шолла на тот свет и добуду для Джарика ключи от Эльринфаэра.
Не шевельнувшись, Таэн проговорила:
- Я повторяю еще раз, владыка: мы не заключаем сделок.
- Что ж, - Килмарк пожал плечами, его лицо стало мрачным и грозным. - Помни, ты сама так решила!
Он подобрал поводья коня, развернул его и крикнул, перекрывая шум прибоя:
- Можешь выходить в море, парень. «Каллинде» пришвартована у южного причала. Бери ее и отправляйся с моим благословением!
- Нет! - Таэн подалась к королю, ее лицо было бледным, но решительным. - Я остаюсь. Только ради Джарика я выполню твою просьбу. Но если ты подведешь меня, пусть ваэре проклянут твое имя! Они обещали, что я погибну, если ослушаюсь их.
- Не надо, госпожа! - Джарик, потрясенный самоотверженностью девушки, схватил ее лошадь за узду. - Не надо рисковать из-за меня жизнью!
Килмарк не обратил внимания на этот протест. Глаза короля яростно блеснули, его жеребец затоптался на месте, взрывая копытами землю, но всадник легко справился с ним и громко расхохотался:
- Клянусь огнями Кора, женщина, я приготовлю Кисберну славную встречу! - Килмарк быстро посерьезнел, окинув взглядом горизонт. - Мои капитаны решат, что я спятил, когда услышат мой план. Но он сработает! Остров не сдастся врагу, пока я жив! И, пока я дышу, вас с Джариком никто не тронет!
При виде свирепой гордости короля отступников на глазах Таэн выступили слезы. Она знала, что Килмарк сдержит слово, даже стоя на краю гибели. Но, глядя, как Килмарк галопом скачет прочь, девушка снова вспомнила предупреждение Тамлина, и на сердце у нее стало тяжело.
Джарик тоже ошеломленно провожал Килмарка взглядом, пока тот не исчез за дюнами. Не было в Кейтланде такой силы, которая могла бы заставить владыку острова изменить свое решение.

Спустя пять дней после того, как шторм, вызванный волшебством Анскиере, перестал терзать Скалистую Гавань, три военных корабля Кисберна вошли в узкую горловину Главного пролива. Западный ветер все еще не унялся, и это злило королевских капитанов: им приходилось сражаться за каждую лигу пути, а ведь их корабли и без того не могли идти быстро, перегруженные войсками и припасами. А еще на борту были Проклятые Кором, поэтому матросы вздрагивали от каждого резкого приказа и даже во время работы на верхних реях то и дело складывали руки в жесте, отгоняющем силы зла.

Предыдущая страница 20 Следующая страница


21 Дженни Вурц

Кроме Татагрес, лишь одного человека на борту «Морры» не смущало присутствие демонов. Эмиена гораздо больше раздражала тесная каюта, которую ему приходилось делить с двумя лейтенантами, поэтому он по большей части торчал на палубе. Без привычной тяжести меча и кинжала на поясе он чувствовал себя слегка неуютно, но поскольку заклинания демонов-гиерджей не срабатывали, если поблизости оказывалось железо, то ни у кого на флагмане не было оружия. С «Морры» сняли все якоря и цепи, а остальные железные предметы заменили медными. Специально для прохода через проливы корабль взял на борт в качестве балласта мешки с песком. Безоружным солдатам явно было не по себе, и они не пытались скрыть своей тревоги, то и дело сбиваясь в кучки и перешептываясь. Эмиен пренебрежительно поглядывал на них: желание отомстить Анскиере заглушило его страх перед демонами.
И вот наконец, перед самым рассветом, в двух лигах прямо по курсу показалась Скалистая Гавань.
Ветер над проливом посвежел, теперь «Морра» шла на всех парусах. Эмиен прищурившись посмотрел на волны и выругался: недавно начался отлив, значит, встречное течение скоро замедлит ход корабля.
Капитан велел лотовому измерять глубину, и «Морра», осторожно продвигаясь вперед, подошла почти вплотную к скалистому мысу, густо-черному в лунном свете.
«По крайней мере хоть что-то играет нам на руку, - мрачно подумал Эмиен. - Любое судно, которое Килмарк пошлет, чтобы преградить нам путь, будет четко видно на фоне освещенного луной моря».
А Килмарк явно собрался их атаковать - так заявил Тьенз. Этот демон стоял, прислонившись к бизань-мачте за штурвалом, и в красноватом свете лампы нактоуза можно было разглядеть его ухмыляющиеся жабьи губы, глаза-щелочки и уродливую голову в шлеме с высоким гребнем.
То и дело раздавался всплеск лота, и лотовый четко выкликал замеры: пять морских саженей под килем... четыре... три... Становилось все мельче.
Наконец по сигналу капитана боцман крикнул:
- Готовься! Взяться за шкоты и брасы!
Рулевой развернул колесо штурвала. «Морра» встала по ветру, боцман отдавал приказы, перекрывая хлопанье парусов и скрип талей. Моряки под визг блоков натянули шкоты, «Морра» легла на новый курс. Сзади второй корабль точно повторил маневр флагмана.
Эмиен напряженно смотрел вперед: где-то там, во тьме, прятались суда Килмарка. Наверное, юноша был единственным среди людей Кисберна, кому не терпелось увидеть, как демоны расправятся с врагом.
Внезапно Тьенз напрягся, поднял массивную голову и подался вперед, будто гончая, взявшая след. Но он не собирался вдыхать запахи, приносившиеся на крыльях рассветного бриза: при дневном свете демон был почти слеп и напрочь лишен обоняния, зато его эмпатическая чувствительность была развита сильнее, чем у любого волшебника, обученного ваэре. Он читал мысли людей на расстоянии девяти лиг и сообщал капитану о диспозиции, составе и ближайших планах военного флота Килмарка.
Эмиен ухмыльнулся, предвкушая победу. Знаменитому королю отступников не выстоять против таких сил!
- Ты что-нибудь чувствуешь? - обеспокоенно спросил демона капитан из-за спины рулевого.
Тьенз только фыркнул, раздув жабры. Но у него по-прежнему был такой вид, словно он прислушивается к тому, что недоступно человеческому слуху.
Эмиен насторожился, когда капитан бросил вахтенному офицеру:
- Позови сюда Татагрес. Демонам пора браться за дело, пускай поднимаются на палубу. Если и выпадает идеальный момент для атаки, сейчас он явно настал.
Тьенз снова раздул жабры, забулькал и, подняв переднюю конечность, которая худо-бедно могла сойти за руку, указал вперед; на его узловатых запястьях блеснули украшения из бисера.
- Корабли, двенадцать по левому борту, семнадцать по правому. Им подали световой сигнал с острова, и сейчас их капитаны поднимают паруса. Они собираются обогнуть мыс и пойти по ветру, выстроившись в одну линию. Потом подойти к нам вплотную и взять нас на абордаж.
Раздалось негромкое звяканье металла, и на палубу легко поднялась Татагрес, облаченная в плетеную серебряную кольчугу поверх одежды из крашеной кожи. Она улыбнулась капитану, который нервно теребил свою бородку.
- Все это нам на руку, разве вы не видите? - Колдунья небрежно повесила на релинг свой алый плащ и посмотрела на шестерых существ, появившихся на палубе вслед за ней.
Демоны были жилистые, худые и черные, как ночь, их глаза ярко мерцали.
Эмиен невольно вздрогнул при виде Проклятых Кором, хотя эти создания вызывали его живейший интерес. Из десяти рас демонов, до сих пор не покоренных волшебниками, гиерджи считались самыми опасными. Они быстро, как хорьки, зашныряли по палубе, царапая ее острыми шпорами, и встали тесным кружком, наклонившись узкими головами друг к другу.
- Раздайте команде доспехи, - приказал капитан вахтенному офицеру.
Похоже, вовсе не жара была повинна в том, что на лбу капитана блестели капли пота и что у него дрожали руки, когда он брал плащ, который протянул ему стюард.
Тьенз громко фыркнул, потом издал звук, похожий на тявканье. Первые суда Килмарка, издалека похожие на игрушечные кораблики, показались из-за мыса.
Эмиен схватил свой плащ, набросил его на плечи и с жадным нетерпением стал смотреть, как корабли один за другим входят в пролив.
Капитаны Килмарка держали строй с искусством, превзойти которое не смог бы никто в Кейтланде; так же искусно корабли короля отступников развернулись точно по ветру. У Эмиена не было подзорной трубы, и он мог только гадать о размере и оснастке вражеских судов.
Корабли Килмарка сменили галс, повернули прочь от берега и двинулись к вражеским судам.
Эмиен улыбнулся: против людей тактика Килмарка была бы эффективна, но, несмотря на воинское искусство пиратов, им не под силу было одолеть демонов, находившихся на борту «Морры».
Татагрес облизнула бледные губы и тронула капитана за руку, звякнув браслетами на запястье.
- Они облегчили нам задачу. - Колдунью явно позабавило замешательство капитана. - На таком близком расстоянии корабли пиратов вспыхнут, как огни Коридана, вот увидите.
Но капитан, в прошлом уже дважды потерпевший поражение от самого хитрого морского волка в Кейтланде, не разделял ее уверенности. Он снова и снова сверял курс, глядя через широкое плечо рулевого.
Ветер для кораблей Килмарка был попутным, и флот короля отступников приближался очень быстро.
Татагрес изящным жестом накинула на плечи свой плащ, а демоны-гиерджи хором затянули некий заунывный напев. Сквозь их дребезжащее пение лотовой выкрикнул очередной промер: глубина достигла трех морских саженей. «Морра» снова развернулась, матросы бросились к шкотам.
Эмиен устроился у правого борта; у него уже начинало ломить зубы от заунывного пения демонов, которое становилось все громче. Юноша больше не делал вид, что присутствие Проклятых Кором ничуть его не волнует.
- Капитан, приспустите паруса и ложитесь в дрейф! - Татагрес, застегнув плащ, шагнула в кружок демонов.
Матросы поспешили вверх по вантам, чтобы убрать паруса. Заклинания, которые распевали гиерджи, звучали все пронзительней, напоминая вопль надтреснутых флейт. Эмиен зажал ладонями уши, удивляясь, как матросы на вантах могут выносить эти нечеловеческие звуки.
Татагрес что-то произнесла на языке демонов, Тьенз ответил ей, размахивая костлявыми руками, потом грузно заковылял к трапу. В его вахте больше не было необходимости: корабли Килмарка выстроились именно так, как требовалось нападающим, и быстро шли навстречу своей погибели.
Демоны сменили тональность напева, их скрипучий речитатив еще дальше разнесся над морем. Не обращая на него внимания, седой рулевой развернул «Морру» по ветру, и флагман пошел вперед, а к нему тем временем с двух сторон приближались враги.
Завывание демонов стало глуше и вдруг перешло почти в шепот.
Татагрес легко прикоснулась пальцами к своему золотому обручу, что-то прошипела, и от нее повеяло зимним морозом.
Холодный воздух обжег лицо Эмиена, юноша тихо охнул, внезапно промерзнув до костей; даже плащ на его плечах вмиг сделался ломким и твердым, как из картона. Корабль покрылся инеем; засверкавшим в свете луны, как алмазная пыль. Поручни, оснастка и штурвал побелели, у рулевого обледенели кончики усов.
А температура все продолжала падать. У матросов онемели пальцы, покраснели носы, им то и дело приходилось смаргивать с ресниц иней.
Шепчущий напев демонов прервался, словно замерзнув в морозном воздухе, а Татагрес вытянула руку к приближавшимся кораблям. Стало еще холоднее, словно «Морра» вошла в ужасный мороз арктической ночи. Шкоты трещали, как старые кости, дерево стонало, скованное льдом.
Вокруг демонов вспыхнул голубой магический свет, озаривший лица капитана и рулевого; дыхание людей вырывалось облачками пара.
Татагрес подняла руки, и от демона к демону молнией пронеслась магическая энергия, напоследок взвившись ослепительным пламенем над головой ведьмы.
Эмиен прищурился, закрыл глаза руками - и тут пение гиерджей окончательно смолкло. Зато Татагрес испустила пронзительный протяжный крик, вслед за чем в ночи раздался раскат грома.
«Морра» по-прежнему шла вперед, но открывший глаза Эмиен увидел, как по кораблям Килмарка пронеслось адское пламя, словно на флот короля отступников обрушились огни Кора. К небу в тучах искр взметнулись обломки, в мгновение ока все вражеские суда были объяты пламенем, сквозь треск горящего дерева над проливом зазвенели полные муки вопли защитников Скалистой Гавани.
Эмиен потными руками вцепился в релинги: уничтожение флота Килмарка демонами не оставило его равнодушным. Со смесью возбуждения и ужаса он смотрел, как двадцать девять кораблей сгорают до самой ватерлинии.
Тьенз, стоя под трапом, прижимал к лицу похожие на плавники пальцы: выброс магической энергии невольно его ошеломил. Демон раскачивался и стонал от боли, его жабры медленно покрывались пленкой инея.
Татагрес застыла на палубе неподвижно и бесстрастно, словно мраморное изваяние богини. Рядом с ней переминались с ноги на ногу демоны, повернув узкие головы к проливу и без всяких эмоций глядя на пожар, который они устроили.
Люди на палубе «Морры» молча смотрели на горящие корабли до тех пор, пока рев огня не стих, а пламя не исчезло за густыми клубами дыма.
Эмиен мрачно кусал губы. Ни один смертный Кейтланда не может устоять против магии демонов, Килмарк опустится перед победителями на колени, беспомощный, как ребенок, и даже скалы, которые держат в плену Анскиере, растают и стекут в море.
Крики умирающих моряков больше не тревожили Эмиена. Если он сумеет победить Татагрес, он сам будет править демонами!

22
ПОВЕРЖЕННЫЙ ВЛАДЫКА

КОГДА вслед за «Моррой» два других корабля Кисберна вошли в пролив, им противостояли лишь течение и ветер. Суда часто меняли курс, чтобы не наткнуться на дымящиеся обломки, но никто из капитанов не жаловался. Было трудно поверить, что король пиратов потерпел поражение в собственных водах! Но на рассвете, хмуром и сумрачном, «Морра» и еще один корабль бросили якорь в главной бухте Скалистой Гавани, не встретив ни малейшего сопротивления. Третий корабль послали крейсировать в прибрежных водах на случай атаки с моря.
Эмиен прислонился к поручням на юте, внимательно разглядывая причалы и забыв про зажатый в руке бронзовый перочинный нож, которым он только что подрезал ногти. Рядом с юношей остановилась Татагрес, до сих пор одетая в кольчугу поверх рубашки, но свежая и отдохнувшая. При виде колдуньи Эмиен не сразу справился со своим участившимся дыханием, но сегодня юноша не собирался поддаваться очарованию Татагрес.
- Я не вижу ни одного корабля у причала, госпожа. - Он небрежно спрятал нож в футляр. - Когда мы были здесь в последний раз, в этой бухте стояло больше трех десятков судов. И моряки рассказывают, что у острова Килмарка каждую ночь бросали якорь не меньше сорока судов.
Но Татагрес отмахнулась от этого замечания так же, как отмахнулась от предположения капитана, что выжившие после ночного боя матросы могли вплавь добраться до берега. Колдунья остановилась у релинга, вглядываясь в каменные громады пакгаузов, где Килмарк складывал дань, и словно ожидая чего-то.
- Там! - внезапно сказала она, вытянув руку. Эмиен посмотрел туда, куда она показывала, и увидел, что к берегу бежит голый по пояс человек, поднимая над головой развевающийся белый флаг.
- Это ловушка, - резко заявил юноша. - Я слышал, что Килмарк однажды проткнул мечом своего матроса, когда тот пожаловался, что на корабле нет белого флага, который можно будет поднять в случае необходимости.
- И у него до сих пор нет такого флага. - Татагрес улыбнулась с довольным видом. - Это просто кусок простыни. Нет, Килмарк тут ни при чем! Полчаса назад Тьенз сообщил, что короля отступников наконец схватили. Его предали собственные слуги, и скоро нас пригласят войти в главные ворота, а потом выдадут самого Килмарка в цепях.
Эмиен изумленно и недоверчиво прикусил губу, а полуголый человек тем временем прыгнул в лодку, укрепил на носу суденышка свой самодельный флаг и отчалил. Весла вспенили свинцовые волны и ритмичными взмахами погнали лодку к кораблю-флагману.
- Но почему? - спросил Эмиен. - Почему они решили сдаться именно сейчас?
Татагрес вынула из волос украшенный драгоценностями гребень и звонко рассмеялась.
- Шпион сообщил им о демонах. Часовые на башне прошлой ночью видели, как горели корабли в проливе. - Она легонько кольнула Эмиена гребнем. - Не переживай из-за уцелевших кораблей, дорогой. Скалистая Гавань сдалась. Когда Килмарк окажется в наших руках, мы сможем справиться с любым капитаном, сохранившим ему верность. А капитаны, изменившие королю отступников, сдадутся сами.
Эмиену такая уверенность показалась чрезмерной. Снова, как в тот день, когда Татагрес погубила дозорных у ледяных скал, ее бесшабашное упрямство заставило юношу содрогнуться. Но когда Татагрес кликнула капитана и приказала поднять на борт лодку с белым флагом, Эмиен последовал за хозяйкой. Он был уверен, что нащупал главную слабость колдуньи, и гадал только, когда ему представится возможность использовать эту слабость в своих целях.

Цепи зазвенели, наматываясь на вороты, и главные ворота крепости медленно открылись; окованные сталью створки ударили о стены, взметнув облачка пыли.
Со своего места в задних рядах королевского авангарда Эмиен услышал громкий хохот, а потом, как ни странно, звуки флейты. Главный лорд-генерал проревел приказ, колонна бодрым маршем двинулась в крепость, но Эмиен увидел двор только тогда, когда передние ряды воинов вошли под арку.
Посреди двора танцевали люди, собравшиеся вокруг танцоров зрители хлопали в ладоши, и все были пьяны... Кроме одного человека, прикованного к столбу, служившему раньше коновязью. Этот гигант, стоя на коленях, смотрел, как люди короля Кисберна входят в крепость, и в его голубых глазах пылала неистовая жажда мести. С изумлением, почти с недоверием Эмиен понял, что перед ним сам Килмарк. Волосы бывшего властелина отступников покрывала пыль, над его правой бровью темнела рана, над которой кружились мухи. Камни под пленником покраснели от крови, кровь стекала по звеньям цепи из колотой раны на его руке. Однако люди, предавшие своего повелителя, даром что были пьяны, все же старались держаться от него подальше.
Кисберн отдал приказ главному лорду-генералу, велев перевести Килмарка в главный зал. Флейта смолкла, танцоры замерли, глядя на приближающихся к пленнику воинов. Пираты помнили, как легко убивал Килмарк в порыве гнева, а сейчас их бывший повелитель был разъярен, как никогда.
Пятеро королевских солдат осторожно подошли к столбу, за ними шел представитель сдавшихся пиратов с белым флагом в руках.
Эмиен слизнул пот с верхней губы. Казалось немыслимым, что после двадцати лет сопротивления Скалистая Гавань пала без борьбы. Каждый раз, когда предшественники нынешнего короля Кисберна пытались вырвать у мятежников контроль над проливами, они терпели полное поражение.
Но представитель побежденных, с белым флагом в руках, уже не походил на грозного пирата. Со злобной гримасой он повернул древко знамени и ткнул им Килмарка под ребра. Тот согнулся, хватая ртом воздух, а солдаты тем временем отвязали цепь от кольца на столбе и рывком подняли Килмарка на ноги.
Несмотря на жару, Эмиена забил озноб при виде того, как обращались победители с пленным правителем Скалистой Гавани.
Юноша зашагал по сводчатым коридорам вслед за королевским отрядом, и ему показалось, что булыжник под его ногами трясется от грохота марширующих сапог. Самая могучая в Кейтланде крепость не устояла против человеческого предательства.
С чувством растущей недоверчивости Эмиен пересек главный зал крепости, почти не замечая его пышного убранства, и занял место по левую руку от Татагрес. Юноша уставился на золотой обруч на шее колдуньи, сосредоточившись на его блеске и стараясь отогнать мрачные мысли.
По приказу короля стражники очистили место перед возвышением, на котором стояло кресло, прежде принадлежавшее Килмарку. Усевшись в это кресло, Кисберн зачарованно наблюдал, как пираты подтащили пленника к возвышению. Они изо всех сил натянули цепи, удерживавшие руки Килмарка, и тот, стоя перед королем, уставился на своего победителя с непримиримой злобой. Килмарк тяжело дышал, с его руки капала кровь, оставляя ярко-алые следы на белом мраморе, но он упорно молчал. Что преобладало в этом молчании - упрямая гордость или безнадежность, - не мог отгадать ни король, ни его приближенные.
- Еще недавно ты наводил ужас на мореходов. А сейчас твоя гавань почему-то пуста. - Кисберн тонкими, унизанными перстнями пальцами погладил леопардовую шкуру на кресле, его лицо выражало откровенное злорадство.
- Куда же ты послал свои уцелевшие корабли?
Бывший повелитель Скалистой Гавани ухмыльнулся:
- Я послал их в преисподнюю, поэтому тебе их не достать.
Державшие цепи рванули их на себя, выворачивая Килмарку плечи. Тот ответил еще более яростным рывком, и один из его мучителей, заскользив ногами по гладкому полу, врезался боком в корзину с гипсовыми грушами. Корзина перевернулась, фрукты разлетелись на куски, а бывший пират громко выругался, пытаясь не упасть. Килмарк воспользовался тем, что натяжение цепи ослабло, и дерзко вытер кровь со лба, испачкав кровью здоровую руку. Но эту демонстрацию храбрости свел на нет злобный выкрик человека с белым флагом:
- Он лжет, ваше величество! Уцелевшие корабли ушли прошлой ночью, битком набитые трусами. Большинство людей служило Килмарку против воли, и они не захотели, чтобы их поджарили, как свиней.
Короля, казалось, не убедили эти слова. Он сделал знак одному из бывших пиратов, тот повернул свою алебарду лезвием вниз и взмахнул ею, словно дубинкой. Буковое древко с медными заклепками взлетело и опустилось на спину Килмарка; тот резко втянул воздух сквозь зубы и перестал ухмыляться.
Человек с белым флагом засмеялся, но все остальные смотрели в зловещем молчании, как поблескивающее медью древко наносит удар за ударом.
Эмиен съежился, борясь с тошнотой. Он не расслышал хриплых слов, вырвавшихся из глотки Килмарка, не расслышал и недовольного ответа Кисберна. Зазвенела цепь, пират с алебардой нанес еще один удар, на пол закапала кровь.
От злорадства, написанного на лице короля, Эмиену стало не по себе. Скорее всего, Килмарк сказал правду, но король, желая отомстить за поражения, которые в прошлом терпел от повелителя Скалистой Гавани, не давал знака прекратить избиение. Эмиен почувствовал, как у него сжалось в груди; вслед за тошнотой нахлынул холодный страх, что когда-нибудь он сам может оказаться в цепях. Воображение нарисовало ему выстроившихся в ряд обвинителей: погибшего отца, мать, сестру и тех моряков, над которыми он издевался на пинасе после крушения «Ворона». Далее следовали четыре матроса, проданные на галеры на Скейновой Границе, за ними - юный королевский паж и толстый стражник, которого он обыграл, смухлевав в карты. При звуке каждого удара Эмиен вздрагивал, чувствуя, как по его спине течет холодный пот.
Офицеров это развлечение скоро утомило, но Кисберн не унимался. Избиение продолжалось, и наконец Эмиен прижал ладонь ко рту, боясь, что его вот-вот стошнит. Заметив это, Татагрес встала, обошла стул, который в запале перевернул орудующий алебардой пират, и обратилась к королю:
- Ваше величество, пленник больше не представляет для нас опасности. Тьенз в этом уверен. А пока Килмарк у нас в заложниках, нам не страшны те капитаны, которые до сих пор хранят ему верность. Конечно, демоны в любом случае захватят уцелевшие корабли, и все же не стоит пренебрегать здравым смыслом.
Пират неуверенно опустил алебарду, а Кисберн, небрежно махнув рукой, велел отвести пленника в темницу восточной башни. Килмарк еле держался на ногах, и Эмиен невольно закрыл глаза, когда его проводили мимо.
Потом слуга налил всем вина, чтобы отпраздновать победу, и главный лорд-генерал отдал приказ разместить в крепости королевские войска.
Человек с белым флагом вызвался закрыть плавучий бон в гавани. Он ушел в сопровождении младшего офицера и двух королевских солдат, а еще нескольких солдат разослали с разными поручениями: кого - обыскать город, а кого - занять пост в приемной. По измятым коврам и залитому кровью мраморному полу торопливо стучали тяжелые сапоги. Легендарная мощь Килмарка была сломлена, и его солдаты спешили выполнить приказы короля-победителя, не сомневаясь, что их ждет слава и богатая добыча.
Как только на маяк были посланы люди, а вернувшиеся из города доложили, что все улицы и дома пусты, слуги принялись наводить порядок в зале. Погрузившись в свои мысли, Эмиен почти не обращал внимания на суету.
Наконец в зал позвали Тьенза, и главный лорд-генерал, офицеры, лорд Шолл и Татагрес уселись на возвышении, чтобы провести первое совещание победителей. Они обсуждали ближайшие планы, а сын рыбака из Имрилл-Канда, сидя чуть в стороне, наблюдал за ними и думал о том, как поменяться местами со своей повелительницей.

Конвоиры швырнули Килмарка в темницу, в которую он сам не так давно приказал бросить Джарика. Король отступников, весь в крови и синяках, лежал не шевелясь, пока его приковывали к стене. Шумно злорадствуя, солдаты заперли дверь и ушли, даже не приставив к камере стражу.
Прошел час, другой, и вдруг под полом еле слышно звякнул металл. Один из камней сдвинулся, приподнялся, и из подземного хода раздался тихий шепот:
- Господин?
Килмарк наконец пошевелился, звякнув цепями, повернул голову и распухшими губами пробормотал:
- Охраны нет.
- Святые огни! - фыркнул человек, который отодвинул камень. - Видать, они полные глупцы.
Килмарк молча ждал, пока его собеседник окажется в камере и достанет свечу и огниво. Скоро загорелся слабый свет, озарив лицо флейтиста, под музыку которого недавно танцевали пьяные пираты, празднуя сдачу крепости. За флейтистом появился и один из давешних танцоров - от него все еще разило вином, но теперь он больше не веселился и был вооружен до зубов. Достав из кармана ключ, он склонился над Килмарком и быстро отомкнул оковы.
Килмарк медленно перевернулся на спину; его лицо говорило о том, что он вынес недавно, красноречивей любых слов. Два самых смышленых капитана Скалистой Гавани озабоченно посмотрели на него, но с похвальным благоразумием не сунулись к своему королю с предложениями помощи. Даже при слабом свете свечи было ясно, что Килмарку здорово досталось: его ребра и плечи были покрыты кровавыми рубцами и синяками, да и спина выглядела не лучше. Сейчас к нему вообще не стоило прикасаться, и капитаны отвели душу в тихих ругательствах.
Килмарк поднял голову, гневно сверкнув глазами из-под испачканных кровью бровей.
- Есть вести из пролива?
Флейтист провел грязной пятерней по волосам.
- Девять людей погибли, двадцать четыре получили ожоги, а остальные валяются по кустам, квакая, как лягушки, потому что охрипли от воплей. Но уцелевшие ждут, когда на башне появится ваше знамя... Ребра у вас хоть целы? Корли говорит, он только выполнял ваш приказ, господин, но ребята уже держат пари, что вы вырвете ему ноги из задницы за такое усердие.
Килмарк хмыкнул, скривив разбитые губы в ухмылке.
- Я лучше оторву головы людям Кисберна, - бросил он резко. - Ну, пошли.
Он погасил свечу, и темнота скрыла гримасу боли, исказившую его лицо, когда капитаны стали помогать ему спуститься в подземный ход.

Под высокими сводчатыми потолками главного зала крепости Тьенз забулькал, раздувая жабры. Потом вдруг вскочил на ноги, издав пронзительный предупреждающий вопль, - и пошатнулся: в его горло воткнулся арбалетный болт. Он ударил в демона с такой силой, что того швырнуло назад, на ограждение огромного глобуса. Проломив спиной украшенные слоновой костью перекладины, Тьенз рухнул и покатился по ковру, а комната немедленно погрузилась в хаос.
- Нас предали! - крикнул лорд Шолл и нырнул за дубовый стул как раз в тот момент, когда гобелены на стенах скользнули вниз, открыв спрятанные за ними амбразуры.
Засвистело множество стрел; одна из первых пригвоздила главного королевского советника к дубовой панели. У ног лорда Шолла рухнул главный лорд-генерал, широко разинув рот не только от боли, но и от удивления: он увидел, как тело советника осело и съежилось, превратившись в бесформенную массу, в которой невозможно было узнать человеческую плоть. Но в следующий миг генерала ослепила яркая вспышка, и он умер, так и не найдя ответа на вопрос: уж не с демоном ли он имел дело все это время?
Эмиен в ужасе съежился за креслом Татагрес, глядя, как членов королевского совета пронзают вражеские стрелы. Сама колдунья вскочила и схватилась за свой золотой обруч, едва раздался крик Тьенза, - и теперь короля окружала сияющая магическая сфера. Едва прикоснувшись к ней, стрелы с треском исчезали, рассыпались снопами искр. Но остальные неумолимо находили свои жертвы, и вскоре из «победителей» в живых остались лишь Эмиен, Кисберн да Татагрес. Но колдунья не смела ослабить защиту: лучники продолжали стрельбу.
- Еще не все потеряно, - быстро бросила она Эмиену. - Помоги увести короля в безопасное место!
По лицу Татагрес метались блики света, отражаясь в ее аметистах. Эмиен, стоя чуть ли не в самом центре защитной сферы, вдыхал свежий запах озона и ощущал, как магическая энергия покалывает его кожу. Осознание близкой опасности наконец заставило его встряхнуться; он схватил Кисберна за руку и поднял короля с кресла.
- Идемте, ваше величество. - Татагрес указала на приемную. - Когда мы окажемся снаружи, я вызову демонов. Скорее!
Король, ошеломленный случившимся, позволил Эмиену повести себя вниз по ступенькам. Отраженные колдовством Татагрес стрелы исчезали или со звоном падали на пол; колдунья шла за своим оруженосцем и королем, продолжая творить заклинания. Атакующие стали метать копья, волшебная сфера потрескивала и гудела, жадно пожирая дерево и сталь. Татагрес, Эмиен и Кисберн пересекли зал и остановились возле двери: солдаты, дежурившие в приемной, наконец двинулись на помощь своему королю. Они построились, прикрывшись щитами, но в загроможденном роскошной тяжелой мебелью главном зале было трудно атаковать. Вынужденные пробираться между комодами и столами, воины рассыпались на маленькие группы, задевая мечами статуи, роняя тяжелые лампы. А невидимые лучники продолжали стрелять, уничтожая спешащих на выручку своему повелителю солдат.
Кисберн, вскрикнув, протянул руку к раненому офицеру, и Татагрес резко бросила Эмиену:
- Уводи короля! Здесь ему оставаться нельзя!
Ее фиалковые глаза взглянули на короля холодно и оценивающе, и Эмиен, прекрасно понимая, что она спасает Кисберна вовсе не из добрых побуждений, обхватил того за плечи и увлек за собой. Никогда еще сын рыбака не обращался столь бесцеремонно с особой королевской крови! Эмиен толкнул короля через порог и вышел следом, наступив на руку лежащего на полу раненого офицера. Спустя несколько мгновений Татагрес тоже шагнула прочь из зала, за пределы досягаемости стрел.
Но они тут же поняли, что попали в ловушку: тяжелые, окованные железом двери впереди были закрыты.
Эмиен крикнул через плечо, чтобы предупредить колдунью, и в тот же миг за аркой, отделяющей их от зала, полыхнуло красное зарево.
- Отойди! - крикнула Татагрес. - Живо!
Эмиен понял, что она хочет пробить двери, и метнулся в сторону, дернув короля за воротник. Сзади все ярче пылал багровый свет, а впереди массивная дверь трещала и оседала. Дерево и сталь превращались в пыль, но когда Татагрес двинулась к пробитой двери, по ее движениям было видно, насколько она устала.
Эмиен с радостью понял, что колдовство вымотало его хозяйку, - значит, ее могущество имеет свои пределы. Интересно, сколько сил должна потратить колдунья, прежде чем усталость заставит ее совершить роковую ошибку?
За дверями растянулся мертвый стражник, между его лопаток торчала рукоятка метательного ножа. При виде трупа Татагрес остановилась, поняв, что в крепости уже вовсю хозяйничают враги. Не тратя времени на этикет, она резко повернулась к королю:
- Где ваши личные покои? Там я смогу держать оборону, но здесь я бессильна вас защитить!
Король ответил не задумываясь, но Эмиен заметил, что Татагрес, задавая вопрос, держала руку на золотом обруче, как будто готова была сломить возможное сопротивление.
С громким топотом в коридоре появились адъютант главного лорд-генерала и горстка стражников, и Татагрес бросила на них сердитый взгляд. Теперь, когда победа в Скалистой Гавани готова была обернуться поражением, колдунья больше не смотрела на людей Кисберна как на союзников, собираясь силой захватить ключи от Эльринфаэра.
При виде мертвого стражника адъютант остановился и четко отдал честь:
- Ваше величество, враг закрыл и запер главные ворота крепости. Лучники простреливают двор. Нам пришлось ввести людей внутрь.
Тяжело дыша, он замер в ожидании ответа. Но теперь, без лорда Шолла и остальных советников, Кисберн, казалось, утратил всю свою решительность. Вместо него ответила Татагрес, и король ни словом не возразил колдунье.
- Забудьте про ворота! - заявила Татагрес. - Жизнь вашего короля в опасности. Главный лорд-генерал мертв. - Она мотнула головой в сторону обгорелых дверей в главный зал. - Вы, стража, охраняйте этот вход. А вы, - обратилась она к адъютанту, - ступайте за подкреплением. Вы получите дальнейшие указания, как только я отведу короля в безопасное место.
Кисберн кивком подтвердил приказы Татагрес и поспешил к своим покоям.
Крепость Килмарка представляла собой лабиринт лестниц и извилистых коридоров. Эмиен порядком устал к тому времени, как они добрались до королевских покоев, у дверей которых стояли на страже два личных телохранителя Кисберна.
На смену суровой решительности Татагрес пришла показная мягкость, напоминающая прикрытую бархатом сталь. Колдунья терпеливо смотрела, как гвардейцы отсалютовали королю и сделали четкий шаг в сторону, пропуская его в комнату.
Наконец они оказались в просторном зале, стены которого украшали золотисто-алые ковры, и Кисберн поспешил к боковому столу - там на подносе стояла бутылка вина из личных погребов Килмарка. Не обращая внимания на отделанный золотом кубок, король хлебнул прямо из горлышка, стуча зубами о стекло.
Приглушенный крик заставил его вздрогнуть и обернуться, расплескав вино на одежду и подбородок. За распахнутой дверью Татагрес опустила труп гвардейца на тело его товарища, выпрямилась и со зловещей сосредоточенностью закрыла тяжелую створку. Эмиен увидел, как побелели пальцы колдуньи, когда та задвинула медный засов. Заперев дверь, Татагрес устало прислонилась к ней, но взгляд, которым она вперилась в короля, был по-прежнему острым, как шпага.
- Отдайте мне ключи к Эльринфаэру, ваше величество. - Она подняла руку к своему обручу. - Или предпочитаете, чтобы я забрала их силой?
Кисберн выронил бутылку, она упала на поднос и разбилась, осыпав осколками стекла расшитую золотом королевскую мантию. Красные потеки растеклись по ковру под ногами застывшего в изумлении короля.
Татагрес предала его, а оруженосец колдуньи даже не пытался сдержать радостный смех.
Смех Эмиена заставил Кисберна вздрогнуть и вспомнить о королевских манерах. Он покачал головой, вцепившись в край стола липкими от вина пальцами:

Предыдущая страница 21 Следующая страница


Страж штормов 22

- Но лорд Шолл уверял меня...
- Лорд Шолл мертв, - перебила Татагрес. Ее аметисты блеснули, когда она коснулась пальцами обруча на шее. - Принесите ключи.
«Почему она медлит?» - думал полный нетерпения Эмиен. Обычно его хозяйка похвалялась своим могуществом, получая удовольствие от превосходства над другими людьми. Мысль о том, что Татагрес из-за усталости теряет хватку, пробудила в Эмиене дерзкую надежду на то, что король начнет сопротивляться. Тогда колдунье придется снова пустить в ход свою магию, и если Татагрес утратит бдительность...
Но кровавая бойня, из которой только что вырвался Кисберн, лишила его воли. Потеряв главного лорд-генерала и лорда Шолла, король совсем пал духом. Эмиен с презрением смотрел на его поникшие плечи: можно было подумать, что усеянная драгоценными камнями цепь на шее монарха внезапно стала для него непосильно тяжелой.
- Я отдам ключи. - Кисберн вытер лоб парчовым рукавом, с бессильной злобой глядя на женщину у дверей. Его голос зазвучал почти жалобно: - Надеюсь, у тебя хватит совести потом уйти. Твое волшебство и твои демоны уже привели королевство на грань гибели.
Сняв с пояса кольцо с ключами, король подошел к стоящему возле очага тяжелому, обитому железом сундуку и медленно опустился на колени.
- Ступай к нему, - велела Татагрес Эмиену. - Проследи, чтобы он не выкинул какой-нибудь фокус. Ключи к Эльринфаэру лежат в ящичке из черного базальта. Ты легко узнаешь его по золотой печати Анскиере.
Эмиен с напускным безразличием повиновался. Пока Кисберн отпирал сундук и поднимал крышку, юноша украдкой поглядывал на Татагрес: та, похоже, целиком сосредоточила внимание на короле, который нервно копался в сундуке. Эмиен придвинулся ближе, незаметно сжал рукоятку висевшего на поясе ножа и притворился, что заглядывает через плечо короля. Очень осторожно он потянул клинок из ножен.
- Вот. - Кисберн выпрямился, держа на ладони куб из темного камня. На отполированной поверхности сияла золотая печать Анскиере: штормовой сокол в трех концентрических кругах. Для Эмиена эта печать означала власть и убежище от господства волшебников и их могущества. Схватив короля за плечо, он по самую рукоятку воткнул в его спину нож.
По запястью юноши потекла теплая кровь, король вскрикнул, дернулся и упал на одно колено, выронив шкатулку Анскиере. Эмиен торжествующе подхватил свой трофей, рассадив кожу об острые углы... И только теперь заметил, что на шкатулке нет ни пазов, ни замка. Если внутри и находился некий магический предмет, у Эмиена не было времени разгадывать секрет ларца. Его бросило в дрожь, он выпрямился и медленно повернулся к своей хозяйке.
Татагрес шагнула к юноше, поднеся обе руки к своему обручу. Умирающий союзник колдуньи в предсмертной агонии бился у очага, но она даже не попыталась ему помочь. Стройная, прямая, ослепительно прекрасная в своей серебряной кольчуге, она встретила вызывающий взгляд своего оруженосца взглядом, полным холодной ярости.
- Глупец, - ледяным голосом проговорила она. - Отдай мне ключи от Эльринфаэра.

Таэн вскрикнула, не просыпаясь, на ее лбу выступил холодный пот. Она заметалась на руках у Джарика, но тот крепко держал девушку за плечи, не позволяя ей биться о каменную стену. Узкий подземный ход, который вел из подземелья восточной башни, заканчивался в грязной пещере возле гавани, чье устье надежно скрывал каменный выступ. Здесь при свете единственного фонаря старый целитель осторожно промыл и перевязал раны Кил-марка: от одного запаха целебных мазей у Джарика защипало в глазах, но король отступников как будто не чувствовал боли. Как и наследник Повелителя огня, Килмарк не отрывал глаз от волшебницы, которая погрузилась в сон, чтобы выяснить, что же творится в крепости наверху, и узнать, сработала ли задуманная ловушка.
Наконец Таэн вздрогнула, открыла глаза и срывающимся голосом проговорила:
- Эмиен убил короля. Он жаждет смерти Татагрес, и у него в руках ключи от Эльринфаэра. Он думает, будто их сила поможет ему совладать с колдуньей, но он не сможет овладеть волшебством Анскиере!
- Он - невежда, - проворчал Килмарк и слегка вздрогнул, когда целитель принялся накладывать на его предплечье свежую повязку. - Единственное назначение ключей - поддерживать защитные заклинания на башне Эльринфаэра.
Таэн не ответила; снова погрузившись в сон, она бессильно приникла к плечу Джарика. Ее юное лицо стало бледным и напряженным, лежащие на коленях руки крепко сжались, когда она попыталась прикоснуться к сознанию Эмиена. Наследник Повелителя огня убрал спутанные волосы с ее лба, мучительно сознавая, что возвращение ключей может стоить жизни брату Таэн. Джарик все сильнее жалел, что не проявил должной настойчивости и не уговорил волшебницу покинуть Скалистую Гавань до нападения войск Кисберна, как приказывали Таэн ваэре.
Но девушка не сознавала мыслей, тревоживших Джарика, не слышала, как Килмарк выругался и раздраженным жестом отпустил целителя. Она уже глядела глазами своего брата - и видела зал, отделанный кедром и золотом; чувствовала то, что чувствовал Эмиен, - и ощущала в потной руке прохладную тяжесть ларчика с ключами к башне Эльринфаэра.
Татагрес стояла в дверях, прикасаясь обеими руками к золотому обручу у себя на шее.
- Я предупредила тебя, мальчик. - В ее резком голосе слышались угроза и в то же время странное нежелание применять против него колдовство.
Таэн заглянула в мысли женщины, чтобы понять причину: в фиалковых глазах колдуньи она увидела нечто похожее на страх.
Но Таэн так устала, что совершила ошибку, невольно позволив почувствовать колебания Татагрес и Эмиену. В приливе бесстрашия юноша дерзко рассмеялся и пошел через зал, давя сапогами осколки стекла. Таэн тревожно напряглась, но Татагрес безмятежно наблюдала за своим оруженосцем, теперь на ее лице было написано лишь холодное раздумье. Колдунья не шевельнулась и тогда, когда он подошел к ней вплотную, заставив прижаться спиной к окованной медью двери. Не дрогнула она и в то мгновение, когда Эмиен с дерзкой злой улыбкой запустил окровавленные пальцы в ее кудри и поцеловал в сердито сжатые губы.
Татагрес как будто слегка смягчилась от его прикосновений, хотя так и не отпустила обруч. Юноша шагнул назад, с преувеличенной вежливостью преподнес ей ключи от Эльринфаэра, и колдунья, расслабившись, опустила руки.
Таэн уловила довольную мысль Татагрес: «С мальчишкой еще можно справиться».
Испытывая чувство облегчения из-за того, что ей не придется сражаться с Эмиеном за обладание ключами, колдунья посмотрела на лежащего возле очага мертвого короля, из полуоткрытого рта которого текла струйка крови. Раз Кисберна больше нельзя использовать как заложника, значит, подмоги от королевских солдат не жди. Что ж, тогда сбежать из крепости Килмарка ей помогут демоны...
Таэн разорвала мысленный контакт, едва эта идея зародилась в мозгу Татагрес. Стоит ведьме приступить к колдовству, как она обнаружит присутствие сновидицы. Не желая привлекать в себе внимание, Таэн проснулась во тьме подземной пещеры и села, ощущая ноющую боль во всем теле.
- Ну что? - Килмарк закрепил повязку на запястье зубами и второй рукой, не обратив внимания на недовольную гримасу целителя. - Что ты выяснила?
Смертельно уставшая Таэн ответила на нетерпеливый вопрос короля как можно короче:
- Кисберн мертв. Ключи у Татагрес. Она хочет немедленно отправиться в Эльринфаэр вместе с Эмиеном.
Килмарк издал ликующий вопль и посмотрел на Джарика.
- Она в ловушке. Все ворота в крепости заперты снаружи, их прикрывают лучники. А днем явятся корабли с подкреплением!
- Нет. - Таэн, все еще в объятиях Джарика, отчаянно замотала головой. - Лучникам Татагрес не остановить!
Глубоко вздохнув, она неуверенно сказала:
- В этот момент ведьма призывает на помощь демонов. Как только она войдет в транс, она сможет воспользоваться их силой и перенестись в другое место.
- У нее ничего не выйдет. - Килмарк оторвал болтающийся кусок повязки.
Не обращая внимания на боль, он поднялся на колени, потом встал и подошел к устью пещеры. Схватив лежавший в нише лук и стрелу с привязанной к ней матерчатой лентой, Килмарк натянул тетиву.
На его повязке выступили красные пятна, но стрела ушла в небо по крутой дуге, привязанная к ней лента трепетала, как хвост кометы. Наконец стрела устремилась к земле, и Таэн с Джариком из-за могучих плеч Килмарка смотрели, как она падает.
Это был сигнал начать атаку на гавань. Но флот, который должен был доставить подкрепление бойцам Килмарка, еще даже не появился на горизонте - значит, условный сигнал посылал храбрецов почти на верную смерть.

23
ЭЛЬРИНФАЭР

ЛИЧНЫЕ ПОКОИ короля Кисберна озарила вспышка яркого света, когда Татагрес призвала на помощь силу демонов.
Эмиен увидел снопы красно-оранжевых искр, которые тут же погасли под порывом обжигающе холодного ветра, подхватившего юношу и колдунью. В прошлый раз, когда Татагрес перенесла их с ледовых скал в королевский дворец, все произошло очень быстро, но сейчас Эмиена долго швыряло и трясло, пока они летели сквозь тьму, и ветер трепал и спутывал его волосы.
Наконец, тяжело дыша, Эмиен приземлился рядом со своей госпожой на берегу, усеянном гниющими водорослями.
Оглядевшись, брат Таэн разочарованно вздохнул. Они все еще были в Скалистой Гавани, правда, уже далеко крепости, рядом с доками. Эмиен тяжело поднялся на ноги, поправил портупею - из его рукавов посыпался песок - и протянул руку колдунье.
Татагрес приняла его помощь без гнева, не то что когда-то на Скейновой Границе. Было видно, что она совсем измучена: ее тонкое лицо побледнело, на лбу выступил пот. Помогая женщине встать, юноша почувствовал, что она дрожит.
Поднявшись на ноги, Татагрес неверной походкой двинулась по берегу, а Эмиен жадно наблюдал за ней: его рука сама собой тянулась к рукояти меча. Но Татагрес оправилась прежде, чем Эмиен решился воспользоваться ее слабостью.
Колдунья пристально оглядела берег, пакгаузы и горизонт за бонами, закрывающими вход в гавань: она прикидывала, обдумывала и строила план действий.
- Найди лодку, да побыстрей, и выходим в море. - Она вытряхнула из волос песок. - Чтобы перенестись в Эльринфаэр, мне придется опять связаться с демонами. Здесь, где полным-полно вражеских воинов, этого лучше не делать.
Эмиен не стал уточнять, кого она имеет в виду: людей Кисберна или пиратов Килмарка. И те и другие носили оружие, и те и другие были для них опасны.
Эмиен огляделся: отступающий прилив обнажил каменистый берег, слишком крутой, чтобы к нему можно было причалить, но дальше к северу, за пакгаузами, тянулась пристань, и там на фоне свинцовых туч чернел лес рангоутов.
- Туда! - показал он.
Татагрес кивнула, и они вдвоем побежали по мокрому после прилива песку.
Путь им преградил каменный волнолом; Эмиен схватил Татагрес за локоть, помогая ей взобраться на покрытый ракушками гранит. Один легкий толчок - и колдунья упадет на острые камни внизу... Но поскольку она собиралась доставить их в Эльринфаэр, Эмиен решил не торопиться.
Они пробрались мимо пакгауза и увидели привязанную у причала лодку, которую никто не охранял. Глянув на суденышко повнимательней, Эмиен понял - почему, и тихо выругался. Лодка была старой, неуклюжей, но ее корпус, похоже, недавно подлатали, и она была готова к выходу в море.
- Подойдет, - заявила Татагрес, прежде чем ее оруженосец успел высказать свое мнение о суденышке. - Все равно остальные лодки Килмарк убрал из гавани!
- Будем надеяться. Тогда погони не будет. - Эмиен поморщился. - Если эта развалина вообще удержится на плаву, она наверняка будет протекать, как решето.
В переулке за пакгаузом вдруг послышались крики и звон мечей. Раздумывать было некогда, и Эмиен, схватив хозяйку за руку, побежал к докам. Уж лучше выйти в море в утлой посудине, чем оказаться в мышеловке на берегу.
Эмиен прыгнул через три фута воды на борт суденышка, успев заметить, что оно называется «Каллинде». Бросившись к бухтам канатов под грот-мачтой, он взялся за главный фал.
«Каллинде» резко качнуло, когда Татагрес тоже прыгнула на борт. Не оглядываясь на колдунью, Эмиен поднимал парус, и тяжелый рей скользил вверх по мачте, разворачивая залатанный квадрат парусины.
- Отдайте швартовы, - резко велел он, закладывая канат. - Последними - кормовые.
Татагрес нырнула под грот, а Эмиен начал поднимать кливер. Ветер подхватил угол паруса, потащил лини по палубе. Эмиен нагнулся, нащупывая румпель, рассадил костяшки о палубу и выругался. Допотопная от носа до кормы, «Каллинде» вместо румпеля имела рулевое весло.
Носовые швартовы со всплеском упали в воду, лодка повернулась носом к морю. Эмиен мечом перерубил кормовые швартовы, и «Каллинде» отошла от пристани, хлопая парусами. Эмиен бросился к шкотам, натянул их, и паруса выгнулись, поймав ветер. Старая лодка пошла через залив.
Эмиен взялся за рулевое весло, пристально глядя вперед. Два корабля Кисберна стояли на якоре с подветренной стороны, но путь в море был открыт.
- Госпожа! - Юноша наклонился, заглянув под кливер, и увидел, что колдунья стоит на коленях у мачты. - У входа в гавань больше нет бонов.
Татагрес бросилась к планширу и посмотрела туда, куда показывал Эмиен.
- Это дело рук Килмарка! - перекрывая шум плещущих за бортом волн, крикнула она. - Мерзавец с белым флагом, должно быть, опять переметнулся к пиратам.
С берега донесся странный шум, и Эмиен встре-воженно обернулся. Обращенная к морю стена пакгауза скользнула вверх, открыв бойницы, за которыми поблескивали шипастые арбалетные болты, а из-за здания выдвинулись катапульты.
- Держи курс на море! - Голос Татагрес сорвался. - Если они пустят в нас хоть один болт, я позабочусь об этом!
Эмиен сделал, как ему было велено, и радостно вскрикнул: с одного из кораблей Кисберна спустили шлюпку. Шестеро матросов налегли на весла, идя навстречу «Каллинде»; светлые волосы Татагрес наверняка заметили издалека. Эмиен потянул шкоты, стараясь заставить старую лодку пойти быстрей.
Первый арбалет выстрелил не по «Каллинде»: болт просвистел над головами юноши и колдуньи и с плеском упал возле кормы «Морры».
- Они хотят убрать демонов! - Перегнувшись через борт, Татагрес закричала офицеру, который был на приближающейся к «Каллинде» шлюпке: - Возвращайтесь на корабль и приготовьте пушки! Демонов надо защитить от железа!
Офицер отдал честь, его гребцы затабанили, разворачивая шлюпку. Эмиен сменил галс, и тут же в воздухе просвистел второй болт, потом третий, слегка задевший парус. Но скоро пираты пристреляются, к тому же сквозь плеск волн Эмиен уже слышал протяжный скрип механизма, взводившего катапульту.
Татагрес присела у планшира.
- Я собираюсь вызвать демонов, чтобы они вытащили нас отсюда, прежде чем железные наконечники болтов лишат их магических сил. Правь в открытое море! Что бы ни случилось, я должна как можно быстрее добраться до Эльринфаэра!
Татагрес прислонилась к мачте, опустила голову на скрещенные руки, слегка касаясь пальцами золотого обруча, и стала погружаться в транс, необходимый для связи с демонами. Эмиен вел лодку курсом бейдевинд, с досадой понимая, как он изнежился за несколько месяцев жизни при дворе. «Каллинде» рыскала, как норовистая лошадь, рулевое весло немилосердно выворачивало ему плечи. Эмиен снова сменил галс, свирепо ругая того, кто построил эту старую лохань.
«Морра» осталась за кормой, ветер донес с ее палубы воющий распев демонов. Через мгновение колдунья получит достаточно магической силы, чтобы перенестись отсюда в Эльринфаэр. Эмиен надеялся, что после этого «Каллинде» рассыплется на куски, наткнувшись на какой-нибудь риф.
И тут сработала катапульта. Эмиен, обернувшись, увидел, что в небе описывает дугу темная полоска: пираты выстрелили железной цепью. Цепь просвистела по воздуху и плюхнулась в воду всего в ярде от бушприта «Морры». Распев демонов-гиерджей дрогнул и сделался тише. Эмиен отчаянно выругался. Железо лишало демонов силы, еще один такой выстрел - и если даже цепь не повредит такелаж «Морры» - гиерджам, а значит, Татагрес и ему самому несдобровать!

Килмарк, лежа на животе за кустами у входа в пещеру, глядел на гавань в подзорную трубу. Он был рад, что теперь может получать нужные сведения без помощи дара Таэн, и жадно наблюдал за тем, как вражеские лодки переправляют на берег королевских солдат, как те бегут к пакгаузу. Скоро людям у амбразур придется отбивать атаку.
Даже сюда ветер доносил пронзительное пение демонов, и оно становилось все громче. Но на Кил-марка этот звук производил не больше впечатления, чем на скалы. Подсчитав силы нападающих, он быстро прикинул: катапультам требовалось минуты три, чтобы окончательно пристреляться.
Снова выстрелил арбалет, железный наконечник болта воткнулся в борт «Морры». Голоса демонов дрогнули и сбились с тона. Килмарк опустил трубу и ухмыльнулся Джарику с мальчишеским задором.
- Лодку перехватят. Хватит дуться!
Джарик не ответил, сжимая эфес меча и стараясь не думать о лодке Келдрика, уходившей в море под всеми парусами. С того момента, как Эмиен перерубил швартовы, Таэн напрасно пыталась успокоить Джарика. То, что колдунья могла захватить ключи от Эльринфаэра, беспокоило юношу куда меньше, чем то, что он нарушил данное Келдрику обещание. Он дал старику слово, что с «Каллинде» будет все хорошо!
- Эй, нечего разводить сырость, не то меч заржавеет! - Но на грубом лице Килмарка было написано сочувствие, и наследник Повелителя огня удержался от слез. - Если демоны в скором времени нас не испепелят, я дам тебе «Троессу». Она быстрее «Каллинде», да и управлять ею легче.
Возле пакгауза опять заработала катапульта, и Килмарк посмотрел в подзорную трубу как раз вовремя, чтобы увидеть, как цепь с острыми прутьями на концах задела грот-штаг «Морры». Железо распороло просмоленные лини, надломленная носовая стеньга наклонилась вперед. Потом цепь упала на палубу, и распев демонов оборвался.

Татагрес, все еще пребывая в трансе, тревожно вскрикнула, по ее пальцам пробежали трескучие искры и тут же погасли. Колдунью швырнуло назад, к мачте, и Татагрес обмякла, безвольно свесив руки. Эмиен не знал, мертва она или просто потеряла сознание, но не смел бросить рулевое весло, чтобы выяснить это.
Сзади раздались хриплые крики; крыша пакгауза вспыхнула, выбрасывая в небо клубы дыма. Но катапульты продолжали стрелять, теперь убийственно метко. Цепи летели к кораблю, сбивая снасти, сея хаос и смерть. Арбалетные болты косили матросов или втыкались в борта корабля, но в любом случае их железные наконечники были смертельно опасны для демонов. Распев гиерджей стих, и к тому времени, как королевские воины захватили наконец пакгауз и взяли в плен арбалетчиков, весь борт флагмана был утыкан болтами. Чтобы их вытащить и избавить демонов от страданий, потребовалось бы несколько часов.
Эмиен отвернулся с хмурой гримасой. Команда боялась демонов, а сейчас на корабле царила такая суматоха, что трудно было ожидать от матросов дисциплины.
«Надеяться на это - все равно что строить замки из песка во время прилива», - вспомнил Эмиен известную с детства пословицу. Офицерам Кисберна ни за что не навести на «Морре» порядок. Значит, ему и Татагрес волей-неволей придется идти в Эльринфаэр на «Каллинде». Что ж, неуклюжая лодка оказалась куда остойчивее, чем от нее можно было ожидать.
Эмиен оглянулся на Татагрес: колдунья лежала на палубе, как тряпичная кукла. Эмиен облизнул соленые губы. Пока она не очнулась, ее ничего не стоит прирезать, завладеть магическим обручем - и наконец отомстить Анскиере...
Юноша развернул «Каллинде», лодку качнуло, и Татагрес слегка вздрогнула. Не обратив на это внимания, Эмиен порылся в ящике и извлек оттуда подзорную трубу. Осторожность не помешает, решил он и, упершись ногой в банку, оглядел море, чтобы проверить, нет ли по курсу патрульного корабля Кисберна.
Но он никак не ожидал увидеть то, что разглядел в подзорную трубу! На фоне неба виднелся ряд мачт с развевающимися на них флагами с морским волком, эмблемой Килмарка. «Каллинде» качнулась на набежавшей волне, Эмиен поспешил к другому борту и направил трубу на юг. Оттуда тоже приближались корабли; они были уже совсем недалеко и шли по ветру. Флот Килмарка на всех парусах возвращался к родному острову.
Эмиен со щелчком сложил трубу и бросился к рулевому веслу. «Морра» и второй корабль Кисберна были обречены. Эмиен оказался между двумя пиратскими эскадрами, и ему оставалось одно: повернуть на запад и идти в открытое море.
Юноша изо всех сил налег на весло, и «Каллинде» послушалась. Ветер наполнил паруса, сильно накренив суденышко, и Татагрес перекатилась по палубе, угодив в лужицу хлестнувшей через борт воды. Но Эмиену сейчас было не до колдуньи: по левому борту от эскадры отделилась бригантина и пошла на северо-запад, явно наперерез «Каллинде».
В отличие от румпеля рулевое весло нельзя было закрепить, чтобы судно само держало курс, и, пока Эмиен сыпал ругательствами, понося старую развалину, небо впереди затянуло тучами. Надвигался шторм. Благоразумный моряк взял бы на парусах рифы - но чтобы это сделать, требовалось лечь в дрейф, а Эмиен не мог позволить себе даже маленькой задержки. Ветер свистел в шкотах «Каллинде», волны хлестали через нос, а рулевое весло дергалось в руках Эмиена так, что его нелегко было удержать.
Юноша, сжав зубы, смотрел на приближающуюся бригантину. Скоро по его лицу потекли капли дождя, и, запрокинув голову, он испустил бешеный вопль. А потом тучи разверзлись, и «Каллинде» вошла в мутные потоки ливня.
Эмиен, рассмеявшись, налег плечом на рулевое весло. Серая завеса дождя скрыла от него паруса бригантины, но и с бригантины больше не могли его видеть! Обжигая пальцы, Эмиен ослабил шкоты, направив «Каллинде» по ветру. Флот Килмарка никогда не найдет маленькое суденышко при такой плохой видимости; а как только погода улучшится, он повернет к Эльринфаэру, где его ждет могущество, о котором он давно мечтал.

В полночь дождь прекратился, ветер теперь дул с севера, сверкающую четвертушку луны то и дело застилали тучи. Волны, на гребнях которых играл лунный свет, несли «Каллинде» вперед, и Скалистая Гавань давно уже скрылась за горизонтом.
Эмиен наконец понял, что может передохнуть; замерзшими руками повернул рулевое весло и вытравил шкоты. Паруса с легким шелестом опустились, и «Каллинде» легла в дрейф.
В рундуке Эмиен отыскал такелажный нож, вытащил его из ножен и пальцем проверил острие. Сталь была хорошо заточена.
Сжимая нож, юноша тихо пошел к Татагрес. Колдунья лежала на спине; ее одежда была мокрой и грязной, а лицо в лунном свете казалось девически невинным. Спутанные волосы белым инеем рассыпались по запястьям - таким тонким, что Эмиен мог бы легко охватить каждое большим и указательным пальцами одной руки. Кольчуга на груди колдуньи слегка поблескивала при каждом вдохе Татагрес. Разочарованно обнаружив, что женщина еще жива, Эмиен жадно уставился на ее золотой обруч.
Он шагнул в тень под парусом и вдруг задел прислоненную к штагу подзорную трубу. Медь громко стукнула о палубу, и Татагрес открыла глаза.
Эмиен замер, шепотом выругался, спрятав нож в складках плаща, и с притворным сочувствием склонился над хозяйкой - но во взгляде фиалковых глаз Татагрес прочел холодное понимание.
- Да, ты смышленый малый, - с ядовитой улыбкой заметила колдунья. - Но, боюсь, недостаточно смышленый. За нами погоня.
- Я оторвался от бригантины, когда начался ливень! - огрызнулся Эмиен.
- Нет. - Татагрес села и отбросила с лица спутанные волосы. - Я говорю не о Килмарке. Теперь тебя хочет остановить твоя сестра, Таэн, которая идет за нами на быстроходном суденышке. Ты так и будешь сидеть сложа руки?
Эмиен дернулся, и в его кулаке блеснул нож. Ничуть не удивившись, Татагрес презрительно рассмеялась.
- Глупец! Мы не смогли удержать Скалистую Гавань потому, что ваэре помогли Таэн овладеть мастерством сновидицы.
Колдунья не видела выражения лица Эмиена, но после ее слов юноша слегка расслабил пальцы на рукоятке ножа. Клинок серебрился в лунном свете, в бока «Каллинде» били волны, ветер трепал паруса.
Татагрес немного выждала и продолжала:
- Твоя сестра ослепила Тьенза и заманила короля в ловушку. Согласно ее плану, ты, Эмиен, должен был погибнуть вместе с остальными.
Последняя фраза была точно рассчитанным ударом, и он попал в цель.
Эмиен выдохнул сквозь зубы, вскинул голову и посмотрел на север. На горизонте светилась оранжевая искорка, которую невозможно было принять за звезду.
- Судно Таэн называется «Троесса», - добавила Татагрес. - Килмарк отдал его твоей сестре в награду за гибель людей Кисберна. Положи нож, не то Таэн доберется до Эльринфаэра раньше нас и, вполне возможно, убьет тебя.
Лезвие опустилось. Охваченный безумной яростью, Эмиен круто повернулся, шагнул к рулевому веслу и воткнул нож в ахтерштевень. Потом рванул весло так, что в уключине затрещало, и повернул лодку на юго-восток. Паруса наполнились ветром, «Каллинде» накренилась и, набирая скорость, устремилась к Эльринфаэру.
Застывшее лицо Эмиена в лунном свете казалось маской ненависти. Он вел судно вперед, чтобы помешать сестре, ради спасения которой покинул Имрилл-Канд. Ослепленный гневом, он больше не обращал внимания на женщину, которая внимательно наблюдала за ним.
Татагрес прекрасно понимала, насколько опасен ее оруженосец, и все-таки удовлетворенно улыбалась. Он не будет пытаться ее убить, пока не доставит к скале, на которой вздымалась башня Эльринфаэра.
Прислонившись к мачте, Татагрес прикрыла глаза. В ее руке был крепко зажат черный каменный кубик, в котором хранились защитные заклинания Эльринфаэра. Когда рассветет, она выполнит повеление своих хозяев-демонов... Но, погружаясь в сон, Татагрес вздрагивала, словно ее терзали кошмары.

Даже Проклятые Кором не догадались, что Таэн при помощи своих чар скрыла от них существование еще одного человека, стремящегося завладеть ключами от Эльринфаэра. Джарик, сын Ивейна, упрямо склонился над штурвалом «Троессы», его светлые волосы намокли и слиплись от брызг. Но какой бы быстроходной не была лодка Килмарка, Эмиен лучше разбирался в мореплавании. Почти с одинаковой скоростью оба суденышка неслись к Эльринфаэру.

К рассвету ветер утих, на море опустился густой туман. Одной рукой держа штурвал «Троессы», другой Джарик погасил фонарь, всю ночь освещавший нактоуз. Измученная Таэн спала на носу, подложив под щеку ладонь, волосы рассыпались по ее плечам, как спутанная трава.
Темнота и туман скрывали ее худобу и темные круги под глазами. Защита Скалистой Гавани дорого далась волшебнице: три дня и три ночи она укрывала остров завесами иллюзий, не позволяя Тьензу разгадать замысел Килмарка, пока люди короля отступников сооружали брандеры из старых рыбачьих лодок. Она принимала сообщения Килмарка и пересылала их капитанам прямо под носом у демонов - и все это из привязанности к Анскиере. Такая преданность потрясла Джарика до глубины души.
На причале перед отплытием «Троессы» король отступников со слезами на глазах поклялся, что никогда не забудет, чем обязан Таэн.
Сейчас одетая в грязную мантию волшебница казалась просто хрупким ребенком, трудно было поверить, что ее обучали знаменитые ваэре. Но за невинной внешностью скрывалось огромное мужество, давшее Таэн силы участвовать в погоне за родным братом.
Джарик вел судно сквозь влажный туман, то и дело посматривая на девушку, которая не так давно была хромой калекой, дочерью погибшего рыбака с Имрилл-Канде. В судьбе Таэн юноша видел доказательство того, что из слабости может родиться сила. Вдруг и он однажды почувствует уверенность в себе и справится с тем, что пошлет ему рок?
Прошел час, другой. Туман укрывал море пуховым одеялом, и «Троесса» шла вперед по компасу. Вдруг Джарик услышал вдалеке шум прибоя, разбивающегося о скалы. Если они не сбились с курса, перед ними лежал Эльринфаэр.
Таэн с криком проснулась и метнулась на нос.
- Нет! Не надо, Эмиен!
Джарик прыгнул вперед, обнял ее за тонкую талию и оттащил назад. Его руки запутались в длинных темных волосах девушки, и та вдруг задрожала и заплакала его объятиях.
- В чем дело, Таэн?
Оставшись без управления, «Троесса» стала рыскать по ветру, ее паруса захлопали и заполоскались. Джарик прижимал волшебницу к груди, не зная, как ее утешить. Прибой все громче бился о невидимый берег Эльринфаэра.
Таэн подняла на юношу печальные глаза, и лавина сновидений, которая принесла с собой разбудивший ее кошмар, неудержимо обрушилась на Джарика.
Задыхаясь от жгучей ненависти, Джарик цеплялся за борт «Каллинде». Лодка с небрежно выбранными шкотами лежала на берегу, на светлом песке бухты. Но Джарика разъярило не то, как обошлись с судном, потому что ярость, которая его испепеляла, была не его яростью: он смотрел на все глазами Эмиена. Вместе с Эмиеном он выскочил на берег вслед за своей стройной светловолосой хозяйкой, сжимая такелажный нож. Эмиен подобрался, молча прыгнул вперед и с чувством горького торжества вонзил нож в спину женщины.
Татагрес споткнулась, упала, ее длинные волосы рассыпались по песку, прекрасное лицо исказилось смертной мукой. Разорвав воротник хозяйки, Эмиен потянулся окровавленными пальцами к золотому обручу, обвившему ее шею, и яростно рванул. Обруч оказался полым, он смялся и треснул, на костяшки пальцев Эмиену полилась темная едкая жидкость. Юноша вскрикнул, отдернул покрывшуюся волдырями руку, и вдруг что-то чужое вонзилось в его разум, как раскаленная игла.
Наваждение кончилось, Джарик снова очутился на покачивающейся палубе «Троессы», обнимая темноволосую волшебницу.
Прибой теперь гремел совсем близко, и Таэн высвободилась из рук Джарика.
- Веди лодку! - лихорадочно потребовала она. - Татагрес умирает, а ключи теперь у Эмиена!
Джарик повернул штурвал, и лодка мучительно медленно развернулась, паруса захлопали и наполнились ветром.
Вдруг прогремел гром, и налетевший шквал сильно качнул «Троессу».
Таэн, стоя на носу, быстро высвободила кливер-шкот. Паруса, которые теребил и рвал ветер, громко хлопали, через нос перехлестывали волны. Почти ослепнув от соленых брызг, Джарик крепко держал штурвал.
Впереди туман наконец разошелся, стал виден каменистый берег, над которым вздымался шпиль башни Эльринфаэра.
«Троесса» взлетела на гребень волны, и Джарик наклонился, убирая освинцованный подвижный киль. Накатила и разлетелась брызгами вторая волна, толкая лодку к берегу. Джарик с тревогой глянул на вытащенную на берег «Каллинде». Таэн высвободила грота-шкот, и парус пошел вниз, закрыв юноше обзор, но Джарик уже убедился, что за лодкой, у края скал, и впрямь лежит неподвижное тело.
«Троесса» заскребла днищем по песку, Таэн спрыгнула с бушприта, подняв тучу брызг и оказавшись по колено в воде. Джарик последовал за ней, и следующая волна повела лодку вбок. Джарик потянул за причальный канат, радуясь, что это не громоздкая «Каллинде». Когда он наконец добрался по мелководью до берега, Таэн уже сильно опередила его.
Небо прочертил зигзаг молнии, загрохотал гром. Джарик вытащил из форпика «Троессы» кинжал и меч и побежал по берегу; его мокрые кожаные штаны быстро облепил песок. Впереди вспышка молнии осветила волшебницу, склонившуюся над телом Татагрес.

Предыдущая страница 22 Следующая страница


23 Дженни Вурц

- Останови Эмиена! - крикнула Таэн, перекрывая шум взбесившихся стихий. - Я останусь с ней!
Джарик заколебался. Рядом с грозными скалами он вдруг почувствовал себя очень маленьким и неуверенно сжал эфес меча, гадая, что чувствовал Телемарк, когда служил наемником в армии герцога Корлина и ему приходилось убивать. Эта мысль принесла с собой все сомнения, отравлявшие его детство в замке Морбрит.
- Иди! - В голосе Таэн звучали тревога и боль. - Эмиен хочет сломать охранные заклинания на башне Эльринфаэр!
Снова грянул гром, Джарик вздрогнул и, выхватив из ножен кинжал и меч, бросился к скалам. В бурную снежную ночь в лесу Сейт, когда Телемарку грозила смерть, Джарик сумел совершить то, что, казалось, было ему просто не по силам. И теперь, чтобы избавить Таэн от необходимости сойтись в поединке с братом, сын Ивейна был готов схватиться с Эмиеном, чтобы остановить его.

Сквозь пелену слез Таэн смотрела, как Джарик поднимается по склону. Девушка мучительно ясно осознавала, что, если Джарик добьется успеха, она может потерять брата. Но теперь было не время для бесплодных терзаний.
Овладев собой, Таэн снова посмотрела на женщину, которая лежала перед ней на боку, раскинув руки. Браслеты Татагрес продавили ямки-полумесяцы в песке под ее запястьями, к спине и плечам прилипла перемешанная с кровью грязь. Нападая, Эмиен воспользовался ножом, и сквозь прореху в одежде и кольчуге виднелась зияющая рана.
Таэн откинула шелковистые волосы колдуньи, открыв лицо, которое оставалось красивым даже после смерти. Несмотря на уроки ваэре, Таэн не могла ее спасти, но ради брата мысленно окликнула умирающую женщину:
- Мерия?
Веки Татагрес дрогнули и приподнялись, открыв фиалковые глаза. Бледные губы задрожали и почти сложились в улыбку, когда она услышала имя, которое дала ей мать. Смерть уже приближалась к колдунье, с усталым вздохом она начала погружаться во тьму... Но сновидица снова окликнула ее:
- Мерия! Что взял Эмиен?
Отчаянно стремясь отыскать в памяти Татагрес ответ на свой вопрос, Таэн поймала смутное воспоминание о чаше, с которой маленькой девочке когда-то запретил играть отец. Но Мерия не послушалась, ее увлекли звуки флейты, и она, смеясь, побежала под освещенные закатным солнцем деревья. Но загадочный музыкант продолжал уходить от нее, ныряя в кусты и под ветки, его никак не удавалось догнать. А потом девочку вдруг окутала тьма, и Проклятые Кором надели ей на шею золотой обруч. С тех пор Мерия забыла о своей человеческой семье и служила им под именем Татагрес.
Таэн попыталась не дать угаснуть меркнущему сознанию, задав отчаянный вопрос:
- В обруче кристаллы сатида?
Мерия-Татагрес задрожала. Мысли ее метались, как искры гаснущего костра, но она попыталась ответить Таэн: «Эмиен, предупреди Эмиена».
Обруч приносил горе любому смертному, который к нему прикасался. Проклятые Кором подчинят волю юноши, обрекут его на пожизненную службу без надежды на освобождение.
«Предупреди Эмиена», - снова подумала Мерия, но перестала дышать, не успев закончить свою мысль.
Таэн осталась одна в бесконечной темной пустоте и, вздрогнув, проснулась, полная печали и понимания. Мертвая женщина лежала рядом так спокойно, словно смерть принесла ей желанное освобождение.
Какой она могла бы стать, если бы ею не овладели демоны? Тазн поняла, что между ней и девочкой Мерией было много общего: обе они с рождения видели и чувствовали больше, чем обычные люди. Но Таэн благодаря Анскиере очутилась на острове ваэре, а Мерии, как и Эмиену, было отказано в таком везении.

В скалы ударила молния, но дождь еще не начался.
Таэн поднималась на крутой холм, на склоне которого ветер яростно теребил кусты, и ей казалось, что от грома содрогается сама земля. Девушка спешила, как могла, не сомневаясь, что непогода разразилась из-за того, что Эмиен добрался до охранных заклинаний.
Она помедлила, вглядываясь в прошитую молниями темноту, но не увидела ни Джарика, ни брата. Тогда девушка попыталась отыскать их с помощью своего дара, но ей помешала бурлящая повсюду магия. По словам Тамлина, охранные заклинания на Эльринфаэре были сильнее любого другого волшебства в Кейтланде, потому что заключенные там ужасные демоны мхарг могли уничтожить все живое. А теперь Эмиен пытается их освободить!
Таэн добралась до вершины холма и побежала вниз по его дальнему склону. На хребте за каменистым ущельем на фоне затянутого тучами неба возвышалась мрачная башня Эльринфаэра. Над холмами вспыхивал лилово-синий свет, в землю били молнии, порожденные вырвавшейся на свободу магией: ключи нарушили веками сохранявшееся равновесие стихий.
Таэн бежала, чувствуя, как ее обдают волны горячего воздуха.
Потом сквозь раскаты грома она услышала звон стали и побежала на этот звук, не обращая внимания на колючки, царапающие ноги. Она понимала теперь, что случилось с Мерией, и спешила изо всех сил. Если Эмиена подчинят себе те же силы, которые завладели Татагрес, Джарику будет не справиться с черной ненавистью Проклятых Кором.
Таэн обогнула большой камень, за которым росли кусты; сквозь ветки она увидела вспышки молний на клинках сражающихся.
Лезвие кинжала столкнулось с лезвием меча, но гром заглушил звон металла. Джарик уклонился и отразил выпад перекладиной гарды, а Эмиен снова начал атаковать - так свирепо, что Таэн замерла, не веря своим глазам.
Но Джарик был быстрее и проворнее своего противника; он сделал обманное движение и отскочил в сторону. Камни заскрипели под ногами Эмиена, который отбил кинжал Джарика и ударил сам. Железо скользнуло по железу, эфес ударился об эфес, и Эмиен подался вперед, пытаясь выбить врага из равновесия. Джарик отбросил его, но Таэн поняла, что силы сражающихся неравны.
Обоим юношам не хватало опыта, однако Эмиен восемь месяцев тренировался у королевских учителей фехтования в Кисберне, а Джарик все зимы ставил ловушки в заснеженном лесу Сейт.
Эмиен бросился вперед, Джарик подался в сторону и врезался правым плечом в колючий куст.
За его спиной вспыхнула молния, и в тот же миг Эмиен нанес удар. Меч перерубил ветви, Джарик споткнулся и упал на одно колено так близко от девушки, что та услышала, как он охнул. Эмиен улыбнулся жестокой радостной улыбкой победителя и нацелил меч для последнего удара.
Слишком поздно Таэн собралась с силами, чтобы ему помешать.
Меч Эмиена устремился к цели, Джарик отчаянно дернулся и, защищаясь, вскинул кинжал. Ему удалось отразить удар, клинок Эмиена скользнул над его плечом. Джарик пытался высвободить свой меч, но эфес прочно зацепился за ветки. Увидев, что его соперник не может сопротивляться, Эмиен скрестил меч с кинжалом Джарика и обеими руками стал медленно давить на эфес.
Джарик сопротивлялся изо всех сил, дрожа от напряжения, но враг был тяжелее и сильнее его. Скрещенные клинки неотвратимо приближались к шее сына Ивейна.
Снова мелькнула молния, осветив почерневшие от ожогов пальцы Эмиена и его лицо в тот момент, когда он готовился вонзить клинок в тело врага. И во взгляде брата Таэн увидела дикую, слепую жестокость: демоны полностью овладели им!
Таэн горестно вскрикнула. Эмиен, которого она знала и любила на Имрилл-Канде, скорее умер бы, чем предал весь человеческий род! Осознав это, девушка стряхнула с себя оцепенение и, призвав на помощь свой дар, ударила по сознанию Эмиена.
Тот вскрикнул и попятился. Клинки разомкнулись, Джарик вскочил на ноги, наконец высвободив свой меч. Он приготовился отразить следующую атаку, но Эмиен упал на колени, и оружие, выскользнув из его онемевших пальцев, со звоном упало на камни.
Джарик приставил кончик меча к горлу своего врага, а Таэн подбежала и схватила черный каменный куб, в котором были ключи от Эльринфаэра.
Увидев, что приказание Анскиере исполнено и ключи в надежных руках, Джарик заколебался.
Таэн горестно всхлипнула:
- Ради Кейтланда, если будешь бить, бей быстро!
Но Джарик видел теперь перед собой не врага, которого следовало добить, а всего лишь перепуганного мальчишку. Эмиен вдруг разрыдался, сломленный и жалкий, и Джарик заколебался.
А в следующий миг его побежденный противник нырнул под клинок, метнулся прочь, прорвался через кусты и исчез в темноте.
Таэн вскочила, готовая бежать за братом.
- Оставь его! - Бросив меч, Джарик обнял девушку. - Теперь он не опасен!
Измученная до потери сознания, Таэн осталась в его объятиях. Пусть ваэре решат судьбу Эмиена, она больше не в силах преследовать его!

Эпилог

КИЛМАРК шагал по северному берегу Скалистой Гавани, по скрипящему под сапогами песку. Днем, пока его капитаны пировали в крепости, он ушел в одиночку бродить по берегу, наконец-то освобожденному от врагов.
Остановившись, король отступников глубоко вдохнул свежий ветер с моря, легонько теребивший его волосы.
К его свирепой радости отступника примешивалась печаль. Победа далась дорогой ценой, много хороших людей погибло только из-за того, что демонам удалось посеять между ними раздор.
Косые солнечные лучи отражались в ледяных скалах, вздымающихся над морем, зажигая в них пламенеющие огни. Хотя волшебство Стража штормов защищало человечество от демонов холода, оно могло быть источником и больших бед.
Некоторое время Килмарк размышлял над этим странным противоречием - и вдруг увидел у входа в темницу Анскиере существо в сером плаще с капюшоном. Демон-ллондель сидел на камне, вызывающе глядя на человека оранжевыми глазами.
Килмарк выругался, скинул с плеча лук, выхватил из колчана стрелу и натянул тетиву.
Ллондель грозно зашипел.
Не вняв этому предупреждению, Килмарк прицелился и выстрелил. Стрела взмыла вверх, и, следя за ее полетом, король изгоев почувствовал, как в его мысли врываются посланные ллонделем образы.
Сначала он увидел разбитые корабли и захваченную чужаками гавань, потом это видение сменилось другим, предназначавшимся уже не ему, а Стражу штормов из Эльринфаэра.
Скорчившись на песке, Килмарк увидел широкий простор океана, по которому шла «Каллинде», ведя за собой легкую «Троессу». У рулевого весла сидел Джарик, направляя суденышко к Скалистой Гавани, а к плечу юноши прильнула Таэн. Ключи от Эльринфаэра были в надежных руках.
Когда видение исчезло, Килмарк выпрямился и увидел, что демон пропал. Но ветер пел уже не так грустно, как раньше, а пена волн, разбивающихся о подножие скал, сверкала, как драгоценные камни

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1
    СТРАЖ ШТОРМОВ     (Страница 1)
  • 2
    СКАЛИСТАЯ ГАВАНЬ     (Страница 2)
  • 3
    БУРЯ     (Страница 4)
  • 4
    ВЫЗОВ     (Страница 5)
  • 5
    НАСЛЕДНИК ИВЕЙНА     (Страница 6)
  • 6
    БОЛЬШАЯ ГАЙРЕ     (Страница 7)
  • 7
    ПЕРЕКРЕСТОК     (Страница 8)
  • 8
    СКЕЙНОВА ГРАНИЦА     (Страница 8)
  • 9
    ВАЭРЕ     (Страница 9)
  • 10
    ТЮРЬМА ДЕМОНОВ ХОЛОДА     (Страница 10)
  • 11
    КОЛДОВСТВО     (Страница 11)
  • 12
    ПОДОПЕЧНЫЙ     (Страница 11)
  • 13
    КРУГ СНОВ     (Страница 12)
  • 14
    БОРЬБА ЗА ВЛАСТЬ     (Страница 13)
  • 15
    РЕШЕНИЕ АНСКИЕРЕ     (Страница 14)
  • 16
    ЧИТАЮЩАЯ СНЫ     (Страница 15)
  • 17
    МЕАРРЕН АРД     (Страница 16)
  • 18
    «КАМИНДЕ»     (Страница 17)
  • 19
    ШТОРМОВОЙ СОКОЛ     (Страница 18)
  • 20
    ПЛЕННИК     (Страница 19)
  • 21
    ЛЕДЯНЫЕ СКАЛЫ     (Страница 20)
  • 22
    ПОВЕРЖЕННЫЙ ВЛАДЫКА     (Страница 21)
  • 23
    ЭЛЬРИНФАЭР     (Страница 22)
  • Эпилог (Страница 23)


Дженни Вурц

Страж штормов

Цикл: "Книги Огня" - 1

 Читать книгу

Аннотация

Долгое время Страж штормов, Анскиере, и Повелитель огня, Ивейн, трудились бок о бок на благо Кейтланда. Вместе они покорили одиннадцать Проклятых Кором народов, вместе вступили в борьбу с самым страшным бичом Кейтланда — демонами мхарг, чтобы заточить их в темницу. Но вышло так, что Ивейн из зависти к могуществу Анскиере в разгар битвы предал своего друга. В заклятии, наложенном на Ивейна, Анскиере предупреждал: «Ты явишься по первому моему зову и выполнишь любое приказание. А если ты умрешь, не успев послужить мне, власть моя перейдет на твоего старшего сына...»

Проходит семьдесят лет, и слова эти начинают сбываться.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel