Дженни Вурц - Хранитель ключей

1 Дженни Вурц

Вирджинии Кидд в знак восхищения, уважения и самой теплой дружбы
Особая благодарность автора: моей младшей сестре, которая читала корректуру, и двум необыкновенным друзьям, писателю с западного побережья и моряку с восточного - за поддержку и идеи. И, наконец, ныне ушедшему другу за его отзыв о предварительном наброске

ПРОЛОГ

У ЗАПАДНОГО БЕРЕГА Эльринфаэра холодный ветер взбивал на волнах пену. Светло-коричневый, как свежая кора, парус рыбацкого шлюпа под низко нависшими свинцово-серыми тучами казался единственным ярким пятнышком на фоне темных хмурых скал. Суденышко было старое, грязное, потрепанное, но до сих пор на совесть служило своим хозяевам, однако сейчас его сети были пусты. Владельцы шлюпа - два брата, седые и мрачные, - стояли бок о бок у борта и вглядывались в кучу тряпья, лежащую на песке у линии прибоя. Младший брат сплюнул в воду.
- Это какой-то мальчишка, точно. Никогда еще не видел сапог на плавучем мусоре.
- Да неужто? - сердито буркнул старший. - А кто на прошлой неделе не заметил буек перед мысом? Мы тогда из-за тебя чуть не сели на мель, а теперь ты, значит, обзавелся орлиным зрением. - Но ему самому было любопытно взглянуть, что там такое, поэтому он не отдал команду повернуть прочь от берега. - Если там и вправду человек, я целую неделю каждый вечер буду ставить тебе пиво.
- Ловлю на слове! - рассмеялся младший брат и начал торопливо убирать паруса, стараясь удержаться на ногах, когда судно покачивалось под порывами ветра. Этот рыбак любил биться об заклад. - Если там утопленник, чур, его вещички - мои.
Старший брат сжал истертый румпель.
- Ну, это мы еще поглядим.
Он развернул воняющий треской шлюп, и суденышко, накренившись, помчалось к берегу.
Бурный прибой вынес шлюп на берег, под деревянным днищем заскрипел песок. Старший брат перемахнул через борт и уперся в нос лодки мозолистыми, покрытыми шрамами руками, стараясь удержать судно на месте. Младший тоже выскочил на берег и тут же зашагал к предмету спора, стряхивая песок с мокрых сапог. Он хотел поскорее узнать, кто выиграл пари.
Рыбак наклонился над темной кучей тряпья, и вспугнутые чайки, хлопая крыльями, унеслись в море. Осторожно прикоснувшись к лежащему, рыбак немедленно отдернул руку.
- Ну что там? - нетерпеливо крикнул оставшийся у шлюпа старший брат. - Кто кого угощает на этой неделе?
Ответ, который донесся сквозь гул прибоя и удары бьющих о скалы волн, прозвучал невесело:
- Это мальчишка. - Младший рыбак, чуть помедлив, выпрямился. - И он болен.
Старший брат выругался. Только что он радовался тому, что может выиграть пари, но теперь преисполнился уныния. Ради милосердия им придется взять парня на борт. Хотя бедняга болен и вполне может отдать богу душу, все равно его нужно будет кормить и поить, а того, что удастся выручить за нынешний улов, не хватит даже на покупку съестных припасов для следующего выхода в море.
- Ладно, тащи его сюда! - крикнул старший брат. - А деньги, что я тебе проспорил, пойдут на его прокорм.
Младший брат философски пожал плечами и поднял парнишку с песка. Мальчик оказался стройным, черноволосым, его лохмотья когда-то были дорогим нарядом. Голубые, широко раскрытые глаза смотрели в никуда, руки больного были изуродованы ожогами.
- Он небось ест не больше блохи, - тяжело дыша, пробормотал младший брат, приближаясь со своей ношей к шлюпу. И, положив больного на носу, пояснил: - Уж больно он легкий!
Но старшему брату было не до сочувственных замечаний. Он только мотнул головой, предлагая поскорее уйти от пустынного берега, на котором лежали руины некогда счастливого королевства Эльринфаэр.
- Ты осторожен, как старая баба, - проворчал младший брат и уперся плечом в неуклюжий шлюп, сталкивая его в воду.
Когда судно закачалось на волнах, мальчик застонал, после чего наступило долгое молчание. Наконец младший рыбак обиженно осведомился у брата:
- А ты сам разве бросил бы его?
Не получил ответа и пожал плечами. На мальчишке был роскошный наряд, который стал изорванным и грязным явно совсем недавно. Может, у парнишки найдутся богатые родственники, которые вознаградят его спасителей?

1
ПРЕДАТЕЛЬСТВО

К ВЕЧЕРУ КАПИТАНЫ, моряки и воины собрались в главном зале Скалистой Гавани. Каждый из этого шумного люда был изгнанником, осужденным Альянсом Свободных островов или чужедальними королевствами за убийство или воровство, - каждый, кроме тоненькой черноволосой девушки, устроившейся с ногами в большом кресле. Ее обожженные солнцем руки были покрыты царапинами, нос облупился; однако переливающееся всеми оттенками перламутра одеяние говорило, что она сновидица, ученица ваэре. Вот почему бородатый капитан, пробившись сквозь толпу своих товарищей, приблизился к девушке с почтительным уважением.
Оставив позади хохочущих моряков с серебряными серьгами в ушах и не успевших снять кольчуги офицеров, капитан наконец добрался до более-менее тихого уголка, где сидела девушка, - и разом позабыл о своей кружке с пивом. Ему было велено позаботиться о том, чтобы волшебница чувствовала себя как дома, а на лице девушки читалось явное беспокойство.
Капитану пришлось повысить голос, чтобы перекричать толпу, и он немедленно пожалел об этом - его оклик прозвучал резче, чем он хотел:
- Сновидица Таэн?
Услышав свое имя, девушка обернулась; ее светлые глаза казались огромными. Ей было лет восемнадцать, но выглядела она еще младше.
- Джарик куда-то исчез.
- Да? Ты уверена?
Капитан машинально погладил рукоять висящего на поясе кинжала. Озабоченный не меньше волшебницы, он начал высматривать в толпе наследника Ивейна, Повелителя огня.
В Скалистой Гавани совсем недавно кончились бои, и теперь в крепости праздновали победу. Главные двери зала, почерневшие и обугленные после атаки враждебного колдовства, все еще еле держались на искореженных петлях, щели в полу были забиты щепками сломанной мебели, из обивки кресел кое-где торчали стрелы. Большинство людей занимались сейчас восстановлением оборонительных сооружений, на уборку комнат сил пока не хватало, а здешнего правителя, Килмарка, никогда особо не волновала эстетика. С помощью магии Таэн его гарнизон только что отразил атаку королевских войск, в которых были не только люди, но и демоны. Килмарк приказал своим подданным помянуть погибших товарищей и отметить победу, но дал на празднование всего один вечер. Завтра капитаны, экипажи и воины должны были снова приступить к выполнению своих обязанностей.
Кругом царило буйное веселье; люди спорили и ругались, по-дружески мерились силами, шум в зале все нарастал.
Капитан неторопливо и пристально разглядывал пеструю толпу отступников. Все они были вооружены, некоторые щеголяли свежими повязками, большинство из них веселились и пьянствовали от души. Осмотрев весь зал до самой дальней стены, где храпели на полу успевшие напиться до бесчувствия моряки, капитан так и не увидел взлохмаченной светловолосой головы Джарика.
Неподалеку кто-то принялся стучать по столу рукояткой кинжала, ругая певцов за фальшивый напев. Капитан поморщился: он не знал, как волшебница относится к непристойной брани. Повернувшись к девушке, Корли встретился с ее встревоженным взглядом.
- Ты пыталась его отыскать? - спросил капитан, имея в виду магический дар Таэн, усиленный и отточенный благодаря обучению у ваэре.
Талант сновидицы позволял девушке легко найти любого человека и проникнуть в его разум, но она отрицательно покачала головой.
- Нет. - Таэн нервно сжала лежащие на коленях руки, как будто этот вопрос причинил ей боль. - Мне не нужно этого делать, я и так знаю, что Джарик отправился к ледяным скалам.
Капитан шумно втянул воздух сквозь зубы.
- Килмарк разъярится будь здоров. Лучше уж сразу ему рассказать!
С этими словами он направился было туда, где гулкий хохот повелителя Скалистой Гавани перекрывал шум толпы.
Таэн вдруг окликнула капитана по имени:
- Корли, не надо!
Да, эта девушка обладала необыкновенным даром читать умы людей, но рука, которой она удержала капитана, была самой обычной и очень худенькой.
- Я найду Джарика, не волнуйся. Не стоит рисковать - ты же знаешь, что начнется, если Килмарк узнает о его исчезновении.
Капитан в сердцах помянул огни Кордейна. Но колдунья с глазами ребенка была права. Повелитель Скалистой Гавани правил служившими ему преступниками не только благодаря свирепости и силе, но и благодаря хитрости и подозрительности. Хотя Джарик был еще очень юным, как наследник Повелителя Огня он невольно вызывал подозрения Килмарка, ведь даже лучший флот и самые мощные укрепления в Кейтланде были бессильны против колдовских сил.
Корли внимательно взглянул на сновидицу и по упрямому выражению ее лица понял: если он будет пытаться доложить королю, Таэн ему помешает. У ученицы ваэре вполне хватит сил, чтобы его остановить. Признав свое поражение, капитан запрокинул голову и, глядя вверх, очень тихо сказал:
- Жизнью клянусь, девочка, я ничего не слышал.
Когда он снова бросил взгляд на кресло рядом, он увидел, что волшебницы в нем больше нет. Корли беспокойно смотрел, как девушка идет через людный зал: ее жемчужно-серая мантия смотрелась очень странно среди кожаных одежд, усеянных заклепками перевязей и простых холщовых матросских одеяний. Даже самые закаленные бойцы Кейтланда поспешно расступались перед сновидицей. Кое-кто, подвыпив, уже норовил затеять ссору, но все приветствовали Таэн с такой искренней теплотой, какая редко слышалась в хриплых голосах отступников и изгоев. Килмарк не скрывал, что без помощи волшебницы Скалистая Гавань была бы завоевана армией короля Кисберна, а демоны, с которыми Кисберн заключил союз, никого бы здесь не пощадили.
Таэн проскользнула между громадным загорелым боцманом и щербатым моряком, и оба дружно отсалютовали ей поднятыми кружками. Потом девушка скрылась за дверью, и Корли ужасно захотелось оказаться где-нибудь далеко отсюда. Ситуа; ция была щекотливой: волшебница осмелилась ослушаться своих учителей-ваэре, оставшись защищать Скалистую Гавань. Ни один смертный не знал, чем могло грозить такое ослушание, но Килмарк поклялся не позднее завтрашнего утра посадить Таэн на корабль, уходящий на юг. То, что Джарик исчез, было весьма некстати.
Рассерженный тем, что юноша даже не попросил дать ему сопровождающих, Корли крепче сжал свою кружку с пивом. Было бы чистейшей воды безумием не доложить королю пиратов, что двое людей, которых поручили заботам Корли, поздно ночью бродят одни по острову. Капитан прослужил в Скалистой Гавани достаточно долго, чтобы понять, как мало стоит здесь человеческая жизнь; он сделал большой глоток пива и принял скоропалительное решение забыть о просьбе волшебницы.
Но стоило ему двинуться к Килмарку, чтобы доложить об уходе девушки, как в его мозгу прозвучал властный приказ:
- Не смей!
Корли замер как вкопанный и выругался. Значит, Таэн следит за ним с помощью своего неведомого дара; и капитан почувствовал, что в случае необходимости она остановит его. Не желая связываться с колдовством, капитан осторожно уселся в обитое парчой кресло, где только что сидела сама волшебница, и рассмеялся - очень тихо и беззлобно. Потом поднес к губам кружку и осушил до дна.
Если сновидица решила отправиться вслед за сыном Ивейна к ледяным скалам, которые стали темницей Стража штормов, капитан не желал иметь ничего общего с ее затеей. Если повезет, он успеет напиться до бесчувствия к тому времени, как повелитель Скалистой Гавани обнаружит, что и волшебница, и наследник Повелителя огня Ивейна покинули праздник без разрешения.

По двору замка гулял влажный соленый ветер, тучи закрыли месяц, пахло надвигающимся дождем. Таэн помедлила в дверном проеме, ожидая, пока глаза привыкнут к мерцающему свету факелов, казавшемуся очень тусклым после сияния свечей в пиршественном зале. Девушке хватало смекалки двигаться как можно тише; придерживая рукой полу своего развевающегося одеяния, она осторожно оглянулась, чтобы проверить, нет ли поблизости часового. Вряд ли бдительность дозорных Килмарка сильно притупилась из-за того, что в Скалистой Гавани был праздник. Но ни один страж не встретился Таэн, и никто не спросил у нее пароль.
Камни двора блестели от влаги, и Таэн ахнула, не увидев лошади, которая всегда была привязана к железному кольцу в стене. Мысленно заглянув в конюшни, волшебница поняла, что там недавно кто-то побывал. Уже догадываясь, что произошло, она сосредоточилась и услышала, как часовой допытывается у конюха, кто взял оседланную лошадь, которую постоянно на всякий случай держали во дворе для короля Килмарка.
Таэн поняла, что королевскую лошадь забрал Джарик, и пробормотала словечко, которому научилась у торговок рыбой на Имрилл-Канде и от которого покраснел бы даже бывалый капитан Корли.
Девушка шагнула навстречу ветру. Надо спешить, пока часовой не доложил о случившемся Килмарку!
Задыхаясь, она побежала к конюшне, на ходу пустив в ход свой эмпатическии дар, пользоваться которым в полную силу ее лишь недавно научили ваэре. Ей придется иметь дело с двумя людьми, которые знают о ней гораздо меньше капитана Корли, поэтому повлиять на их разум будет сложнее. Часовой, дежуривший во дворе, был опытным воином и хорошо знал крутой нрав Кил марка, а конюх родился и вырос в Скалистой Гавани и в детстве не раз видел, как людей вешали за невыполнение королевских приказов. По сравнению с этим наказанием магия сновидицы может показаться ему куда меньшей опасностью.
Когда Таэн выступила из темноты на свет факелов, часовой и конюх дружно вздрогнули. Ни один из них не обратил внимания, что перед ними всего лишь тоненькая растрепанная девушка со встревоженным лицом. Они увидели серебристо-серую мантию сновидицы и настороженно замерли.
- Волшебница, - пробормотал конюх. - Ради Кора, не надо нас заколдовывать!
Таэн сглотнула, гадая, будут ли люди когда-нибудь обращаться с ней, как с обычной девушкой.
- От Джарика, сына Ивейна, зависит судьба всего Кейтланда, - Таэн перевела взгляд на часового, который стоял под фонарями конюшни, сжимая в потных руках копье. - Килмарк и наследник Повелителя огня не должны встретиться. Юноша сейчас не в себе и может решиться на неосторожный поступок. Если он начнет спорить с вашим повелителем, он наверняка погибнет. Но если вы одолжите мне лошадь, я не позволю, чтобы это случилось, и позабочусь, чтобы вы не пострадали.
Ни часового, ни конюха не убедили эти слова. О суровости Килмарка ходили легенды на суше и на море, мало кто из осмелившихся противоречить ему оставался в живых.
Воцарилась напряженная тишина, которую нарушал только далекий шум прибоя, доносившийся из темноты. Таэн придержала раздувающиеся полы своего одеяния, стараясь быть терпеливой. Она не хотела давить на этих двоих, если ситуация не окажется совсем отчаянной.
Но часовой с искаженным от ужаса лицом вдруг развернулся и бросился прочь, и у девушки не осталось выбора. Она послала вдогонку беглецу магический импульс, тот споткнулся и упал ничком.
Молоденький конюх испуганно вскрикнул.
- Он жив-здоров! - заверила Таэн, и хотя она лишь недавно отточила свой эмпатическии дар и ей не хватало опыта, девушке удалось передать потрясенному мальчику уверенность в том, что часовой невредим. - Оседлай для меня коня, - попросила она мягко. - И пожалуйста, поверь: я знаю, как унять гнев Килмарка.
Конюх недоверчиво взглянул на девушку, как будто только сейчас заметив, что та немногим старше его самого, но потом вспомнил, что магия Таэн смогла победить даже демонов. Тряхнув головой, мальчик пошел выполнять просьбу. Он старался выглядеть уверенно-беззаботным, но у него невольно подгибались колени.
Таэн прислонилась к низкой дверце стойла и постаралась успокоиться. Хорошо, что ей не пришлось в третий раз за несколько минут пускать в ход свой дар. Убеждая Корли не докладывать Килмарку, Таэн устала больше, чем признавалась самой себе. Перед ней вздымались черные гранитные стены самых прочных укреплений в Кейтланде, наверняка в этой крепости она будет в безопасности. А завтра она сядет на корабль и отплывет к острову ваэре, опоздав вернуться туда от силы дней на пять. Даже если демоны уже прознали о ее существовании, вряд ли они могут так быстро нанести удар.
В темноте за спиной Таэн фыркнула лошадь; волшебница вздрогнула и чуть не вскрикнула, когда в плечо ей дружелюбно ткнулась теплая морда. Девушка попятилась и увидела, что конюх привел не одного, а двух коней. Мальчик молча протянул ей поводья небольшой кобылы; второй конь закатил глаза, показывая белки. Этот хорошо обученный боевой конь послушно пошел за конюхом, который потянул его за недоуздок, чтобы привязать к кольцу. Таэн услышала озабоченные мысли конюха: может, его и простят за то, что он дал лошадь колдунье, но если Килмарку потребуется оседланный конь, а его не окажется на месте, король сперва пустит в ход меч, а уж потом будет выяснять, в чем дело.
Таэн повернулась к кобыле со звездочкой на лбу - и забыла о заботах конюха, сосредоточившись на своих собственных. Она выросла среди рыбаков, и на ее родном острове самыми крупными животными были козы. Поездка даже на самой смирной лошадке пугала девушку до дрожи.
Она все еще с сомнением глядела на стремена, когда вернулся конюх.
- Ну-ка, - глухо сказал он, и не успела Таэн возразить, как он схватил худенькую девушку за талию и легко подсадил в седло. - Поезжай быстрей, пока часовой не очнулся.
Мальчик подкрепил свой совет, хлопнув ладонью по крупу кобылы.
Лошадка рысцой тронулась с места, стремена зацарапали по лодыжкам Таэн. Сползая вбок, девушка ухватилась за гриву обеими руками и едва разобрала слова, которые кричал ей вдогонку конюх:
- Если часовой очнется, а ты все еще будешь здесь, ему придется проткнуть тебе спину копьем!
Глядя в ветреную тьму за воротами, Таэн то ли всхлипнула, то ли засмеялась.
Кое-как устроившись в седле, она забыла о часовом: гнев Килмарка и поступки его людей, верных королевским приказам, были по крайней мере предсказуемы. А что способен выкинуть Джарик, сын Ивейна, предугадать было нельзя. Таэн с грустью подумала, что сейчас ей очень пригодился бы совет ее учителя-ваэре.
Джарик считал, что после того, как он привезет ключи от Эльринфаэра Стражу штормов, его служба волшебнику будет закончена. Но юноша не знал (а Таэн пока не придумала, как сказать ему об этом), что Анскиере заперт в глубине ледяных скал и до него невозможно добраться. Без магического дара Повелителя огня ключи невозможно вернуть законному владельцу. Их можно только хранить, а это может оказаться очень нелегким делом. Демоны постараются заполучить ключи, которые недавно уже почти попали к ним в лапы - и вдруг ускользнули. Хуже того, если Проклятые Кором догадаются, что у Ивейна, Повелителя огня, остался наследник, на Джарика начнется безжалостная охота, ведь дремлющая в этом юноше магическая сила может помешать демонам уничтожить человечество.
Таэн крепче сжала поводья. Полная и отваги, и страха, она подняла лошадь в галоп и под гулкий перестук копыт вылетела в ворота, оставив позади свет факелов во внутреннем дворе крепости. Спотыкаясь, кобыла поскакала вниз по широким каменным ступеням, вырезанным в заросшем шиповником и оливами склоне.
У подножия холма, между темными громадами пакгаузов, сверкали огни города, а еще дальше в серебристой гавани чернели пришвартованные пиратские бригантины Килмарка. Но Таэн не направилась к воротам города. Вместо этого она потянула за поводья, заставив кобылу свернуть направо - к северным воротам, за которыми дорога шла по гребню холма.
Часовые без разговоров пропустили девушку, так же как раньше пропустили Джарика.
По хорошей дороге кобыла пошла ровной рысью, и, видя, что ее лошадь не собирается закусить удила и понести, Таэн постепенно успокоилась. Девушка нащупала ногами стремена, и ритмичный стук копыт успокоил ее настолько, что она попыталась пустить в ход свой магический дар... _ Как вдруг в темном переулке перед внешними воротами интуиция предупредила ее об опасности.
Таэн с трудом остановила кобылу, пытаясь понять, что ее насторожило. Она мысленно проверила, что сейчас происходит в главном зале крепости: Килмарк в бешенстве отдавал приказы, посылая своих воинов за оружием, доспехами и лошадьми. Ничуть не сомневаясь, что причина такой суматохи заключается в ее с Джариком исчезновении, Таэн сосредоточилась и отыскала раскаленные добела мысли, которые были сейчас для нее важнее всего.
Первая же мысль короля пиратов, которую она услышала, была резкой, как удар хлыстом: "Колдунья! Во что ты снова впуталась? Где Джарик?"
Килмарк всегда отличался опасным и вспыльчивым нравом, а сейчас просто кипел от злости. Его ярость обрушилась на Таэн так, что мысленный контакт почти обжег ее. На лбу девушки выступила испарина, и все же волшебница сумела превратить нетерпение короля в спокойствие, гнев - в смятение, а его бешенство заглушила настолько, что смогла отчетливо передать ему мысленное сообщение: "Отзови своих людей. Я присмотрю за Джариком".
Она пробралась сквозь колючие сплетения мыслей повелителя Скалистой Гавани и поняла: тот уже догадался, что Джарик отправился на поиски Анскиере. Килмарком все еще владело неистовое желание выслать вдогонку вооруженных людей, и он сопротивлялся любой попытке отвлечь его от этой идеи.
Тогда Таэн грустно упомянула то, что могло бы все-таки удержать короля: "Оставь его в покое. Он не найдет того, чего ищет".
Девушка почувствовала удивление короля, потом увидела, как он пускает в ход и логику, и интуицию.
"Значит, Страж штормов совсем беспомощен?"
Таэн вздохнула, продолжая скакать сквозь темноту и ветер. Килмарк, может, и был сумасшедшим, но он был хитер, как старый волк, и не преуменьшал опасность, грозившую Кейтланду.
Король начал строить планы и сложные контрмеры, а сновидица, разорвав мысленный контакт, погнала кобылу вперед, в сосны на холмах, уверенная в том, что бежавших за оружием воинов отзовут и они опять пойдут пить пиво. Килмарк позволит ей отыскать Джарика, а поскольку против колдовства бессилен даже самый бдительный страж, часовой, скорее всего, отделается строгим выговором.
Но не успела девушка проехать милю, как сквозь шелест качающихся под ветром деревьев и стук первых капель дождя услышала сзади нарастающий цокот копыт. Это был не патруль: стражники на дальних постах острова никогда не выезжали в дозор в одиночку, в таких отрядах всегда насчитывалось не меньше пяти воинов.
Ежась от зябкой сырости, волшебница раздраженно натянула поводья, дожидаясь, пока верховой ее нагонит. Всадник умело сдержал коня, и наконец скакун остановился, выбивая копытами искры из каменистой дороги.
Кобыла Таэн подалась в сторону, девушка лишь чудом сумела справиться с ней. Ноги Таэн неуклюже болтались, и все же она удержалась в седле даже тогда, когда всадник, в котором она узнала часового из крепости, толкнул ее кобылу в бок и бросил в руки всаднице тяжелый плащ.
- Наилучшие пожелания от Килмарка, - крикнул он, задыхаясь. Потом ухмыльнулся. - Он сказал, что патрули присмотрят за тем, чтобы ты не попала в засаду, и что черта с два он позволит тебе замерзнуть до смерти.
Таэн улыбнулась: наверняка за нее заступился Корли.
Накинув на плечи шерстяной плащ, она увидела, что застежку украшает большой рубин. Самый могучий и грозный человек в Кейтланде недаром сделал ей такой подарок: избавив крепость Килмарка от Проклятых Кором, сновидица заработала много больше, чем этот жест благодарности со стороны короля.
Осознание этого немного утешило Таэн, и все же на душе ее было тяжело. Она пыталась догнать наследника Повелителя огня Ивейна, от решения которого зависела судьба всего человечества, а позади, в Эльринфаэре, оставила брата, проиграв сражение с демонами за его судьбу.

Для Эмиена, сына Марла, не осталось надежды. Ничего не подозревавшие рыбаки из жалости забрали его с Эльринфаэра, и теперь он без сознания лежал под парусиновым навесом.
На палубу шлюпа упали первые капли дождя. Подобравшие юношу братья смазали и перевязали его обожженные ладони, понятия не имея, что это ожоги от едкого раствора контролируемого демонами кристалла сатида. Не догадывались они и о том, что лихорадка Эмиена вызвана не болезнью, а куда более страшной причиной: таившиеся в нем существа объединялись, захватывая контроль над его разумом. Безвозвратно принадлежащий теперь Проклятым Кора, Эмиен не слышал ни шума волн, ни стука и скрипа досок, когда шлюп неуклюже переваливался с боку на бок. Юноша не чувствовал холода даже тогда, когда стекавшая с парусинового тента вода лилась на его плечи и грудь. Открытые глаза юноши казались невидящими, как у мраморной статуи, он не шевелился, и ничто не говорило о том, какие муки он сейчас претерпевает. Сатид передвигался с током крови по его телу, и сознание Эмиена корчилось, пойманное в кошмарную ловушку, вырваться из которой у него не было сил.
Сестра, печалившаяся о нем в Скалистой Гавани, теперь ни за что бы его не узнала. Мысли демонов подавили человеческую сущность юноши, его душу терзали чуждые человеку желания. Эмиен умел ненавидеть, но еще никогда в жизни не испытывал такой злобы, которая испепеляла его сейчас, когда его новые хозяева бушевали из-за потери ключей от Эльринфаэра. Сложные планы, вынашивавшиеся годами, рухнули, надежды демонов на уничтожение человечества снова потерпели крах. Только одно могло спасти Проклятых Кором от полного поражения: вместо Мерии-Татагрес они получили новую марионетку. И пока сатид подчинял себе личность Эмиена, демоны исследовали свою находку.
В разуме юноши шептало множество голосов, напоминавших шелест сухих опавших листьев. Слова, раздававшиеся в мозгу Эмиена, не принадлежали ни одному человеческому языку, а те, кто произносил их, находился очень далеко отсюда, за северными пределами Кейтланда. Но благодаря сатиду демоны стали частью Эмиена, а Эмиен - частью демонов. Ему не требовался переводчик, чтобы понять, о чем они говорят.
- Кто он такой, скажите мне?
Второй голос, хриплый и властный, ответил на это:
- Мужчина-дитя, отверженный. Зовут его Эмиен, сын Марла, но теперь он наш и погибелью-своего-рода он станет.
- Какие знания, скорей-скажи, и какие у него есть воспоминания?
Демоны стали рыться в разуме Эмиена, и он слабо застонал, не в силах помешать этим безжалостным поискам. Большую часть его жизненного опыта демоны отвергли с ходу, не найдя в ней никакого смысла, но время от времени что-нибудь привлекало их внимание, и тогда они начинали исследовать воспоминания юноши, бесцеремонно извлекая из них нужную информацию. Они исследовали его детство, изучили его слабости и узнали про недовольство, которое вызывала у него доля бедного рыбака. Ни одна деталь не укрылась от них. Демоны увидели грубо сколоченный деревянный чердак, где Эмиен дрожал ночами, когда его мучили кошмары, увидели мать юноши, спокойную усталую вдову. Они узнали, как пахнет горящий торф и мусор, вынесенный на берег прибоем, узнали кислый запах сетей, вывешиваемых для просушки туманными вечерами... И наконец узнали про Таэн, сестру Эмиена, которая любила собирать на берегу ракушки и танцевать с козами среди полевых цветов, пока после несчастного случая не охромела. А когда девочка встала на ноги, семья потеряла ее: Страж штормов Анскиере, воспользовавшись ее привязанностью, украл ее у родных и послал учиться на остров ваэре.
Тут демоны приостановились, донельзя заинтересованные.
Эмиен вздрогнул. Подобравшие юношу рыбаки не видели, как он дрожал и обливался потом на мокрой палубе шлюпа, пока враги человеческого рода тщательно исследовали малейшие подробности жизни сестры Эмиена.
В голосах демонов слышалось теперь лихорадочное возбуждение:
- Смотри, вот доказательство: есть еще колдунья на Кейтланде, обученная ваэре, на наше горе!
Демоны проникли еще глубже в сознание Эмие-на и обнаружили, что это Таэн помешала им завоевать Скалистую Гавань.
"Обучена ваэре, да, верно. У нее дар сновидений".
Теперь демоны усилили свою жестокую хватку и заставили Эмиена вспомнить сестру такой, какой он видел ее в последний раз, на продуваемых ветром холмах у башни Эльринфаэра. Девушка тогда дрожала в объятиях Джарика, сына Ивейна, сжимая в побелевших пальцах ключи от Эльринфаэра. Платье ее было порвано, на коже блестела соль - следы недавнего морского плавания. Таэн была бледной и усталой, черные спутанные волосы в беспорядке падали ей на плечи. Но обостренное восприятие демонов уловило больше, чем мог разглядеть Эмиен: ореол зеленоватого света вокруг девушки говорил о том, что она владеет даром, усиленным благодаря симбиозу с сатидом.
Демоны зашептались и пригляделись внимательнее. Пристально рассмотрев узоры ауры, они успокоились, и их негромкие насмешливые замечания отозвались дрожью во всем теле Эмиена:
- Ей конец, сновидице, ученице-ваэре. Слишком рано послали ее на защиту: смотри! Аура рассеяна. Ее кристалл еще не созрел и таит в себе опасность.
Последовала пауза, заполненная одобрительным шепотком.
- Союзу не страшна Таэн, дочь Марла, сестра Эмиена. Она обречена. Сатид под ее контролем скоро захочет продолжить свой род, и перемены в теле девчонки обязательно убьют ее.
Промерзший насквозь Эмиен, сын Марла, неподвижно лежал на скользкой от дождя палубе, но еще не угасшая в нем искра собственной личности безмолвно попросила объяснения.
Голоса утихли, демоны задумались, а потом с горькой злобой выполнили просьбу юноши.
Ответ пришел к нему в виде сна. Эмиен увидел колдуна, семь поколений назад служившего великим волшебником при дворе короля Фелуэйта. Память демонов охватывала столетия, и воспоминание было очень четким. Во время войны неистовая атака демонов заставила колдуна попытаться установить связь с кристаллом сатида, не прибегая к помощи ваэре. Он выжил и победил, но потом все же погиб - когда слившееся с ним существо начало цикл воспроизведения. Демоны показали Эмиену, как колдун бился в муках на ложе из поросшего мхом пористого камня, где-то в горах за пределами Кейтланда. Этот человек дрожал и обливался потом, потеряв контроль над своим колдовским могуществом в кошмарном приступе лихорадки. На глазах у Эмиена кожа колдуна изменила цвет, руки и ноги стало сводить судорогами. Потом, перед самым закатом, колдун перестал дрожать. Его тело покрылось сперва лиловыми синяками, потом безобразными зияющими ранами.
Эмиен ахнул от ужаса, когда из ран умирающего колдуна показались осколки кристалла. Колдун кричал, и горы поглощали его жалобные вопли, не пробуждавшие эха, пока блестящие каменные ножи вспарывали изнутри его тело.
В конце концов от колдуна остался только кристалл, в котором едва можно было распознать бывшего человека. Казалось, в самой форме кристалла запечатлелась предсмертная агония: здесь намек на сжатые руки, там - на выгнутую спину.
И ТАЭН ТОЖЕ УМРЕТ ТАКОЙ СМЕРТЬЮ.
В ней жило кристаллическое существо, семя которого следовало извлечь из ее тела прежде, чем оно полностью созреет. Но ваэре, как решил Эмиен, отпустили Таэн со своего острова раньше времени, чтобы сновидица помешала заговору демонов, угрожавших Скалистой Гавани. Значит, Страж штормов выманил ее из надежного убежища и предал. За это Анскиере из Эльринфаэра должен заплатить; и голоса демонов согласились с таким выводом юноши.
Это успокоило Эмиена. Он перестал метаться, а его хозяева-демоны снова стали исследовать его разум.
Эмиен погрузился в горячечный сон, полный шепчущих голосов. Проклятые Кором оставили в стороне его воспоминания о сновидице Таэн, сосредоточившись на том юноше, который держал ее в объятьях, когда Эмиен видел ее в последний раз.
Юноша был светловолосым, его кожу, как и кожу девушки, покрывал налет морской соли... И он явно был в смятении. Сквозь его порванную о кусты рубашку виднелось мускулистое тело, покрытое густым загаром после долгих дней морского плавания. Но несмотря на свою силу, юноша держался очень неуверенно. Он бросил меч, с помощью которого вернул ключи к Эльринфаэру, и хотя ему удалось победить в недавней схватке, его руки тряслись, а когда ветер откинул с его лица светлые волосы, стало видно, что оно залито слезами.
- Кто это? - требовательно спросили голоса.
Вопросы демонов рвали и терзали память Эмиена до тех пор, пока Проклятые Кором не узнали, что стройный юноша - наследник Повелителя огня Ивейна.
Воцарилась тишина, в которой чувствовались гнев и раздражение. Ученики ваэре всегда угрожали демонам, но больше всего хлопот причинили им Страж штормов Анскиере и Повелитель огня Ивейн. Сейчас Анскиере был замурован в ледяных скалах, став жертвой собственных заклинаний. Но весть о том, что у Ивейна есть наследник, магический дар которого может сравняться с отцовским, вызвала у демонов тревогу, гнев и яростное желание уничтожить опасного врага.
- Мальчишку надо отыскать, - нервно подал голос один из Проклятых Кором.
- И убить, - добавил второй.
- Уничтожить-полностью, - простонал третий, и вой множества голосов отдался в разуме Эмиена ненавидящим звоном.
Юноша заметался, а тем временем его хозяева-демоны наставляли сатида, который управлял его судьбой:
- Призови пойманную марионетку. Как только он придет в себя, заставь его действовать. Пусть юноша украдет корабль у выручивших-его-рыбаков и отплывет на север, к Храму Теней. Демон-повелитель Скайт должен изучить его разум и воспоминания. Потом мы подкрепим ненависть Эмиена, сына Марла, обучением-и-оружием; а Джарика, сына Ивейна, наследника Повелителя огня, отыщем и убьем.

1 Следующая страница


Хранитель ключей 2

2
ХРАНИТЕЛЬ КЛЮЧЕЙ

ДЖАРИК ЛЕЗ ВВЕРХ, раздирая руки об острые обледеневшие скалы. В темноте каменные завалы казались более опасными, чем запомнились ему при первом подъеме, хотя тогда ему мешал шторм. Внизу волна ударила о риф, спину юноши обдали брызги и с шипением упали обратно в море. Промокшая шерстяная рубашка прилипла к его дрожащим от напряжения рукам, но Джарик продолжал карабкаться вверх. Один раз он сильно разбил лодыжку о гранит прежде, чем нашел уступ, куда можно было поставить ногу; из-под его подошв разлетались камешки, но шум прибоя внизу заглушал звук их падения.
Наследник Повелителя огня, тяжело дыша, вцепился в каменный выступ. Ни опасность, ни усталость и боль не могли его остановить. Пока перо штормового сокола и ключи от Эльринфаэра не будут возвращены законному хозяину, Стражу штормов, Джарик не мог распоряжаться своей судьбой.
Юноша откинул с лица выгоревшие на солнце волосы и потянулся к новому уступу. В нескольких ярдах над ним на фоне ночного неба ясно обрисовался карниз, прилепившийся к скале. Джарик воткнул ногу в щель, потянулся и начал шарить израненными руками, пока не нащупал то, во что можно было вцепиться.
Здесь, наверху, чувствовалось дыхание холода. Дрожа и не обращая внимания на боль в мышцах, Джарик сумел подтянуться и оказаться на карнизе. Над его головой вздымались ледяные скалы, в глубине которых томился Анскиере, Страж штормов.
Хотя по всему острову среди колючих кустов уже начали пробиваться первые весенние цветы, здесь при свете звезд серебряным блеском сияли водопады льда, которые жестокая хватка зимнего холода остановила в полете. Это поразительное зрелище могло свести человека с ума, заставив его зачарованно любоваться льдом, пока тело тоже не скует смертный холод.
Сжав зубы, Джарик заставил себя смотреть только на склон, по которому лез. Хотя скалы были скованы льдом всего лишь год назад, моряки уже превратили их в легенду, красочно описывая полные сокровищ галереи и изукрашенные драгоценностями палаты, где Анскиере в одиночестве творил свои заклинания. На самом же деле ледяные бастионы стали тюрьмой для волшебника - куда более надежной, чем любая темница, построенная человеком.
Гранит стал гладким, как будто сама скала не желала никого подпускать к этой темнице. Джарик не находил больше ни щели, ни выступа, который смог бы выдержать его вес.
Он крепче прижался к камню; ему даже в голову не пришло сдаться. Слишком часто унаследованный от отца долг вторгался в его жизнь, заставляя терпеть потери и невзгоды; а теперь желанное освобождение было всего в нескольких ярдах над его головой. Поэтому Джарик еще раз провел руками по камню и нащупал неровность, легкий наклон. Этой зацепки вряд ли хватило бы для рывка, который он собирался сделать, но падение на рифы внизу пугало юношу меньше, чем перспектива всю ночь охранять волшебные ключи. Демоны долго плели заговоры и совершали убийства, чтобы овладеть магической силой, хранящейся в башне Эльринфаэр, и только глупец поверил бы, что они успокоятся, потерпев поражение.
Джарик перенес вес тела на воткнутый в щель носок левой ноги, напряг пальцы и рванулся вверх.
Оттолкнувшись, он обоими локтями оперся на выступ и на мгновение повис на нем, напрягая все силы, чтобы удержаться. Потом левая рука юноши начала соскальзывать, из-под его ладони поползли камешки. Он сделал новый отчаянный рывок - и проиграл еще один дюйм. Волна с голодным ревом ударила о рифы; Джарик закрыл глаза, чувствуя, как на его губы капает соленый пот. Он изогнулся, вскинув колено, и скорее угадал, чем увидел нужный выступ. Надеясь на удачу, он потянулся еще выше и зацепился левой рукой. Его запястье обо что-то ударилось, и Джарик двумя пальцами ухватился за щель, на мгновение выиграв бой со смертью.
Юноша вздохнул - этот вздох отдался болью во всем теле - и медленно подтянулся. Сначала грудь, потом талия, потом бедра; и наконец он перекинулся через край скалы и упал ничком.
Мгновение он лежал неподвижно, слишком уставший, чтобы заботиться о том, что его ноги все еще болтаются над пустотой. Если бы не зверский холод, он, возможно, позволил бы себе отдохнуть, пока не унялась боль в легких. Но ледяной воздух, которым веяло от скал, пробирался под его мокрую одежду, и скоро Джарик начал дрожать. Тогда он перекатился, подтянул ноги и упал на бок, задыхаясь, будто выброшенная на берег рыба.
Наконец юноша замерзшими руками нащупал под рубашкой кожаный мешочек. Острые углы базальтового кубика, хранящегося внутри, впились ему в ладони, подтверждая, что ключи к великим охранным заклятиям башни Эльринфаэра, как и перо штормового сокола Анскиере, до сих пор при нем. Утешив себя мыслью о том, что скоро он избавится от долга перед Стражем штормов, Джарик поднял голову и только сейчас обнаружил, что он не один.
В ярде от него угольками горели два оранжевых глаза, и при свете звезд юноша разглядел существо, которое сидело на камне, скрестив на груди морщинистые шестипалые руки. Джарик зашипел сквозь стиснутые зубы, сел, больно ударившись плечом о камень, и потянулся за кинжалом. Но он знал: защищаться от этой твари бесполезно. Перед ним был враг человеческого рода, демон-ллондель.
"Нет! - Вслух ллондель не произнес ни слова, но его мысли наотмашь ударили по сознанию Джарика. - Я здесь ради Анскиере!"
Джарику было некуда отступать.
Он почувствовал, как это существо вторгается в его разум - и заставляет его ощутить порыв морского ветра и запах соленых водорослей, которые обозначали для демона имя Стража штормов. Ллондели обычно общались, передавая мысли прямо в сознание собеседника, и ни один смертный не мог воспротивиться видениям, которые посылали эти демоны. Поэтому людям было бесполезно нападать на ллонделей - но Джарик не видел иного выхода. Его свобода и будущее всего Кейтланда окажутся под угрозой, если ключи от Эльринфаэра попадут в руки Проклятого Кором.
Невероятно, чтобы у Анскиере были союзники среди ллонделей, но Джарик не желал открыто обвинять демона во лжи, потому ответ его был ответом миротворца, оказавшегося во вражеском лагере:
- Тогда ради Стража штормов дай мне пройти.
Ллондель не пошевелился. Его глаза цвета расплавленного золота со зрачками-щелочками смотрели на юношу без всякого выражения.
"Хранитель ключей, тебе не пройти. Твой обет Анскиере не будет исполнен, пока ты не примешь наследие породившего тебя Повелителя огня".
Джарик в ужасе вздрогнул. Круг Огня, который следовало пройти, чтобы овладеть магическим могуществом, приносил человеку безумие. Даже демоны не могли заставить юношу отказаться от своей человеческой сущности и заплатить за обучение на волшебника такую цену.
- Нет, - ответил Джарик. Притворство все равно бы не помогло. Демон знал, что ключи у него, значит, наверняка ударит насмерть. - Я должен пройти. У меня нет выбора.
От страха юноша покрылся испариной, но поднял меч.
Ллондель предупреждающе зашипел. Глаза его потемнели до знойно-красного цвета, он напружинился, хлопнув по камню морщинистыми шестипалыми руками.
"Тебе не причинят вреда, сын Повелителя огня", - мысленно сказал демон; но эти слова сопровождал образ человека, который едва удержался от падения на рифы.
Значит, убийство только откладывалось.
Джарик ударил со всей силы; демон ответил прежде, чем оружие коснулось его тела. Образы молниями вонзились в сознание юноши, его нож ударил по камню, не задев ллонделя и рассыпав искры по скалистым выступам, а сам Джарик безвольно упал к ногам демона.
Пойманный в ловушку посланными ллонделем видениями, юноша ощутил резкую боль от пронзившей его плечо жалящей стали. Пролетев через темный переход, он с трудом поднялся на ноги и увидел, что стоит в комнате без окон, где свет факелов бросает отблески на покрытые странной резьбой стены. На руках у него бился худенький бледный мальчик, и, несмотря на боль в плече, он прижал человеческое существо к себе. А потом Джарик с ужасом и изумлением понял, что этот мальчик - он сам. Но в этом видении он был ДРУГИМ: его руки, державшие человеческое дитя, были серокожими, шестипалыми, когтистыми. Внезапно Джарика осенило, что он видит глазами ллонделя. Того ллонделя, которого граф Морбрит убил в башне святилища прошлой летней ярмаркой. Удар ножа предназначался наследнику Ивейна, но вместо него погиб демон-ллондель.
Джарик не успел задуматься о заключенной в этом событии иронии. Видение пошло волнами, словно тонкий шелк под порывами ветра. От факела на стене полетели искры, его пламя вспыхнуло ярче. "Один из нас погиб, наследник Повелителя огня, чтобы ты мог выжить и развить свой магический дар".
Из этого заявления следовал до боли простой вывод, но Джарик в отчаянии продолжал сопротивляться.
- Почему? - Его крик эхом отдался во тьме. - С каких это пор демоны заботятся о людях, а не приносят им раздор и страдания?
Но ллондель, как и раньше, ответил не словами, а видением.
Джарик понял, что очутился в прошлом, что он видит тот день, когда он забрался на ледяные скалы под ударами заклятий Анскиере. Промокший и дрожащий, он стоял и смотрел, как лучи солнца пробиваются сквозь дождевые тучи. И хотя внизу взбудораженные штормом волны шумно бились о скалы, он ясно услышал приказ, который Анскиере прошептал ему голосом ветра:
"Ты должен забрать ключи от Эльринфаэра - нельзя допустить, чтобы они попали в руки тех, кто служит злу".
И тут ллондель обрушил на Джарика чувство невыносимой вины. Юноша не справился с заданием: ключи от Эльринфаэра все еще были в опасности, и просьба Анскиере до сих пор не была выполнена.
Обвинение поразило Джарика подобно кинжалу. Полный боли, гордости и яростного гнева, Джарик мысленно заявил, что он невиновен. Он вернул ключи, как и обещал; он оставил дом, бросил друзей, даже отказался от того, во. что верил, чтобы выполнить обет, данный Стражу штормов. А теперь ллондель мешает ему добраться до Анскиере!
Несправедливость обвинения пробудила в Джа-рике слепую убийственную ярость, и демон не смог отразить его бешеный напор. Мысленная хватка ллонделя ослабла, и видения рассеялись, как тени у яркого огня.
Джарик пришел в себя в темноте, чувствуя холод и кислый запах моря. Лежа на уступе у ног ллонделя, он пошевелил ободранными пальцами. Ножа у него в руке больше не было. Он начал нашаривать его, сквозь рубашку нащупал мешочек на груди и сразу вспомнил ледяные скалы и свою цель, добраться до которой ему помешали. Мешочек с ключами от Эльринфаэра все еще был у него под рубашкой, однако он был безоружен. Демон в любую минуту мог отобрать у него ключи; бесстрастный взгляд ллонделя заставлял Джарика чувствовать себя мышкой в когтях у кошки.
Юноша с трудом поднялся на колени, но не успел встать, как ллондель заглянул в его разум и разгневался, увидев, какие темные замыслы приписывает ему Джарик.
"Смертный дурак! - заявил он. - Невежественный ребенок. Неужели ты не знаешь, что охраняют заклинания в башне Эльринфаэра?"
- Нет! - с вызовом крикнул Джарик, забыв про осторожность. - Откуда мне это знать? Всю жизнь я был писцом, вел записи в захолустном замке. Неужели ты думаешь, я замешан в дела волшебников?
"Ты - то, чем должен стать", - ответил ллондель и послал ему новое видение.
Джарик попятился, ослепленный болезненно яркой вспышкой света. В ночной тьме парил сокол в тройном кольце - символ Стража штормов. Не успело это видение исчезнуть, как в разум Джарика ворвался новый образ, четкость которого пронзила юношу до глубины души. Ллондель показал ему ледяные скалы, но выглядели они не так, как их видел взгляд смертных. Их величие тронуло Джарика до слез, потому что то был символ невыразимой печали. Более острое восприятие демона позволило юноше увидеть в небе корону света, словно сплетенную из кружева; защитные заклинания тоже сияли, сплетаясь в магические узоры, превратившие погоду здесь в вечную зиму.
Хотя тот, кто не учился магии, не мог понять всей сложности заклинаний, Джарик догадался, что волшебник воспользовался собственной энергией, чтобы сбалансировать созданную им магическую конструкцию. От ледяных скал, как припев тоскливой песни, эхом отдавалась печаль. Не успел юноша понять, чье же горе заставило его заплакать, как заклинание швырнуло его в ночь. Но и во тьме ему не стало легче: теперь Джарик погрузился в безмолвие и бесконечный холод.
Мороз сковал его тело, биение его сердца замедлилось так, что связь духа и плоти ослабла, - но это не Джарик сейчас находился на пороге смерти. Благодаря ллонделю он познал судьбу Стража штормов Эльринфаэра, чье могущество вызывало у людей такую ненависть.
Анскиере, скованный льдом, лежал сейчас в глубоком сне под толщей скал. Хотя волшебник был беспомощен, разум его бродил по стране снов и память Стража штормов помогла Джарику узнать историю давнего раздора идрагическую судьбу Повелителя огня...

Ивейн не всегда был безумен. Страж штормов вспоминал - а Джарик видел - сумерки зачарованной рощи. Для Анскиере это место было полно воспоминаний. Когда-то он, будучи принцем Эльринфаэра, ожидал там свою судьбу, там он отказался от королевского наследства ради власти над волнами и ветрами. А теперь он искал ваэре, чтобы получить ответ на свой вопрос, унять терзавшую его сердце боль. Страж штормов звал снова и снова, но его загадочный учитель не появлялся.
В отчаянии Анскиере закричал, и голос его пробудил эхо в кедровой роще:
- Ради милости Кора, скажи, что твои дары принесли Ивейну? Из нас двоих он был самым достойным. Ты с самого начала собирался сокрушить его разум? Отвечай!
Страж штормов затаил дыхание и прислушался, но из рощи не донеслось ни звука. Даже воздух здесь был неподвижен, никогда самый легкий ветерок не нарушал мрачный покой серебристой хвои.
Анскиере сжал кулаки.
- Я разговаривал с провидицей на водопадах Каэля. Она говорит, что каждый раз, когда Ивейн призывает огонь, пламя, которым он овладевает, пожирает его плоть. Она сказала, что он не сгорает и не чувствует боли с тех пор, как Круг Огня испепелил его душу. Ему больше нечем чувствовать. Вы знали, что эти мучения лишат его души? Когда-то он был самым добрым из людей. А теперь он злобен и жесток, и его проклинает весь людской род.
Но ваэре молчали, и, разгневанный их молчанием, Анскиере покинул рощу.
И потом, во всех испытаниях, что посылала ему судьба, он не переставал жалеть о гибели сына менестреля, который некогда был его лучшим другом. Хотя ваэре так никогда и не объяснили, почему Ивейн лишился разума, с годами горе Анскиере стало не таким острым.
Могущество Стража штормов хранило Кейтланд, и он нашел врагов куда опаснее ваэре. Заговоры демонов заставили волшебника понять, что шансы человечества на выживание были бы невелики без магии Повелителя огня. Как ни изменился дух Ивейна, Страж штормов так и не потерял сострадания к своему другу, даже в тот день, когда два волшебника вступили в бой с самыми ужасными демонами, которые угрожали человечеству.
Видения, посланные ллонделем, повторили воспоминания Анскиере о предательстве; и все произошло совсем не так, как считали большинство людей.
Единственный выживший демон мхарг был стар и болен телом и разумом после Великого Падения огней Кордейна, его крылья были все в шрамах и он не мог летать, а его дыхания едва хватало на то, чтобы размягчить лишайники, которые он пожирал. Но в нем хватило жизни и ненависти на то, чтобы оплодотворить последнюю затерянную кладку яиц. После Великого Падения яйца эти лежали забытыми на дне моря до тех пор, пока другие демоны их не достали.
Перед смертью мхарг закопал яйца в землю в самом сердце Кейтланда. Через некоторое время вылупились молодые демоны и полетели к холмам Элыненда, чтобы отомстить человечеству.
В городах священники молили Кордейна о милости. Если бы их вера была единственной защитой, весь Кейт ланд превратился бы в пустыню. Но ва-эре послали против вылупившихся демонов мхарг Стража штормов и Повелителя огня. Ни в одном архиве Ландфаста не было записи о той битве: священники не смели признать заслуги волшебников, боясь, что верующие перестанут наполнять храмовые сундуки серебром.
Пробираясь сквозь камыши в низине на западе Телшира, Анскиере не думал о мелочной гордости священников. Ивейн, однако, долго и горячо ругался, и его возмущение лишь возрастало оттого, что под ногами булькала и брызгала грязь.
- Они так усердно падали ниц, моля Кордейна сжалиться, что натерли колени о молитвенные коврики. А чего стоит их похмелье после ритуалов! Ты знаешь, что они вылакали все храмовое вино? - Ивейн откинул рыжие волосы с темных глаз, чтобы посмотреть на Анскиере. Разрез и цвет глаз Повелителя огня были такими же, как у Джарика, но глаза Ивейна казались глазами старика - столь глубокого старика, каким не может быть простой смертный. - Если их пьяные глотки не пропоют благословение нашим делам, пусть все священники поскользнутся и утонут в своих уборных!
Ивейн пнул поросшую травой кочку, и из травы вылетел болотный дрозд, мелькая полосатыми крыльями. Птичий крик пронесся над пустыми полями, ибо весь люд Тор Эльшенда бежал, боясь отпрысков демонов мхарг. Не осталось никого, чтобы хранить огонь в очагах домов. Ивейн выругался, как будто пустошь вокруг могла ответить на яростный взрыв его негодования.
- По-моему, это ты вчера перепил, - мягко сказал Анскиере.
Ивейн расхохотался, этот хриплый звук вспугнул подружку дрозда с гнезда на соседнем кусте. Она полетела вслед за самцом: бело-коричневое пятнышко на фоне затянутого тучами неба. Ивейн щелкнул пальцами, и птичка вспыхнула, превратившись в крошечный костер.
Анскиере вздрогнул, когда жалкая горстка пепла закружилась в воздухе и наконец с шелестом упала в камыши.
- Зря ты это сделал. Теперь ее птенцы тоже погибнут.
Ивейн пожал плечами без всякого сожаления.
- Ты что, забыл, что может погибнуть весь Кейтланд? Священники очень вовремя об этом забыли. Только мы защищаем их от демонов, а нас боятся, отвергают, презирают и не ценят наши заслуги.
Последовала неловкая пауза, тишину нарушали только крики дрозда. Анскиере нечем было оправдать поведение священного Братства Кордейна. Обвинения Ивейна были справедливы, но недоверие людей к Повелителю огня во многом было вызвано его собственным злобным характером.
Анскиере не разделял горечи Ивейна. Кто может засевать поля и растить детей, зная, что его семья находится под угрозой гибели? Священники Кордейна давали людям веру и ощущение надежности, прикрытые иллюзиями традиций. Стали бы люди лучше относиться к волшебникам, если бы знали правду и понимали, что без защиты магов они беспомощны перед угрозой демонов, как муравьи перед птицами? Анскиере так не думал. Но Ивейн продолжал ругаться, пока они шли к месту, где вылупились отродья демонов мхарг.
- Мы могли бы их проучить, разнести на кусочки один из их самодовольных городков. - Ивейн смахнул клеща со своей обтрепанной манжеты и снова рассмеялся. - Но у тебя на это не хватит духу, раз тебе даже обгорелого дрозда жалко. Если бы то был ребенок, ты бы, небось, заплакал или тебя бы стошнило? А может, и то и другое сразу!
Анскиере сжал зубы. Не желая поддаваться гневу, он перевел взгляд на молодые ивы, напоминавшие о дворцовых садах, где он играл в детстве.
Тор Эльшенд лежал у южных границ Эльринфаэра; при виде ручьев в лугах и лесистых холмов волшебник вспоминал свою сестру-королеву и то, как они вместе собирали полевые цветы и травы для целителей. А теперь он стал магом, учеником ваэре, и больше не прыгал по кочкам и не останавливался, чтобы кидать камешки в пруды. Он шагал по наперстянке и "кружеву фей", давя их ногами, и никакие воспоминания не могли унять его тоску по прежнему Ивейну, такому, каким тот пришел к ваэре... По юноше, вечно улыбавшемуся и насвистывавшему песенки.
Но сейчас сама природа напоминала Анскиере о исковерканной душе Повелителя огня: ветер доносил запах гниющей земли и холмы поднимались среди свежеразрытой земли, как уродливые рубцы от старых ран.
Ивейн перестал жаловаться.
Наверное, его тоже потрясло уничтожение былой красоты некогда покрытых цветами холмов, но теперь он шел рядом со Стражем штормов, не говоря ни о птицах, ни о мести.
Трава под ногами волшебников была сухой и бурой. Чем ближе они подходили к холмам, тем отчетливее чувствовался запах гнили, а ноги ступали по холодной слизи мертвых растений. В некогда полном буйной жизни Тор Эльшенде не осталось больше ничего живого. Значит, отродья мхарг где-то неподалеку.
Внезапно в утренней тишине раздалось шипение, от которого на лбу Анскиере выступил пот. Хотя весна выдалась теплой, холод пробрал его до костей.
Впереди, там, где клены раньше поднимали к солнцу свои пышные кроны, теперь торчали голые ветви, похожие на остов сгоревшего дома. А над ветвями виднелась голова, покрытая чешуей, переливающейся изумрудным, бирюзовым и золотым. Плоскую морду твари прорезали четыре пары ноздрей, среди переплетения алых полос сверкал единственный черный глаз, в котором светился разум.
- Помоги нам ваэре, - сказал Анскиере. Уже сама величина демона могла испугать кого угодно. - Нам очень повезет, если мы уйдем отсюда живыми...
Ивейн пожал плечами; его резкий ответ был полон сарказма:
- А какая разница? Наверняка ваэре уже выбрали нам преемников.
Заметив их приближение, мхарг открыл беззубые челюсти и предупреждающе зашипел. Сквозь вырвавшийся из его глотки дым были видны влажно поблескивающие мембраны. Хотя укус его был для человека безвреден, с дымом дело обстояло куда серьезнее. Ребристые ряды каналов в горле демона испускали едкие ядовитые газы, и от дыхания мхарг леса, рыба и живность убийственно быстро превращались в гнилую слизь. Этими склизкими осадками и питались демоны, за одно лето способные опустошить все обитаемые земли в Кейтланде. После этого ни на суше, ни в море не осталось бы живых существ.
Анскиере облизнул пересохшие губы.
- Ты готов?
В ответ Ивейн грязно выругался, стремительно извлек из воздуха огненный шар и бросил его в демона.
Теперь над деревьями резко вскинулись четыре головы, и сквозь треск пламени послышались яростные крики. Демоны взлетели, треща кожистыми крыльями, и выпустили когти, готовясь к бою. Развернувшись, смертельно опасные огромные твари спикировали на своих врагов.
Анскиере рассердился на опрометчивый поступок Ивейна, но не был захвачен врасплох. Быстро вскинув руки, он сотворил вихрь.
С изумленным визгом демоны закружились и, врезавшись друг в друга, полетели к земле клубком хлопающих крыльев. Они упали прямо в ослепительную вспышку пламени.
Лицо Анскиере обжег порыв горячего воздуха, он сморгнул невольно набежавшие на глаза слезы. На фоне ослепительного света расправилась и взмахнула пара крыльев. Ваэре предупреждали, что победа будет нелегкой, но оттого разочарование не стало менее сильным. Шумя крыльями, мхарг поспешили убраться подальше от дыма и целыми-невредимыми полетели дальше. Там, где пламя коснулось их чешуи, она сверкала красновато-желтым, но демонам огонь ничуть не повредил.
Анскиере понял, что теперь ему придется слиться разумом с Ивейном.
Чтобы противостоять крылатым демонам, понадобится одновременно пустить в ход таланты обоих волшебников. Огонь был не страшен этим тварям; их раскаленная чешуя уже остыла. Страж штормов хлестал их ветрами, но демоны мчались сквозь вихри, будто выпущенные из лука стрелы.
"Надо вымотать их, - мысленно обратился Анскиере к Ивейну. - Вымотать и постараться выжить, а когда демоны ослабеют, замуровать их в камни".
Но когда Анскиере растянул сеть своих мыслей, чтобы переплести их с разумом Повелителя огня, его сознание встретило лишь пустоту. Крылья демонов мхарг хлестали подобно штормовому прибою, хлещущему о песок. Треща чешуей, демоны взмывали вверх, из их глоток вырывался желтый дым. Анскиере повернулся, боясь, что он не слышит мыслей своего спутника потому, что с Ивейном что-то случилось.
Но Повелитель огня был жив и невредим.
Когда Анскиере повернулся к нему, он тряхнул головой, небрежно заложив за пояс большие пальцы.
- Пора проучить священников, - сказал Ивейн; на губах его заиграла насмешливая улыбка. - Это будет честная игра, разве не так? Демоны против молитвы.
Над Анскиере мелькнула огромная тень, он резко развернулся и заставил взвихриться ветер, чтобы отогнать ядовитый дым. Но его глаза все равно обожгло, а кончики его растрепавшихся волос из серебряных стали черными.
- Это безумие! - воскликнул он, внезапно почувствовав, что не в силах взглянуть в лицо стоявшему за его спиной Повелителю огня. - Неужели ты погубишь всех из-за обычной зависти?
Ивейн прищурился.
- Я не завидую священникам. Почитатели Кордейна - просто мошки. Так зачем мешать демонам их прихлопнуть?
Анскиере резко обернулся; мгновение Повелитель огня и Страж штормов смотрели друг на друга: один с гневом, другой - с неприкрытой враждебностью.
А потом демоны с воплем ринулись на своих врагов.
Анскиере почувствовал, как Ивейн уступил ему, перестав артачиться. Силы волшебников слились. Энергия потекла по телу Анскиере с неумолимой силой прилива; его нервы, мышцы и кости гудели от напряжения, которое человеческое тело едва могло вынести. Но Страж штормов держался. Объединившись с Ивейном, он сражался с демонами мхарг с помощью власти над землей и огнем, ветром и водой. Битва продолжалась без передышки многие часы, а может, и дни.
Анскиере призывал бури, и шел дождь. Небо рассекали молнии, блеском клинков отражаясь на чешуйчатых шкурах. Но демоны все еще держались в воздухе. Резко похолодало, по земле застучал град. Мхарг взвыли под ударами льдинок, но не приземлились. Ивейн расколол землю. Демоны с гневным визгом взмыли под самые небеса. Анскиере послал на них нисходящий поток воздуха, но тщетно. Демоны понеслись на север, к холмам Эльринфаэра. Леса увядали под темным дождем из пепла. Сосны сминались, как намокший шелк, в воздухе чувствовался запах смерти.
Измученный Анскиере продолжал колдовать. Его глаза слепли от слез при виде испепеленной земли, которой он некогда должен был править. Он спотыкался на почерневшей почве, одежда липла к его потному телу. Там, где пронеслись демоны, земля превратилась в едкую кашицу, от которой почернели его башмаки. Кожа обуви размягчилась, потом растворилась вовсе, и слизь жгла его босые ноги. Под непрекращающимся дождем Анскиере наклонился, чтобы обернуть плащом покрытые волдырями ступни. Откуда-то сверху из темноты зашипел демон, а в следующий миг земля превратилась в ад: Ивейн расплавил скалистый выступ, превращая его в лаву, чтобы отогнать нападавшего врага.
Но демоны продолжали парить в воздухе. Ваэре предупреждали волшебников, что источник силы этих тварей находится в том мире, где никогда не бывал ни один человек.
Анскиере так вымотался, что уже гадал, ведома ли вообще этим демонам усталость.
- Если они хоть раз приземлятся, они попались. - Лицо Ивейна блестело от дождя и пота. Ядовитое дыхание давно опалило его плащ, превратив в лохмотья. - Ты заметил? Им не нравятся расплавленные скалы!
Анскиере буркнул что-то в знак согласия - у него слишком саднило в горле для разговоров. Дрожа от скверного предчувствия, он снова взглянул в небо. Демоны улетали на север: если не заставить их как можно быстрее опуститься на землю, их неистовство уничтожит фруктовые сады - гордость и богатство Эльринфаэра. А дальше лежали деревни и фермы, которые он был обязан защищать по праву рождения.
Страж штормов выпрямился, чувствуя ноющую боль во всем теле. Он собрался с силами, чтобы продолжать бой, а Ивейн смотрел на него со злорадным любопытством. Но эта картина, которую показал Джарику ллондель, была всего лишь воспоминанием. Ничто уже не могло изменить прошлое.
Внезапно вспыхнул огонь и взметнулись клубы пыли, забившие легкие демонов. Лицо Повелителя огня покрыла сажа, а руки Анскиере обожгла неистовая неукротимая магия. Чтобы справиться с ней, ему нужна была предельная сосредоточенность, и ему было некогда обращать внимания на выходки Ивейна. Поэтому он и не почувствовал опасности.
Земля судорожно затряслась. Вспыхнул лес, стена ослепительного сияния оставила за собой лишь обгоревшие голые ветви. Демоны продолжали полет, но в их движениях наконец-то стала чувствоваться усталость. Они все чаще планировали, словно давая отдых крыльям, их нападения стали более вялыми и редкими.
Рассвело. В воздухе витала пыль. Солнце вспыхнуло гневным оранжевым пламенем над полями, покрытыми обгоревшим жнивьем. Анскиере сотрясал воздух порывами ветра, заставляя демонов безумно кружиться и петлять, чтобы удержаться на крыле.
- Открой кратер. Они замедляют полет, - обратился Страж штормов к Повелителю огня хриплым шепотом, потому что громко говорить не мог.
Кожа его была покрыта ссадинами, искры прожгли в одежде дыры, но в глазах светился победный триумф.
Ивейн, чьи волосы тоже были испачканы сажей, посмотрел на товарища.
- Сам и открывай. - На его грязном лице засияла улыбка. - Это ведь не моему королевству угрожает гибель.
Анскиере уставился на него, утратив дар речи. Сначала он решил, что слова Ивейна - очередное злое поддразнивание. Но на лице Повелителя огня ясно читалось безумие. Высоко над ними демоны с воплем развернулись и устремились к северу.
Не зная, что делать - упрекать или сочувствовать, Страж штормов попытался понять, как вернуть Ивейна в разум и помешать разрушению Эльринфаэра.
- Твои соотечественники заслуживают урока. - Ивейн сплюнул на растрескавшуюся землю. - Не стоило им в прошлое солнцестояние отказывать мне в гостеприимстве.
- Видят ваэре, ты на них клевещешь, - прошептал Анскиере дрожащим от боли голосом.
Ивейн беспечно уселся на поваленный дуб, опустив руки, и тогда Анскиере окончательно убедился, что магия Повелителя огня покидает его. Брошенный Ивейном на произвол судьбы, Анскиере отвернулся, чтобы Повелитель огня не мог посмеяться над его горем. Эльринфаэр оставался для Анскиере дороже всех других королевств на свете, а теперь отродья мхарг превратят в пустыню землю, фермы, города и леса, и дар Стража штормов не сможет им помешать...

Джарик, благодаря ллонделю видевший все это глазами Стража штормов, застонал от тоски. Никогда в жизни он не ведал мучений, подобных тем, какие испытал Страж штормов из-за предательства Ивейна.
Казалось, этим мукам не будет конца. Из глубины транса сын Повелителя огня отчаянно воззвал к существу, заставлявшему его видеть и чувствовать все это:
- Отпусти меня!
Крик Джарика забился, как бабочка, которая колотится о стекло фонаря, стремясь к свету, даже если свет ее убьет. На мгновение юноше показалось, что он видит звезды и брызги волн, разбивающихся у берегов Скалистой Гавани. Его горло болело от крика, губы жгли едкие слезы. Джарик повернулся, дрожа от холода, и увидел, что на него сверху вниз смотрят глаза, в которых светилось жуткое нечеловеческое безразличие.
- Отпусти меня. - Джарик задрожал.
Его душа кровоточила, напрасно пыталась понять, чего от него требуют неведомые силы. Он был ужасно напуган тем, что попытка Анскиере спасти Эльринфаэр оказалась обречена на провал. Страж штормов призывал на помощь такие силы, что Джарик, которого не учили колдовству, едва мог выдержать их ярость.
- Ты желаешь моей смерти?
"Нет", - отозвался ллондель.
Он взмахнул серыми пальцами, и Джарик снова погрузился во тьму. Глазами Анскиере он увидел, как гибнет Эльринфаэр - так же медленно и неотвратимо, как головешки превращаются в золу под струями дождя.

3
ПРЕДУПРЕЖДЕНИЕ

АНСКИЕРЕ БОЛЬШЕ НЕ МОГ сдерживать полет демонов без помощи Ивейна, Повелителя огня. Крылатые чудовища летели над заселенными землями, оставляя за собой опустевшие города, полные разлагающихся тел. Страж штормов, спотыкаясь, шел по изуродованной земле, где несколько минут назад мальчик с тростниковой дудкой и собака пасли стадо овец. Теперь и овцы, и трава, и ребенок стали грудами слизи.
У бывшего принца Эльринфаэра не было иного выхода, кроме как прибегнуть к самым отчаянным мерам, чтобы уберечь страну от полного уничтожения.
Анскиере призвал на помощь холод. Магическая сила отозвалась на его зов и потекла из его поднятых рук, как текут реки по склонам гор. Весна превратилась в зиму; становилось все холодней, и вскоре сердце Эльринфаэра покрыла колючая серебряная мантия мороза.
Скот устремился с пастбищ. В городах родители уводили детей в дома и в страхе закрывали ставни.
Анскиере выкрикнул новое заклинание, и небеса потемнели. Пролились потоки дождя, которые немедленно застыли, набросив на землю ледяной ковер. Замерзли цветки яблонь; животные, пытавшиеся убежать, застывали на месте как ледяные статуи. Крестьяне гибли на полях, а стиравшие у реки женщины кричали от ужаса, когда их руки сковывал черный лед.
Мрачный, как сама смерть, Анскиере все крепче сжимал Эльринфаэр в оковах холода: пусть урожаи гибнут, пусть умирают люди, только бы ледяной покров защитил землю от полного уничтожения. Семена переживут катастрофу, некоторые растения тоже, выживет и большинство людей - этого хватит, чтобы страна воспряла после того, как все закончится.
Но его план не сработал. Демоны спустились с неба и напали на отдаленную деревню. Их ядовитое дыхание превратило лед в шипящий пар, а все, что было подо льдом, в вонючую жижу.
Анскиере не мог удержаться от слез. Все могущество Стража штормов не в силах было спасти ни землю, ни людей. Он брел по грязным лужам, почти раздавленный поражением, как вдруг споткнулся обо что-то - то была петля калитки, чудом уцелевшая, несмотря на то что столб, к которому она недавно крепилась, превратился в жижу. Волшебник удержался на ногах, стараясь не думать о погибших людях, поставивших эту ограду для своего скота. Часть его сознания, прошедшего суровую школу ваэре, продолжала перебирать варианты возможных действий. Его единственная надежда, как и надежда всего Кейтланда, заключалась в водной стихии. Если демоны полетят над океаном, он сумеет поймать их с помощью воды.

Предыдущая страница 2 Следующая страница


3 Дженни Вурц

Западное побережье лежало за горами, за голыми от холода и ветров скалами и заснеженными перевалами, через которые даже в разгар лета было нелегко перебраться. К востоку от заселенного рыбаками берега лежало пятьдесят миль обработанных пахотных земель.
Анскиере потер обожженный лоб. Демоны летели куда им вздумалось; волшебнику оставалось только следовать за ними и управлять ветрами, чтобы удержать чудовищ в воздухе как можно дольше.
О том, что пришлось вынести Анскиере в следующие дни, у него не сохранилось ясных воспоминаний. Его хлестали штормовые ветры, приливы и отливы магической силы рвали его нервы, мускулы и душу, и наконец он перестал отличать собственную боль от боли своего королевства. Дни растворились в бесконечной тьме, время потеряло всякий смысл.
Демоны продолжали полет. События, о которых вспоминал Анскиере, беспорядочно перемежались, как кусочки лоскутного одеяла, и каждое из воспоминаний было трагичным.
Столица пала, там погибла его сестра, та самая, которую юный принц обещал защищать, когда отправился изучать тайны ваэре. Ее образ не выходил у Анскиере из головы: девичьи пальцы сжимали скипетр, владеть которым она никогда не стремилась, и только королевская гордость помогала ей скрывать страх. Сестра Стража штормов родилась с даром предвидения. Анскиере гадал, знала ли она, что ее брат будет спать, когда она погибнет. В первую же ночь, когда он уснул от полного изнеможения, демоны свернули на восток и принесли смерть прекрасной столице Эльринфаэра.
Анскиере потряс сжатыми кулаками, и с небес обрушилась молния. Вспышка за вспышкой огненные зигзаги прорезали тьму, а он шел, спотыкаясь, по дворам, усеянным костями. Охваченный горем волшебник призвал шторм, чтобы очистить улицы от трупов; на его слезы отозвался барабанный стук проливного дождя.
Пришло лето, гоня пыль по опустевшим землям. Анскиере вскарабкался на скалу - босиком, раня ступни об острые камни, раздирая ладони.
Демоны лениво парили в воздушных потоках, их силуэты были четко видны на фоне зенита. Но Анскиере так долго плел заклинания, что уже не замечал неба; он видел только узоры светящихся магических линий, по которым определял скорость и силу ветров. Только его усилия все еще удерживали врагов в воздухе, гоня демонов через горные пики на запад, к морю.
Позже, день за днем идя через покрытые снегом горные перевалы, Анскиере познал голод. Иногда к вечеру он слишком уставал, чтобы читать заклинания, которые помогли бы ему согреться. Он ложился отдыхать на голых скалах и дрожал в своей превратившейся в лохмотья одежде. Демоны опускались на горные вершины и прихорашивались, будто раскрашенные горгульи. Вскоре их ненасытные желудки снова заставляли их взлетать, и Анскиере через силу поднимался на ноги. При блеске крошечных далеких звезд он пересек мареновый склон.
Под его ногами начали опасно осыпаться камешки, от снежных заносов веяло холодом. Под скалами, где спали демоны, Страж штормов поднял сжатый кулак и призвал свое магическое могущество. Над скалами загудел ветер и столкнул демонов с их насестов. Крылатые твари взлетели с пронзительным воем и помчались к морю.
Анскиере последовал за ними.
Его воспоминания о погоне той ночью безнадежно слились с воспоминаниями о следующих мучительных днях. Исхлестанный ураганными ветрами, терзаемый порождениями собственного волшебства, Страж штормов ощущал себя всего лишь орудием, направленным на одну-единственную цель. Его разум изменился оттого, что Анскиере постоянно приходилось пускать в ход магию, и теперь ни один смертный не смог бы узнать принца Эльринфаэра.
Еще несколько дней спустя страшно исхудавший Страж штормов сидел на берегу, опустив голову на скрещенные руки. Его спутанные волосы липли к потным щекам, дыхание походило на всхлипы. Он полностью вымотался и не мог сдвинуться с места, но в шестидесяти ярдах от берега бушевал водяной смерч, в центре которого были заключены демоны, которых он наконец-то поймал.
Потребовалась еще неделя, прежде чем Анскиере пришел в себя настолько, что сумел уравновесить удерживавшие пленников стихии.
Месяцы тяжких трудов подорвали силы волшебника. Он не мог сплести заклинания достаточно прочные, чтобы они надежно удержали врагов. Каждый день Анскиере укреплял создание своего магического искусства, не смея покинуть берег.
Грязный и оборванный, как потерпевший кораблекрушение моряк, он питался выброшенной на берег сырой рыбой. Страж штормов медленно шагал по побережью, заставляя водяной смерч с заключенными в его центре демонами следовать за собой, и наконец добрался до заброшенного маяка на северо-западном берегу Эльринфаэра. Смотрителем этого маяка был старый, выживший из ума отшельник, который уже с десяток лет не присматривал за огнем. Он не переставал цокать языком, бормотать и водить языком по беззубым деснам, но у него хватило ума послушаться, когда Анскиере попросил его заложить окна башни маяка камнями. Смотритель почесал в паху и сплюнул, но стал помогать магу.
Как только была заделана последняя щель, Анскиере разогрел воздух до адского жара. Дара Ивейна у него не было, и он уже терял сознание, когда наконец сумел расплавить и слить камни башни, не оставив в стенах ни единой щелочки. На скалах поднялась новая тюрьма - черная отвесная башня, куда Анскиере заключил демонов мхарг. Больше они никогда уже не будут летать. Прежде чем погибнуть, они отложат яйца, но волшебник вымел башню ветрами, не оставив внутри влаги, благодаря которой из яиц могли бы вылупиться новые чудовища.
Страж штормов запечатал вход, отдохнул и снова принялся колдовать. Когда он закончил, башню Эльринфаэра окружали самые сильные охранные заклинания, когда бы то ни было созданные магом погоды.
А потом Анскиере заплакал. Истерзанный, израненный, исхудавший, он сидел на краю скалы и вертел в дрожащих пальцах маленький базальтовый кубик, одну из безделушек, завалявшихся у смотрителя. Рядом набегали на песок волны, чайки спорили из-за рыбешек. Грани кубика блестели, когда волшебник снова и снова крутил его в руках. Завороженный этим блеском, Анскиере не услышал приближавшихся шагов. Он даже не заметил, что он больше не один, пока его не окликнул знакомый насмешливый голос.
- А ты отлично справился. - Ивейн помедлил, задумчиво перебрасывая камешек из руки в руку. В свете закатного солнца его волосы сияли яркой медью. - Ты чуть не погиб, и ради чего? Выжившие скажут, что катастрофа случилась из-за тебя. Священники будут проклинать твое имя в храмах, детей научат тебя бояться.
Анскиере поднялся на ноги; усталость сделала его движения неловкими.
- Не осталось никаких выживших. Потому демоны и направились к морю. Им больше нечего было уничтожать. - Он помолчал, сдерживая гнев, затем продолжил: - Тебе повезло, что чудовища не вырвались за границы Эльринфаэра.
- Вот как? - Руки Ивейна замерли, камешек упал на землю. - Я устал работать на ваэре.
Не успел Анскиере ответить, как земля рядом с ним разверзлась. Волшебник, повелевавший огнем и землей, исчез в этой щели, но его смех еще долго звенел в воздухе, подобно проклятию.
- Я найду тебя, - прошептал Страж штормов. - И когда я тебя найду, я свяжу тебя таким мощным заклятьем, что ты больше никогда не отвернешься от человеческого рода.
Так началась его погоня за Ивейном, закончившаяся в Северном море. Прижатый к кромке воды, Повелитель огня скорчился у ног Стража штормов и, не в силах противиться Анскиере, укрепил магические оковы, державшие демонов мхарг. Воспользовавшись своей властью над землей, он поместил ключи к охранным заклинаниям в базальтовый кубик, который смотритель маяка когда-то всовывал между косяком и дверью, чтоб она не закрывалась.
А потом Анскиере произнес свой приговор Повелителю огня, предавшему его в Эльринфаэре; тот самый приговор, горькое эхо которого донеслось до следующего поколения, перейдя на Джарика.

Видение исчезло, и, внезапно выброшенный из воспоминаний Стража штормов, сын Ивейна оказался во тьме. Он ничего не видел, не слышал, не мог ничего нащупать - и ллондель ничем ему не помог. Застряв в кошмарном тупике между своей жизнью и прошлым волшебника, Джарик в панике закричал.
И тогда из темноты прогремел голос:
- Назови свое имя, пришелец! Зачем ты явился к Стражу штормов Эльринфаэра?
Джарик больше не понимал, где кончается видение и начинается реальность; он почувствовал, как его "я" сковала чужая стальная воля. Некая безжалостная и уверенная сила стала срывать покровы с его души, и, чувствуя, что сопротивляться бесполезно, Джарик затих.
Наконец тот, кто держал юношу, ослабил хватку и выпустил его.
Вспыхнул свет, Джарик упал на колени, открыл глаза и увидел, что находится в комнате с камином. У него голова пошла кругом. Что происходит? От ледяных скал, дождя и холода бурной ночи не осталось и следа. Руки юноши упирались в ворс богато изукрашенного ковра, его одежда была сухой.
- Джарик, сын Ивейна, - произнес за его спиной чей-то голос, мягкий и в то же время властный.
Юноша встал, ошеломленно повернулся и впервые увидел Анскиере из Эльринфаэра. Страж штормов стоял возле выцветшего гобелена, с его плеч ниспадало бархатное, голубое, как летнее небо, одеяние. Отблеск пламени играл на его серебряных волосах, густых бровях и на лице, которое стихии и невзгоды избороздили морщинами.
- Ты искал меня, - сказал Страж штормов.
Джарик заморгал.
- Где я? Как я сюда попал?
Он поднял руку, пощупал под рубашкой и не нашел мешочка с ключами от Эльринфаэра. Его охватила паника.
- Ллондель!
- А кто, по-твоему, послал тебя ко мне? - немедленно отозвался Анскиере. - Эта комната - иллюзия, просто порождение мысли. А ллондели тебе не враги.
Джарик покраснел:
- Они - демоны.
- Не все расы Проклятых Кором одинаковы. Некоторые настолько ненавидят людей, что готовы погубить всех и вся. Если демоны мхарг снова окажутся на свободе, ллондели тоже погибнут. - Анскиере понимающе смотрел на Джарика, пока тот старался уложить смысл этих слов в голове. - Что касается ключей, ллондели помогают их хранить.
Джарик встретился взглядом с волшебником, глаза которого были глубоки, как горизонт на краю моря. Юноша хотел рассердиться на Стража штормов, но не смог. Раньше он верил, что Анскиере проклял Повелителя огня в отместку за прошлые обиды. Теперь Джарик знал, что это не так. Заклятие, сотворенное на берегу Северного моря, было создано для того, чтобы никогда больше не повторилось предательство, погубившее Эльринфаэр.
Анскиере нарушил воцарившуюся в комнате тишину:
- Когда я позвал тебя, я уже знал, что Ивейн мертв.
Эти слова заключали в себе скрытый смысл.
Джарик сглотнул комок в горле. Если Ивейн мертв, значит, его наследник должен подчиниться заклятию и, возможно, пережить трагедию, которую несет с собой Круг Огня; и Анскиере прекрасно это знал. Он позвал Джарика, но не переставал скорбеть о том, что ему пришлось так поступить. Страж штормов прекрасно понимал, какой тяжкий груз он возложил на плечи мальчика из замка Морбрит, которого никто никогда не учил магии.
- Если у тебя есть ко мне вопросы, спрашивай. Я отвечу, если смогу. Возможно, это последний наш разговор, - спокойно сказал Анскиере. - Посылая тебя сюда, ллондель укоротила нить моей жизни. Она взяла на себя риск, повторения которого нельзя допустить.
- Она? - удивленно переспросил Джарик, вскинув голову.
Он никогда не думал, что демоны тоже могут быть женского пола.
Анскиере слегка улыбнулся.
- Они не люди, Джарик, но в некоторых отношениях ллондели такие же смертные, как мы с тобой.
Смертные. Джарик вздрогнул, услышав это слово от волшебника, чьи деяния изменили ход истории. Впрочем, юноша уже знал, что Страж штормов не всемогущ. Анскиере был пленником и не мог сокрушить оковы льда без помощи магии Повелителя огня. Если бы волшебник такое проделал, он выпустил бы на волю демонов холода, почти таких же опасных, как демоны мхарг.
Джарик почувствовал, как кровь застыла в его жилах. Как долго Страж штормов сможет продержаться в глубоком сне подо льдом, если никто не сумеет пройти Круг Огня?
Хотя Джарику не хватило смелости задать этот вопрос вслух, Анскиере услышал его мысли и ответил:
- Я проживу меньше, чем отпущено тебе.
Огонь за спиной Джарика вдруг показался юноше чересчур горячим. Он вспотел, борясь с желанием отступить от камина.
- А демоны холода? Если ты умрешь, они вырвутся на свободу?
- Не сразу. - Будто чувствуя смятение Джарика, Страж штормов повернулся и посмотрел на гобелен, изображавший морской пейзаж в выцветших голубых и зеленых тонах. Потом волшебник уточнил голосом блеклым, как этот гобелен: - Охранные заклинания станут постепенно слабеть. Если электрические бури будут случаться нечасто и будут несильными, оковы продержатся около полутора столетий.
- Ваэре могут послать кого-нибудь тебе на смену, - сказал Джарик.
- Могут.
Анскиере не стал добавлять, что обладал очень редким даром. Даже самые талантливые претенденты часто не выдерживали испытаний, которые сопутствуют обучению будущего волшебника. Но само немногословие Стража штормов говорило о многом, и Джарик не получил тех заверений, каких искал. Ему все больше начинало казаться, что муки, которые испепелили душу его отца, для него неизбежны, как смерть.
- Нет! - Анскиере резко отвернулся от гобелена, холодно взглянул на Джарика и добавил: - Никого нельзя принудить пройти Круг Огня. Я поручил тебе только одно: вернуть ключи от Эльринфаэра и хранить их до тех пор, пока ты не сможешь возвратить их мне.
Джарик сжался под взглядом волшебника.
Он почувствовал, что Анскиере видит, насколько его страшит постигшее Ивейна безумие, видит его насквозь - до самых сокровенных уголков души, до самых мельчайших слабостей. Впервые юноша осознал всю тяжесть возложенной на него задачи. Он вспомнил виденную недавно встречу двух волшебников на берег) Северного моря и заклятие, наложенное на Ивейна Стражем штормов.
"...А если ты умрешь, не успев послужить мне, власть моя перейдет на твоего старшего сына, а затем на его сына, и так до тех пор, пока долг не будет уплачен".
Джарик вздрогнул, будто его ударили хлыстом, и сжал руки, втянув их в рукава рубашки.
- Неужели ты не можешь забрать у меня ключи?
Анскиере ответил удивительно мягко:
- Только когда я выйду на свободу, сын Ивейна. До этого дня или ты, или - после тебя - твои дети должны защищать ключи от демонов.
- У меня не хватит сил, чтобы их защищать! - Джарик пожалел о своих словах, но они уже сорвались с языка.
Анскиере безжалостно улыбнулся.
- У тебя есть эти силы.
- Нет! - Джарик перестал сдерживаться.
В присутствии Стража штормов он чувствовал себя загнанным в угол. Душа юноши все еще была обожжена воспоминаниями, которые заставила его увидеть ллондель, поэтому он дал волю своему ужасу, мучавшему его с тех пор, как он узнал о своем происхождении.
- Кто я такой, чтобы принимать подобное могущество? Ради огней Кордейна, волшебник, скольким людям мой отец принес беду, пока не воткнул себе нож в сердце? - Раз начав, Джарик уже не мог остановиться. - А ты сам, Страж штормов, такой мудрый и добрый, скажи, сколько людей погибло в Тьерл Эннете?
Обвинение прозвучало в полной тишине. Джарик гордо поднял голову; он не жалел о брошенном вызове. Упрек его был, конечно, справедлив. Весь Кейтланд помнил волну, которая с ревом примчалась из моря и пронеслась по берегам Тьерл Эннета. Тогда погибло четыре тысячи человек, которых Страж штормов поклялся защищать.
Анскиере склонил голову, внезапно показавшись Джарику почти стариком.
- Я объясню тебе, наследник Повелителя огня, то, что раньше объяснял только ваэре. Надеюсь, у тебя хватит мудрости понять. - Страж штормов поднял усталые глаза. - Демоны нашли способ вторгаться в человеческий разум и подчинять себе волю людей. Это ужасно, потому что они поступают так с теми, у кого есть магический дар. Одна из женщин, которыми они овладели, по имени Татагрес, пришла ко мне и попросила взять ее в ученицы. Она оказалась пешкой в руках демонов и однажды тайком разрядила магическую энергию моего посоха. Я не принял меры предосторожности против такого простого предательства. Правда, посох имел защиту; я и по сей день не знаю, как Татагрес справилась с защитными заклинаниями и осталась в живых. Но благодаря ей море вздыбилось и уничтожило Тьерл Эннет, и проделано это было затем, чтобы опорочить меня.
Джарик разжал кулаки и с удивлением почувствовал, что у него вспотели ладони.
- Татагрес мертва.
Волшебник среагировал молниеносно:
- А ее тайны погибли вместе с ней?
- Возможно.
Но Джарик не договорил, умолчав о том, что скорее всего ведьма передала другому свое проклятье.
Юноша закрыл глаза, чувствуя, что нервы его натянуты, как струны арфы, и безнадежно мечтая о том, чтобы темнота могла скрыть судьбу, которую уготовило ему происхождение. У волшебника нет иного выбора, кроме как пройти Круг Огня, а этого Джарик собирался избежать, чтобы полученное таким образом могущество не принесло еще больше зла, не расчистило бы дорогу демонам. С тех пор как ллондель объяснила, в какой опасности находится человечество, Джарик боялся, что именно он нарушит шаткое равновесие и приведет к погибели человеческий род. Он тоскливо выругался, желая оказаться где угодно, только не здесь.
Ковер под его ногами внезапно дрогнул, и Джарик упал, потеряв равновесие, но не ударился об пол. Комната исчезла, свет сменился тьмой, а прощальные слова Стража штормов прошелестели, как шепот призрака:
- Демоны будут искать ключи, Джарик, сын Ивейна. Охраняй их получше. Сделай свой выбор с отвагой и мужеством. Что бы ни случилось, я надеюсь на тебя и благословляю тебя.
Джарик попытался ответить, но слова застряли у него в горле. Его подхватили силы, бороться с которыми не мог ни один смертный. Наконец он все-таки обрел голос и закричал от боли и страха.
Звук собственного крика как будто разбудил его.
Джарик открыл глаза и понял, что лежит на обледеневших скалах на северном берегу Скалистой Гавани. Слышался грохот бурунов, тучи закрыли звезды. Ледяные скалы возвышались как белые столпы на фоне мрачного темного неба. Внизу береговая линия, рифы и камни сливались в единое целое, а рядом с Джариком горели две оранжевые искры. Ллондель все еще наблюдала за ним с уступа, где сидела, скрестив ноги и закутавшись в плащ, а глаза ее под капюшоном казались бесстрастными и равнодушными.
Джарик пошевелился, сел, прислонился спиной к граниту и настороженно посмотрел на демона. На вид пол этого существа невозможно было определить. Юноша невольно подумал: а что, если слова Анскиере были сном или, хуже того, иллюзией, созданной ллонделем, чтобы усыпить его бдительность? Джарик недоверчиво пошарил под рубашкой и успокоился только тогда, когда нашел базальтовый кубик Анскиере. Если ллондель до сих пор не украла ключи, скорее всего, она и не собиралась этого делать.
Демоница моргнула и наклонилась вперед, зашелестев серой тканью.
"Наследник Повелителя огня, Хранитель ключей, ты говорил с Анскиере. Что ты будешь делать теперь?"
В этом мысленном вопросе звенела угроза. Джарик сглотнул - у него вдруг пересохло в горле. Опасность еще не миновала! Перебрав все возможные ответы, Джарик в конце концов осознал, что эмпату можно сказать только правду. В приливе храбрости, которой он никогда раньше в себе не ощущал, Джарик проговорил:
- Я буду хранить ключи - по мере сил. Но от ваэре не приму ни знаний, ни могущества.
Ллондель зашипела.
Джарик отшатнулся, его следующие слова были полны горечи:
- Ты знала моего отца?
Отчаянно стараясь, чтобы его поняли, он начал мысленно перебирать разные образы, зная, что ллондель их увидит. Джарик показал демонице Повелителя огня, чья жестокость врезалась в людскую память. О бешеном нраве Ивейна вспоминали в тавернах, пели в жалобных песнях, писали в юридических документах; отец Джарика оставил разрушительные следы своей магии в каждом уголке Кейтланда - сожженные гостиницы, опаленные поля и даже обожженные руки конюха, который слишком медленно взнуздал его лошадь.
Джарик закончил, но ллондель сидела неподвижно, серая каменная статуя, только глаза ее мерцали в тени капюшона.
Не зная, чем еще пробудить ее сочувствие, Джарик попробовал снова.
- Даже если намерения волшебников были добрыми, могущество, полученное ими от ваэре, приносило человечеству горе. - Он вспомнил, как выглядел Тьерл Эннет, когда заключенную в посохе Анскиере мощь разрядили в море. - Каким бы мудрым ни был волшебник, подобным могуществом слишком легко злоупотребить. Я не могу... - Джа-рик помедлил, сглотнул и упрямо продолжил: - И не буду брать на себя ответственность за подобный риск.
Ллондель зашипела и угрожающе привстала.
- Нет! - Джарик ударил себя кулаком по колену. - Подожди, послушай меня! Должен быть другой способ! Как ты не понимаешь, что волшебство приносит лишь гибель? Я найду другой способ уберечь человечество и вернуть ключи Анскиере.
Наступило напряженное молчание. Потом ллондель снова уселась, зашуршав своим серым одеянием. Она протянула руку и осторожно поскребла когтем камень между коленями Джарика. От этого звука у юноши по спине пробежали мурашки. Хотя у людей такой жест был не принят, он понял его значение.
"Я предупреждаю, - мысленно сказала ллондель. - Ты отмечен ваэре, и твой путь не останется незамеченным".
Джарик похолодел и затаил дыхание, потому что ллондель дала ему увидеть его самого, окруженного тройным огненным кольцом. Этот образ напоминал печать на ключах, обозначавшую могущество Анскиере. Ллондель предупреждала об опасности; она давала понять, что наследник Повелителя огня не просто привлечет к себе внимание - за ним будут охотиться. Одно предупреждение сменилось другим: таящийся в Джарике магический дар угрожал союзу демонов в Храме Теней. Если он откажется развить этот дар, он останется беззащитным - тогда он не сможет в случае опасности призвать на помощь власть над огнем, и враги легко смогут его одолеть.
Но одной грозящей ему опасности было недостаточно, чтобы сломить решимость Джарика. Юноша помнил мучительную боль, которую причиняло ему заклятие Анскиере из Эльринфаэра, и не в силах был понять магию власти над погодой, магию, которая недавно опалила его сознание. Джарик знал только одно: волшебство причиняло ему боль! Безжалостный и ужасный самоконтроль, который требовался, чтобы подчинить себе свободную энергию, не поддавался его пониманию. Вот почему наследник Ивейна упрямо и сердито отмахнулся от предупреждения демоницы.
На мгновение человек и ллондель застыли, их характеры столкнулись, ни один не желал уступать. Потом ллондель раздула полумесяцы ноздрей, издав свистящий звук.
"Настоящий сын своего отца", - мысленно заявила она.
Ее раздражение сделало мысленную реплику такой резкой, что сравнение причинило боль. Джарик отшатнулся.
- Нет! - воскликнул он с растущим гневом. - Я не желаю иметь ничего общего с Ивейном! Я не буду таким жестоким, каким был он! Великим Падением клянусь, даже Анскиере сказал, что никто не может заставить меня пройти Круг Огня!
Ллондель издала заунывную трель. На секунду ее глаза зажглись почти человеческой печалью.
"Наследник Повелителя огня, Хранитель ключей".
Она плела видение с искусством опытного музыканта, соединяя воедино образ, звук и древнюю память, превращая их в стон неумолимой судьбы. Джарик почувствовал, как этот стон эхом отдается в его полной скорби душе.
"Иди своей дорогой, сын Ивейна. Но будь осторожен. Будь осторожен, младший брат-человек".
Лицо ллонделя расплылось и исчезло.
Джарика окутал туман, и юноша скользнул в сплетенные демоницей образы.

Пропали камни и ледяные скалы, и он очутился на судне, которое неуклюже раскачивалось на волнах. Лодка была чуть больше обычной рыбацкой плоскодонки, на парусах красовались заплаты, а на палубе лежала куча вонявших рыбой сетей. Благодаря ллонделю Джарик понял, что видит настоящее: сейчас эта лодка плыла прочь от западного берега Эльринфаэра.
Двое братьев в непромокаемых костюмах тянули бечеву через планшир. Они работали молча при свете штормового фонаря, привязанного к кольцу в ахтерштевне, и не замечали, что за ними наблюдают. Стекло фонаря было забрызгано солью, он отбрасывал причудливые тени, которые шевелились всякий раз, как лодку покачивала очередная волна. В переплетении света и теней Джарик разглядел, что на носу судна кто-то лежит.
Этот человек, страдавший от лихорадки, был укрыт грубым шерстяным плащом и прикрывал лицо перепачканной грязью и песком рукой. Джарик разглядел блеск золотого шитья на порванной манжете льняной рубашки и с внезапным ужасом узнал узор. Рассмотрев лежавшего получше, он увидел покрытые волдырями пальцы, спутанные волосы, черные как вороново крыло.
Больше вглядываться было незачем: Джарик уже понял, что это Эмиен, брат сновидицы Таэн. Тот самый человек, с которым он, Джарик, всего три дня назад сражался на мечах и заставил отдать ключи от Эльринфаэра. Должно быть, рыбаки нашли Эмиена на берегу и взяли на борт. Казалось, вид страданий юноши должен вызывать жалость, но вместо жалости сын Ивейна почувствовал такой ужас, как будто случилась непоправимая беда.
"Зачем ты показываешь мне его? - мысленно окликнул он ллонделя. - Какое зло может причинить Эмиен? Его хозяйка Татагрес мертва, он сам убил ее на берегу Эльринфаэра. Это она колдовала с помощью демонов, а не он".
Ллондель ответила новым видением.
Рыбацкое судно затуманилось, потом картина снова стала четкой - и Джарик увидел то, что еще только должно было произойти. Эмиен откинул шерстяное одеяло, которым был укрыт, поднялся и сделал неверный шаг. Его глаза блестели от лихорадки, руки дрожали, но он уцепился за планшир и удержался на ногах. Выражение лица больного юноши заставило Джарика содрогнуться от дурного предчувствия: хотя Эмиен двигался как сомнамбула, он явно шел по палубе с какой-то целью, а не просто в горячечном бреду.
Судно взлетело на волне, фонарь качнулся. Тени закружились по истертым доскам палубы, когда корма суденышка опустилась. Бечева, которую оттягивало неумолимое течение, скребла о банку. Один из рыбаков раздраженно выругался и, топнув сапогом, приложил все усилия, чтобы все же вытянуть сеть. Если бы он поднял голову, он увидел бы, что Эмиена на носу больше нет. Но оба брата были заняты делом и не видели, как беглец, которого они спасли с Эльринфаэра, наклонился и вынул разделочный нож из ахтерпика.
Только Джарик видел, как дрожащие обожженные пальцы сжали рукоять. Потом Эмиена вдруг окружила дрожащая яркая дымка, как будто ветер зашевелил занавеси из ставшего видимым света. Тело темноволосого юноши замерцало, напомнив Джарику ауру Стража штормов Эльринфаэра, которую сын Ивейна видел совсем недавно. Но аура Эмиена, почти равная по мощи ауре Анскиере, была другой: в ней чувствовалось зло. К брату Таэн явно перешла способность Татагрес получать колдовскую власть от демонов.
Джарик закричал, но в полуреальном мире видений ллонделя его голос никто не услышал. Вспомнив, что перед ним просто сцена из будущего, Джарик беспомощно смотрел, как красноватая аура вокруг Эмиена замерцала, сгустилась и стала ярче.
Почувствовав прилив демонической силы, Эмиен рванулся вперед и воткнул нож в спину ближайшего рыбака. Тот выпустил сеть, бечева заскребла по дереву и упала в море, а рыбак с булькающим криком рухнул животом на планшир. Кровь, черная в свете фонаря, змейкой заструилась по его непромокаемому костюму. Второй рыбак повернулся с криком гнева и удивления и успел увидеть пылающее в лихорадке лицо, спутанные черные волосы и безумную улыбку. Потом нож Эмиена вонзился ему в грудь. Рыбак упал за борт, угодив в сеть, полную серебристой рыбы.
Лодка качнулась, и посреди адской пляски теней Эмиен отцепил сеть. Грузила зазвенели и плюхнулись в море. Умирающий рыбак погрузился в волны, а Эмиен бесстрастно столкнул за борт второе тело.
Потом пошел на корму и взялся за румпель. Рыбацкое судно дрогнуло, качнулось и сделало поворот фордевинд. Парус натянулся с резким хлопком, блоки зазвенели, стрелка компаса указала на север.
Благодаря ллонделю Джарик заглянул еще дальше в будущее и увидел, как после долгого плавания по штормовому морю Эмиен добрался до берегов Фелуэйта далеко на севере. Там любимый брат сновидицы Таэн встретился наконец со своими хозяевами, которым отныне служил. Осунувшийся после нескольких недель, проведенных в море, Эмиен, спотыкаясь, ступил на песок, и его сразу поймали нетерпеливые руки демонов.
Джарик шептал напрасные слова, пытаясь отвратить неизбежное. Он не мог изменить ход событий, он мог только смотреть, как Проклятые Кором положили Эмиена на носилки и понесли на северо-восток. Видение подернулось рябью, потом сменилось другим.
Джарик увидел открытые всем ветрам скалы за пределами Кейтланда. Земля там была голой и унылой, как в далекие времена перед Великим Падением, на ней росли одни лишь лишайники.
Демоны, чьи силуэты были четко видны на фоне пустого неба, понесли Эмиена вверх по изрезанной выступами скале. На скале высилась крепость - серые углы стен, ряды тонких башен... Джарик с отчаянием узнал главную башню крепости, хотя никогда в жизни там не бывал. В легендах этот замок назывался Храмом Теней, тюрьмой Проклятых и твердыней демонов. Если Эмиен когда-нибудь выйдет оттуда, то только на погибель всему человечеству.

4
КОРОЛЬ ПИРАТОВ

ДЖАРИК ПРОСНУЛСЯ от холодного моросящего дождя. Вода капала с его волос, текла прохладными струйками на камни, на которых он лежал. Видение, посланное ллонделем, погрузило юношу в тоску: из Храма Теней придет беда, такая беда, какой еще не знавал Кейт ланд. Джарик больше не мог оставаться в стороне. Возможно, он сумеет помешать убийству рыбаков и избавить Эмиена от проклятия темных залов Храма Теней.
Скорчившись в туманной тьме на каменном уступе, Джарик снова вспомнил тот миг, когда получил ключи на берегах Эльринфаэра; он угрожал тогда Эмиену обнаженным мечом, но удара не нанес. Горе сестры Эмиена и собственное нежелание убивать удержали его руку.
Джарик прикусил губу. Ничего хорошего из его жалости не вышло. Позволив Эмиену уйти, он вручил демонам еще одно орудие, с помощью которого они будут творить в Кейтланде зло.
Джарик медленно сел. Из темноты на него не глядели оранжевые глаза: уступ, на котором раньше сидела ллондель, был пуст.
Теперь никто не преграждал Джарику путь, и все же юноша не сразу преодолел в себе недоверие, которое внушала ему демоница. Только убедившись, что ключи от Эльринфаэра и перо штормового сокола по-прежнему спрятаны в мешочке, висящем на его груди, Джарик слегка расслабился и снова огляделся по сторонам. Он заметил, что на камне, рукояткой к нему, лежит его нож, а рядом - еще какой-то предмет.
Юноша наклонился вперед и осторожно дотронулся до рукояти ножа. Ллондель не появилась, чтобы ему помешать, и Джарик с облегчением спрятал оружие в ножны.

Предыдущая страница 3 Следующая страница


Хранитель ключей 4

Другой предмет испугал его. Джарик предпочел бы к нему не прикасаться, но ошибка, которую он совершил, дав Эмиену сбежать, научила его не отмахиваться от возможной угрозы.
Джарик осторожно ощупал то, что оказалось деревянной флейтой, украшенной завитками перламутровых инкрустаций. Поверхность ее была теплой, как будто ее недавно согревало чье-то тело. Двенадцать отверстий флейты явно предназначались не для человеческих пальцев, и интуиция подсказала Джарику: инструмент оставлен ему ллонделем, на всякий случай. Если он возьмет на флейте самую высокую ноту, ллондели придут на помощь...
Джарик вздрогнул. Только благодаря мысленному влиянию демоницы ему в голову могло прийти такое объяснение. Наверняка ллондель прячется сейчас неподалеку и исподтишка продолжает за ним наблюдать.
Джарик заколебался.
Ни один человек не смел довериться демону, за обладание вышедшими из рук демонов предметами в Кейтланде могли обвинить в ереси. Неважно, что флейта с виду безвредна, - ее нельзя было брать!
Джарик положил инструмент обратно и встал. Теперь он вспоминал свои недавние видения с подозрением: может, и встреча с Анскиере только привиделась ему благодаря искусному внушению демоницы? Возможно, ллондель старалась усыпить его бдительность, поколебать его убеждения - а потом заставить пасть, как демоны заставили пасть Эмиена.
Хотя Джарик насквозь промок и у него ныло все тело, он снова начал упрямо карабкаться на обледеневшие скалы.
Худшая часть подъема осталась позади, но удержаться на скользком от дождя склоне было по-прежнему очень сложно. От холода руки юноши окоченели, один неверный шаг мог привести к падению, и тогда Джарик полетел бы вниз, ударяясь о гранитные выступы, пока с переломанными руками и ногами не рухнул бы в дикий водоворот бурунов у рифов.
Сын Ивейна осторожно двигался по уходящему вверх выступу, вдыхая кислый запах водорослей. Постепенно выступ превратился в широкий карниз, за которым поднимались обледеневшие скалы, ставшие тюрьмой Анскиере. Над ними белыми пятнами колыхался туман.
Величественные утесы заставляли Джарика чувствовать себя маленьким и ничтожным. Прибой внизу вскидывался и разбивался о лед; рев волн гулко отдавался от скал, и казалось, что вода кипит прямо у юноши под ногами. Ветер выл в ущельях, холодные струйки дождя стекали Джарику за воротник. Когда он очутился здесь в прошлый раз, чтобы поговорить с Анскиере, волшебник окликнул его голосом ветра, и Джарик слушал Стража штормов в такой тишине, что даже прибой внизу, казалось, утих. Но теперь никто не подал голос, чтобы приветствовать юношу, который принес ключи от Эльринфаэра.
Замерзший и разочарованный, Джарик прислонился спиной к каменному склону.
- Анскиере!
Его крик эхом отдался в пропасти и затерялся в грохоте волн. Крикнуть второй раз у Джарика не хватило духу. Слова не достигали слуха Стража штормов Эльринфаэра, и у юноши появилось тяжелое предчувствие, что видения, посланные ллон-делем, были правдивыми.
Демоница назвала его Хранителем ключей, с горечью вспомнил Джарик. Он не был готов к такой ответственности! С тех пор как он оказался во власти заклятия Анскиере, он действовал наобум, не задумываясь о будущем, действуя согласно воле волшебника, а не своей собственной.
Теперь же, замерзая под дождем на окутанном туманом склоне, Джарик пытался принять собственное решение. Он хотел найти свой путь вместо того, чтобы отвечать силой на силу. Он не станет проходить Круг Огня, который сделает его безумным, он придумает что-нибудь другое. Наверняка существует иной способ защититься от угрожающих Кейт-ланду демонов!
Джарик прикрыл лицо руками, сцепив холодные, как лед, пальцы. Сейчас он чувствовал себя таким одиноким, как никогда в жизни. Он знал, что ему грозит опасность: каждый упущенный час позволяет демонам Храма Теней строить против него планы. Но речь идет не только о его жизни. Рано или поздно сновидица Таэн узнает, что ее брат заключил союз с демонами, - а обученная ваэре волшебница неизбежно выяснит правду, потому что ни один смертный в Кейтланде не может скрыть от нее своих мыслей.
Несмотря на мужество Таэн, горе, которое, обрушится на девушку, когда она узнает о предательстве Эмиена, может сломить ее дух. И это тревожило Джарика больше всего. Как наследник Повелителя огня, он поклялся, что защитит сновидицу.

Сквозь изморось над Скалистой Гаванью пробился тусклый серый рассвет.
Таэн сидела на камне на берегу, закутавшись в плащ из промасленной шерсти, который ей дал Килмарк. Джарик скоро вернется. Она точно знала это даже без помощи своего магического дара. С тех пор как ваэре с ее помощью заставили Джарика отправиться туда, где того настигло заклятие Анскиере, девушка понимала наследника Повелителя огня лучше, чем он понимал себя сам. Но юноша счел ее поступок предательством, и их дружбу до сих пор отравляли горечь и недоверие.
Таэн не смела слишком глубоко заглядывать в душу Джарика. Он почувствовал бы, что она это делает, а поскольку судьба всего Кейтланда зависела от сына Ивейна, Таэн боялась рисковать. Она сидела под дождем в рассветном полумраке, терпеливо ожидая, когда Джарик решит спуститься.
Наступил день, небо над ледяными скалами посветлело. Чайки пикировали, хватая рыбешек, оставленных приливом среди залитых дождем прибрежных камней.
Таэн смахнула со щек мокрые волосы и пониже опустила коричневый капюшон, пряча лицо от дождя. Запах мокрой шерсти смешивался с вонью гниющего у берега мусора. Девушка уже перестала замечать, как замерзли ее ноги... И вдруг впервые за несколько дней улыбнулась, почувствовав теплый толчок: Джарик, сидевший на уступе скалы высоко над морем, наконец встал и начал спускаться.
"Он стойко выносит удары судьбы", - облегченно вздохнув, подумала Таэн. Щеки ее слегка порозовели, она не отрывала синих глаз оттуда, где скоро снова должен был появиться скрывшийся за каменным выступом юноша. Хотя ваэре часто ругали Таэн за несдержанность, ей была свойственна стойкость духа, и она упрямо хранила в сердце надежду. Спасение Анскиере и судьба Кейтланда зависели от того, пройдет ли сын Ивейна Круг Огня.
Самые темные ночные часы тянулись для нее и то быстрее, чем те последние минуты, пока Джарик спускался с ледяных скал. Когда он наконец спрыгнул на песок, Таэн встала.
Джарик споткнулся - от холода у него онемело тело; мокрые от дождя светлые волосы падали ему на глаза. И даже на расстоянии Таэн увидела, что он дрожит.
- Джарик! - Шум волн заглушил ее голос, и она позвала громче: - Джарик!
Он остановился и поднял голову, удивленно распахнув карие глаза. Таэн поднесла к лицу руку, чтобы скрыть улыбку, довольная, что Джарик не заметил, как она наблюдала за ним всю ночь, - и побежала навстречу.
Запыхавшись, она остановилась перед юношей и сразу увидела, как он измучен.
- Ах я, балда!
Таэн быстро расстегнула пряжку плаща, мельком заметив, какими маленькими, почти детскими кажутся ее руки. Потом она накинула на Джарика полу плаща: одеяние Килмарка оказалось таким широким, что укрыло их обоих.
- Я же весь мокрый! - запротестовал юноша.
- Даже не вздумай возражать! - Она невольно ахнула, почувствовав, как промокло ее платье, но твердо повторила: - Даже не вздумай! Если мне придется уложить тебя в постель и кормить бульоном, это тебе понравится еще меньше.
Джарик не улыбнулся, что было совсем на него не похоже. Вместо этого он взглянул на большой рубин, украшавший застежку плаща, и тревожно напрягся.
- Это плащ Килмарка, - резко сказал Джарик. - Он знает, что ты здесь?
- У тебя рыбьи мозги, и это еще комплимент, - ответила Таэн.
Ее дар предупредил, что прикосновения еще больше смущают юношу, поэтому она слегка отодвинулась.
- Когда король пиратов заметил, что ты ушел с его банкета без разрешения, он начал орать как сумасшедший и хотел послать половину своих капитанов на поиски. Я предложила отправиться вместо них. Сказала, что знаю, где тебя искать.
Джарик должен был понять, что она старалась ради него. Повлиять на повелителя Скалистой Гавани было не легче, чем на бешеного волка, особенно если дело касалось посторонних, без разрешения бродивших по острову Килмарка.
Но Джарик не принял шутливого тона. Сжав губы, он взял застежку с рубином из руки Таэн и с силой воткнул в ворот плаща. Потом ответил на вопрос, который Таэн не посмела задать, хотя оба они знали: настоящая причина гнева Килмарка заключается в том, что король в тревоге ждет - примет ли Джарик наследие Повелителя огня или бросит Стража штормов в ледяной тюрьме и оставит Кейт ланд в опасности?
- Я отправляюсь в библиотеку Ландфаста. - Джарик помедлил, ожидая упрека. Таэн затаила дыхание, ожидая продолжения; напряжение повисло в воздухе подобно отточенному клинку. - Если можно помочь Кейтланду, избежав при этом тех бед, которые мой отец принес людям, я найду этот способ. Я узнаю, как стать магом, не проходя Круг Огня.
Джарик быстро шагнул вперед, и плащ, наброшенный на него и Таэн, натянулся, так что девушка споткнулась. Сын Ивейна обнял ее за плечи, чтобы помочь удержаться на ногах.
- Извини, маленькая колдунья, - ласково сказал он, - но я устал от волшебников и волшебства.
Спорить с ним было бесполезно. Таэн подозревала, что Джарик сказал не все, но, видя, как упрямо он выпятил челюсть, девушка не стала прибегать к своему дару и выяснять, что же он скрыл. Если она попытается изменить его решение, то скорее всего потерпит неудачу. Джарик слишком сильно ненавидел заклятие волшебника, которое управляло его жизнью.
Таэн с трудом волочила ноги, устав от своего ночного бдения - и не только от него.
Джарик сжал ее рукав и, высвободив другую руку, мягко заправил прядь черных как ночь волос девушки под капюшон.
- Может, вернем плащ Килмарку, пока он не послал за ним одного из своих кровожадных капитанов?
Таэн кивнула, сдаваясь.
Ей придется довериться Джарику. Борьба за возвращение ключей к Эльринфаэру открыла новые стороны характера сына Ивейна; его решение заняться исследованиями в Ландфасте вовсе не было отказом от ответственности.
Но это не успокоило Таэн. Если юноша не найдет ответа, если угроза Кейтланду станет неизбежной и только Круг Огня сможет спасти людской род, Таэн предвидела большие беды: ваэре могут приказать ей предать Джарика - как однажды уже произошло.

Погода становилась все хуже и хуже. Когда Джарик поймал и взнуздал своего коня, дождь уже вовсю барабанил по земле. Оставив плащ Таэн, юноша помог ей сесть в седло, потом вскочил на своего скакуна. Наклонившись навстречу северному ветру, он направился к главной крепости Скалистой Гавани. Таэн ехала рядом, терпеливо храня молчание.
Дорога пошла в гору, трава уступила место кустарнику, копыта лошадей иногда стучали по поросшим лишайником камням. Вдалеке вставали цепи гор, над затопленными туманом долинами поднимались кедры.
Когда ледяные скалы остались далеко позади, в воздухе потеплело. Лошади сбивали росу с папоротника и диких цветов и, вздымая брызги, пересекали текущие с гор ручьи.
В лиге от берега Таэн и Джарик оказались на горной дороге, по которой лошади смогли скакать быстрее. Копыта застучали по плотно утоптанному пути: по этой тропе обычно передвигались конные патрули Килмарка. Задолго до полудня Джарик и сновидица перевели взмыленных коней на шаг, добравшись до черных стен портовых укреплений.
Джарик направился к узкой арке, соединявшей одинаковые черные башни, охранявшие городские ворота. На стертых камнях блестел дождь. За зубцами стен виднелись высокие крыши улочки ремесленников, где лавки и кузни тянулись тесным рядом вдоль крутого склона.
Перед стеной Джарик натянул поводья и, когда Таэн остановилась рядом, стряхнул воду с волос и кивнул в сторону города:
- Ты поезжай. А я - в гавань.
Возражения Таэн заглушил внезапный звон металла: ставень окна караулки откинулся с таким грохотом, что оба всадника невольно вздрогнули.
Из окошка высунулся бородатый офицер.
- Заезжайте оба! - крикнул он. - Приказ Килмарка. Мне велено проводить вас.
Джарик дернулся, сжал губы и коснулся пятками боков коня, разворачивая его к Таэн.
- Твоих рук дело? - обвиняющим тоном спросил юноша.
Таэн покачала головой, но ответила не сразу, а сперва подождала, пока стражник закроет ставень - с таким же грохотом, с каким откинул его.
- Я сказала Килмарку только, что собираюсь тебя найти. А то, что он вызывает нас к себе... Я тут ни при чем!
Офицер вышел из караулки в тень под аркой.
- Быстрее! - раздраженно скомандовал он. - Караул уже доложил о вашем возвращении, Килмарк ждет.
Вместо того чтобы повиноваться, Джарик застыл, глядя на Таэн. Сновидица неловко заерзала в седле и так натянула поводья, что лошадь протестующе мотнула шеей.
Не послушаться приказа было безумием; Кил-марк безжалостно наказывал за неповиновение, и его подчиненные готовы были пойти на убийство, лишь бы не вызвать гнева короля. Офицер нетерпеливо вышел из-под арки, опустив руку на рукоять меча, капли дождя драгоценностями заблестели на его кольчуге. Даже сейчас Таэн не смела использовать свой эмпатический дар, чтобы узнать, почему так медлит Джарик. Если она хотела заслужить его доверие, ей придется обходиться только словами, не прибегая к чтению мыслей. Офицер прошипел сквозь зубы:
- Вы что, с ума сошли?
И только тут Таэн с облегчением узнала голос.
- Корли?
Она повернулась в седле, чтобы убедиться - это и вправду он.
От дождя борода капитана потемнела, его губы, обычно кривящиеся в усмешке, сейчас были мрачно сжаты. Корли, сын Деи, был не просто офицером стражи, а самым доверенным из старших капитанов Килмарка. На его слова нельзя было плевать.
- Джарик, - умоляюще сказала Таэн. - Ну пожалуйста, поедем к королю...
Юноша направил коня к караулке, но даже не попытался при этом скрыть свое недовольство. Лошадь Таэн послушно затрусила следом.
Увидев, что его подопечные повернули туда, куда нужно, Корли снова укрылся от дождя под аркой ворот, не желая промокнуть насквозь. Капитан зашагал впереди всадников; куртка на его широких плечах потемнела от влаги.
- Кор! - Голос Корли с резким северным акцентом заглушил стук копыт. - Послать бы вас обоих за это мечи полировать. Что Килмарк ненавидит больше всего, так это ржавчину на своих кораблях и на мечах своих офицеров.
Таэн усмехнулась, пряча лицо под мокрым капюшоном. Капитан жаловался не всерьез; девушка знала, что в кармане Корли носит точильный камень и тряпку и в свободные минуты любит точить свои ножи. Однажды, во время длинного военного совета, Таэн насчитала у него девять ножей, а в казармах поговаривали, что их еще больше.
Корли через плечо оглянулся на Джарика, увидел напряженное и хмурое лицо юноши и сказал:
- Не люблю, когда взбешенные люди молча едут за моей спиной. Мне было бы легче, если б ты ругался!
Это замечание осталось без ответа. По ту сторону арки ливень встретил их белой плотной завесой, и Джарик въехал в нее в гордом молчании. Борясь с ветром и дождем, всадники проследовали по узким запутанным улочкам и приблизились к внутренним укреплениям крепости Килмарка.
Спешиваясь, Джарик сильно споткнулся, и только тогда Таэн поняла, что его молчание объясняется еще и тем, что он ужасно замерз и устал. После ночного бдения на ледяных скалах он едва держался на ногах. Таэн призвала на помощь свой дар и мысленно обратилась к Корли, поведав ему о своей тревоге.
Капитан приподнял брови, удивленно взглянул на Джарика и раздраженно позвал конюха.
Мальчик уже выбежал из конюшен, ловко поймал поводья кобылы Таэн, которые бросил ему Корли, и мотнул головой в сторону серого коня Джарика:
- Этого оставьте. Он боевой, обучен стоять на месте.
- Тогда пойдем.
Корли крепко взял Джарика за плечо, поддержав, когда юноша снова споткнулся. Пригнувшись под потоками ливня, Таэн пошла вслед за ними по блестящим от воды плитам двора.
- Кор побери эту погоду! - Корли шагнул под сводчатую арку. - Ее точно для уток придумали.
Вытирая лицо рукавом и оставляя за собой грязные лужицы, он двинулся по коридору. Таэн сбросила плащ и чуть не повторила ругательство Корли, когда густая прядь ее волос зацепилась за рубиновую застежку. Она на ходу начала выпутывать волосы, наклонив голову набок и по привычке направляясь ко входу в главный зал.
- Не туда, госпожа, - не оборачиваясь, бросил Корли. По звуку шагов сновидицы капитан понял, куда она свернула. - Килмарк ждет в своем личном кабинете, - мягче добавил он.
Наконец Таэн высвободила волосы и раздраженно поспешила вдогонку за капитаном, который повел Джарика вверх по лестнице.
Потом они прошли по коридору, выстланному мраморными плитами с золотыми прожилками. Окованная железом дверь в конце коридора была приоткрыта, сквозь щель выбивался свет.
Корли приоткрыл дверь плечом, не постучав.
- Оба со мной, господин, промокли насквозь, но целы.
Дверь широко распахнулась, за ней оказалась комната с узорчатым ковром, резными стульями, со столами, заваленными картами. Пламя свечей бросало отблески на позолоту, освещало свитки пергамента на полках, протянувшихся вдоль стен. В замке Скалистой Гавани хранились бесценные сокровища, награбленные или собранные в качестве дани с кораблей, пришедших из самых далеких уголков Кейтланда, но их новый хозяин не обращал внимания на аккуратность. На лакированном столике, украшенном перламутровой инкрустацией, стоял ящик с заржавленными подковами, а улыбающемуся мраморному херувиму не мешали танцевать перекинутые через его крылья щит и большой меч Килмарка. Из-за стола с картами поднялся хозяин этого меча. Сквозняк от открывшейся двери заставил замерцать огонь свечей, отбрасывая блики на светлые, беспокойные, как у волка, глаза и волнистые черные волосы. Выражение лица правителя Скалистой Гавани было мрачней грозовой тучи.
- Вы опоздали, - резко начал он. - Караул доложил о вашем прибытии двадцать минут назад.
Килмарк двинулся вокруг стола, на обруче, перехватывавшем его волосы, заблестели рубины.
Корли не стал оправдываться, а просто повернулся и тихо запер дверь. Годы, проведенные на службе Килмарка, научили его, когда нужно молчать. Повелитель Скалистой Гавани напряженно и испытующе уставился на Джарика, потом пересек комнату тремя размашистыми шагами.
- Юный идиот!
Килмарк взял юношу за плечо и, развернув, усадил в кресло. Король кликнул слугу, потребовав подогретого вина, и жестом велел сесть Таэн и Корли.
- Плюнь на мокрую одежду, - скомандовал он, когда Таэн заколебалась. - В пакгаузе у доков полно других красивых стульев.
Таэн села, поморщившись из-за того, что замочила дорогую парчу. Пламя свечей перестало дрожать, стало светлее, и девушка заметила, что кожаная рубашка Килмарка смята и испачкана корабельной смолой, его ногти грязные, а мокрые волосы прилипли ко лбу. Наверняка он явился сюда прямо с причала, где его люди укорачивали швартовы - ветер все усиливался.
Беспокойный, как пламя на ветру, Килмарк зашагал взад-вперед вдоль камина. Хотя лицо его скрывала тень, недовольство короля бросалось в глаза. Внезапно он остановился и заговорил.
- Огни Кора, парень! Сновидица уже сказала нам, что разбудить Анскиере тебе не под силу. Так зачем надо было сидеть там всю ночь и дуться?
Джарик напрягся. Таэн ахнула и прикусила костяшки пальцев.
Не успела она заговорить, как Килмарк повернулся к ней, прищурив полные жадного любопытства глаза.
- Ах, так ты ему не сказала!
Таэн покачала головой, с отчаянием чувствуя, что все ее усилия пропали зря. Джарик бросил на нее враждебный взгляд, и девушка тщетно попыталась исправить то, что натворили опрометчивые слова Килмарка:
- Ты бы все равно не послушал, Джарик! Что тебе ни говори, ты бы все равно поднялся на ледяные скалы, чтобы убедиться во всем самому!
Но Джарик неправильно ее понял и так сильно сжал подлокотники, что его пальцы на фоне дерева стали ярко-белыми. Дождевая вода, капающая со спутанных от ветра светлых волос, текла по его щекам, по подбородку, на котором только-только начала пробиваться борода. Ему едва исполнилось восемнадцать, и он не был готов к судьбе, доставшейся ему в наследство от Повелителя огня Ивейна. В мгновенном порыве жалости Таэн коснулась разума юноши, стремясь утешить его и успокоить.
Джарик почувствовал это прикосновение и вздрогнул.
Обиженная его недоверием Таэн, сознавая, что Килмарк пристально наблюдает за ними, сделала еще одну попытку, но, когда она заговорила, ее голос прозвучал резче, чем она хотела:
- Джарик, мне не нужно прибегать к магии ваэре, чтобы видеть, как ты мечтаешь освободиться от заклятья Анскиере.
В этот момент щелкнул засов, и Килмарк мгновенно развернулся к открывшейся двери. Вошедший в комнату седой слуга с подносом, опасаясь вспыльчивого нрава короля, постарался двигаться бесшумно и как можно быстрей. Он поставил свою ношу возле ящика с подковами и начал разливать напиток из резного хрустального графина. Комнату наполнил запах специй и горячего вина.
Килмарк схватил первый же бокал и протянул его Джарику.
- Ты промерз до костей, парень. Даже маленькая девочка сейчас сбила бы тебя с ног тряпичной куклой.
Джарик поднес бокал к губам, с трудом глотнул, на его щеках выступила слабая краска. Килмарк сложил руки на груди, и Таэн почувствовала, как спадает напряжение короля.
Капитан Корли выдохнул, достал из-за голенища нож и начал ритмично водить лезвием по точильному камню, который откуда ни возьмись оказался в другой его руке.
Слуга снова взялся за дело, уже не так торопливо, словно его успокоил этот привычный ритуал.
- Что ж, - сказал Килмарк, прислонившись к столу с картами и оглядывая комнату. - Вот что я предлагаю.
Тон его голоса, впрочем, говорил: сейчас последует не предложение, а приказ, и Таэн, взяв из рук слуги бокал с подогретым вином, подумала, что никаких возражений король не потерпит. Корли тоже это знал. Сталь тонко скрипела под его рукой, глубоко посаженные светло-карие глаза были полуприкрыты.
- Моя бригантина "Безлунный" готова к отплытию. Экипаж стоит на якорной вахте. - Килмарк сунул большие пальцы за пояс. - С отливом она выйдет в море под моим флагом и доставит вас обоих на остров ваэре.
Джарик зажал бокал между колен, поднял голову, и пламя осветило его раскрасневшиеся щеки.
- Нет.
Точильный камень Корли с резким звоном ударил по стали, а слуга поспешил выйти из комнаты. Таэн охватил страх. Она с тревогой наблюдала, как правая рука Килмарка, в которой король привык держать меч, напряглась так, что стали расходиться швы манжеты.
- Я ничего не слышал, парень.
- Сейчас услышите. - Джарик спокойно поднял голову. - Лодку, на которой я сюда прибыл, "Каллинде", мне дали взаймы. Я должен вернуть ее рыбаку из Меаррен Арда.
Килмарк выпрямился медленно и гибко, как кот. Пальцы Корли замерли; шелестящие звуки стали, трущейся о точильный камень, стихли. По коже Таэн пробежали мурашки. Она чувствовала, что вот-вот может произойти кровопролитие. Джарик должен уступить, иначе ему придется плохо!
Почти не думая, она прибегла к помощи своего дара, чтобы заставить Джарика отказаться от своего упрямого намерения и защитить юношу от гнева Килмарка. У Таэн не было времени, чтобы преподнести помягче вести, которые она хотела донести до сознания Джарика; она просто сосредоточилась и показала ему место, лежащее в десятках лиг от Скалистой Гавани.
Комнату словно заволокло дымкой, а потом стал виден туманный берег, над которым разносились заунывные крики чаек. В пропахшей рыбой, задымленной комнате хижины, стоящей у моря, девушка плакала над телом старика. Смерть закрыла ясные глаза старого рыбака; изуродованные работой руки неподвижно лежали на серебристом густом мехе, таком роскошном, что он был бы под стать любому принцу.
Мысленный контакт с Джариком позволил Таэн почувствовать потрясение сына Ивейна, узнавшего девушку и ее дядю. Горе Джарика было пронзительным, как крик в темноте: этот человек, Келдрик, сын Матье, однажды ответил на отчаянный призыв юноши и обменял лодку - свое единственное сокровище - на плащ из меха ледяной выдры, который был рыбаку совсем ни к чему. Отремонтированная "Каллинде" снова вышла в море, Джарик был спасен, но потеря любимой лодки разбила сердце старика.
Видение исчезло, Джарик снова увидел свет пламени камина и свечей, вдохнул запах свитков и посмотрел на Таэн. В его глазах девушка увидела отчаяние.
- Благословенные огни... От этого ты могла бы меня избавить!
Таэн уставилась на узорчатый ковер, в котором утопали ее башмачки. На ее ресницах блестели слезы, и она не хотела, чтобы Джарик их заметил. Она не могла поступить иначе, ведь если бы юноша продолжал настаивать на плавании в Меаррен Ард, Килмарк вышел бы из себя и мог бы убить единственного наследника Повелителя огня.
Килмарк оперся рукой о камин, под его рубашкой заиграли стальные мускулы.
- Итак, - подытожил он, - ты не поплывешь в Меаррен Ард, чтобы вернуть лодку покойнику.
Джарик резко выпрямился.
- И на остров ваэре тоже не поплыву. Я отправляюсь в Ландфаст, изучать тамошнюю библиотеку.
Корли затаил дыхание.
Килмарк громко расхохотался, но в смехе его чувствовалась угроза - словно скрытая под бархатом колючая проволока.
- Тогда я тебя убью, - сказал он просто.
- Убей. - Руки Джарика, сложенные на коленях, не дрогнули, и он твердо встретил яростный взгляд Килмарка. - Лучше умереть, чем принять безумие, безрассудство и жестокость, завещанные мне отцом, - закончил он бесстрастным холодным тоном.
Килмарк нахмурился, а потом, сощурив глаза, кинул удивленный взгляд на Таэн.
Волшебница кивнула и торопливо послала ему мысленное сообщение, как не раз поступала в разгар битвы, помогая защищать Скалистую Гавань от демонов.
"Он говорит серьезно, господин. Джарик слишком многое вынес и все же верит в себя. Помни это и будь осторожен. Недавно он встретился со Стражем штормов и проиграл".
Килмарк потянулся, как разбуженный пес. Он запустил толстые пальцы в волосы и внезапно ухмыльнулся.
- Да, в смелости тебе не откажешь, - обратился он к Джарику. - И ты куда больше похож на Ивейна, чем думаешь. Когда-нибудь ты сам это признаешь, если у тебя хватит мужества. - Выражение лица короля отступников изменилось, в его тоне зазвучал вызов. - Почему именно в Ландфаст?
Джарик судорожно вздохнул и негромко ответил, не заглушив скрежета ножа, который точил Корли:
- Я хочу выяснить, нельзя ли справиться с демонами без помощи волшебства.

Предыдущая страница 4 Следующая страница


5 Дженни Вурц

- А-а... - Оттолкнувшись от камина, Килмарк зашагал по ковру. - Тогда ты отплывешь в Ландфаст на "Безлунном", а Корли пойдет на этом судне капитаном.
Джарик негромко вскрикнул, а Таэн даже не успела приготовиться к защите, когда Килмарк сорвал меч со спины херувима. Лезвие молниеносно покинуло ножны, и кончик обнаженного клинка уперся в горло Джарика.
Корли застыл.
У Таэн вспотели руки. Она старалась не паниковать, хотя понимала: ее магический дар здесь не поможет. Даже если она сумеет оглушить Килмарка, это ничего не даст: лезвие слишком близко к цели. Если рука короля ослабеет и выпустит эфес, оружие само пропорет горло Джарика.
В наступившей тишине Килмарк заговорил, так тихо, что его голос был едва слышен сквозь треск огня в камине:
- Ты сделаешь так, как я говорю, наследник Повелителя огня. - Сталь впилась в кожу Джарика, появилась капелька крови. - Сто восемьдесят четыре моих человека погибли из-за ключей от Эльринфаэра - а эти люди были из лучших. Больше я такого не допущу, ни ради твоей гордости, ни из-за твоего упрямства. Куда отправишься ты, там будут и ключи. А следом отправятся демоны и беды - как рыбы-лоцманы за акулой. Ты сам это знаешь.
Килмарк шевельнул рукой, вскинув меч над головой так резко, что лезвие со свистом рассекло воздух.
- Можешь отправляться в Ландфаст, но только если вы со сновидицей немедленно сядете на "Безлунный". Если хочешь, твой шлюп "Каллинде" пойдет на буксире, но без моих сопровождающих ты не сдвинешься с места. Понятно?
Джарик, сглотнув, кивнул и тронул пальцем капельку крови на шее. Рядом с громадным Килмарком юноша казался особенно тонким и хрупким. Его карие глаза были полны горечи и неуверенности, как будто он сомневался в своем решении. Наконец он шевельнулся и встал.
- Все. - Голос Килмарка прозвучал необычно устало. - Ты свободен.
Точильный камень и нож Корли молчали, и это само по себе являлось предупреждением.
Таэн поставила свой бокал. У нее тряслись руки, она не решалась встать, боясь, что не удержится на ногах. Ей внезапно ужасно захотелось снова оказаться в безопасности на острове ваэре, и она закрыла глаза, пытаясь овладеть собой. Кто-то коснулся волос на ее плече, Таэн открыла глаза и увидела, что перед ней стоит Джарик, протягивая ей руку. Юноша помог ей подняться, и Таэн почувствовала, как он дрожит; но от холода или от пережитого страха, трудно было сказать.
- Корли, останься. Нам надо поговорить.
Повелитель Скалистой Гавани уткнул кончик меча в ковер. Он стоял молча и неподвижно, глядя в омытое дождем окно, пока сновидица и наследник Повелителя огня не ушли.

5
ПЛАВАНИЕ

ЗАСОВ БЫЛ ЗАДВИНУТ, в коридоре за дверью затихли звуки шагов.
Владыка Скалистой Гавани убрал в ножны меч, которым угрожал Джарику, и осторожно опустился на ближайший стул. Свет горящих в канделябрах свечей озарил лицо Килмарка, все в синяках и кровоподтеках, напоминавших о хитроумной уловке, которая недавно помогла королю пиратов одолеть армию Кисберна. Последние четыре дня Килмарк почти не отдыхал, и это не способствовало выздоровлению.
Корли, сын Деи, поглядел на сгорбившегося на стуле короля и понял, чего тому стоил недавний маневр с мечом. Капитан осторожно спрятал наточенный нож в голенище, шевельнул запястьем - и в его руках оказался другой нож, спрятанный в рукаве. Корли снова взялся за точильный камень и с безграничным терпением принялся за работу.
- А этот парень упрям, - наконец проговорил Килмарк.
Корли в очередной раз провел клинком по камню и поморщился.
- Да, его воля крепка, как одна из новых якорных цепей Тьерка. И девчонка точно такая же. Ты никогда не задумывался, сколько ей было лет, когда ваэре взялись за ее обучение?
- Сколько лет тогда было Таэн? - Килмарк, положив подбородок на кулак, подумал и тихо проговорил под скрежет металла по камню: - Она мне однажды сказала, что помнит себя десятилетней девочкой - а потом уже сразу взрослой, владеющей магическим даром.
Корли сбился с ритма и замер.
- Огни Кора!
Однако этого ругательства было недостаточно, чтобы выразить его чувства. Полный недоверия и удивления, капитан вспомнил, какую роль Таэн сыграла в недавней битве против армии Кисберна, - и вздрогнул. Возможно, волшебница и выглядела взрослой женщиной, но ее поведение и жизненный опыт были скорее под стать ребенку, такой юной и уязвимой она иногда казалась.
- А ты знал, сколько ей лет, когда просил сплести нам магическую защиту? - спросил Корли повелителя отступников.
- Нет, - резко ответил Килмарк. При Корли он даже не пытался придерживаться светских манер. - Но я тебе говорю - теперь ваэре и сами в растерянности. Джарик был их последней надеждой, последним шансом вызволить Анскиере и получить от него помощь.
Сталь опять со звоном скользнула по точильному камню. Корли молчал, зная наверняка, что скоро ему отдадут приказ.
Килмарк резко выпрямился.
- Ты поведешь "Безлунный" к Ландфасту. Оставишь Джарика у священников Кора - беды гоняются за этим парнем, как рой потревоженных ос, лучше не оставлять его без защиты. Сновидицу надо доставить в безопасное место - она нарушила клятву, данную своим учителям, чтобы спасти Скалистую Гавань. Охраняй ее так, как охранял бы меня, и доставь целой и невредимой на остров ваэре.
Корли положил точильный камень и нож. Он хорошо знал повелителя Скалистой Гавани и понимал: тот еще не закончил.
Килмарк встал; опершись о край стола, пошарил под подковами, вытащил кожаный мешочек и бросил его через комнату своему капитану. Корли поймал мешочек, ухитрившись сделать это так, что лежавшие на его коленях нож и точильный камень даже не шелохнулись. Капитан убрал туго набитый кошель под рубашку.
Король пиратов отвернулся и посмотрел в окно.
- Кто-то, хорошо разбирающийся в оружии, позаботился о том, чтобы у Джарика был отличный меч. Твоя задача, Корли, проследить, чтобы он как следует научился им пользоваться. Позанимайся с ним по дороге в Ландфаст. Когда прибудете в порт, на это золото найми самого искусного фехтовальщика в городе. Пусть он изображает учителя, а на самом деле охраняет парня. Джарику это знать ни к чему. Преподнеси дело так, будто фехтовальщик заметил его талант и в качестве подарка решил позаниматься с ним бесплатно.
Заметив, что его повелитель отвернулся от окна, Корли убрал точильный камень в карман, почти незаметным движением сунул нож в ножны и встал, ожидая последних указаний Килмарка.
- Удачного плавания, дружище! - Король пиратов хлопнул Корли по плечу, что было редким для него проявлением сердечности. - Я бы не поручил это никому другому.
- Огни! - Корли возвел глаза к потолку и ухмыльнулся бесовской ухмылкой. - Еще как поручил бы, если бы та старая мегера, жена Селка, не наступила на курицу и не проткнула сама себя ухватом. Один ее вопль - и даже демоны обращаются в бегство. Любой ребенок, который уже начал есть мясо, схватился бы за оружие при виде нее, - ну кто бы лучше подошел на роль провожатого для мальчишки?
Килмарк разразился хохотом.
- Убирайся, - сказал он, держась за бока. - Уводи "Безлунный" из гавани, а не то, ей-ей, я включу незамужнюю сестру жены Селка в твою долю добычи.
Корли уже взялся за ручку двери.
- - Не надо. Она общее достояние - мы бережем ее на тот случай, если сигнальный колокол на маяке треснет.
Он вышел прежде, чем Килмарк успел найти достойный ответ.

Дождь утих, зато поднялся ветер, который гудел в штагах и тряс мачту и реи "Каллинде", словно безумец, дорвавшийся до барабанных палочек. Швартовы заскрипели о причальные тумбы, как только Джарик поднялся на борт. Закутавшись в зеленый плащ из домотканой шерсти, юноша опустился на колени и прикоснулся к ахтерштевню. Дерево посерело и потрескалось; руки, которые вырезали этот ахтерштевень, теперь замерли навсегда.
Джарик наклонил голову. Его ресницы слиплись от слез, перед глазами все расплывалось.
- Прости, - сказал он лодке, потому что не мог сказать этого старому рыбаку, которого недавно Таэн показала ему мертвым. - Я не собирался оставлять "Каллинде" себе навсегда.
Над доком пронесся сильный порыв ветра, "Каллинде" качнулась, ее лини застонали. Джарик присел, укрывшись от ветра за банкой, и уставился на свои ладони, с которых до сих не сошли волдыри от рулевого весла после штормового плавания из Меаррен Арда.
Джарик глубоко вздохнул. Он не мог избавиться от чувства вины, вспоминая, какие жертвы принесли люди ради того, чтобы он добрался сюда. Раньше Джарика поддерживала злость на жестокого Стража штормов, но теперь ллондель открыла ему истину: Анскиере призвал наследника Ивейна только потому, что у него не было иного выхода.
Юноша сжал кулаки. В Ландфасте он должен найти решение, и должен найти быстро, пока демоны не завладели Эмиеном окончательно и не нанесли новый удар. Если он не найдет иного способа защитить ключи от Эльринфаэра и откажется пройти Круг Огня, все жертвы, принесенные ради него, окажутся напрасными.
Слезами горю не поможешь. Племянница Келд-рика, соткавшая и подарившая Джарику плащ, поплачет, потом выйдет замуж и рано или поздно забудет то смятение, которое внес в ее жизнь светловолосый юноша. Но Джарик, сидя на палубе раскачивающейся на волнах "Каллинде", понял, что никогда не простит себе смерти Келдрика, если не выполнит завещанного ему дела.
С берега раздался крик. Боцман "Безлунного" ждал с линем и лодкой, чтобы отбуксировать "Каллинде" от пристани. Джарик встал и двинулся на нос, придерживаясь за фальшборт. Почерневшее, исцарапанное старое дерево резко контрастировало с гладко оструганными новыми досками. Да, суденышко было построено давным-давно, но все еще оставалось крепким и устойчивым. И все равно Джарик беспокоился, внимательно осматривая такелаж и проверяя, хорошо ли закреплены фалы. Как только "Каллинде" возьмут на буксир, на ее борту не останется никого, кто мог бы следить, все ли в порядке.
На причале застучали сапоги.
- Прилив кончается, парень! Корли уже барабанит пальцами по шканцам, а если он вспылит, команде несдобровать.
Джарик кивнул и наклонился, чтобы запереть кормовой ящик. Но хранившиеся внутри инструменты сдвинулись при качке, и замок никак не закрывался.
- Я сейчас!
- Пойду пока прикреплю канат, - сказал боцман.
Он шагнул на палубу, и "Каллинде" качнулась под его весом.
Джарик открыл ящик пошире, наклонился, чтобы поправить инструменты, и замер. Ясеневая флейта, которую он видел на уступе ледяных скал, лежала поверх запасного паруса. Как ллондель сумела пробраться в главную гавань мимо бдительных часовых Кил марка, да так, что ее никто не заметил?
Джарик судорожно вздохнул. Боцман стоял в нескольких шагах от него, вытягивая буксировочный канат. Торопливо, пока тот не обернулся, юноша схватил подарок демоницы и бросил за борт. Резное, украшенное серебром и перламутром дерево с плеском упало в воду и быстро пошло ко дну.
Джарик со стуком захлопнул ящик. Смерть Келдрика поколебала его уверенность в себе; теперь он еще меньше, чем когда-либо, был склонен принимать помощь от демонов. Юноша сердито защелкнул замок ящика и поспешил пособить боцману.

"Безлунный" вышел из Скалистой Гавани на всех парусах.
Небо застилали клочья грозовых туч, но скоро ветер должен был улечься. Ведя корабль по траверзу, Корли велел ставить стаксели. Боцман начал выкрикивать команды, а капитан отошел от штурвала и остановился на корме, глядя на подпрыгивающую за кормой "Каллинде".
Побаиваясь вспыльчивого капитана, рулевой вел судно ровно, как по нитке. Наверху захлопали паруса, стаксели наполнились ветром, "Безлунный" вздрогнул, накренился и начал набирать скорость.
Вечер прошел спокойно; надвигалась ночь, но Корли не уходил с палубы. Приказ, полученный от Килмарка, был довольно простым - так почему же он никак не избавится от ощущения, что на него из-за горизонта, как штормовая туча, надвигается беда?
Поначалу все тревоги казались напрасными: "Безлунный" быстро и легко прошел море Корин, команда была в хорошем настроении, а пассажиры целы и невредимы. Если Таэн и волновалась из-за того, что нарушила приказ ваэре, она умело скрывала свое беспокойство.
По утрам девушка ложилась на сети под бушпритом; ее волосы раздувал ветер, в лицо летели брызги, и она весело смеялась. Потом она шла дразнить кока на камбузе, а сменившиеся с вахт матросы учили ее плутовать в карты.
Первый помощник больше всех других любил поддразнивать Таэн и смотреть, как она краснеет, и поначалу это сходило ему с рук, пока однажды ночью все на борту не проснулись от его гневных воплей. Тазн, стоя у бачка с питьевой водой, заливалась безудержным смехом. Под удивленными взглядами матросов она призналась: да, это она сунула под одеяло первого помощника живую рыбу. Корли вспомнил, что девушка выросла на Имрилл-Канде, где даже младенцы разбирались в наживке и крючках, и поручил ей пополнять меню. Но и для карточных игр с сушеными бобами в качестве ставок у волшебницы тоже находилось время.
Джарик улыбался, радуясь, что Таэн подружилась с матросами, но сам к ее проделкам не присоединялся. Корли честно выполнял данное Килмарку обещание и часы напролет обучал юношу владеть мечом и кинжалом.
Прошла неделя и еще два дня. Руки Джарика покрылись свежими волдырями, потом волдыри сошли, превратившись в мозоли, и суровые уроки Корли стали сложнее. Джарик выбивался из сил, стараясь освоить новые приемы, пока капитан снова и снова его атаковал. На палубе было жарко, на волнах блестели ослепительные солнечные блики.
Щурясь от яркого света, ни учитель, ни ученик не заметили, что Таэн сегодня не сидит, как обычно по утрам, со своими удочками у штормового шпигата. Зато рулевой и помощник капитана обратили на это внимание, но, поскольку "Безлунный" находился в двадцати восьми лигах от ближайшего порта, ни тому ни другому не пришло в голову оторваться от дел, чтобы выяснить, почему девушка изменила своим привычкам.
А Таэн лежала сейчас в душной кормовой каюте, закрыв лицо руками. Сверху, с палубы, доносился звон мечей и голос Корли, велевшего Джарику не зевать. Тренировка началась на рассвете, а сейчас уже наступил полдень, и время тянулось невыносимо медленно... Хотя капитан "Безлунного" полагал, что к закату они придут в порт.
- Будь внимательнее! - Коротко звякнула сталь. - Ты неправильно сделал выпад, открыл бок! - Опять раздался топот ног. - Еще разок, Джарик, шевелись!
Снова зазвенели мечи.
Таэн, вздрогнув, натянула одеяло на голову. Какая бы ни стояла жара, капитан не отменял занятий с Джариком. Часто Корли доводил юношу до полного изнеможения, но тот никогда не жаловался. С упрямым побелевшим лицом Джарик отчаянно старался овладеть фехтовальным мастерством, хотя качка "Безлунного" снова и снова заставляла его терять равновесие, от контрударов Корли у него голова шла кругом и капитан часто бранил его за неуклюжесть. Сегодня утром, почти под конец плавания, Корли решил, что пора сменить учебное оружие на боевые рапиры.
Таэн услышала скрежет металла.
- Уже лучше, - выдохнул Корли. Кинжал ударил по гарде, что-то стукнуло о палубу. - Огни, парень, я же велел тебе следить за ногами!
Сновидица скорее почувствовала, чем услышала, как Джарик встал и поднял оброненный меч. Последовал быстрый обмен ударами; закаленная сталь звенела снова и снова, пока девушку вконец не измучила эта непрерывная атака звуков. Зарывшись во влажные одеяла, она пыталась обрести покой, которому учили ее ваэре, найти то внутреннее равновесие, которое помогало ей пустить в ход свой дар. Но сейчас, как ни странно, эти упражнения не помогали.
Таэн вдруг окатила волна жара, в ее ушах раздался тонкий звон. Зато звон мечей стал тише, он отдалился и стал похож на звук колокольчиков, висевших на карнизах дома, где она выросла. Настоящее ускользало прочь, уступая место воспоминаниям, и обрывки ругательств Корли кружились, как осенние листья.
Таэн попыталась сориентироваться, понять, что ей чудится, а что - нет, и вернуться в каюту на борту бригантины. Но у нее ничего не получалось. Слишком поздно Таэн поняла: происходит что-то странное. Перед ее мысленным взором кружились образы, картинки из жизни людей, обитающих на островах Иннишари к югу отсюда. Звон в ее ушах нарастал, мало-помалу превратившись в ритмичные удары молота кузнеца. Жар обжег ей лицо даже сквозь бороду... Бороду?!
Девушка попыталась вернуть собственное "я", чувствуя боль в потных пальцах, сжимающих железные клещи, которые поворачивали раскаленную подкову на наковальне. Ужаснувшись, волшебница резко прервала мысленный контакт. Но хотя сознание кузнеца покинуло ее разум, она не вернулась в каюту. Кузнечные клещи в ее руках превратились в ручку метлы, огонь погас и сделался порогом, стоя на котором жена фермера отгоняла шесть тощих кур от мерки сушеного зерна. Куры закудахтали и захлопали крыльями, поднимая пыль. Таэн моргнула - и в следующий миг очутилась в пыльной тесной мастерской, где ткач трудился над серой шерстяной тканью. В отчаянии девушка отогнала это видение и направила свой разум прочь от города, в открытое море.
Соленый ветер хлестнул ее по лицу, как мокрая тряпка. Таэн ахнула, сосредоточилась - и почти сразу поняла, что потерпела неудачу. "Безлунный" шел на запад среди архипелагов Альянса Свободных островов, где ярко светило полуденное солнце, а на горизонте виднелись соседние с Ландфастом островки. Здесь же кипели штормовые буруны, ничуть не похожие на спокойное море, по которому плыла бригантина.
Таэн в ужасе призвала на помощь свой дар, но это не помогло: образы ускользали от нее, как вода сквозь решето, она была не властна их изменить. Борясь с нарастающей паникой, девушка увидела, как очередная волна что-то вскинула на пенном гребне. Сперва Таэн показалось, что это запутавшаяся рыбацкая сеть, брошенная на волю прилива; но потом она заметила сквозь ячею человеческую руку, непромокаемую куртку и сапоги.
Уверенная, что видит прошлое, Таэн вскрикнула:
- Отец!
Но запутавшееся в сети тело перевернулось, соскользнув с гребня волны и открыв светлые, а не черные волосы, которые подобно нитям водорослей прилипли к незнакомому распухшему лицу.
Таэн вздрогнула и, устав бороться, отдалась на волю видения. Туман дымкой поплыл над водой, скрыл мрачный груз в сетях, но Таэн еще успела увидеть блеск ножа, воткнутого в грудь мертвеца. Она задумалась, кем был убитый рыбак, но это видение уже сменилось другим.
Все кругом окрасилось сперва в мутно-белый, потом в серый цвет, вслед за чем наступила ночь, в которой не светилось ни единой звезды. В полной темноте вдалеке слабо хлопнула дверь, потом Таэн услышала звук шагов, и кто-то коснулся ее плеча. Тьму вокруг сменила стена ослепительного огня, который полыхал оранжево-золотистым жаром, но не обжигал. Как ни странно, это не наполнило ее ужасом в отличие от предыдущих видений. За вспышкой пламени чувствовалось человеческое присутствие, и до ее плеча дотронулся тот, чье прикосновение было ей знакомо почти так же хорошо, как прикосновение родного брата.
Таэн резко вздрогнула и проснулась, поцарапав щеку о переборку.
- Джарик!
- С тобой все в порядке, маленькая колдунья?
Его озабоченный голос прозвучал совсем близко.
Таэн моргнула и поняла, что дрожит. Она промолчала, не решаясь заговорить, и Джарик мягко повернул ее лицо к свету, пробивающемуся сквозь забрызганное солью стекло кормового иллюминатора. Все еще ошеломленная, Таэн подняла голову и встретилась со взглядом карих глаз.
Шнуровка рубашки Джарика была распущена, его кожа блестела от пота, а ноздри слегка раздувались - и неудивительно, ведь он только что закончил тяжелую тренировку с Корли. Но как только Таэн коснулась его разума, она почувствовала: с юношей не все ладно.
- Я как раз шел за корабельным врачом, когда услышал, как ты вскрикнула, - сказал сын Ивейна. - Ты заболела?
Что-то и правда было не так, это было слышно и по его голосу.
- Нет. - Таэн окончательно проснулась и села, откинув скомканные одеяла. - Просто мне приснился кошмар, вот и все.
Она внимательно посмотрела на Джарика, но так и не поняла, что же ее насторожило. Боясь, что юноша сейчас уйдет и она так ничего и не выяснит, Таэн поспешно объяснила:
- Мне приснился плывущий по волнам убитый рыбак.
Джарик сделал шаг назад, его лицо вдруг стало замкнутым и отстраненным. Но теперь Таэн уже не видела ничего, кроме забрызганных красным костяшек руки, которую юноша прижимал к боку.
- Ты ранен! - ахнула она.
Джарик пожал плечами.
- Пустяки, - успокоил он. - Корли отругал меня за небрежность и был прав. Я допустил ошибку.
В его голосе прозвучало облегчение, и Таэн посмотрела на него еще более удивленно. Тревога из-за его раненой руки отвлекла девушку, и она не сразу вспомнила слова, которыми только что его остановила. А ведь эти слова явно сильно расстроили Джарика... Почему?
Судя по лицу Джарика, он не ответил бы, если бы она его об этом спросила. Таэн даже подумала, не пустить ли в ход свой магический дар, чтобы узнать, в чем дело, но тут раздался крик дозорного.
"Безлунный" пересек внешнюю границу обороны Ландфаста - энергетическую сеть, которую сплели послушники Братства Кордейна, чтобы защитить свою обитель от демонов. Девушка задрожала, почувствовав, как холодная могучая сила безжалостно проверяет, принадлежит ли Таэн к роду демонов или к роду людей. Потом неприятное ощущение исчезло, а солнечный свет, лившийся через кормовые иллюминаторы, прогнал остатки озноба.
Джарик уже спешил к трапу.
- Ты когда-нибудь видела башни Ландфаста?
- Нет. - Заразившись его волнением, Таэн спустила на пол босые ноги. - Встретимся на палубе, но сначала покажи свой порез целителю.
- Вот зануда, - пробормотал Джарик и дружески ухмыльнулся. - А если я откажусь, ты в меня чем-нибудь запустишь?
Таэн показала ему кулак. Притворившись испуганным, Джарик пригнулся и бросился вверх по трапу.
Когда дверь в каюту захлопнулась, волшебница вздохнула и сразу стала серьезной. Некая сила, которая взялась неизвестно откуда и которую Таэн не могла контролировать, только что послала ей видения, и девушку невольно это пугало. Она ослушалась указаний ваэре, и если то было последствием ее проступка, никакие хитроумные планы Килмар-ка ей не помогут. Против волшебных напастей ее не спасет и фехтовальное мастерство Корли, и его познания в морском деле.
Таэн медленно встала с койки. Как она ни ценила свою свободу, теперь ей не терпелось вернуться на остров ваэре.

Джарик стоял на ветру у борта "Безлунного", глядя на башни Ландфаста: они казались юноше толстыми копейщиками, выстроившимися на фоне плотных туч. Хотя раньше Джарик никогда не видел Свободных островов, главный город Альянса поражал его воображение еще тогда, когда он был учеником переписчика в провинциальном замке. Здесь лежало сердце человеческой цивилизации. Ученые утверждали, что в архивах Ландфаста хранятся даже записи, объясняющие тайну благословенных огней Кордейна. Библиотека, которую обслуживал целый штат священников и послушников, хранила историю всего человечества со времен Великого Падения.
Джарик, знакомый с Ландфастом по картине, висевшей в комнате переписчиков Морбрита, тронул Таэн за плечо и указал ей на несколько стройных серебряных шпилей, которые возвышались над зданиями в центре города.
- Вон там, видишь, башни святилища Кордейна, где семнадцать мастеров хранят запретные тексты. Архивариус, мой учитель, говорил, что туда нельзя входить ни с тканью, ни с каким-нибудь другим горючим материалом и что братство внутреннего круга дает обет затворничества. Священники, которые входят туда, никогда уже оттуда не выходят.
Джарик замолчал, но на его лице читались возбуждение и зависть. Для мальчика, детство которого прошло среди книг и рукописей, Ландфаст был чудом, воплощением мечты.
При ярком свете солнца, посреди суетящихся матросов, под крики начальников команд грузчиков Джарику даже удалось на мгновение забыть об ужасной цели, которая привела его на этот берег.
Ветер посвежел, теперь он дул с северо-востока. "Безлунный" шел широкими галсами под туго натянутыми парусами. Он обогнул мыс, и бушприт бригантины заблестел от летящих навстречу брызг. Потом, слегка кивнув, как высокомерная девица, корабль снова сменил галс и пошел на маяки, отмечавшие дамбы у входа в гавань. Впереди, на мысе из обкатанного морем песчаника, подобно драгоценной короне поднимался Ландфаст. На фоне бурых утесов чернели пристани, лавки, пакгаузы и рыбацкие лачуги; в заливе, в тени разноцветных башен, кишели суда самых разных размеров и форм. На некоторых жили люди, другие были полны продавцов и товаров.
На юте Корли начал отдавать приказы, и Джарик очнулся.
Скинув рубашку, он отдал ее Таэн, ухватился перевязанной рукой за выбленки и взлетел наверх, чтобы помочь матросам, которые брали рифы на парусах. Порез на запястье не мешал Джарику двигаться с прежней ловкостью, а работая на грот-бом-брам-стеньге, он мог видеть город как на ладони: все узкие извилистые улочки, бронзовые статуи и мощенные плитами дворы.
Корли ушел с юта, вместо него команды начал отдавать первый помощник.
"Безлунный" убрал паруса и поднял флаг Килмарка - алый с серебряным волком. С завидной точностью, отличавшей все суда короля отступников, Корли бросил якорь у заградительного островка Малый Дагли.
У домика начальника порта собралась группа хмурых людей, наблюдавших за тем, как причаливает бригантина. Но никто не поднялся на борт "Безлунного", чтобы потребовать плату за стоянку. Суда Килмарка, предмет ненависти, уважения и трепета, заходили в любой порт Кейтланда, не обращая внимания на пошлины и тарифы, и их никто не трогал. Хотя торговцев и чиновников всегда это злило, они изливали горькие жалобы только друг перед другом. Гнев хозяина Скалистой Гавани мог погубить любую торговлю: все торговые конвои, направлявшиеся в восточные королевства, должны были пройти через Главный пролив, заплатив за это королю пиратов обязательную дань.
Джарик последним спрыгнул на палубу и увидел, что боцман и вторая вахта уже спустили на воду шлюпку. Корли, теребя бороду, деловито выбирал гребцов. Капитан был одет с непривычной пышностью: на обеих его руках красовались браслеты, на правом плече коричневого дублета блестел вышитый золотом знак Килмарка. Но нарядная одежда не могла скрыть исходящее от него ощущение угрозы; и отточенное оружие Корли по-прежнему ярко блестело, говоря о том, что он носит его не для парада. Как только Джарик очутился на палубе, капитан тут же окликнул его:
- Собирай вещи, парень. Мы почти готовы к высадке на берег, и долго в этом порту я торчать не намерен!
Джарик прошел мимо матросов, направляясь к трапу, но за грот-мачтой увидел хрупкую фигурку, спрятавшуюся в тени. Таэн сидела на бухте троса, закрывая побелевшими пальцами лицо; черные как ночь волосы падали на узкие плечи девушки. Ее поза и странная неподвижность сразу встревожили Джарика.
- Таэн?
Юноша поспешил к волшебнице, и та, слегка вздрогнув, подняла голову.
Ее тонкое лицо было бледным, как мел, синие глаза смотрели мимо Джарика, руки дрожали.
Заметив эту дрожь, Таэн спрятала руки в складках измятого подола.
- Твою рубашку я положила на койку. Иди, собирай вещи, а то Корли разозлится.
Видя, что Джарик колеблется, девушка заставила себя улыбнуться:
- Просто я поняла, что буду по тебе скучать.
Но на самом деле ее явно беспокоило что-то другое. Раньше Джарик только один раз видел Таэн в таком смятении - когда ее брат стал убийцей. Но, наученный горьким опытом, Джарик не хотел впутываться в тайны ваэре, он и так хлебнул горя из-за всяких волшебных дел. Юноша пожал плечами, отгоняя тревогу, и тоже вымученно улыбнулся.
- Будешь скучать по мне? Сомневаюсь, но когда ты сойдешь с корабля, некоторые матросы будут очень огорчены. Как думаешь, что они будут делать с увесистыми мешками выигранных у тебя бобов?
Помедлив, Джарик тронул худенькое плечо Таэн.
- На острове ваэре ты будешь в безопасности.
Таэн вскинула голову, и Джарик вдруг осознал, что его воспоминания о судьбе Эмиена могут причинить боль сновидице. Нырнув под блоки грот-рея, он хотел уйти, прежде чем Таэн прочитает его мысли, но в спешке зацепился каблуком за брошенный на палубе линь.
- Осторожней, растяпа! - крикнула Таэн. - Смотри под ноги, не то расквасишь нос!
Джарик молча зашагал дальше, не подозревая, что Таэн второй раз за день изменил магический дар, поэтому девушка так и не догадалась, что творится у него на душе.
Джарик не мог спокойно смотреть на невинное лицо Таэн. Он заметил, как она подавила дрожь в руках с таким же мужеством, с каким защищала Скалистую Гавань. Сын Ивейна почти ничего не видел из-за слез, застилающих глаза. Он так боялся за Таэн, он только сейчас понял, как сильно он за нее боится! Девушка еще никогда не казалась ему такой хрупкой, а ведь стоит Эмиену добраться до Храма Теней, как он выдаст сестру врагу.
В огромных библиотеках Ландфаста Джарик обязательно должен найти способ, как спасти человечество, не проходя Круг Огня, иначе во всем Кейтланде не останется безопасных мест! И Проклятые Кором наверняка не успокоятся, пока не уничтожат сновидицу, благодаря которой они потерпели поражение в Скалистой Гавани.

Когда Джарик вернулся, Таэн уже не было на палубе. Юноша нес свое оружие и запасную рубашку, завернув их в зеленый плащ; на его шее висел на шнурке мешочек с ключами от Эльринфаэра и пером штормового сокола.
Высматривая среди голов матросов темноволосую головку Таэн, Джарик заметил, что лодка уже ожидает его. Мысленно он выругал Корли за такую расторопность, но боцман, взяв юношу за локоть, уже тащил его к трапу.

Предыдущая страница 5 Следующая страница


Хранитель ключей 6

- Садись в лодку, парень!
Не желая уезжать не попрощавшись, Джарик упрямо схватился за борт.
- Ты не видел Таэн?
Боцман отрицательно замотал головой - так, что затряслись его медные серьги.
- Капитан не в духе, - предупредил он. - Лучше не зли его!
И боцман снова подтолкнул Джарика к борту.
Мозолистые руки матроса, забрав у юноши сверток, небрежно кинули его гребцам в лодке, а потом и сам Джарик неловко спустился в качающуюся лодку. Едва его ноги коснулись палубы, Корли велел отваливать. Шесть отборных гребцов налегли на весла, и Джарик почти упал на кормовую банку.
Корли швырнул ему на колени сверток с оружием.
- Надевай портупею, парень. Я не для того заставлял тебя зарабатывать мозоли на тренировках, чтобы тебя ограбили на улице, пока ты будешь выпутывать из плаща свой меч. Больше ты никогда не будешь ходить по чужим берегам безоружным, понял?
Джарик гневно прикусил губу и встал, чтобы пристегнуть к поясу ножны с мечом и кинжалом. Но в то же время он продолжал лихорадочно всматриваться в лица людей, собравшихся у бортов "Безлунного". Офицеры уже начали разгонять команду, а Таэн все еще не было видно.
Втиснувшись между костлявым корабельным экономом и пустым бочонком из-под воды, Джарик смотрел, как "Безлунный" уменьшается на глазах - гребцы быстро гнали лодку к главной пристани Ландфаста.
Долгое время слышался лишь скрип обитых кожей уключин и ритмичный плеск весел.
- Эй, парень! - наконец окликнул Джарика крючконосый эконом.
Джарик перестал вглядываться в узор мачт "Безлунного" и посмотрел на своего соседа.
- Я передам ей, что ты ее искал, - заверил эконом.
Джарик посмотрел на его полуопущенные веки, на сплетенные на коленях ловкие руки - этот человек не походил на честного работягу. По слухам, до того как появиться в Скалистой Гавани, эконом обхаживал женщин, а потом воровал их драгоценности.
- Спасибо, - односложно ответил Джарик.
Он слишком мало доверял этому субъекту, чтобы объяснять, как его встревожило странное поведение Таэн. Об этом юноша решил поговорить только с Кор ли, когда они окажутся на берегу.
Лодка причалила, передние гребцы выровняли ее на волнах, и Джарик поспешно встал. Но матросы, поднимавшие бочонки, задержали юношу, и только через несколько минут он добрался до швартовочных канатов и вылез на влажные доски дока. Юноша осмотрелся, однако не увидел Корли среди суетящихся вокруг людей. Джарик громко окликнул капитана, но его голос заглушили голоса возничих, оглушительно требовавших освободить дорогу, стук копыт и грохот обитых железом колес проезжающих мимо повозок.
- Капитан уже ушел, парень, - крикнул один из матросов с "Безлунного", повязывая лоб красным шарфом. - Ему не терпелось покончить с делами на берегу. Но ты не бойся, он оставил указания насчет твоей "Каллинде". Ее приведут сюда на буксире и поставят в док, задаром, как и все суда Килмарка. Начальник порта скажет тебе дорогу к нужному причалу. А если он будет ругаться, плюнь и не обращай внимания!
Итак, Джарику придется искать Корли в городе. Ему это не нравилось, но на дальнейшие разговоры не было времени. Юноша отвернулся от матросов, которые катили по причалу бочки с "Безлунного", и пустился бегом по шумной пристани. Ныряя под кипы грузов и вывешенные на просушку рыбачьи сети, протискиваясь между могучими полуголыми грузчиками, Джарик со всех ног мчался к городу.

6
ЛАНДФАСТ

НА УЛИЦАХ ЛАНДФАСТА, кривых, узких, забитых телегами и торговыми лотками, было нелегко найти нужного человека, если не знать точно, где искать. Трижды попав в тупик, дважды споткнувшись о корзину одного и того же продавца винограда, Джарик оставил надежду отыскать Корли. Расстроенный, обливающийся потом, юноша прислонился к нагретой солнцем каменной стене гостиницы, чтобы перевести дух.
Вокруг кипела торговля, громко кричала женщина, предлагая дешевые пирожки, два мула с трудом тащили телегу, нагруженную бочками с пивом. Ось колеса едва не задела Джарика, возничий выругал его, взмахнув кнутом; но юноша был при оружии и явно в дурном настроении, поэтому повозка, не задерживаясь, прогрохотала мимо. Джарик даже не заметил, что человек, который был вдвое старше и гораздо крупнее его, счел его слишком опасным, чтобы с ним связываться. У ног Джарика захлопали крыльями гуси: девушка гнала их на рынок, направляя в нужную сторону палкой с крючком на конце. Девушка призывно улыбнулась, слегка приподняв юбки и ловко перебирая маленькими ступнями.
Вздрогнув, юноша отвернулся. Даже сейчас он не мог забыть, как дразнили его служанки в Морбрите. А людные улицы, городской шум, непривычные запахи и сутолока Ландфаста так сильно отличались от леса Сейт, где он провел зиму! Став охотником, Джарик обрел уверенность в себе, но теперь даже его морские подвиги казались ему неважными. Да и все остальные свои недавние свершения он готов был счесть просто наваждением, причудливым сном. Среди городского шума решение, принятое сыном Ивейна на заброшенных ледяных скалах, стало выглядеть тщеславной глупостью. Как Джарик мог надеяться уберечь ключи от Эльринфаэра, а тем более защитить Таэн от брата, ставшего игрушкой демонов?
Юноша выпрямился и пошел прочь от гостиницы, но его все сильнее подмывало сбежать отсюда. Может, гораздо благоразумнее будет написать Корли о своей тревоге за Таэн и понадеяться, что матросы, вернувшись на бригантину, передадут записку капитану? Чернила и бумагу можно найти в архивах, куда Джарик хотел устроиться на работу, чтобы заработать на кров и еду. Сейчас многие его прежние планы выглядели невыполнимыми, и все же он не мог предаться отчаянию и просто опустить руки.
Придя к такому решению, наследник Повелителя огня поспешил вдогонку за торговкой пирожками.
Женщина взяла протянутую монету, вопросительно глянув на покупателя, а когда Джарик спросил дорогу к архивам, поставила свой поднос на подвернувшийся ящик и стала заправлять пухлой рукой волосы под чепец.
- Это тебе нужен дом главного архивариуса. - Пальцы женщины были липкими от сахара, поэтому она бросила попытки привести себя в порядок. - Поднимись по восточной лестнице, парень, пройди через два двора - и увидишь нужную дверь за Львиными воротами, между двумя пестрыми башнями.
Джарик поблагодарил с изысканной вежливостью и хотел двинуться в указанном направлении, но мимо пронеслись верховые курьеры в шлемах с перьями, и ему пришлось отскочить, чтобы не попасть под копыта. Выросший при графском дворе, юноша машинально прикрыл женщину от промчавшихся лошадей.
- А у тебя есть манеры. - Торговка с любопытством посмотрела на него и разглядела не только поношенные сапоги и нестриженые волосы. То ли худоба юноши, то ли его неуверенность заставили женщину проникнуться симпатией к незнакомцу. - Бери пирожок, парень. И монета твоя мне не нужна.
К ее удивлению, юноша отрицательно покачал головой. Джарик давно понял: только беспомощные субъекты пробуждают в женщинах материнские чувства. Не взяв протянутый пирожок, он нырнул в толпу и не оглянулся даже тогда, когда жена торговца овсом, чью лошадь он напугал, выругалась ему вслед.

Вдали от гавани сутолока стала немного меньше. Пакгаузы и торговые палатки уступили место жилым домам и зданиям гильдий. Извилистые улицы поднимались вверх по склону холма; иногда их пересекали переулки. Кое-где было очень людно, кое-где - посвободнее, например на улице ткачей, где стучали ткацкие станки и воняли чаны с кипящей краской.
Львиные ворота показались задолго до того, как Джарик поднялся по восточной лестнице. Большие хищные кошки, вырезанные из желтого мрамора, восседали над аркой ворот, высоко над волнами крутых черепичных крыш.
Джарик прошел мимо трех ссорящихся торговцев и восхищенно замер, на миг даже забыв о цели своего путешествия.
Между фасадами двух зданий, за решетчатыми воротами, он увидел круглую площадь, выстланную мраморными плитами песочного цвета и украшенную мозаикой. Насколько Джарик мог разглядеть, мозаика изображала стрелки компаса - четыре стороны света - со звездой и языком пламени в центре: символом Братства Кордейна. Площадь была пуста, через ее ворота не проходили люди, не проезжали повозки.
Джарик, преисполненный любопытства, двинулся вперед, но в конце улицы его остановил громкий крик:
- Стой, парень! Здесь прохода нет!
Юноша попятился, когда из тени у ворот шагнул часовой, наведя на него церемониальное, изукрашенное эмалью копье. Шлем часового, увенчанный перьями, тоже был украшен эмалью, но забрало было железным, а наконечник копья заточен до смертоносной остроты. Часовой рассмотрел простую матросскую одежду незнакомца, увидел его очевидное смущение и опустил копье.
- Ты только прибыл в Ландфаст, что ли?
Джарик кивнул:
- Мне надо к Львиным воротам.
- Тебе в ту сторону, парень. - Часовой указал на боковую улицу и, увидев, что Джарик все еще разглядывает площадь, оперся на древко копья. - А туда входят только приобщенные к таинствам священники. Это вход в башни святилища Ландфаста.
- Там? - Джарик недоверчиво посмотрел на гладкие камни площади.
- Под землю ведут ступени, а тайна механизма, который прячет вход, известна только братству внутреннего круга, - объяснил часовой и, внезапно потеряв терпение, звонко ударил окованным медью древком по камням. - Давай проваливай, парень. Мне запрещено болтать с прохожими, а капитан гвардии Кордейна круто обходится с теми, кто нарушает устав!
Вспомнив, что у него есть неотложные дела, Джарик поспешно зашагал по боковой улице. Здесь слегка воняло мусором, нависающие над мостовой балконы заслоняли свет, во влажном воздухе чувствовалась близость моря. Городские мусорщики, видно, обходили вниманием здешние сточные канавы, а жители были слишком ленивы, чтобы самим позаботиться о чистоте.
Хотя вечер еще не наступил, все ставни были заперты, и Джарик подумал: уж не на улицу ли борделей он попал? Он миновал перекресток, потом небольшую площадь и наконец подошел к лестнице, которая вела к Львиным воротам.
Торопясь поговорить с главным архивариусом прежде, чем закроются библиотеки, Джарик побежал по ступенькам вверх. Над лестницей возвышались башни, о которых поминала торговка: внизу их опоясывали полосы агата, а на дверях между ними красовался знак с изображением свитка и скрещенных мечей - символ опасности унаследованных от прошлого знаний. Джарик одолел последние ступеньки и стремительно вбежал под арку.
Тени удлинились, напоминая о том, что скоро вечер. Джарик должен был успеть доставить на причал письмо для Корли прежде, чем уйдет лодка с "Безлунного".
Двери в дом писцов из-за жары оставили приоткрытыми, а внутри, в мощенном каменной плиткой холле, царила приятная прохлада, знакомо пахло чернилами и старым пергаментом.
Навстречу Джарику вышел клерк в коричневом одеянии. Он захлопнул за собой дверь и с плохо скрываемым раздражением уставился на юношу с мечом у бедра, который сжимал домотканый шерстяной плащ в загорелых руках.
- Ты что, заблудился? - презрительно фыркнул клерк.
Джарик покачал головой:
- Я пришел просить работы.
Клерк скривил губы.
- Мы не нанимаем рубак.
- Я не рубака.
Джарик нетерпеливо шагнул к нему, помня, что время поджимает.
- Ну, значит, рыбак. - Клерк сердито махнул рукой. - Ступай обратно к своим сетям. Ты слишком взрослый, чтобы брать тебя в ученики.
Джарик прищурился:
- Ты что, глухой? Я сказал "работа", а не "учеба". Я знаю это дело, и меня не придется учить.
Его собеседник приподнял брови, снова взглянул на меч, посмотрел на мозолистые руки юноши и сделал шаг назад. Невнятно попросив подождать, он поспешил к лестнице. Джарик остался мерить холл шагами; ему казалось, что каждое мгновение длится целую вечность.
Наконец клерк показался на лестнице и, перегнувшись через перила, с высокомерной ухмылкой крикнул:
- Дежурный мастер тебя примет! И не жди от него пощады, если соврал. Он не любит, когда его отвлекают от дела, а с главным судьей они приятели и собутыльники.
Джарик был слишком взвинчен, чтобы отвечать на эти угрозы, и просто быстро зашагал вверх по лестнице, на ходу расстегивая портупею. Вслед за клерком он прошел по устланному коврами коридору, где за дверями справа и слева виднелись заставленные книжными полками комнаты. Наконец провожатый ввел его в комнату со стрельчатыми окнами, через которые струился яркий свет.
Джарик замер на пороге, на мгновение ослепленный этим сиянием.
Клерк ткнул его локтем в бок.
- Ты что, совсем олух? Поклонись мастеру, парень.
Джарик не обратил внимания на эти слова. Прищурившись, он двинулся к большому письменному столу, над которым ссутулился седобородый человек; потом во внезапном приступе робости остановился. Стеллажи с книгами, запах чернил, затхлый воздух пробудили в юноше воспоминания о детстве, проведенном в Морбрите, когда тихая комната переписчиков была его единственным убежищем от жестоких насмешек сверстников.
- Ты прибыл на бригантине Килмарка? - хрипло проговорил старик за столом.
Очки его отсвечивали белизной, как глаза мертвых насекомых.
- Да, ваша милость. - Джарик аккуратно положил оружие и свой плащ на мозаичный столик рядом. - Но я не состою на службе у повелителя Скалистой Гавани.
- Это я знаю. - Дежурный мастер поднял тощую руку и поманил юношу, веля ему подойти ближе. - Пиратов мало интересуют рукописи.
Джарик подавил желание возразить, вспомнив кабинет Килмарка, где по всем стенам тянулись полки с книгами, которые по достоинству оценил бы любой принц. И юноша знал, что книги хранились там вовсе не для красоты: как-то раз из любопытства он взял одну и увидел, что на ней совсем нет пыли.
Старый писец подался вперед:
- Ты неразговорчив, юноша.
- Разговаривать-то он умеет, - заметил стоящий в дверях клерк. - Вопрос в том, умеет ли он писать?
- Уймись! - Старик встал и оттянул украшенный жемчугами вышитый воротник, который сдавливал его жилистую шею. - Тебе, кажется, есть чем заняться? Вот и возвращайся к своим делам, а я займусь моими.
Бросив ядовитый взгляд на Джарика, клерк повернулся и вышел. Вскоре его шаги стихли в коридоре, а дежурный мастер снова стал разглядывать странного просителя. Одна рука юноши была перевязана, на другой оставили следы рукоять меча и шкоты. Нестриженые золотые волосы падали на стройные плечи, мускулистые, как у тех молодцов, из которых набиралась гвардия губернатора. Но черты лица молодого человека были слишком тонкими и подвижными для рубаки, а его манеры представляли собой странную смесь почтительности и нетерпения. Зато высокомерия в нем не чувствовалось вовсе.
Дежурный мастер вздохнул, с легкой улыбкой снял очки, потер ясные серые глаза и сказал:
- У тебя, похоже, какие-то неприятности?
Джарик тяжело вздохнул:
- Мне нужна работа писца или переписчика. Еще я умею вести счета; но если вы меня возьмете, я бы попросил перо и позволение отлучиться на час, чтобы передать записку другу.
- Ну что ж... - Мастер открыл ящик, его руки с просвечивающими голубыми венами вытащили кусок бумаги. Положив листок на стол, он нетерпеливо указал Джарику на перо, торчащее в чернильнице. - Сначала напиши свое письмо, юноша.
Джарик наклонил голову.
- Вы очень добры, мастер.
В речи просителя чувствовался грубоватый акцент, как будто он был родом с какого-нибудь северного острова, но выговор его был отнюдь не просторечным. Да и манеры поведения юноша изучал явно не на фермах.
Покрытые шрамами пальцы привычно взялись за перо, и из-под руки странного визитера потекли строка за строкой ровные изящные фразы.
Мастер понаблюдал немного за тем, как он пишет, потом спросил:
- Как тебя зовут, юноша?
- Джарик, сын Керайна, ваша милость, - ответил Джарик, не отрываясь от своего занятия.
Он решил назваться именем, которое дала ему гильдия кузнецов Морбрита, потому что имя Ивейна везде поминали со злобной ненавистью.
- У тебя есть где остановиться, сын Керайна?
Джарик расписался и машинально потянулся к подносу с песком. Он быстро и умело высушил лишние чернила, не смазав при этом букв.
- У меня есть лодка.
- Открытая всем ветрам, как пить дать, - буркнул дежурный мастер. - Ну что ж, дождя сегодня нет. А завтра мы подыщем тебе кров.
Джарик неуверенно поднял на старика карие глаза. Он ждал, сжимая перо в руке, боясь заговорить.
- Ну, иди же, юноша. - Дежурный мастер снова нацепил очки на нос. - Отнеси свое письмо, но к рассвету вернись трезвым. У меня три горы книг, ожидающих переписки, и писцов вечно не хватает.
Джарик торопливо поблагодарил и бросился к двери. Он выскочил за порог, забыв на столике у входа меч и кинжал, промчался по коридору, сбежал с лестницы и на ходу ответил на кислый вопрос клерка:
- Меня приняли!
Наступил вечер, небо между башнями Ландфаста окрасилось в золотистые цвета. Наверняка лодка с "Безлунного" давно уже ушла, и все же Джарик не терял надежды.
Он помчался к восточной лестнице, как вдруг его схватили за запястье стальные пальцы. Рывок сбил Джарика с ног, он налетел боком на каменный столбик перил и упал.
- Куда ты так мчишься? - раздался резкий раздраженный вопрос. - Ты что, украл что-нибудь?
Джарик отбросил волосы с лица и посмотрел на долговязого человека с темными усами, облаченного в коричневую с черным одежду. Держа жилистые руки на изукрашенных рукоятях меча и кинжала, незнакомец грозно смотрел на юношу сверху вниз.
- Прошу прощения, господин. - Джарик сжал кулаки, только сейчас вспомнив, что оставил свое оружие в доме писцов. - Я очень тороплюсь.
Он встал, взявшись за столбик, и попытался продолжить путь.
Но его собеседник оказался проворнее; запела извлекаемая из ножен сталь, и клинки блеснули в закатном свете, заставив юношу попятиться к ступенькам.
- Я спросил, ты что, украл что-нибудь?
Побелев от гнева и отчаяния, Джарик уставился на нацеленное ему в грудь оружие.
- Я ничего не крал! Спросите клерка и дайте мне пройти!
Клинки не дрогнули и не сдвинулись ни на дюйм.
- Ты меня не убедил, обезьянка. А может, клерк твой сообщник?
Джарик изумленно приоткрыл рот и увидел, что его противник улыбается, поблескивая зубами. Но голубые глаза смотрели холодно, а брови были насмешливо приподняты, как будто весь этот разговор велся нарочно, чтобы вывести собеседника из себя.
- К чему эти оскорбления? - спросил Джарик. - У меня нет ни меча, ни кинжала, и я не желаю с вами ссориться.
Незнакомец рассмеялся.
- Ни меча, ни кинжала? Тогда я тебя освежую на месте.
- Ну уж нет, - раздался голос за спиной Джарика. - Нашу лестницу вы не будете пачкать кровью!
Джарик обернулся и увидел появившегося из дома писцов клерка, который неловко держал оружие, завернутое в просоленный зеленый плащ. С вольной гримасой клерк кинул свою ношу к ногам Джарика, и обитые металлом ножны звякнули о ступени, как нож Корли - о точильный камень.
- Деритесь где-нибудь в другом месте. - Клерк потянул за гравированную медную дверную ручку. - Приказ дежурного мастера, - добавил он с ухмылкой и с треском захлопнул дверь.
Джарик сглотнул и повернулся к своему мучителю.
- Будьте благоразумны. Зачем нам драться из-за того, что я нечаянно вас толкнул?
- А мне просто хочется подраться, мой мальчик. - Руки бретера, покрытые шрамами от многолетних боев, нетерпеливо дернулись. - Ну, давай же!
Джарик побледнел и вскинул голову.
- Не буду.
- Вот как? А я думаю, что будешь.
Противник Джарика сделал движение, такое быстрое, что клинки его оружия вспыхнули как огонь, просвистев мимо руки юноши.
Лезвие рассекло пополам письмо, которое все еще держал Джарик, и клочок бумаги с именем Таэн и подписью, крутясь, полетел вниз, пока наконец не упал на плащ.
От изумления у Джарика на миг перехватило дыхание. Потом он нагнулся, выхватил из ножен свой меч и в бешенстве сделал выпад. Клинок с яростным звоном ударился о клинок.
Джарик с самого начала не сомневался, что перед ним мастер фехтовального дела, а теперь окончательно убедился в этом. Незнакомец легко и изящно отпарировал удар и нанес ответный выпад. Джарик отбил лезвие гардой; от силы, с какой был нанесен удар, у него лязгнули зубы. Он снова напал и сумел продвинуться вниз на две ступеньки.
- Неплохо!
Его противник улыбнулся хищной улыбкой, взглянув на юношу поверх их скрещенных клинков, потом отвел свое оружие и сделал новый выпад.
Джарик споткнулся о ступеньку, изогнулся, отражая удар, нанесенный сверху вниз, и в этот момент появившийся словно ниоткуда кинжал проник сквозь его защиту.
Юноша почувствовал толчок, потом его потную кожу обдал холодный ветер, и, подняв руку, он увидел, что его рукав распорот. Лезвие вполне могло взрезать не только ткань рубашки, но и кожу, мышцы и сухожилия.
Отступив на шаг и сделав ответный выпад, Джарик крикнул:
- Вы просто забавляетесь со мной!
Его клинок встретил защиту, пробить которую было так же сложно, как каменную стену.
- Может быть. - Человек в темном захватил лезвие меча противника своим и крутанул. - Но тебе до зарезу надо выиграть в этой забаве, разве не так?
Джарик почувствовал, как его пальцы скользят по эфесу, но, напрягшись изо всех сил, провел прием, которому учил его Корли, и не дал себя обезоружить. Ударившись обо что-то пяткой, он запоздало обнаружил, что проиграл одну ступеньку.
- Скажи-ка, - протянул его противник, - а то письмо предназначалось даме?
Джарик был слишком занят, чтобы отвечать. Удар, выпад, контрудар - сталь со свистом рассекала воздух и звенела, пока этот звон не начал отдаваться у него в ушах. Руки юноши гудели от постоянной резкой отдачи, он и сам не заметил, как заработал порез на большом пальце. Кровь потекла по его запястью; из-под повязки, напоминавшей о его неудаче на утренней тренировке, струился пот.
Наконец его прижали к перилам, и тогда, хватая ртом воздух, Джарик увидел долгожданный шанс. Прорвавшись сквозь защиту незнакомца, он прочертил кончиком меча алую линию на его ключице.
Фехтовальщик отреагировал мгновенно. Он прыгнул назад, легко приземлившись у подножия ступеней, но почему-то бросил свое оружие. Сталь громко зазвенела о камни, и Джарик, уже готовый рвануться за противником, сдержался. Тяжело дыша, чувствуя, как мокрые от пота волосы липнут ко лбу, он смотрел, как его враг достает из рукава платок и осторожно промакивает порез.
- Что, никаких победных криков? - Незнакомец поднял на него глаза.
Джарик не стал утверждать очевидную истину - его противник в любой момент мог искромсать его на куски. С трудом переводя дух, юноша подумал, что две недели тренировок с Корли помогли ему овладеть только самыми основами фехтовального мастерства.
На этот раз его противник тоже предпочел промолчать, и тогда Джарик подавил дрожь, опустил меч и задал самый важный вопрос:
- Зачем вы на меня напали?

Предыдущая страница 6 Следующая страница


7 Дженни Вурц

Незнакомец пинком отбросил в сторону свой кинжал и поднялся по ступеням.
- Да просто бес попутал.
Он, похоже, даже не запыхался. Джарик скрипнул зубами.
- Так пусть бес тебя и заберет. На это у меня не было времени!
Он крутнулся на пятках и подобрал плащ и портупею. Резкими злыми движениями убрал оружие в ножны, глядя на разрезанное пополам письмо.
Потом Джарик почувствовал, как его тронули за локоть, поднял письмо и яростно развернулся.
Но незнакомец больше не ухмылялся.
- Я заглажу свою вину, - с самым серьезным видом проговорил он.
- Сомневаюсь. - Джарик двинулся мимо. - Вы даже не представляете, что натворили.
- Не представляю. - Незнакомец, пожав плечами, пошел рядом с юношей. - Но у тебя есть способности, парень. И в качестве извинений я могу стать твоим учителем. В следующий раз, когда кто-нибудь попробует тебя задержать, твоей даме не придется ждать долго.
У Джарика вырвался горький смешок. Он остановился и посмотрел на рубаку, который прижимал к плечу окровавленный платок, не сводя с юноши проницательных светлых глаз. Внезапно лицо Джарика исказилось, сделавшись очень похожим на лицо Ивейна.
- Этим все равно ничего не исправишь.
Но фехтовальщик понял: здравый смысл подопечного Корли заставит его принять предложение.
- Меня зовут Брит, - дружески сказал он. - Если завтра придешь на тренировочную площадку возле казарм городской стражи, мы сможем начать тренировки.
- Я подумаю, - коротко ответил Джарик. - А сейчас мне надо бежать!

Закат еще освещал силуэт островка Малый Дагли, но воды гавани Ландфаста медленно темнели, приобретая оттенок индиго. Последние повозки отъезжали прочь от пристани, грохот их колес тревожил вечернюю тишину.
Брит присел на пороге одной из лавок, наблюдая за Джариком, одиноко стоящим у пристани. Ветер с моря трепал светлые волосы юноши, в глазах которого стояли непролитые слезы, когда он смотрел, как бригантина под флагом короля Скалистой Гавани расправила паруса за маяками и заскользила на юг, к острову ваэре.
Брит тихо выругался и бросил испачканный кровью платок в канаву, все еще гадая, какое дело первому капитану Килмарка до парня, который не любит драться. Фехтовальщик пожал плечами, шнуровка ворота задела порез, и он снова выругался. Заплатили ему хорошо, но, когда он согласился стать учителем Джарика, ему и в голову не приходило, что из-за этого придется провести ночь на улице, как бродячему псу. Брит уже собирался встать, чтобы уговорить своего подопечного отправиться в пивную, как вдруг замер.
Джарик резко развернулся и с силой швырнул что-то в полутьму. Наблюдавший за юношей фехтовальщик поспешно присел, когда этот предмет ударился о стену над его головой и, отскочив, упал к его ногам. Брит поднял письмо, скрученное и измятое настолько, что его вряд ли можно было бы прочитать. Рубака осторожно поднял голову и увидел, что Джарик уходит. Брит по-кошачьи бесшумно последовал за ним.
Его будущий ученик подошел к домику начальника дока и колотил в дверь, пока ему не открыли. Появившийся на пороге Сердитый чиновник ругался до посинения и все-таки дал ответ, который от него требовали, хотя и не получил за это денег. Джарик ушел, не поблагодарив.
Расспросив по дороге нищего и уличного мальчишку и сделавшись в результате беднее на две медные монетки, юноша наконец добрался до причала, где скрипела швартовами старая рыбацкая лодка.
Брит, следовавший за ним по пятам, насторожился. Что, если юноша собрался отплыть вдогонку за бригантиной? Фехтовальщику вовсе не улыбалось пытаться его остановить, но указания Корли были четкими и ясными: Джарика надо обучить владению мечом и ни при каких обстоятельствах нельзя отпускать из Ландфаста.
Нет, юноша, похоже, понимал, что его старому корыту ни за что не догнать идущий на всех парусах "Безлунный". Он даже не попытался отчалить, а небрежно бросил оружие в кормовой ящик и растянулся на палубе, укрывшись плащом.
Брит еще некоторое время оставался на страже, но потом, смирившись, пристроился на ночлег у влажной груды рыбацких сетей. Если юноша и плакал, то совершенно беззвучно.
В конце концов Джарик, наверное, все же заснул, потому что не шевельнулся до тех пор, пока рассвет не посеребрил горизонт на востоке.

"Безлунный", окутанный утренним туманом, покачивался на легких волнах. Паруса заполоскали, потом натянулись с резким хлопком. Корли поспешно надел штаны и сапоги и голым по пояс вышел на палубу. Не остановившись даже для того, чтобы перекинуться словом с дежурным офицером, он подошел к нактоузу и уставился на компас.
Рулевой моргнул, уронив капли с ресниц.
- Ветер меняется.
- Вижу. - Корли поглядел на горизонт. Над бригантиной дул легкий ветерок, но дальше море было гладким, а горизонт затягивала дымка. - Стаксели придется убрать. Надвигается ураган, я это чувствую.
Отойдя от штурвала, он отдал команду боцману.
"Безлунный" сразу ожил: матросы живо взобрались на ванты, а Корли придирчиво и тревожно наблюдал за их работой. К капитану приблизился стюард с его рубашкой, и Корли взял ее, по-прежнему озабоченно хмурясь.
- Где Таэн?
Он затянул шнуровку у ворота и поправил манжеты, не сводя глаз с работающих наверху людей.
Стюард, чувствуя настроение капитана, ответил четко и кратко:
- Еще спит, капитан. В последнее время в ее каюте было тихо.
"Слишком тихо", - подумал Корли, но не высказал этого вслух.
Молчание капитана заставило стюарда добавить:
- Наверное, по парню скучает. Любому видно, что они с Джариком были очень близки.
- Хватит, - перебил Корли. Расчесал пятерней спутанные каштановые волосы и махнул рукой. - Я скоро спущусь, посмотрю, как она там.
Может, Таэн и скучала по Джарику, но от внимания капитана не укрылось, что она не вышла на палубу, чтобы попрощаться со своим товарищем. С тех пор как они отплыли из Ландфаста, девушку как будто подменили, она редко выходила из каюты и больше не стояла на бушприте с развевающимися по ветру волосами. Боевой дух, который волшебница выказала во время защиты Скалистой Гавани, никак не вязался с ее теперешней апатией. Но сейчас надвигался шторм, команда брала рифы на парусах, и ни один капитан, состоящий на службе у Кил марка, не покинул бы палубу в такое время. Таэн придется подождать, сейчас у Корли нет времени, чтобы разбираться в ее причудах.
Корли проверил барометр и снова нахмурился, глядя на компас.
В блоках визжали лини. Над бригантиной плыл туман, порывы ветра рвали его в клочья. Вода вздымалась серыми свинцовыми волнами - да, ветер изменился. Они шли на запад по узкому каналу между Ландфастом и Иннишари, поэтому места для маневра у "Безлунного" было мало. Если до полудня погода еще ухудшится, им придется развернуться.
Капитан нервно зашагал по палубе взад-вперед. Конечно, погода будет ухудшаться. Он слишком долго бороздил моря, чтобы не понимать этого. Если с Таэн и вправду что-то не так, надо пристать к острову ваэре как можно скорей, выжав все возможное и из корабля, и из экипажа.

Чуть позже сквозь туман пробился слабый солнечный свет, разбросав по волнам блики. Но это продлилось недолго. Быстро усиливающийся ветер пригнал с юга штормовые тучи, туманная дымка потемнела, а потом окрасилась в зловещий зеленый цвет. Без кливеров и марселей "Безлунный" шел курсом крутой бейдевинд; волны били в его борта с силой осадных таранов, на ют летели брызги.
Промокший Корли стряхнул воду с волос и крикнул боцману:
- Уберите грот! А самого нерасторопного матроса пошлите вниз, задраить люки.
Пока команда суетилась наверху, капитан шагнул от борта и чуть не врезался в стюарда, который нес ему плащ из промасленной шерсти.
Корли взял плащ, коротко поблагодарив.
- Как Таэн?
Стюард, похоже, удивился:
- Я не знаю, сэр.
- Почему? - Корли, застегивая плащ, продолжал обманчиво мягким тоном, в котором, однако, слышалось грозное предупреждение: - Разве я не велел тебе присматривать за ней?
- Прошу прощения, господин. - Стюард повысил голос, чтобы перекричать воющий ветер. - Вы сказали, что сами заглянете к Таэн!
Корли в сердцах застегнул пряжку и поправил плащ.
- Чертова погода, - ответил он. - Я и вправду это сказал. Ну так загляни к ней сейчас и доложи мне потом, ладно?
- Слушаюсь, уже иду!
С этими словами стюард исчез, а Корли поспешил к нактоузу и раздраженно выругался, взглянув на компас:
- Огни Кора, ветер снова меняется! В конце концов придет и западный, но слишком поздно. - Он перехватил тревожный взгляд рулевого. - Мне все это не нравится, похоже, нас ожидает осенний шторм на три месяца раньше срока.
Он не стал говорить о том, что и так было ясно: поскольку архипелаг Айламер лежал на востоке, западный ветер мог вынудить "Безлунный" идти к северу, чтобы компенсировать дрейф.
- Не везет, - пробормотал рулевой.
- Думаешь, это обычное невезение? - быстро отозвался Корли.
Офицер у штурвала побледнел.
- А что же еще? Демоны не умеют управлять погодой, а Анскиере сейчас в ледяной темнице.
Налетел еще один порыв ветра. Парус протестующе хлопнул, "Безлунный" сильно накренился, штурвал затрещал, вырываясь из рук рулевого. Корли протянул руку и ухватился за ручки штурвала, помогая удержать бригантину на заданном курсе. На мгновение капитан и рулевой застыли, изо всех сил упираясь ногами в мокрые доски палубы, пока неистовство ветра слегка не ослабело.
- Боцман, пошли человека помочь у штурвала! - крикнул Корли и, как только ему на смену явился матрос, направился вниз.
Вернувшийся из каюты Таэн стюард нашел капитана в штурманской рубке. Свет подвесной масляной лампы заставлял искриться кристаллы соли в волосах Корли, который согнулся над картой с пером и штангенциркулем, вычисляя местонахождение корабля. Стюард терпеливо подождал, пока хозяин не поднимет голову.
- Капитан, вам лучше самому взглянуть на Таэн. Волшебница заболела, я не смог ее разбудить.
Глаза Корли потемнели, он задумался и наконец тихо сказал:
- Клянусь Великим Падением, скверные новости.
Если ваэре решили наказать свою ученицу за то, что та нарушила клятву, момент они выбрали самый неподходящий.
Капитан выпрямился и погасил лампу.
Поднявшись по трапу, который вел на ют, Корли приоткрыл крышку люка, впустив брызги дождя и морской воды, и закричал, перекрывая шторм:
- Разворачивай "Безлунный"! Нам придется идти на северо-восток!
С запада надвигался шторм, потому другого выхода у них просто не было. Слишком близко лежали полные острых рифов мелководья Айламера, а времени обойти южные рифы не оставалось. Корли с отчаянием видел, что все его надежды на быстрый рейс потерпели крах. Остров ваэре находился к югу отсюда, а ураган гнал бригантину на север.
Капитан захлопнул за собой люк и поспешно запер его.
- Приведи целителя, - резко скомандовал он стюарду, и, даже не скинув мокрого плаща, направился к каюте Таэн.

7
ШТОРМ СНОВИДЕНИЙ

ШТОРМОВОЙ ВЕТЕР гудел в такелаже. "Безлунный" взлетал на высоких волнах, и брызги падали на палубу, как пена из пасти бешеного чудовища.
Растянувшись на койке, Таэн слушала, как ревет бурлящее море, и пыталась понять - на самом ли деле вокруг бушует шторм, или это просто еще одно кошмарное видение вроде тех, что захватили ее в плен вчера утром. Ее разум как будто больше не подчинялся ей, блуждая в кромешной тьме.
Раздался скрип дверных петель, напомнив Таэн скрип тугой двери дома, где она провела детство. Перед мысленным взором девушки вспыхнул оранжевый свет, она услышала, как ее кто-то окликнул, но отозваться не смогла. Свет стал ярче и ближе, теперь он слепил ее, она почувствовала вонь горящего масла.
- Сновидица Таэн! - снова позвал человек. Девушка услышала близкое шуршание его одежды. - Ты прав, она не откликается. Что же с ней такое?
Таэн уже слышала этот голос. Она попыталась вспомнить, где именно, и на секунду перед ней встала четкая, как гравюра, картина: Килмарк швыряет карту за картой на стол в своем кабинете в замке Скалистой Гавани.
Потом жар лихорадки снова окутал сознание девушки, она смутно услышала отдающиеся эхом слова:
- ...Она и вправду больна.
На ее запястье сомкнулись пальцы, в ее разум вторглись грозные тени, которые пронзили ее сознание чем-то острым и смертоносным, как стальной клинок. Сновидица вскрикнула, но не очнулась от транса.
И все же она поняла, что ее держит за руку не кошмарное чудище, порожденное ее смятенным разумом, а человек из плоти и крови. Она почувствовала его тревогу почти как свою собственную, ее эмпатический дар отозвался на чужое беспокойство звонкими откликами. Пальцы на ее запястье разжались, ее приподняли и придвинули к другому человеку, от которого тоже исходили волны сочувственного беспокойства. К губам Таэн прижался край чашки, в ее рот потекла жгучая жидкость. Она поперхнулась, закашлялась, но целебный эликсир прояснил ее сознание.
Вздрогнув, Таэн открыла глаза.
Сперва она увидела низкий потолок каюты, потом - лица, озаренные светом фонаря: рядом с ней находились морщинистый старый целитель, лысый стюард и бородатый капитан, чей буйный порывистый дух порой странным образом ассоциировался у нее с безупречно сбалансированным мечом.
Корли заговорил первым.
- Хвала Кору, она пришла в себя!
Капитан наклонился поближе, опершись о койку сновидицы и не обращая внимания на протесты целителя, который требовал дать больной побольше воздуха.
- Что с тобой такое, девочка?
- Это не обычная болезнь, не сомневаюсь, - сердито сказал из-за его спины целитель. - Дайте мне ее осмотреть!
Кор ли жестом велел лекарю умолкнуть.
- Таэн?
- Я не знаю... - Девушку снова охватило смятение, у нее закружилась голова. Как бы ей хотелось не чувствовать себя беспомощным заблудившимся ребенком! - Моя магия как будто больше не подчиняется мне. Меня преследуют видения...
Она умолкла, напуганная собственными словами. Что случилось с ее магическим даром? Но страх помог Таэн прийти в себя, и ее голос зазвучал громче:
- Корли, что бы ни случилось, отвези меня на волшебный остров. Ваэре Тамлин придумает, как мне помочь.
- Ты будешь там.
Корли выпрямился, внезапно помрачнев, и поспешно направился к двери, но все же Таэн успела уловить его мысль: "Как сказать ей, что внезапно налетевший шторм заставил бригантину свернуть на север?"
Теперь, когда капитан ушел, целитель наконец-то смог приступить к своим обязанностям.
- Ступай! - выпятив подбородок, велел он стюарду. - Зеваки тут ни к чему.
Он начал выгонять стюарда из каюты, но Таэн, шевельнувшись, подала голос:
- Я не против, пусть он побудет тут...
- Вот еще! - Целитель водрузил свою сумку со снадобьями на матросский сундук в углу и раздраженно покачал головой. - Без болтуна, который всюду сует свой нос, тебе будет гораздо лучше!
Старик поставил жаровню на сланцевую плитку. Качка, похоже, ничуть не мешала ему, и он не пролил ни капли из своих флаконов, пока смешивал и подогревал резко пахнущий травяной отвар. Таэн сморщилась от отвращения, но героически выпила смесь, после чего явился стюард с тарелкой горячего супа на подносе.
Целитель с ворчанием впустил его и остался, чтобы удостовериться, что его пациентка поела. Наконец, собрав свою сумку, он ушел, и Таэн уснула.

Несколько дней после этого ее не тревожили кошмарные сны.
Зато шторм лютовал все сильнее.
Западный ветер достиг ураганной силы; он с истошными воплями взбивал гребни волн и срывал с них пенные ленты. "Безлунный" давно спустил все паруса, он трясся и раскачивался, по шкафуту прокатывались валы зеленой воды. Сменившиеся с вахты матросы прятались на баке, мокрые как тюлени. Корли днем и ночью надзирал за своей командой, пристегнувшись рядом с рулевым на юте.
Таэн научилась не обращать внимания на монотонный звук насосов, откачивающих воду из трюмов. Вместе с командой она ела холодную пищу; при такой качке нельзя было разжечь на камбузе огонь, а без этого главного источника тепла бригантина стала сырой и невеселой. Но Таэн была дочерью рыбака. Привыкшая к опасным и трудным плаваниям, она тормошила матросов до тех пор, пока те не начинали смеяться, или подсыпала красный перец в вяленое мясо кока, чтобы тот перестал жаловаться, как же ему не хватает горячего. Огонь ее души освещал весь корабль, и даже целитель не мог догадался, что девушка снова страдает от головокружения и тошноты.
Таэн старалась найти себе хоть какое-нибудь дело и без оглядки тратила остатки сил, потому что знала: если она вернется в свою каюту и уснет, видения снова захватят ее в плен.
Но когда спустя два дня матросы утренней вахты зашли на камбуз, мокрые насквозь, отпуская громкие шуточки насчет того, как вода полезна для женских волос, они увидели Таэн лежащей на полу возле плиты. Кожа девушки была сухой и горячей, и, сколько ее ни звали и ни теребили, она не откликалась.
- Скажите капитану! - скомандовал боцман.
Целителя бесцеремонно вытащили из гамака. Когда он пробился к Таэн сквозь толпу матросов, рядом с ней уже был только что явившийся с юта Корли.
Капитан беспокойно шагал взад-вперед, пока не услышал заключение целителя: на этот раз девушка ушла слишком далеко, чтобы смертные могли ей помочь. Если ее кто-то и может спасти, то только ваэре.
- Отнесите Таэн в ее каюту. - На мгновение поддавшись усталости, Корли закрыл покрасневшие глаза, потом встряхнулся и добавил: - Шторм уходит. С наступлением дня мы должны суметь развернуться и снова лечь на южный курс.
Но к полудню погода снова спутала его планы. Тяжелые облака рассеялись, чистое эмалевое небо окрасилось в кобальтово-голубой цвет. Капризный ветер, несколько раз сменив направление, наконец утих. "Безлунный" неуклюже продвигался по гладкому морю, дым из камбуза поднимался прямо вверх. Корли молча отметил положение солнца и сверился с картами. Буря и течение отнесли "Безлунный" далеко на северо-восток, на многие лиги отклонив от начального курса. В самом лучшем случае от острова ваэре их отделяло сейчас дней двадцать пути; но без ветра бригантина плыла по течению, как дохлая рыба.
Внезапно почувствовав, как сильно ноют от усталости мышцы, капитан отложил инструменты и закричал, подзывая дежурного офицера.
Тот явился не сразу, и когда Корли отрывисто, почти грубо поинтересовался, что задержало его подчиненного, он получил очередную порцию дурных новостей. Проверка показала, что от шторма пострадали бочки в трюмах; большая часть запасов пресной воды пропала. Слушая доклад офицера, Корли боролся с желанием закрыть лицо руками.
"Безлунному" придется причалить к берегу самое большее через восемь дней, чтобы набрать воды, иначе людям на борту придется плохо.
"Пусть сжалится над нами Кор!" - подумал капитан.
Девушке, которая не давала пасть духом его матросам даже в разгар самого сильного шторма, какой он когда-либо видел в море Корин, теперь еще дольше придется ждать помощи.

Таэн не почувствовала, как ее закутали в одеяла и перенесли с камбуза на узкую койку в кормовой каюте. Заблудившись в лабиринте видений, она не сознавала, что целитель пытается привести ее в чувство, не слышала громких команд, доносившихся из трюма, где матросы закрепляли бочки. Ее разум двигался собственным курсом. Иногда ее смущали мысли других людей, на время захлестывая ее вихрем образов и чувств; потом это проходило, и пестрые узоры образов исчезали в мире сумерек и теней. Таэн плыла среди этих теней, забыв о времени и о реальном мире.
Постепенно свет совсем угас, ночь окутала Таэн, как плотный войлочный плащ. Девушка скользила над бездной, где не было водоворотов, и не видела ни звезд, ни луны, ни фонарей, при свете которых она могла бы найти какое-нибудь укрытие, сулившее покой и отдых. Сколько времени это продолжалось, она не знала, но потом темнота вокруг дрогнула и Таэн увидела искорку света. Далекий свет манил ее к себе, как мотылька манит пламя свечи.
Магический дар Таэн внезапно вернулся к ней, и девушка очутилась в пыльной мансарде, заставленной книжными полками. Здесь было полутемно - надвигался вечер, поэтому Джарик почти водил носом по пергаментному свитку, намотанному на покрытые золотым тиснением деревянные ручки. Внезапно Джарик вздрогнул и выпрямился; помедлив, отложил перо и потянулся испачканными чернилами пальцами за огнивом, чтобы зажечь масляную лампу.
- Не стоит, юноша. - Из-за книжных полок медленно вышел старик с растрепанными седыми волосами. - Ни к чему зажигать свет. Если у тебя устали глаза, можешь закончить переписку трактата завтра утром.
Джарик потер затекшую шею.
- Вы правда не возражаете, брат Хандред?
Старик взял трость, висящую на спинке стула, и заковылял по комнате. Таэн разглядела, что его заляпанное пятнами одеяние темно-синего цвета, значит, он принадлежит к Братству Кора.
- Дежурный мастер сказал, что ты и так просидел тут всю ночь.
- Я читал, - признался Джарик. - За переписку я взялся только на рассвете.
- Ну, значит, ты порядком устал.
По-птичьи склонив голову набок, священник перелистал страницы, которые лежали на столе у локтя Джарика. Почерк был четким и ровным, написано было без ошибок; несмотря на шрамы на руках, юноша, как видно, прошел хорошую школу.
- На сегодня ты сделал достаточно.
Джарик встал, и Таэн почувствовала, как ноют от усталости его мышцы.
- Так я могу идти?
Священник кивнул:
- Поешь, поспи. Тогда утром будешь лучше работать.
Но Джарик и не подумал отдыхать после того, как отодвинул табурет и между стопок книг пробрался к двери. Юноша, прибывший на Ландфаст на бригантине "Безлунный", сильно изменился, Таэн сразу почувствовала это. Уроки Корли и еще одного фехтовальщика по имени Брит закалили его характер, научив не прибегать к слабости как к оправданию. Все дальше и дальше он оставлял позади страхи, которые отравляли его детство в Морбрите.
Джарик не забыл пристегнуть к поясу меч и кинжал, прежде чем вышел на улицу. Теперь он лучше знал Ландфаст и выбирал боковые улицы и переулки, где было меньше народа. Через несколько минут он уже добрался до порта.
- Подай на пропитание, добрый юноша, - крикнул опирающийся о тумбу однорукий нищий, чья залатанная одежда давно нуждалась в еще одной починке. У ног нищего примостилась ободранная кошка.

Предыдущая страница 7 Следующая страница


Хранитель ключей 8

Джарик привычно бросил ему серебряную монетку.
- Спасибочки. - Однорукий сунул монету в ботинок, выпрямился и усмехнулся. - Я вычерпал воду из твоей лодки, господин. Но лучше бы проверить булинь по правому борту: шторм его малость потрепал.
Джарик помедлил, пропуская мимо громыхающую повозку.
- Я пришел как только смог.
Он сунул руку в карман, чтобы достать еще одну монету.
- Брось, парень, - пожал плечами нищий. - Я и так немало от тебя получаю.
Джарик все-таки бросил медную монетку, она завертелась в воздухе.
- Значит, возьми для своей кошки. Мне-то семью кормить не надо.
- А, ну тогда лады.
Рука нищего, взметнувшись с быстротой атакующей змеи, поймала монетку, и однорукий долго провожал Джарика глазами, пока юноша бежал вдоль берега туда, где была пришвартована "Каллинде".
Девушка мысленно ступила на борт старой лодки вместе с Джариком, чувствуя, как он встревожен. Поспешно убедившись, что на палубе нет воды, Джарик обошел передний штаг и провел рукой по булиню, о котором говорил нищий. Да, он и вправду истрепался, его придется заменить.
Лучи заходящего солнца били юноше в лицо; он прищурился, открывая кормовой ящик. Потом начал шарить под свернутым кливером в поисках запасного каната - и вдруг застыл. Таэн почувствовала, как у него сжалось сердце, и ощутила его тревогу и удивление как свои собственные, когда Джарик извлек из-под паруса предмет, которого там никак не могло быть. И все же он там был. Юноша тяжело опустился на банку, пораженно глядя на флейту из светлого ясеня. Джарик повертел ее в руках, и флейта сверкнула серебряными инкрустированными украшениями.
Джарик часто и хрипло дышал, и Таэн видела, как он испуган, но, порывшись в его мыслях, не сумела выяснить причину страха. Словно почувствовав ее присутствие в своем сознании, Джарик напрягся и резко переломил изящный стержень флейты пополам. Обломки, блестя на солнце, с тихим стуком упали на палубу.
Когда светлый ясень сломался, Таэн вдруг услышала чей-то горестный плач и отозвалась на него тихим вскриком.
"Джарик, не надо!" - мысленно запротестовала она.
Теперь она знала: те, кто сделали эту флейту, подарили ее юноше без всякого злого умысла. Наоборот, они хотели помочь Джарику, защитить его от опасностей.
Но слова волшебницы, эхом отдавшиеся в его сознании, только заставили юношу вздрогнуть. Он украдкой бросил обломки инструмента в воду, и, пока они тонули, Таэн успела заметить, что память об этом даре связана для Джарика с другим событием, которое тот не хотел вспоминать. Девушка стала выяснять почему, и док, где стояла "Каллинде", исчез, сменившись образом пустынных земель, над которыми завывал ветер.
Таэн смотрела вниз с резной арки башни на скалы, на которых не росло ни единого деревца. Скалы, скалы, покрытые только пятнами шершавого лишайника, тянулись до серого горизонта. Девушка знала: земля, на которую она смотрит, находится далеко от Ландфаста, может, даже лежит за границей Кейтланда. Гадая, как мысли Джарика могли завести ее сюда, Таэн вдруг почувствовала движение в комнате за своей спиной.
- Он будет всем, чем вы пожелаете, и даже больше, - произнес голос, звуки которого напоминали скрежет заржавленного металла.
Это было сказано на языке, не похожем ни на одно из человеческих наречий, но Таэн благодаря своему волшебному дару поняла значение услышанных слов. Чувствуя, как ее охватывает ужас, девушка отвернулась от окна и оглядела комнату. Она находилась в сводчатом каменном зале, перед ней было покрытое алыми коврами возвышение, отражавшееся в бассейне из черного мрамора. На возвышении стоял резной трон, на котором восседало желтоглазое существо.
- Подведите его поближе, - потребовал демон, сидящий на троне.
Его тонкий голос свистел, как флейта, а когда он наклонился вперед, были видны его шевелящиеся пятнистые, как у ящерицы, чешуйки. Демон был облачен в балахон, над воротником которого виднелись роговые пластины, ощетинившиеся иглами; на пальцах и ушах этого создания тоже топорщились иглы, на его шипастых лодыжках поблескивали золотые цепи.
- Я иду, владыка Скайт.
Тот, кто произнес это, появился из темноты неровной походкой калеки. За ним шли другие демоны, поддерживая кого-то - явно больного или раненого. По раздувающимся жабрам Таэн узнала демонов тьензов, эмпатов, соплеменники которых участвовали в нападении на Скалистую Гавань. Полуслепые при дневном свете, эти демоны неловко переступали перепончатыми лапами, будто сделанными из резины. Их украшенные гребнями замысловатые головные уборы, бусины и драгоценности позванивали в такт неуклюжей походке.
Группа остановилась у бассейна, отражаясь в воде, и почтительно поприветствовала демона на возвышении. Таэн вгляделась в того, кто безжизненно обвис в цепкой хватке Проклятых Кором, и сердце девушки пронзила ужасная боль: то был не демон, а человек в потрепанной, просоленной одежде. Его спутанные черные волосы падали на грязный воротник, матросские сапоги были изношены, а лицо выражало крайнее изнеможение. Убедившись, что она не ошиблась, Таэн почувствовала, что задыхается. Кошмарные создания держали Эмиена, сына Марла, ее родного брата! Она не видела его с тех пор, как тот бежал от Джарика после схватки возле башни Эльринфаэра. И Таэн никогда еще не видела у брата такого безжизненного и отсутствующего выражения лица.
- Это и есть отступник, сменивший ведьму Татагрес? - спросил Скайт с возвышения. - Ты говоришь, что он вызвался сам. Это правда?
Эмиен как будто ничего не видел и не слышал. В глазах его стояла все та же холодная бесстрастная синева, пока демоны обсуждали его, обмениваясь мысленными посланиями, которые нельзя было точно перевести ни на один из языков Кейтланда.
- Это правда, господин. - Один из демонов тьенз, по-видимому главный, подошел к краю бассейна и склонил голову; по бокам его челюстей звякнули бусы. - Этот человек, которого-нарекли-Эмиеном, домогался власти своей хозяйки, которая-теперь-мертва. Он убил ее, чтобы получить власть. Видишь, великий-и-могучий, ожоги на его руках. Значит, кристаллы, прежде-украденные-у-ллонделей, отдали его нам на вечное владение. Его судьба принадлежит вам.
Скайт скривил губы, открыв острые, как бритва, ряды акульих зубов.
- Есть ли у него таланты? Знания? Подведите его поближе, и я его испытаю.
Ящероподобный демон взмахнул костлявыми пальцами, веля своим подданным подойти.
Тьензы теснее сгрудились вокруг пленника. С виду маленькие и неловкие, они оказались на удивление сильными. Руки с перепонками протащили Эмиена мимо зеркального бассейна, и в конце концов юноша упал лицом вниз на ковер перед возвышением.
Повелитель демонов поднялся с трона, и Таэн с ужасом разглядела то, чего не заметила раньше: трон этот был сделан из человеческих костей. Она всхлипнула, отчаянно желая отвернуться, но не в силах отвести глаз от брата.
Повелитель демонов Храма Теней положил когтистые руки на голову Эмиена.
Должно быть, то, что демон делал с юношей, было крайне болезненным: тело Эмиена резко выгнулось, хотя его крепко держали тьензы. Жалобный крик разбудил эхо под сводчатым потолком, но эти существа не знали жалости. Повелитель демонов закончил свои исследования, выглядя довольным, как стервятник, досыта наевшийся падали.
Его желтые глаза возбужденно горели, когда он обратился к другим Проклятым Кором:
- У этого человечка из Кейтланда есть способности! Способности волшебника, разве-вы-не-видите? Если бы он не отрекся от своего рода, он мог-бы-отправиться к ваэре и причинить-нам-вред, как это сделали раньше Ивейн и Анскиере. - Демон разразился каркающим смехом. - Теперь он наш. Назовем его Маэлгрим, потому что, когда его дар созреет, он будет и обманутым, и обманщиком, нашим орудием и погибелью-своего-рода.
Старший из тьензов хрипло откашлялся:
- Господин-величайший, это еще не все. У Эмиена-сына-Марла-Маэлгрима есть сестра, владеющая таким же даром. Она уже обучена ваэре, она теперь сновидица.
Владыка демонов прищурился и яростно выругался.
- Коррин Дэйн, будь оно проклято! Как это произошло? - Он вскочил на ноги, звеня шпорами об украшения на лодыжках. - Объясните!
Тьенз почтительно поклонился:
- Великий-могучий, когда оборотень, союзник-Татагрес, погиб при нападении на Скалистую Гавань, он послал очень-странное-сообщение, использовав предсмертную-связь. Карас заявил: его предала сновидица. У этого юноши сохранились воспоминания о сестре. Воспоминания-которые-доказывают: это правда.
Слушая демона, Таэн ощутила, что ее сердце превращается в кусок льда.
Она пыталась пустить в ход свой дар, чтобы исчезнуть из этого ужасного места; но ее усилия не увенчались успехом, она словно завязла в кошмарном сне. Не в силах ничего поделать, девушка могла только смотреть, как Скайт снова наклонился над ее братом. Эмиен вздрогнул от прикосновения демона, всхлипнул и затрясся, пока повелитель Проклятых Кором исследовал его разум в поисках нужных сведений. Тьензы сгрудились возле бассейна, дрожа и переговариваясь тихими шипящими голосами. Таэн видела, что им не по себе, и это наполняло ее дурными предчувствиями.
И все равно она оказалась не готова к тому, что потом произошло. Скайт сжал плечо Эмиена когтистой рукой так, что выступила кровь. Потом, до конца осознав значение найденного в разуме юноши, отпрянул, словно его обожгли. Тревожный свист заметался под каменным сводчатым потолком; все демоны замерли, когда их повелитель поднял голову и уставился на них желтыми глазами.
- Трусливые отродья! Глупцы! Сестра-Таэн-сновидица ничем не угрожает Храму Теней, потому что ее сатид скоро убьет ее. Но другой, сын-Ивейна-наследник-Повелителя-огня-Джарик! Вот кто может принести горе и погибель нам-всем!
Скайт оскалился, возбужденно вздыбив гребень.
Тьензы тревожно взвыли и попятились, толкая друг друга, испуганные гневом своего повелителя. Скайт осыпал их ругательствами, но Таэн не вслушивалась. Испугавшись за Джарика, торопясь предупредить его об опасности, она изо всех сил рванулась из ловушки своих видений. Но толку от ее усилий было не больше, чем от трепетания крыльев мотылька. Таэн почувствовала, как ее сознание мутнеет, гаснет - а потом опять возвращается в ту же комнату в Храме Теней.
Скайт, топнув когтистой ногой, снова присел над Эмиеном.
- Сестра его может показать нам, где сын-Ивейна. Она слабеет из-за своего сатида, становится уязвимой. Мы подействуем на родственные-связи ее и брата.
Главный тьенз раздул жабры:
- Воля ваша, могучий.
Наступила тишина, которую нарушал только негромкий отвратительный звук: скрежеща челюстями, Скайт затачивал зубы. Тьензы придвинулись ближе, когда их владыка еще раз протянул руку к Эмиену.
Таэн не почувствовала, как повелитель демонов и его подданные объединили силы. Но потом все вокруг вдруг окрасилось в красные тона, и она поняла, что сознания Проклятых Кором завладели разумом ее брата. Ищущие, исследующие сознания демонов врезались в мысли девушки, подобно клинку огненного меча. Таэн отшатнулась, не в силах даже вскрикнуть. Ее собственная магия, усиленная симбиозом с сатидом, бездействовала, оставив сновидицу беззащитной перед натиском враждебных сил. Демоны прорвали тонкую паутину ее сопротивления, вторглись в ее разум и отыскали в нем то, что им требовалось. Они знали теперь два названия: Скалистая Гавань и Ландфаст - и собрались обыскать оба этих места, чтобы уничтожить Джарика, сына Ивейна.
Таэн услышала довольный хохот Скайта, долетевший до нее как будто издалека. Истерзанный разум девушки, ошеломленный как вторжением, так и молниеносным отходом демонов, улавливал лишь обрывки приказов, которые Скайт отдавал своим подданным. Таэн смутно расслышала, что в Храме Теней должен собраться совет демонов, чтобы обсудить новости... Что из Эмиена собираются сделать орудие для уничтожения Кейтланда, а на охоту за Джариком отправят убийц... Такова была воля Скайта.
Тьензы жалобно взвыли: они боялись соленой воды. Но их старейшина и не подумал возражать, а покорно распростерся перед возвышением.
- Воля ваша, величайший-могущественный.
Гребень на головном уборе тьенза затрещал, когда он попятился обратно к своим сородичам. Потом, возбужденно переговариваясь каркающими голосами, тьензы подняли Эмиена и потащили прочь из зала.
Таэн едва сознавала, что происходит. Печаль о брате и страх за Джарика на мгновение помутили ее рассудок. Она вскрикнула, всей душой протестуя против тех низких приемов, к каким прибегли демоны, чтобы сделать ее предательницей.
И тогда нить видения наконец оборвалась.
Зал со сводчатым потолком исчез, Таэн услышала пронзительный вой, похожий на завывание зимнего ветра в голых ветвях деревьев. Сатид, обитающий в ее теле, продолжал изменяться, и Таэн окончательно перестала понимать, где она. Все вокруг нее вертелось, ее уносило во тьму и первозданный холод. Подобно старым костям трещал лед, сковывая ее ноги. Потом загорелись звезды - крошечные точки на бескрайнем черном поле. Измученная Таэн старалась увидеть хоть одно знакомое место, но напрасно. Снова и снова ее мысли бились в прочных сетях кошмара. Голоса демонов шептали и бормотали в ее мозгу, неразборчивые, как след призрака.
"...Сновидица... не опасна... умирает из-за своего сатида... сын-Ивейна-наследник-Повелителя-огня-Джарик... может принести горе и погибель нам-всем..."
Снова и снова тревога возвращала мысли Таэн к Эмиену.
"Пришел по своей воле... убил... Назовем его Маэлгрим... наше орудие и погибель-своего-рода...."
Нынешний ужас и воспоминания сплелись воедино, их больше нельзя было отличить друг от друга.
Таэн снова забилась, стараясь вырваться из плена кошмаров, но образы, с которыми она боролась, размазывались, как чернила по бумаге, а потом опять расцветали в ее сознании. Все усилия девушки были напрасны, ее магический дар приводил ее только в пустоту и темноту... Пока наконец она не сдалась и не поплыла бесцельно и безвольно туда, куда несли ее горячечные сны...
...Он подкрался к ней незаметно, и сперва она не обратила внимания на тихий звон колокольчиков и бусин и шелест перьев. Таэн просто не сознавала ничего, кроме сияния звезд в черной пустоте. Но звуки не умолкали, а вскоре она увидела отблеск красноватого света. Девушка почувствовала, как ее сознание поймали и обуздали так легко и изящно, что она даже не подумала протестовать. Ее дар ожил и снова засверкал тысячью граней, подобно множеству зеркал. Темноту рассек луч света, и, словно пробудившись от сна, Таэн увидела перед собой ваэре Тамлина, который обучил ее магическому искусству.
Это странное существо ничуть не изменилось с тех пор, как Таэн покинула остров, отправившись в Скалистую Гавань. Тамлин был едва по пояс обычному человеку, вокруг его бездонных угольно-черных глаз залегали морщинки. Обычно такой подвижный и проворный, сейчас он стоял, скрестив руки на груди, зажав в зубах трубку, и всем своим видом выражал упрек.
- Ты не сдержала обещание, девочка. И теперь жди беды. - Человечек раздраженно пожал плечами, так что зазвенели колокольчики и бусинки на бахроме, украшающей его рукава. - Я предупредил тебя, ты дала слово. Тебе давным-давно надо было покинуть Скалистую Гавань.
Таэн так устала, что даже короткий ответ дался ей с трудом.
- Я должна была остаться.
- Вот как? - Тамлин фыркнул, и из его трубки поднялись серебристые кольца дыма. - А теперь твоя жизнь в опасности.
Таэн начала сердиться:
- По-твоему, лучше пусть Ландфаст достанется демонам? Если бы я покинула Скалистую Гавань, Килмарк не сумел бы ее удержать. Кто бы тогда охранял Главный пролив от кораблей завоевателей?
- Ты невежественна. И глупа к тому же. - Тамлин покрутил пальцами кончик своей бороды, между его бровей появилась задумчивая складка. - Теперь слушай внимательно, если хочешь остаться в живых. Твой дар перестал подчиняться тебе потому, что ты вышла из-под моего присмотра прежде, чем полностью овладела магическим мастерством. Кристалл сатида, с которым ты вступила в симбиоз, чтобы усилить свой дар, сейчас быстро зреет внутри тебя. За этим должны были наблюдать ваэре. Но ты слишком поздно оставила Скалистую Гавань, слишком поздно, чтобы мы могли тебе помочь.
Таэн похолодела.
- Значит, я никогда не проснусь?
- Помолчи! - Тамлин крепче сжал зубами трубку, крепче скрестил руки на груди. - Запомни: если ты не сможешь добраться до нашего острова, тогда ищи тех, кто подарил Джарику флейту. Только они могут тебя спасти.
- Опять говоришь загадками? - испуганно и быстро спросила Таэн, потому что образ Тамлина внезапно начал таять. Огонек его трубки покраснел, как уголек костра, и медленно погас.
На фоне заката перед мысленным взором сновидицы вдруг ясно встала картина, которую она видела недавно: покрытые шрамами пальцы Джарика, сына Ивейна, ломают пополам изящный стержень флейты.
- Тамлин, но флейта сломана!
Возглас Таэн прозвучал впустую: ваэре исчез.
Темнота поглотила Таэн так же, как зеленые воды гавани Ландфаста поглотили обломки флейты, в которой заключалась ее единственная надежда на спасение.

8
ПОИСК

С НАСТУПЛЕНИЕМ ЛЕТА дни стали длиннее, а в Ландфасте, самом старом городе Кейтланда, на лотках торговцев фруктами появилась спелая земляника. Незамужние девушки, отправляясь на танцы, вплетали ленты в волосы, чтобы отпраздновать первые урожаи.
В это время года все девицы были игриво настроены, но Джарик не отвечал на их улыбки. Днем он переписывал свитки в башнях, где хранились архивы, а вечером встречался с Бритом на учебной площадке и до самого заката занимался фехтованием.
Матросский загар юноши сошел, но мозоли остались. Каждую ночь, когда фонарщики проходили по лестнице к Львиным воротам, чтобы зажечь огни, он чистил и точил свое оружие. Потом, когда Брит и сменившиеся с дозора гвардейцы с шумом и смехом отправлялись в обход любимых таверн и пивных, Джарик вкладывал меч и кинжал в ножны и, повинуясь заклятию Анскиере, уходил в сгущающуюся тьму, чтобы продолжить то, зачем явился на Ландфаст: упорно искать способ уберечь ключи от Эльринфаэра.
Сегодня Джарик решил начать со святилища Кордейна. Под аркой, ведущей к мощенному каменной плиткой двору, его встретил молодой прислужник. Парнишка был облачен в голубое, на воротнике его горела одна золотая звезда, показывая, что он всего год назад принес обет пожизненного затворничества. Вряд ли он был намного старше Джарика, но держал себя с высокомерием, свойственным всем младшим служителям на Ландфасте. Паренек посмотрел на перевязь, меч и кинжал посетителя и презрительно скривил губы, хотя приветствовал-таки незнакомца ритуальным поклоном.
- Ты пришел помолиться?
Прислужник выпрямился и задрал подбородок, явно ожидая отрицательного ответа.
Джарик пристально посмотрел на него, но из вежливости не показал виду, что его задела такая резкость.
- Я хочу поговорить с главным священником.
- С главным священником? - Прислужник вздохнул и окинул посетителя насмешливым взглядом. - Ты явился из совсем глухой провинции, воин? У нас тут нет главного священника, есть только его святейшество верховный магистр Большой Звезды.
Джарик слегка поправил перевязь, не слишком смущенный.
- А покороче титул у него есть?
- Можно говорить просто "его преосвященство", - ответил раздраженный звоном стальных гард прислужник и добавил: - Но тебе это обращение не понадобится.
- Я пришел не молиться. Если его преосвященство слишком занят, скажи ему, что речь идет о судьбе всего Кейтланда.
Услышав это, прислужник слегка приподнял брови, будто сомневаясь, что юноша с северным акцентом может иметь какое-то отношение к защите человеческого рода. Но одна звезда на воротнике вряд ли смогла бы послужить достойным отпором стальному клинку; поэтому парнишка развернулся, так резко, что разлетелись полы его темного одеяния, и мотнул головой, приказывая Джарику следовать за ним.
Холодную переднюю святилища Кора освещали масляные лампы, ее стены были облицованы черным мрамором, на каменном полу не лежали ковры. Темные драпировки с вышитым золотыми нитями символом святилища, казалось, поглощали и без того скупой свет, и возвышение, на котором стояли рака и алтарь, окружал таинственный полумрак. Шаги и голоса будили эхо под высокими сводчатыми потолками; немногие прихожане, собравшиеся возле подносов для пожертвований, говорили шепотом и посматривали виновато, если кто-то из них случайно шаркал сандалиями или чьи-нибудь дети начинали шуметь.
Джарик остался ждать там, где велел провожатый. Он не бросил монет на поднос, не попросил дежурного смотрителя зажечь свечу за родных и близких. Джарик знал, что Таэн заслуживает такого знака внимания, но идти через весь зал ему не хотелось: после сегодняшней тяжелой тренировки с Бритом у него ныло все тело. Сын Ивейна устал, был голоден, ему не терпелось избавиться от ключей, и он начал уже задумываться, что будет, если он усядется прямо на пол.
Но наконец прислужник вернулся и поманил его к двери, ведущей во внутренние помещения святилища.
За этой дверью оказалась продуваемая сквозняками лестница. Время от времени на площадках попадались стрельчатые окна, и, поскольку они не были застеклены, Джарик догадался, что его ведут в самую древнюю часть святилища Кора. Когда-то эти окна явно закрывались ставнями; толстые каменные стены напоминали стены крепости, а ступени были стерты ногами нескольких поколений служителей.
- Назови свое имя, - пропыхтел прислужник.
Он не привык к физическим упражнениям, поэтому второй подъем по крутой лестнице его порядком измотал.
- Я - сын Керайна, - ответил Джарик и поморщился, чувствуя, что его усталые ноги тоже протестуют против бесконечного подъема.
И все же он справлялся лучше, чем прислужник. Вскоре тот совсем запыхался, и Джарик сжалился над ним:
- Скажи, куда идти, и я доберусь сам.
Прислужник закатил глаза:
- За это его преосвященство посадит меня на хлеб и воду. Ты ему не скажешь?
Джарик покачал головой, потом внимательно выслушал чересчур запутанные указания и продолжил путь. Миновав еще три пролета лестницы, пройдя по двум коридорам, он постучался в дверь из черного дерева, на которой красовались золотая звезда Братства и золотой язык пламени.
- В чем дело? - донесся изнутри раздраженный голос. - Если отчеты по налогу на зерно, оставьте их на завтра.
- Я не счетовод, - отозвался Джарик и осторожно открыл дверь.
Седой человек в измятом халате встал и взглянул на юношу поверх горы бумаг, громоздящихся на столе. А Джарик при свете настольной лампы удивленно посмотрел на румяные щеки главного священника и на его большие руки, скорее смахивавшие на руки фермера, а не священнослужителя.
- А, ты тот самый посетитель! Входи.
Джарик шагнул в комнату.
- Вы его преосвященство магистр Большой Звезды?
- Что? Нет. - Старик заметил меч и кинжал на поясе посетителя и заморгал. - Здесь тебе оружие не понадобится! - Спохватившись, что не ответил на вопрос, он объяснил: - Я секретарь его преосвященства. Скажи, зачем ты пришел, и, если твое дело заслуживает внимания, я проведу тебя к нему.
Юноша и не подумал отстегнуть ножны. Не стал он и объяснять суть своего дела; вместо этого он пошарил за пазухой и снял через голову маленький кожаный мешочек на шнурке. Джарик зубами развязал мешочек и бросил его содержимое на единственный свободный угол стола.
Черный кубик покатился, как игральная кость, и замер. На его верхней грани горел золотой символ. Свет лампы осветил тройной круг и сокола - знак Анскиере, Стража штормов, некогда поклявшегося защищать Тьерл Эннет. Секретарь изумленно выдохнул, но замер, когда рядом с первым предметом с шелестом лег вторей. На поцарапанное дерево опустилось черно-золотое перо штормового сокола, и даже здесь, среди бумаг, перьев и прочих обыденных вещей, от этого предмета веяло прохладой волшебных ветров.
- Милостивый Кор, - пробормотал секретарь и нервно посмотрел на Джарика, как будто увидев его впервые. - Откуда это у тебя? Тебя послал Страж штормов? Ты знаешь, что его колдовское могущество уничтожило Тьерл Эннет? Говорят, там погибло четыре тысячи человек. Если Анскиере появится на любом из островов Альянса, его ждет смерть на костре.
Джарик ничего не ответил.
На одно бесконечное мгновение в комнате все замерло, только отблески пламени лампы метались по золотой печати Анскиере. Потом секретарь резко выдвинул ящик, нашарил очки и с силой нацепил их на нос.
- Подожди здесь, юноша. Подожди.
Чуть не дрожа от возбуждения, старик скрылся за задней дверью.

Через мгновение вслед за встревоженным секретарем в приемную вышел высокий гибкий человек в облегающих штанах и рубашке с вышитым на груди серебристо-синим знаком сана магистра. На лице этого священника почти не было морщин, а седина лишь слегка тронула его виски.
Магистр оглядел Джарика проницательными темными глазами, потом перевел взгляд на стол, на черный кубик и перо, лежащие возле стопок бумаг.
Его голос оказался под стать властным манерам.
- Возьми это, сын Керайна, и ступай за мной.
Деловито, но дружелюбно он придержал дверь, дав юноше войти первым. Комната за дверью оказалась устлана роскошными коврами, выкрашенные в белый цвет стены не сочетались с подоконниками из блестящего темного камня, но Джарик не обратил внимания на обстановку, так же как не заинтересовался открывавшимся за окном видом на освещенный фонарями ночной Ландфаст. Вместо этого он уставился на ряды книжных полок, уставленных книгами с золочеными переплетами. Надписи на корешках были выполнены церковными рунами, и Джарику недоставало знаний, чтобы их прочесть. Но все равно у него захватило дух оттого, что перед ним лежал источник сокровенных тайн. Наверняка в Братстве Кордейна можно найти способ, как сохранить ключи от Эльринфаэра, как не дать им попасть в руки демонов.
- Ты стоишь на религиозном символе, - с упреком произнес голос за его спиной.
Джарик вздрогнул, внезапно заметив, что под его ногами уже не ковер, а пол с мозаикой из ляпис-лазури и агата. Мозаика изображала огни Кордейна в их самом первом полете через небо Кейтланда - том самом полете, который обрек человечество на изгнание, пока не будет покорен или убит последний демон.
- Прошу прощения.
Юноша сделал шаг назад. Его оружие звякнуло, он смущенно придержал рукояти меча и кинжала.
- Здесь они тебе не понадобятся, - улыбнувшись, негромко заметил его преосвященство. - Но если хочешь, держи их при себе. Только сядь, пожалуйста. У меня затекла шея от работы над отчетами, и я не хочу смотреть на твое мельтешение.
Магистр взял из угла стул и поставил на ковер рядом с книжными полками. Потом уселся на ближайший диван и стал смотреть на канделябр из кованой меди - единственный источник света в этой комнате.
Джарик снял с плеча перевязь, повесил на спинку стула и сел, выпрямившись, сжимая в побелевших руках ключи от Эльринфаэра и перо штормового сокола.
Теперь, оставшись наедине с одним из высочайших лиц Братства Кора, он никак не мог найти нужные слова, чтобы начать разговор.
Магистр избавил его от затруднения, заговорив первым:
- Ты наследник Ивейна, так?
Джарик вздрогнул, жалея, что у него не хватит храбрости, чтобы солгать. Но в глазах сидевшего на диване священника за суровостью скрывалась доброта.
- Как вы узнали, ваше преосвященство?
- Ты похож на него, - прямо ответил магистр. - А моряки часто приносят новости из Скалистой Гавани. Священники слышали, что Страж штормов пустил в ход проклятие, которое наложил когда-то в Северном море на твоего отца.
- Я никогда в жизни не встречал ни одного колдуна, - с несчастным видом признался наследник Повелителя огня.
Он по-прежнему держался настороженно и скованно, но разжал кулаки, показав ключи от Эльринфаэра и перо сокола.
- Нет, юноша, - сказал магистр. - Братство не сможет взять то, что было отдано на хранение тебе.

Предыдущая страница 8 Следующая страница


9 Дженни Вурц

Джарик потрясенно поднял глаза.
- Но...
Магистр жестом велел ему замолчать. Встал, подошел к дверям, и, приоткрыв их, тихо сказал несколько слов секретарю. Потом кивнул, затворил дверь и вернулся на диван.
- Сын Ивейна, служители Братства Кордейна и волшебники никогда не вмешивались в дела друг друга. Послушники, вступая в братство, дают клятву только сохранять, приумножать и защищать знания. Но волшебники, особенно те, кого обучали ваэре, вмешиваются в дела людей, и это не всегда идет на пользу человечеству. Гибель Эльринфаэра должна была бы доказать твоему Стражу штормов, что сражаться с демонами бесполезно. Но этого ему оказалось мало, и еще четыре тысячи невинных погибли потом в Тьерл Эннете.
- Но я не стремлюсь стать волшебником! - вырвалось у Джарика. - Наоборот, я ищу способ, как этого избежать.
Магистр постучал ногтем по своему перстню с печатью, на которой был вырезан символ его сана. Юноша, глядевший на священника с огромной надеждой, замер, и тогда магистр со вздохом снова заговорил:
- Наследник Повелителя огня, мы не можем тебе помочь.
В дверь вдруг постучали, и Джарик, вздрогнув, машинально сжал кулак, в котором держал ключи от Эльринфаэра. Но в комнату вошел всего лишь секретарь с подносом, нагруженным сладкими пирожками, сыром и элем. Поставив поднос на столик, секретарь поклонился и вышел.
Когда дверь захлопнулась, магистр улыбнулся:
- Ты явно проголодался. Если мой орден не может помочь тебе ничем другим, я хотя бы позабочусь о том, чтобы ты поужинал.
Отказаться было невозможно.
Джарик убрал ключи и пе. ро штормового сокола в мешочек и осторожно потянулся за ножом, чтобы нарезать сыр.
Верховный магистр Большой Звезды Ландфаста молча ждал, пока юноша не оправится от смущения и как следует поест. Лишь сейчас священник начал замечать врожденную внутреннюю силу Джарика, которая слишком часто скрывалась за неуверенностью этого юноши. Сын Ивейна был одет в самую простую одежду, ему не мешало бы подстричься, но его манеры за столом не посрамили бы его даже в королевском дворце.
Стараясь не злоупотреблять щедростью хозяина, Джарик вскоре отодвинул в сторону тарелку и кружку с элем.
- Башни святилища в Ландфасте - самое укрепленное место во всем Кейтланде. Почему нельзя хранить здесь ключи к заклинаниям Анскиере?
- Потому что демоны стремятся добраться до этих ключей, Джарик.
Магистр откинулся на спинку дивана. Осторожно и терпеливо, понимая, какое разочарование приносят юноше его слова, он объяснил, что хранящиеся в башнях знания настолько важны, что ими нельзя рисковать.
- Священники, которые входят туда, остаются там на всю жизнь, и даже я не знаю, какие секреты они хранят. Если к этим секретам добавить ключи к заклинаниям обученного ваэре волшебника, демоны могут напасть, чтобы завладеть ими. Пусть уж лучше ключи попадут в Храм Теней, чем все наследие человечества окажется в такой огромной опасности.
Джарик забыл о том, что держит в руке недоеденный пирожок.
- Но я думал, что защитные заклинания Ландфаста...
Магистр внезапно ссутулился, как будто ощутив на плечах тяжкий груз забот.
- Джарик, то, что я тебе сейчас скажу, почти никому не известно, и ты должен будешь об этом молчать. Но заклинание, через которое ты прошел при входе в Ландфаст, - не защитное заклинание. Его создали самые талантливые члены Братства, чтобы знать, не пробрались ли сюда демоны. Если Проклятые Кором пошлют на Ландфаст шпионов или даже целую армию, они не смогут приблизиться незамеченными. Мы будем вовремя предупреждены, но оборона города ляжет на плечи обычных воинов.
Джарик уронил пирожок на поднос, рассыпав крошки. Он потрясенно посмотрел на усталое лицо собеседника и внезапно понял: фатализм магистра, так же как презрение, которое питал к священникам Повелитель огня Ивейн, зиждется на сознании того, что судьба человечества висит на тончайшей ниточке. Отсюда следовало сделать выводы, которые просто оглушили Джарика.
Если ему только что сказали правду, значит, неприступность Ландфаста - всего лишь иллюзия. Во всем Кейтланде только ученики ваэре могли по-настоящему противостоять демонам. Ужасные события в Эльринфаэре и Тьерл Эннете приобрели в глазах Джарика новый смысл, он уже готов был признать Круг Огня не безумием, а единственным выходом из почти безнадежной ситуации.
Забыв о вежливости, убитый тем, что нашел новые тревоги там, где рассчитывал найти утешение, Джарик встал и взял свою портупею.
Он уже двинулся к выходу, когда его остановил твердый голос магистра:
- Послушай меня хорошенько, Джарик, сын Ивейна. Ты явился на Ландфаст за знаниями. Неважно, мудры твои поиски или нет, ты не останешься без поддержки. В светских архивах хранятся трактаты, где говорится о защите Кейтланда от демонов. Их предоставят в твое распоряжение.
Джарик обернулся и поклонился.
- Благодарю вас, ваше преосвященство.
- Не благодари. - Священник принял замкнутый и высокомерный вид, словно внезапно вспомнив о своем сане. - Мне придется ограничить время твоего пребывания здесь, поскольку твое присутствие неизбежно привлечет к городу внимание Проклятых Кором. Королевский провидец Фелуэйта уже предупреждал, что союз демонов в Храме Теней ищет тебя. Ты можешь остаться только до осеннего солнцестояния. После этого тебе лучше обратиться в анклав волшебников в Мхоред Каре с просьбой о предоставлении убежища.
Джарик принял эту новость с удивительным спокойствием. Он не отвел глаз, и его рука на эфесе меча перестала дрожать.
- Королевские волшебники, как и ваше Братство, могут только предупреждать. На то, чтобы защитить, их сил уже не хватает. Если демоны настигнут меня и отродья мхарг вырвутся на свободу, как вы думаете, сколько простоят башни вашего святилища?
Вопрос был дерзким, и высший священник Ландфаста ответил на него побелевшими губами:
- Вечно или до спасения человечества, если на то будет милость огней Кордейна.
- Надеюсь, так и будет, - прошептал Джарик. Он развернулся с изяществом фехтовальщика и вышел.
Бредя домой по улицам, где кипела бурная ночная жизнь, Джарик обдумывал то, что ему только что рассказал великий магистр. Юношу толкали матросы, проводившие отпуск на берегу, проститутки свистели ему вслед, но Джарик ничего не замечал.
Он то холодел, то чувствовал прилив горячей ярости, думая о том, кто приносит больше зла человечеству: священники, придумавшие иллюзии, или ученики ваэре, чья магическая сила иногда губила невинных? Этот вопрос колол как игла, заставляя забыть про страх. Все менялось в этом мире - все, кроме неизбывной ненависти демонов к людям.
- Прости, Анскиере, - прошептал юноша, бредя по людной улице.
Точно так же, как невежественный люд Кейтланда, он осудил то, чего не мог понять. Возможно, гибель людей в Тьерл Эннете имела свое оправдание; но Джарик знал, что сам он никогда не смог бы принять на себя такую ответственность. Если все-таки можно избежать проклятия Круга Огня, он это сделает. Да, он должен попытаться это сделать, даже если демоны сотрут его в порошок!

Джарик, сын Ивейна, больше не пытался увидеться с великим магистром Братства Кордейна, но на следующий день после тренировки вернулся в святилище. Теперь прислужник у входа приветствовал его с почтительным уважением и сразу провел в зал, где хранились светские архивы. Там по указанию великого магистра уже была подобрана впечатляющая коллекция документов и книг - все в черных переплетах, многие с замками.
Хотя этот зал с высоким сводчатым потолком был достаточно просторным, чтобы даже самый высокий человек почувствовал себя здесь карликом, Джарику он показался тесной ловушкой. Впервые, сколько он себя помнил, он не ощутил покоя в хранилище знаний. Злой рок, который исходил от Храма Теней, где недавно совещались демоны, казалось, отравил сердце юноши, лишив его надежды.
Просматривая первые книги, Джарик вдруг подумал о Таэн. Он все больше сомневался в успехе своих поисков и почти не обратил внимания на то, что библиотекарь за его спиной поднял скрещенные в запястьях руки в традиционном знаке, защищающем от зла. Желание избежать Круга Огня настолько поглотило юношу, что он уже не так остро чувствовал клеймо наследника Ивейна.
Джарик взял выбранную книгу и уселся с ней в алькове, окно которого выходило на торговую пристань. Прислонив ножны с мечом к креслу, он начал читать.
Скоро наступил закат. За окном тени от городских башен тянулись через весь горбатый островок Малый Дагли. Телеги громыхали прочь от доков, в гавани зажглись оранжевые огни маяков, затихли свист и громкие шутки докеров, вернувшихся к своим женам или к выпивке в тавернах. Джарик едва поднял голову, когда ему принесли подсвечник и две запасные свечи, и только рассеянно кивнул вслед уходящему библиотекарю.
Джарик читал все подряд, хотя трактаты и эссе были слишком многословны и занудны, полны религиозных поучений и явных ошибок. Он просто боялся что-нибудь пропустить. То, что он искал, могло оказаться как раз в одном небрежно просмотренном абзаце.
Некоторые труды о ритуалах горных племен наверняка нигде невозможно было отыскать в Кейтланде; дикие кланы, о которых тут говорилось, запросто перерезали горло чужакам, поэтому их обычаи были мало кому известны. Проповедники Братства Кора были одними из немногих, кто осмеливался заходить в дикарские поселения. Джарик читал, пока у него не начало щипать в глазах, а свеча не стала гаснуть. Он закончил первую книгу как раз вовремя, чтобы зажечь новую свечу от угасающего фитиля первой.
Потом потянулся за сборником статей, рассеянно потирая затекшую ногу.
Слова в этой книге оказались устаревшими, разобрать их было нелегко. Но юноша упорно продолжал читать, пока и вторая свеча не превратилась в оплывающий огарок. Наконец Джарик зажег третью, последнюю, свечу, а когда и она догорела, при лунном свете подошел к столу библиотекаря и положил книги на место.
Потом распахнул широкую двойную дверь и увидел дремлющего на посту часового.
- Уже за полночь, парень, - проворчал тот, с зевком поднимаясь на ноги.
Нащупал на поясе ключи, звон которых отдался эхом в пустом зале, и открыл для Джарика дверь.
Улицы снаружи тоже оказались пусты, если не считать бродячих собак и сомнительных личностей, роющихся в помойных ямах.
Джарик шел мимо домов с запертыми ставнями, мимо притушенных фонарей. Он держал руку на эфесе меча в знак предупреждения грабителям, но мысли его блуждали далеко. Сын Ивейна вспоминал описания ритуалов горных кланов, где избранных на роль верховных жриц девушек ослепляли в ранней юности. Священники не одобряли описанные в тексте зверства, но видения, являвшиеся женщинам после этого жестокого обряда, были, несомненно, истинными. У слепых жриц появлялась сила, которая позволяла им разоблачать Проклятых Кором и даже защищать своих соплеменников от злых наваждений демонов. Действительно ли в источниках, у которых творили свои ритуалы жрицы кланов, жил некий Дух, способный вести, советовать и защищать, не смел подтвердить ни один благоверный миссионер, боясь суда за ересь. Но для Джарика это не имело значения. Неважно, истинны верования племен или нет, - все равно силы Духа не хватит для защиты ключей от Эльринфаэра, истребления демонов холода и освобождения Анскиере.
Джарик раздраженно выругался, стоя посреди улицы ткачей. Его поиски наверняка были тщетны. Если бы какой-нибудь волшебник, священник, королевство или союз в Кейтланде имели бы достаточно знаний и могущества, чтобы победить союз демонов, они бы уже это сделали. Потом в голову Джарика невольно пришла мысль о том, что Анскиере и прежние ученики ваэре все-таки мужественно стремились достигнуть именно этой цели, несмотря на ошибки, допущенные в Эльринфаэре и Тьерл Эннете.
- Нет, - вслух сказал Джарик.
Должна существовать альтернатива Кругу Огня! И все же юноша не в силах был избавиться от чувства, что пытается обмануть сам себя.
Выругавшись, сын Ивейна пустился бегом.
Его перевязь и оружие позванивали в темноте, стук сапог отдавался легким эхом от запертых дверей домов. Крысы разбегались прочь от мусорных куч, фонари без стекол в районах бедноты мерцали, как от сквозняка, когда Джарик проносился мимо. Пот стекал ему в глаза, он хрипло дышал, а мешочек с ключами от Эльринфаэра больно бился об его грудь в такт шагам.
Всхлипнув, Джарик сжал мешочек в кулаке, ощутив острые углы базальтового кубика. Почему на него возложили такую ношу? Ребенком он был слаб, ровесники смеялись над ним, он не умел постоять за себя в драках. Каким же даром владел его безумный отец, раз тяжесть его наследства пала на плечи сына, которого Ивейн даже никогда не знал?
Пустые улицы не могли ответить на мучившие Джарика вопросы, они только лишний раз напоминали о том, каким хрупким и ненадежным было существование человечества. Как быстро ни беги, от правды все равно не уйдешь.
Прошли столетия с тех пор, как с неба упали огни Кордейна. Некогда демонов было мало, но они размножались, как и люди; силы Храма Теней росли с каждым годом, а у человечества оставались все те же старые способы защиты. Однажды равновесие нарушится. Демоны нападут на людей, и тогда человечество исчезнет, истребленное с помощью колдовства, которое позволяет Проклятым Кором воздействовать на разум. Неужели только от него, Джарика, сына Ивейна, зависит судьба Кейтланда? Неужели ему придется решать, что ждет людей впереди: свет или тьма, добро или зло, погибель или надежда?
Вопрос этот так измучил юношу, наполнив душу тоской и смятением, что он побежал еще быстрее, едва касаясь ногами мостовой. Кварталы бедняков остались позади, запах подгнившего от морской воды дерева и мусора сменился ароматами дыма и свежей краски. Теперь по обеим сторонам улицы тянулись дома богатых торговцев; ставни всех окон были плотно заперты, дворики за оградами засажены цветами. Иногда попадалось освещенное окно, говорившее о том, что хозяин или его жена поздно ночью засиделись за подведением счетов. Не ведая о грозящей им гибели, люди занимались своими обычными делами.
В груди у Джарика горело, но он продолжал бежать, пока не достиг перекрестка, где стояло святилище огней Кордейна. В свете фонарей виднелись витые колонны, за которыми дорогу перекрывали кованые ворота.
- Стой! - раздался резкий голос из темноты.
Джарик споткнулся и не упал только потому, что вцепился в железные прутья ворот. Голова его кружилась от усталости, но он узнал башни святилища, куда имели доступ только самые высокопоставленные священники Кордейна.
- В чем дело? За тобой гонятся? - поинтересовался часовой.
Прислонившись к холодному металлу, не в силах вымолвить ни слова, Джарик молча посмотрел на него. Решив, что юноша убегал от грабителей, часовой шагнул вперед и стал разглядывать улицу в поисках злоумышленников.
- За мной никто не гнался, - тяжело дыша, проговорил Джарик.
Воин удивленно взглянул на него.
Джарик не стал ничего объяснять, а просто прижался щекой к холодному железу, чтобы прийти в себя, и стал глядеть на выложенный камнем двор. У входа в башни, где хранились самые сокровенные своды знаний, ярко пылали факелы. Юноше показалось, что свет слепит его, и он зажмурился. Как ни печально, он больше не мог поворачиваться спиной к наследству Ивейна. Хочет он такой участи или нет, ему следует думать не о себе, а о судьбе всего Кейтланда.
- Здесь нельзя задерживаться, парень, - сурово сказал часовой.
Он слегка подтолкнул Джарика алебардой, тот кивнул и отодвинулся от решетки.
Юноша больше ни в чем не был уверен - его поиски в библиотеках, наверное, напрасная трата времени и сил. Проклятие Анскиере никогда его не отпустит. Скорее всего, ему придется-таки взвалить на свои плечи всю тяжесть наследия Ивейна, когда всякая надежда на другой выход будет потеряна.
Часовой продолжал нетерпеливо толкать его древком алебарды, и сын Ивейна зашагал туда, где его ждала постель и недолгое забвение от тревог, которое дарует сон.
Но теперь запах старых кожаных переплетов не покидал его даже во сне, а этой ночью ему впервые приснились демоны. Проклятые Кором плыли на черных судах, Джарик четко видел на фоне парусов силуэты жабьих фигур с перепончатыми лапами. Светлые глаза отвратительных созданий поблескивали в темноте, их шипящая, скрежещущая речь была полна угрозы.
Юноша метался по постели, чувствуя безжалостную злобу Проклятых Кором, замыслы которых были чернее ночи. Неуловимые, опасные, жуткие демоны тьензы повернули свои тупые рыла к югу. Их магия настойчиво искала, кружила, отступала и вновь возвращалась, наполняя демонов горькой яростью, потому что защитные заклинания Ландфаста не подпускали их близко.
- Он там, - переговаривались избранные Храма Теней, без труда обмениваясь мыслями, почти слившими их в единое целое. - Сын Ивейна, наследник Повелителя огня прячется там!
И от кораблей Проклятых Кором повеяло смертным холодом, от которого Джарика забил озноб...
...Он вскинулся, потный и дрожащий, пробудившись от кошмарного сна; откинул простыню и встал.
Но знакомое ощущение занозистых сосновых досок под босыми ногами не принесло успокоения. Прочные стены гостиницы сейчас казались ему такими же зыбкими, как шипящие волны под килями черных кораблей Храма Теней.
Джарик сел на подоконник, обхватил руками колени и смотрел на башни Ландфаста, пока рассвет не зажег на востоке сначала красный, а потом золотой свет, яркий как огонь, которым повелевал Ивейн.
Сегодня, как и всегда, телеги и подводы, нагруженные бочками с рыбой, тарахтели по улицам, везя продукты на рынок. Молочники свистом вызывали покупателей к дверям и начинали торговаться, звон колоколов на башнях возвещал о начале дня.
Но в знакомой суете пробуждающегося Ландфаста Джарику теперь виделось зыбкое затишье перед бурей. После видений, которые послала ему ллон-дель на ледяных скалах, после того, как магистр передал ему слова провидца из Фелуэйта, юноша больше не смел отрицать реальность черных кораблей и демонов, разыскивающих сына Ивейна.
Чувствуя огромную усталость, Джарик потянулся за сапогами и рубашкой. Ему потребуется немалое мужество просто для того, чтобы провести еще день в здешних библиотеках.
Завязывая шнуровку рубашки, он почувствовал, как его пальцы сводит от страха.
"Откуда, - отчаянно спросил он неведомо кого, - писец из глуши может найти силы для борьбы с демонами, которые могут проникать в мысли и подавлять волю любого человека?"

Спустя пять дней после шторма бригантина "Безлунный" все еще дрейфовала в северо-западной части моря Корин. Море было гладким, как отполированный лист металла, безоблачное небо над кораблем пылало ярко-синим светом.
Корли шагал по юту без рубашки; его плечи давно стали бронзовыми, обожженные безжалостным солнцем. Ровный стук шагов капитана заглушали раздражающие звуки потрескивания рассыхающейся древесины и канатов. Корли шагал от штурвала до борта и обратно, потом от борта до штурвала - и так снова и снова. Офицеры уже привыкли к этому и при докладе шагали с ним в ногу. Тем из них, кто туго соображал и не делал этого, доставались язвительные слова и ледяной взгляд капитана.
Корабельный целитель остановился на верхней ступеньке трапа; он был слишком погружен в собственные проблемы, чтобы обращать внимание на настроение Корли.
- Капитан! - громко окликнул он. - По-моему, вам лучше спуститься вниз.
Корли развернулся, будто готовясь отразить атаку.
- Лучше сразу скажи - зачем.
Целитель заколебался, и капитан рявкнул:
- Ну же, говори! Сновидица умерла?
Лекарь покачал головой; он был сыт по горло и штилем, и бешеным нравом капитана.
- Еще нет. Но если она не получит помощи, это скоро случится.
- Огни Кора! - зло воскликнул Корли. - Думаешь, я умею вызывать ветер? Мы же не галера, чтобы идти в штиль на веслах!
Целитель молча сжал поручень трапа. Наконец Корли приподнял брови и махнул рукой.
- Сейчас приду. Но я все равно ничего не смогу сделать!
Корли спустился вслед за целителем в его душную каюту, где на соломенном тюфяке лежала Таэн.
Длинные волосы девушки черным шелком рассыпались по простыням, глаза были открыты, но затуманены и смотрели в никуда; Таэн совсем не шевелилась, напоминая восковую скульптуру. Глядя на волшебницу, буйный дух которой, казалось, покинул телесную оболочку, Корли невольно подумал, что сейчас больше, чем когда-либо, заметно: Таэн - это ребенок в теле женщины.
- Ради Кора, да дышит ли она?
Корли тревожно опустился на колени возле больной.
Целитель закашлялся, неловко спускаясь с трапа и стараясь не стукнуться головой о переборку.
- Дышит, но еле-еле.
Корли взял девушку за руку. Кости ее казались хрупкими, как у птицы, пульс - частым и неровным. Таэн даже не пошевелила пальцами, а ведь раньше беспокойный характер заставил бы ее проснуться от легчайшего прикосновения. Кожа больной была горячей и сухой, под глазами залегли голубые тени.
Корли посмотрел на целителя, и тот, не в силах вьщержать беспомощный взгляд капитана, вздохнул и покачал головой.
- Я не знаю, что с ней. Только ваэре могут это сказать.
После этих слов самый суровый капитан Килмарка с нескрываемой жалостью опустил руку Таэн на одеяло.
- Будь проклят этот ветер! После того, что она сделала для Скалистой Гавани, она заслуживает лучшей участи. - Корли помолчал, крепко сжав губы, потом посмотрел на целителя и заговорил очень серьезно: - Ты ведь знаешь, что сейчас уже поздно идти на остров ваэре. Даже если сейчас поднимется ветер, выбора у меня нет. "Безлунный" должен причалить к ближайшему берегу, чтобы запастись пресной водой.
Целитель молчал. Капитану нелегко было принять такое решение, но без запаса воды никто из людей на "Безлунном" не доживет до острова ваэре.
Корли встал, царапая сапогами дерево.
- Никогда в жизни этого не забуду!
В приступе беспомощного гнева он ударил кулаком по своей ладони.
- Ваэре предупредили ее, но она все же решила остаться и защищать нас. Килмарк не обрадуется, когда узнает...
Его голос дрогнул от боли, капитан быстро прошел мимо целителя и поднялся по трапу.
Целитель молча смотрел на смертельно бледное лицо Таэн, все еще полное неземной красоты. Девушка наверняка была обречена: ближе всего к ним лежал пустынный берег Тьерл Эннета.

9
ЯСЕНЕВАЯ ФЛЕЙТА

В БАШНЕ на четвертом этаже главной библиотеки Ландфаста единственная свеча начала оплывать, капли воска застывали на подсвечнике, будто льдинки. Пламя погасло как раз тогда, когда Джарик закрыл дочитанную книгу. Он не стал зажигать новую свечу; вместо этого, взяв следующий том, придвинул табурет ближе к окну. Далеко внизу была людная площадь, расстояние приглушало шум голосов и грохот колес, люди и повозки казались отсюда маленькими, как игрушки. Но Джарик все равно не обращал внимания на то, что происходит за окном. Запустив пальцы в спутанные волосы, другой рукой он листал страницы книги, посвященной Великому Падению.
Этот фолиант был древнее всех остальных, его обложка потрескалась и истрепалась, текст был написан старинным слогом. Джарик пощупал лист, сделанный не из пергамента и не из тростниковой бумаги.
На мгновение юношу охватило возбуждение: а вдруг именно здесь он найдет то, чего не нашел в других томах? Времени оставалось в обрез, и Джарик принялся старательно изучать старую книгу. Но чем больше он читал, тем больше гасла его надежда. В этом старом томе, возможно, самом старом из всех существующих в Кейтланде, говорилось о давно известных ему событиях: о том, как благословенные огни Кордейна опустились из небесного обиталища Звездная Надежда и оставили людей и демонов в Кейтланде бороться за выживание. Далее следовали знакомые списки первых старейшин и их потомства, расселившегося повсюду и положившего начало цивилизации Кейтланда.
Джарик раздосадованно прикусил губу.
У него болели глаза, желудок сводило от голода: после встречи с великим магистром прошло несколько недель, и все это время Джарик очень мало спал и ел, проводя каждую свободную минуту за изучением записей Ландфаста. И после всех этих усилий опасность грозила ему не меньше, чем в тот день, когда он встретил демоницу-ллондель на каменных уступах Скалистой Гавани.
Усталый и расстроенный, юноша захлопнул книгу и закрыл лицо руками.
Через открытое окно до него доносились далекие выкрики торговца рыбой под аккомпанемент стука копыт и грохота колес повозки. Днем в шуме и толчее самого населенного города Кейтланда родина Джарика, Морбрит, казалась очень далекой, а Эмиен и опасности Храма Теней начинали смахивать на те истории, которые рассказывают у костра, чтобы пугать детей. Но ночью демоны и черные лодки продолжали вторгаться в сны юноши, и по утрам кожаный мешочек с ключами от Эльринфаэра казался ему очень тяжелым.
Джарик уныло ссутулился и потянулся, чтобы поставить книгу на место. Случайно зацепив краешек переплета, который уже начал отклеиваться, он помедлил. Его первым учителем был архивариус, ревностно хранивший древние записи, и приведение в порядок старых книг входило в круг обязанностей каждого переписчика.
Джарик привычно осмотрел истрепанный переплет и вдруг увидел торчащий из-под обложки уголок пергамента.
Юноша вгляделся в этот листок, очень старый, пожелтевший и покрытый пятнами, и заметил буквы, которые почти невозможно было разобрать. Джарик осторожно вытащил пергамент наружу, и тот распался в его руках на две части. Сложив обрывки, сын Ивейна попытался прочесть то, что на них было написано. Эти строки явно вывел хорошо обученный писец, но смысл их оказался загадочным: "То, что я пишу, запрещено хартией, принятой Советом Ландфаста. Но как иначе человек может протестовать против того, что считает напрасной тратой времени? Секция Верисет-Нав погибла при крушении, поэтому ни один корабль не сможет найти обратный путь к Звездной Надежде; знания, которые так тщательно собрали в башнях святилища, окажутся бесполезными. Если Совет навяжет всем свою политику, неужели наши потомки так и не узнают, что их предки правили звездами?"
Джарик нахмурился, нервно постукивая пальцами по столу. Нигде раньше ему не встречалось того, о чем говорила эта странная записка. Ни один архив не упоминал предмет под названием "секция Верисет-Нав"; и хотя Анскиере управлял волнами и погодой, как может человек править звездами? Даже для волшебников звезды были всего лишь небесными огоньками, полезными для навигации и меняющимися в соответствии с временами года.
Озадаченный Джарик подумал о городе, который раскинулся за окном. Совет Ландфаста все еще правил Альянсом Свободных островов, но башни святилища находились в ведении священников. Джарик вспомнил банальные слова верховного магистра - теперь он доверял им еще меньше, чем прежде. Возможно, священники знают куда больше, чем хотят показать. Возможно, то, что он ищет, заперто в высоких башнях со шпилями, поднимающихся в небо над Львиными воротами.
Дверной засов громко лязгнул. Оторвавшись от размышлений, Джарик оглянулся и увидел, что в комнату входит священник в голубом одеянии. Священник направился к его столу, недовольно поджав губы и нахмурив брови.
- Почему ты бездельничаешь, молодой человек? Неужели наша гильдия платит тебе за то, чтобы ты любовался небом?
Джарик наклонился, прикрывая найденную записку: ее содержание было, несомненно, еретическим, а если он хотел по-прежнему иметь доступ к храмовым записям, Братство не должно усомниться в его вере.
- Я думал, сегодня обход делает брат Хандред, - с невинно-простодушным видом заметил Джарик.
Священник фыркнул:
- Не дерзи! Брат Хандред занят. Теперь отвечай - где твои перья?
Джарик вздохнул:
- Сегодня у меня выходной.
Украдкой он медленно смял записку в кулаке.
Священник кашлянул.
- Тогда кто тебе разрешил рыться на стеллажах и разбрасывать книги по всей библиотеке?
- Брат Хандред, - с милой улыбкой ответил Джарик. Теперь записку уже не могли заметить, поэтому он встал. - Я все равно уже закончил!
Он потянулся и умышленно поднял толстый том за крышку переплета. Священник вздрогнул.
- Глупый мальчишка! - Выхватив у Джарика книгу, он торопливо разгладил страницы и закрыл ее. - Я доложу о твоем поведении Хандреду! Не понимаю, как тебя могли нанять, если ты даже не знаешь, как обращаться с книгами?
Джарик пожал плечами и сжал кулаки, стараясь выглядеть матросом, попавшим в незнакомую обстановку, а не опытным переписчиком.

Предыдущая страница 9 Следующая страница


Хранитель ключей 10

- Ну, ступай, юноша! - возмущенно закончил священник. - Я приберу то, что ты тут раскидал.
Прижав к груди стопку книг, он сердито глядел вслед Джарику, пока тот шел к двери.
В прохладной тени лестницы сын Ивейна остановился и убрал пергамент со странной надписью в мешочек, где хранил перо штормового сокола и ключи от Эльринфаэра. Юноша затянул шнурок, сунул мешочек под рубашку и раздраженно выругался. Ему не попасть в башни святилища Ландфаста, если он не вступит в Братство и не даст положенного обета. Стража и укрепления святилища могли остановить даже небольшую армию, не то что вора.
Судя по свету, проникавшему через двойную арку напротив лестницы, полдень уже миновал.
Джарик поспешил к двери через выстланную плиткой переднюю, боясь опоздать на тренировку. Брит всегда гонял своего ученика и в хвост и в гриву, если тот приходил не вовремя.
Джарик вышел на залитую солнечным светом улицу, где было людно и до того жарко, что у него сразу вспотела спина. Он вдруг с удивлением осознал, что до солнцестояния осталось всего две недели, значит, миновал целый год с тех пор, как заклятие Анскиере выгнало его из замка Морбрит.
- Поберегись, парень!
Возничий щелкнул кнутом, его лошади подались вбок, оглушительно стуча копытами. Джарик ловко увернулся от вращающегося колеса.
Давка на улицах Ландфаста больше не смущала его. Юноша прошел мимо украшенного развевающимися штандартами здания городского совета, миновал улицу гильдии гончаров и свернул в переулок, где была его гостиница. Не желая встречаться с болтливой хозяйкой, Джарик двинулся на кухню, обычно пустовавшую в такое время дня.
Схватив на ходу с блюда свежую булочку, с аппетитом жуя, он поднялся по задней лестнице в свою мансарду. Снизу доносился громкий голос другого жильца, жалующегося на насекомых в одеялах. Хозяйка в ответ на эти жалобы ядовито предложила впускать его содержанку в дверь, а не в окно - тогда насекомые не будут залетать на свет свечей и оказываться в постели.
- Но я сначала потушил свечу, а потом уж открыл ей окно! - возмущенно заявил жилец и резко смолк, сообразив, что проболтался.
Джарик с усмешкой тихо прикрыл дверь, скинул перевязь и рубашку и положил их на кровать. Потом, развязав шнуровки нижней сорочки, открыл сундук с вещами и стал рыться в поисках более легкой одежды. Нужная рубашка лежала под шерстяным охотничьим нарядом, Джарик нетерпеливо вытащил ее - и вдруг у него перехватило дыхание. Из рубашки выпал и покатился по полу очень знакомый предмет. Флейта, сделанная ллонделями, та самая, которую он сломал и бросил в воды гавани.
Джарика забил озноб.
Флейта лежала у его ног, поблескивая перламутровой инкрустацией, изящный деревянный стержень был цел, как будто его никогда не ломали пополам. Скомкав рубашку, Джарик присел на корточки.
Лесник Телемарк когда-то рассказал ему о ллонделе, с которым повстречался после магического урагана, едва не разрушившего его хижину. Демон послал Телемарку ужасные видения, а когда лесник пришел в себя, он обнаружил, что в хижине все как раньше: разбитые бутыли целехоньки, все разбросанные вещи снова на своих местах. Глядя на ясеневую флейту, Джарик гадал, было ли тогда Телемарку так же страшно, как ему сейчас. Могущество ллонделеи выходило за рамки человеческого разумения.
Рубашка выскользнула из рук юноши, он потянулся, чтобы поднять инструмент с пола, и едва его дрожащие пальцы коснулись деревянной флейты, как его сознание затопили образы, посланные ллонделями. Комната исчезла, вместо нее Джарик увидел пустынный берег, омываемый волнами. Дальше, на холмах, высились пробитые стены города и дома без крыш, над которыми гулял ветер. В небе с криками кружили чайки. Из волн торчали почерневшие обломанные столбы - все, что осталось от пристаней и лавок. Джарик понял, что видит руины Тьерл Эннета, города, уничтоженного магической силой, которую колдунья Татагрес извлекла из посоха Анскиере.
Но, глядя на все глазами ллонделя, юноша заметил, что пристань некогда самого богатого города Альянса все-таки не пуста. По пенным бурунам шла спущенная с корабля шлюпка; опытные гребцы ровно и слаженно налегали на весла. На корме сидел боцман с "Безлунного", и, вглядевшись повнимательней, Джарик увидел в лодке других знакомых людей. На носу с непокрытой головой сидел Корли, его плечи были мокры от брызг, и он держал на руках кого-то закутанного в одеяла. По черным длинным волосам Джарик понял, кто это, и горестно воскликнул:
- Таэн!
Эхо, отдаваясь от стен разрушенных домов, многократно повторило его крик.
"Она не мертва, - вдруг прозвучал в его голове голос ллонделя. - Но сновидица очень больна. То, что ты сейчас видишь, произойдет только через две недели, но если ты не отплывешь немедленно к берегам Тьерл Эннета, Таэн погибнет. Ты должен довериться флейте, когда окажешься в Тьерл Эннете, и тогда девушке помогут. Поторопись, младший брат-человек! Если сновидица умрет, все надежды, все усилия твоих предков пойдут прахом".
Лодка исчезла, раздались крики демонов холода, замурованных в глубине ледяных пещер. На мгновение Джарик разделил заточение Стража штормов Эльринфаэра, потом вдруг опять увидел дымную от горящего торфа рыбацкую хижину, где племянница Келдрика, сына Матье, оплакивала дядю, тело которого не так давно опустили в прибой. Пронзенный острой печалью, юноша вскрикнул и внезапно очнулся, когда кто-то тронул его за плечо.
- Ты не заболел?
Хозяйка заботливо откинула волосы с его лба. Джарик слегка отодвинулся.
- Нет, просто устал.
Испугавшись, что женщина увидит сделанный демонами предмет, он торопливо опустил глаза, но ясеневой флейты больше не было на полу возле его колен.
Хозяйка выпрямилась, шелестя юбками.
- Ты слишком много работаешь. Юноша в твоем возрасте должен веселиться, а у тебя даже нет времени, чтобы девушку завести. - Подбоченившись, она оценивающе посмотрела на его мускулистые плечи и тонко очерченное лицо. - Разве это не грустно?
- Нет, - коротко ответил юноша, смущенный таким пристальным вниманием. - У меня и без девушек забот хватает.
Он потянулся за упавшей рубашкой и замер, нащупав под ней флейту.
Хозяйка двинулась к двери.
- Это верно, мой мальчик, тут я с тобой согласна. Некоторые мужчины всю жизнь не могут этого понять.
Она раздраженно фыркнула, думая о своем нижнем жильце, а не о Джарике, и вышла в коридор.
Когда ее шаги затихли на лестнице, Джарик поспешно встал, надел через голову тонкую рубашку и взял флейту. Не тратя времени на завязывание шнуровки на рукавах и вороте, он поспешно достал из шкафа плащ и матросские сапоги. Он слишком тревожился за Таэн, чтобы сомневаться в чистоте намерений ллонделя.
Вытащив свои небогатые пожитки из сундука, юноша завязал их в плащ, уже обдумывая, как добраться до Тьерл Энетта. Его отделяло от цели восемьдесят миль, и путь к тем берегам лежал через полный отмелей пролив. Если двинуться на восток, огибая архипелаг, плавание будет безопасней, но займет куда больше времени, особенно если подует северный ветер. Учитывая мелкую осадку "Каллинде", лучше уж рискнуть пройти между рифами, чем двигаться в подветренном направлении.
Джарик мрачно пристегнул ножны с кинжалом и мечом, оставил на сундуке аккуратный столбик монет в уплату за постой и спустился по черной лестнице.
Стараясь избежать давки на улицах, Джарик поспешил сквозь запутанный лабиринт переулков и аллей, соединявших этот район с центральными улицами. Юноша шагал в тени мезонинов и балконов, не замечая человека, который с некоторых пор следовал за ним. Тревожась за Таэн, спеша добраться до гавани раньше, чем начнется отлив, Джарик в конце концов пустился бегом, и, когда выскочил в полосу света между домами, его преследователь заметил под мышкой юноши сверток, выругался и тоже перешел на бег.
Джарик свернул за угол, заколебался на перекрестке, где сходились несколько аллей, и, не уверенный точно, которая ему нужна, выбрал направление наугад. Увидев, как юноша повернул в тупик, его преследователь усмехнулся и замедлил бег, уверенный, что доберется до гавани первым.
Через несколько минут Джарик перепрыгнул через гнилое крыльцо черного хода таверны, свернул за угол и увидел впереди кирпичную стену. У него даже не хватило дыхания на то, чтобы выругаться, поэтому он просто развернулся и побежал назад. Еще один поворот привел его к запертым воротам картофельного погреба, он опять вернулся и промчался через замусоренный проулок, спугнув роющегося в мусоре бродячего пса.
Джарик обогнул рычащую собаку, его затошнило от запаха тухлого мяса. Впереди показались фонарные столбы у входа в постоялый двор "Фонари"; здесь юноша уже хорошо ориентировался, поэтому помчался еще быстрей. Он пронесся по улице дробильщиков специй и, все еще чихая от удушливого аромата шафрана и перца, задыхаясь, вылетел на набережную.
Ему в лицо ударил южный ветер, влажный и порывистый.
Юноша, прищурившись, посмотрел на юг и с тревогой заметил потемневшее небо за переплетением корабельных мачт. "Каллинде" лучше всего шла по ветру, а ветер был как раз попутный, но он нес с собой тучи, грозившие дождем. Плавание к Тьерл Эннету будет не из самых легких. Джарик подождал, пока мимо проедет груженная пивными бочками телега, и бросился туда, где была привязана его лодка.
Прилив только что начался.
В гавани поднимал паруса грузовой барк; его матросы хриплыми голосами распевали песню под аккомпанемент дребезжания якорной цепи в клюзах. Торопясь добраться до пирса, Джарик ловко пробирался через царившую в доках деловитую суету. Он обогнул груду рыбацких сетей - и почти наткнулся на острие обнаженного клинка.
- Кор! - Джарик отскочил назад, уронив сверток, и выхватил из ножен свое оружие.
- Куда торопишься? - спросил Брит точно таким же тоном, каким обратился к Джарику в самую первую встречу.
Но губы фехтовальщика под темными усами не изгибались в улыбке, он смотрел на своего ученика холодным неподвижным взглядом.
Однако Джарик больше не был тем робким юношей, который пытался уклониться от боя на лестнице у башен писцов. Вне себя от беспокойства за Таэн, он поднял меч и атаковал.
Брит встретил удар безупречной блокировкой, прочной, как каменная стена.
- Так куда же ты собрался, парень? Разве у нас не назначена на сегодня тренировка?
Джарик отступил на шаг и ответил, задыхаясь:
- У меня нет на это времени. А тебе-то какое дело? Огни, иногда мне кажется, что все твои дела - это таскаться за мной по пятам!
Сталь меча фехтовальщика яростно зазвенела о клинок Джарика. Почувствовав силу, с какой был нанесен удар, юноша понял, что ему предстоит не учебный бой. Брит раздраженно прищурил глаза, по всему было видно - он бьется всерьез. Встревоженный этим, Джарик сделал финт и отступил от рыбачьих сетей.
- Ты и вправду следил за мной. Зачем?
Брит нанес удар и занял прежнюю позицию, как всегда тщательно следя за работой ног.
- Сперва ответь, куда ты собрался, парень?
- В море! - Джарик развернулся, уворачиваясь от катящейся бочки.
Докер выругался и велел ему убраться, но быстро отскочил, когда меч Брита просвистел в воздухе и ударился о гарду меча юноши.
- Ничего не выйдет, парень! - Брит нанес еще один удар, тесня Джарика к поленнице. Снова зазвенела сталь, задрожали, сталкиваясь, клинки. - Килмарк щедро платит мне за то, чтобы ты оставался здесь, в Ландфасте. Я не собираюсь нарушить слово, не то его первый капитан спустит с меня шкуру. Лучше сдавайся! - Он поймал клинок Джарика своим клинком, но юноша вырвался, при этом слегка порезав пальцы. - Брось меч, слышишь?
Вместо ответа Джарик нанес молниеносный удар. В его душе вздымался неудержимый гнев, и боль только усилила ярость. Мало того, что им командовал Анскиере, теперь еще и Килмарк будет вмешиваться в его жизнь? Тревожась за Таэн, негодуя на высокомерие Брита, Джарик почувствовал, как в нем что-то надломилось.
Он целиком сосредоточился на своих движениях и мрачно улыбнулся, подумав, что в отличие от фехтовальщика он ничего Килмарку не обещал: если надо, он нанесет и смертельный удар.
То, как резко Джарик сменил стиль боя, застало Брита врасплох. Фехтовальщик едва успел отразить быстрый удар, нацеленный ему в грудь, отделавшись лишь порванной рубашкой. Но юноша продолжал наступать, и Бритту пришлось сделать пару шагов назад. Когда его ученик едва не полоснул его клинком по лицу, Бриту пришлось признать, что Джарик и впрямь дерется всерьез.
- Кор, парень! Если бы ты и раньше вел себя так, я бы научил тебя кое-каким стоящим приемам!
Джарик продолжал атаковать в ледяном молчании, и его противник тоже замолчал. У юноши было слишком мало опыта, чтобы победить старого бретера, но Бриту впервые пришлось так заботиться о своей обороне.
Фехтовальщик и его ученик кружили по доку стремительно и ловко, как танцоры; удары и выпады контрударов следовали один за другим, звон мечей перекрывал обыденный портовый шум. Докеры, грузившие бочки на пришвартованный неподалеку лихтер, поставили их на попа и присели, наблюдая за боем.
Брит и Джарик, не обращая внимания на зрителей, продолжали драться среди сложенных пирамидами бочонков, рулонов ткани и кип рыбацких сетей.
К докерам присоединились другие рабочие, и вскоре на пристани собралась небольшая толпа. Из одних мозолистых ладоней в другие переходили монеты - самые азартные делали ставки, а потом начинали подбадривать криками того из бойцов, на чью победу они рассчитывали: темноволосого мастера-фехтовальщика или светловолосого юношу, который упорно не желал пасовать перед опытом и мастерством.
Толпа становилась все больше, в любой момент это сборище могло привлечь внимание городской стражи.
Понимая, что, если он быстро не приведет дело к развязке, его могут оштрафовать за публичную драку, Брит удвоил свои усилия. Он атаковал Джарика, клинки мечей заскользили друг о друга, и фехтовальщик почувствовал, как дрожит рука юноши. Долго парень не протянет, он слишком устал!
Теперь Джарик уже не нападал, а только защищался. Когда мечи противников разошлись, Брит заметил, что быстрый ложный удар и рывок вперед могут прижать его ученика к дровяному складу. Уверенный в победе, бретер с лисьей ловкостью двинулся вперед.
Джарик отбил атаку, повернувшись, чтобы избежать шага назад, и задел локтем доску. Доска с грохотом упала, и как раз в тот момент, когда Брит снова атаковал, из какого-то закутка вылетела облезлая кошка. Фехтовальщик наступил на нее, кошка мяукнула и бросилась прочь. На секунду Джарик глянул в ту сторону, и тогда Брит одним движением обезоружил юношу, выбив меч из его руки.
Зрители разразились кто аплодисментами, кто разочарованными стонами, а Джарик прижался к штабелю досок и, задыхаясь, переложил кинжал в правую руку.
- Сдавайся, - бросил Брит, тоже тяжело дыша. - Ты побежден. Если не сдашься, мне придется сделать тебе больно.
Кончик его меча метался, как голова готовой напасть змеи.
Джарику было некуда отступать; он пропустил выпад и получил порез на запястье.
- Брось оружие! - скомандовал Брит, сделав выпад и скрестив-клинок меча с клинком кинжала; рука бретера напряглась, давя на запястье его вымотавшегося ученика.
Но Джарик помотал головой:
- Разве ты сам не говорил, что иногда победу может даровать случай?
В его карих глазах блеснули смешливые искорки, а в следующий миг брошенная сбоку доска ударила фехтовальщика по затылку.
Колени Брита подогнулись, он рухнул к ногам Джарика. В то же мгновение из толпы выскочил однорукий нищий и уселся на спину упавшего.
- Этот невежа пнул мою кошку! - - объяснил нищий, взглянув на Джарика. - Ты сам видел!
- Видел, - улыбнулся Джарик.
Устало наклонившись, он подобрал свой меч, а потом и оружие Брита.
- Сможешь удержать его до тех пор, пока я не отплыву?
Нищий приподнял брови и улыбнулся щербатой улыбкой.
- Конечно, парень, не сомневайся!
- Спасибо.
Джарик бросил оружие фехтовальщика через поленницу, кинжал и меч с плеском упали в воду у мола. Там мелко, и Брит легко сможет найти свое оружие, когда начнется отлив. А к этому времени "Каллинде" уже давно покинет гавань. Еду Джарик сумеет купить в одной из рыбацких деревушек к северу от Ландфаста; а дождь укроет его, если его вздумают преследовать даже в море.
Сын Ивейна бросил нищему серебряную монету, подобрал свои пожитки и прошел сквозь толпу зевак, которые теперь громко спорили о том, действительны ли ставки, если Бриту помешал победить однорукий нищий.
Когда юноша поднялся на борт "Каллинде", споры уже перешли в драку и в доки влетели гвардейцы на боевых конях, чтобы навести порядок.
Но никто, кроме нищего, не заметил, как старая рыбацкая лодка отдала швартовы, подняла парус и вышла в открытое море.

Как обычно, с наступлением лета южный ветер принес серые облака, а потом и низкие тучи, которые в конце концов пролились мелким дождем.
Подгоняемая легким ветерком, "Каллинде" шла на север, но лодка Джарика была не единственным судном в море Корин. На северо-востоке, направляясь к сердцу Альянса Свободных островов, двигалось старое потрепанное рыбацкое суденышко, над которым не было флага. Принадлежало это судно Храму Теней.
Паруса его были серыми, заплесневевшими, корпус - темным; у румпеля на корме сидел демон тьенз. С гребня его закапала дождевая вода, когда он согнулся над компасом. Но остальные шесть членов экипажа тоже не спали. Собравшись под прикрытием грот-мачты, слив свои разумы воедино, демоны направили мысли к Ландфасту, защитный барьер которого казался им ореолом голубого холодного света. Ни один из Проклятых Кором не мог пересечь эту преграду без того, чтобы привлечь к себе внимание людей.
Добыча, за которой охотились тьензы, была сейчас по ту сторону барьера, но это не очень тревожило их. Природа людей такова, что они недолго помнят о грозящей им опасности, рано или поздно становятся беспечными и допускают ошибки. С бесконечным терпением демоны ждали, когда Джарик, сын Ивейна, совершит такой промах.
Настала ночь. В лицо рулевому хлестал холодный дождь, и демон встал, трепеща жабрами и стряхивая капли воды со своего пластинчатого гребня. При этом движении его соплеменники, впавшие в транс, тоже зашевелились, неловко поднялись и стали выхватывать из бочки у мачты живую рыбу. Привалившись к планширу, демоны принялись грызть чешую, плавники и хрящи. Младший грустно свистнул, жалуясь на упавшие на него крупинки соли, старшие в знак сочувствия завращали крохотными подслеповатыми глазками. Хотя тьензы всегда жили в воде, они предпочитали глубокие свежие протоки и озера. Их конечности отлично подходили для плавания, но в лодках эти демоны чувствовали себя не в своей тарелке, а окружающее море таило опасности, о которых им не хотелось вспоминать. Богатая минералами морская вода плохо действовала на жабры тьензов, принося смерть от удушья.
Каждое плавание смерть следовала за их суденышком по пятам - но владыка Скайт отдал приказ, который любой ценой должен быть исполнен!
Демоны, посланные на охоту за Джариком, слизали остатки рыбы с перепончатых лап и погрузились в подавленное молчание, не смея выразить вслух свою тревогу.
Наконец тьенз-рулевой проковылял к мачте, а один из его сородичей занял место на корме, вцепившись в румпель и повернувшись навстречу ветру: демоны находили путь, пользуясь неизвестными человеку органами чувств. Остальные тьензы, выковыривая чешуйки из острых зубов, снова собрались тесной кучкой, чтобы продолжить поиски добычи.
Их разумы снова слились, сосредоточившись на защитном кольце вокруг Ландфаста. Кольцо было сплетено из прочных заклинаний, а внутри и снаружи, как яркие бусинки на темном бархате, светились кучки огоньков: то были люди - экипажи деревянных кораблей. Самые старые тьензы еще помнили те времена, когда суда людей были металлическими, полыми, а внутри них пылали яркие энергетические поля. Могучие звездные эскадры предков нынешнего поколения демонов некогда отслеживали такие огни в бесконечном космическом пространстве и почти уничтожили все человечество. Но былая слава сменилась пленом и изгнанием, и все последующие поколения демонов жили ненавистью. Ради этой ненависти тьензы отваживались плавать по океанам, есть сырую рыбу. .. Ив конце концов были вознаграждены за свое терпение.
Новый огонек, ярче многих других, пересек сияющую линию обороны Ландфаста. Оказавшись вне энергетического барьера, он разгорелся еще сильнее, и тьензы разразились злобным торжествующим шипением. Ошибки быть не могло! Аура, за которой они следили, пылала все ярче, превращаясь в ослепительный маяк, сияние которого уже обжигало до боли. Так демоны воспринимали людей, обладавших магическими дарованиями. Старший из тьензов захрипел, дрожа от возбуждения. Их опасная вахта близилась к концу! Джарик, сын Ивейна, вышел за пределы обороны Ландфаста!
Объединенное сознание демонов послало сообщение рулевому, и тот сильно налег на румпель. Двое младших покинули остальных, чтобы поправить парус, и темная лодка накренилась, ложась на новый курс. Из незащищенного, нетренированного разума Джарика демоны извлекли ценную информацию: юноша спешил к Тьерл Эннету, стремясь спасти от гибели сновидицу Таэн.
Черная, как чернила, ночь опустилась на море Корин. Капли дождевой воды, подобно каплям пота, текли по лицу рулевого, его конечности дрожали от нетерпения. Тьерл Эннет лежал в семидесяти милях отсюда, и идти придется против ветра. Но на берегах этого острова остались только руины да кости погибших, людям там неоткуда ждать подмоги. Если упорство и стойкость не изменят демонам, тьензы смогут получить сразу два драгоценных приза: Джарика, наследника Повелителя огня Ивейна, и Таэн, дочь Марла, которую можно будет превратить в такое же слепое орудие, в какое они уже превратили ее брата.

Хотя с тех пор, как Джарик покинул Ландфаст, ветер все время был порывистым и неровным, он все же дул с юга.
Промокнув до костей под непрекращающимися дождями, измученный долгими вахтами, Джарик вел "Каллинде" через узкий пролив, который отделял Тьерл Эннет от соседнего маленького островка Хэлов Ног. Откинув с лица слипшиеся волосы, юноша упрямо сжимал рулевое весло. Его плавание длилось двенадцать дней и сейчас подходило к концу. "Каллинде" шла по каналу, полному подводных скал, двигаться приходилось против течения, и одна-единственная ошибка могла отправить лодку на дно.
Вечерело, над мачтой с криками носились чайки. Небо затянули тучи, скрывшие звезды.
Джарик порылся в кормовом ящике в поисках кремня, чтобы зажечь фонарь над нактоузом. Он не мог дождаться, когда же наконец можно будет бросить якорь. Все его тело ныло от усталости, он отчаянно мечтал выспаться.
По правому борту грохотали волны, пенные буруны предупреждали о подводных камнях. Но Корли должен привести сюда "Безлунный" уже завтра, и Джарику не оставалось ничего другого, кроме как плыть по опасным водам пролива в темноте.
Фитиль фонаря, укрытый влажным плащом от ветра и дождя, вспыхнул и загорелся. Юноша закрыл дверцу фонаря, пламя ярко осветило его пальцы.
Дождь усилился. Джарик пристально всматривался в темную воду перед носом "Каллинде": пока вода оставалась черной, он знал, что идет по глубоким местам, но как только юноша замечал впереди белую пену, он быстро налегал на рулевое весло и посылал свое хрупкое суденышко в обход опасного места. Задолго до полуночи он успел сделать столько поворотов оверштаг, что сбился со счета.
Наконец совсем стемнело, и ему пришлось вести лодку лишь при помощи интуиции, в слабом свете висящего над нактоузом фонаря.
Джарик изо всех сил старался не совершить роковой оплошности. Он уже не раз чувствовал душныи запах земли и сырой травы, когда слишком близко подходил к Хэлов Ногу.
Перед рассветом дождь ненадолго прекратился, потом зарядил снова, уныло сыпля в свинцово-серую воду. Джарик закутался в плащ и то и дело моргал, чтобы стряхнуть капли с ресниц.
Видимость теперь не превышала нескольких ярдов, и он не смел расслабиться даже на секунду. Но юноша так устал, что пропустил тот миг, когда наконец миновал пролив и вышел в широкую безопасную гавань Тьерл Эннета.
Он просто заметил, что течения больше не вихрятся вокруг рулевого весла "Каллинде". Зыбь под килем окрасилась серебром, потом разгладилась - еще один признак того, что он достиг безопасных глубоких вод. Со слезами на глазах Джарик оставил рулевое весло, бросил якорь, опустил паруса и устроился отдыхать под гротом.
Завывания ветра в снастях быстро убаюкали юношу, и он уснул, не подозревая, что сейчас к гавани, где укрылась "Каллинде", приближаются не один, а два судна. "Безлунный" под командой Корли с боевым экипажем из восьми десятков человек. И черная лодка, которую Джарик не раз видел во сне - лодка с экипажем из восьми демонов, которые нетерпеливо облизывались, готовые убить сына Ивейна по приказу своего повелителя Скайта.

10
ТЬЕРЛ ЭННЕТ

СЕРЫЙ ТУМАН лежал над гаванью Тьерл Эннета и укрывал развалины города. Моросящий дождь, зарядивший с рассветом, еще не кончился, когда в гавань с шелестом стакселей вошел "Безлунный", напоминая корабль-призрак, появившийся в пустынных водах, где когда-то вставало на якорь столько судов.
Матросы бригантины, против обыкновения, не пели за работой. В мрачной тишине они бросили якорь, свернули паруса и спустили на воду две лодки. На первую были погружены пустые бочонки, которые удалось починить. Во вторую приготовился спуститься Корли - его лицо было мрачнее тучи, коричневая рубашка потемнела от влаги. Отдав последние распоряжения помощнику, под командованием которого он оставлял "Безлунный", капитан принял из рук встревоженного целителя завернутую в одеяло Таэн.
В лодке Корли уселся на корме и, держа Таэн на коленях, на мгновение замер, чтобы вглядеться в ее лицо. Дождь слезинками повис на ее ресницах, девушка была бледна, как фарфоровая кукла, и почти не дышала.
Целитель с упреком посмотрел на капитана со шкафута и последний раз попробовал возразить:
- Ее нельзя было забирать из каюты!
Корли не обратил внимания на эти слова. Коротким кивком он велел матросам поторопиться. Четверо крепких парней шагнули в лодку, заставив ее качнуться, заняли свои места и в подавленном молчании вставили весла в уключины.
- Ну, в путь, - негромко скомандовал Корли.
Вальки ударили по воде, и самый суровый из капитанов Килмарка прикусил губу, гадая, прав ли он был, когда решил поверить сну, велевшему отвезти больную девушку на сушу. Капитан никогда не имел волшебных дарований, его силой всегда было знание оружия и умение управлять людьми. Но четыре ночи подряд его преследовали кошмары, в которых Таэн умирала в муках. Четыре ночи подряд видения повелевали ему доставить девушку в Тьерл Эннет. Поэтому Корли решил действовать, ведь терять все равно было нечего: если не случится чуда, сновидица обречена.
Весла мерно опускались и вздымались, лодка с негромким шелестом скользила по водам гавани. Корли рассматривал пристань Тьерл Эннета, когда-то самого богатого торгового порта Кейтланда. Теперь в здешних полуразрушенных домах жили только морские птицы, крабы копошились на заброшенной пристани, где в прошлом под звуки труб высаживались наследные принцы. Если Ландфаст был знаменит тем, что в нем собирался Совет Альянса и хранились древние книги, то Тьерл Эннет некогда считался центром изящных искусств, пока магия Анскиере не уничтожила город и его жителей.
Гребцы осторожно провели лодку между торчащими из воды столбами торговой пристани, и наконец днище заскребло по песку. Матросы выпрыгнули на берег, чтобы закрепить причальный канат.
Корли встал на корме, с Таэн на руках перешагнул через планшир и по колено в воде побрел к берегу, оставив своих людей заботиться о лодке.
Развалины впереди, окутанные туманом, напоминали чудовищные скелеты. От ворот гавани мало что осталось, полуразрушенная, выщербленная арка печально вздымалась на фоне серого неба, каменных орлов выбросило из ниш. Там, где раньше по дороге катились запряженные четверками лошадей позолоченные кареты, сейчас росли сорняки.
Корли остановился на усеянном гниющими водорослями берегу, не зная, что делать дальше. И вдруг капитан вздрогнул и крепче прижал к груди Таэн, увидев, что в окутывающем руины тумане, между развалинами домов движется человек в темном плаще.
Корли замер.
Он держал Таэн и не мог выхватить меч, но, когда незнакомец подошел ближе, капитан уже приготовился бросить девушку на руки ближайшему гребцу* И тут человек откинул капюшон, и ветер растрепал его выбеленные солнцем волосы.
- Джарик! - пораженно воскликнул Корли. - Огни Кора, парень, что ты тут-делаешь? - Капитан двинулся навстречу юноше, его смятение сразу перешло в гнев. - Брит получил приказ не выпускать тебя из Ландфаста!
Джарик замер у края разбитого пирса, нахмурив брови и глядя на Корли с не меньшим гневом.
- Я не обязан подчиняться ни Килмарку, ни его наемникам. Я явился сюда из-за Таэн!
Юноша спрыгнул на песок, и Корли увидел, что Джарик сильно изменился: теперь в нем чувствовалась уверенность, какой никогда не ощущалось раньше. Но если Джарик и правда явился в Тьерл Эннет ради Таэн, как он сумел узнать, что из всех портов в Кейтланде "Безлунный" зайдет именно сюда? Джарик подошел ближе, и Корли заметил на его руке свежий рубец.
- Ты победил Брита? - удивленно спросил капитан.
- Нет.
У юноши был измученный вид, на его волосах и одежде поблескивали крупинки соли. Не желая пускаться в подробные объяснения, Джарик всмотрелся в лицо Таэн.
- И давно она в таком состоянии?
- Слишком давно. - Корли перехватил девушку поудобнее; ее голова безвольно перекатилась на плече капитана. - Ты знаешь, как ей помочь?
Глаза Джарика потемнели, в них снова появилась мучительная неуверенность.
- Мне рассказали о том, что, возможно, ей поможет. Но ради Кора, не спрашивай меня больше ни о чем!
Он протянул руки, чтобы взять у капитана Таэн.
Видя, какой у юноши усталый вид, и сердясь на то, что Джарик не пожелал рассказать о своем столкновении с Бритом, Корли покачал головой:
- Куда бы ты ни собрался, я понесу ее сам.

Предыдущая страница 10 Следующая страница


11 Дженни Вурц

Джарик закусил губу. Если Корли попытается его остановить, придется снова драться, а время сейчас дорого. Судя по виду Таэн, она на пороге смерти. Почувствовав недоверие юноши, Корли добавил уже мягче:
- Я не стану тебя останавливать, Джарик. Просто скажи, куда идти. - Капитан решительно повернулся к стоящим неподалеку матросам: - Возвращайтесь на "Безлунный", скажите помощнику, чтобы нес вахту, пока я не вернусь. Сигналом прислать на берег лодку будет костер в воротах гавани.
Джарик с тревогой посмотрел вслед уходящим матросам.
- Вы делаете это в интересах Килмарка?
- Нет, - быстро ответил Корли. - Я делаю это ради Таэн, которая недавно спасла Скалистую Гавань от демонов.
- Тогда оставьте здесь свое оружие, - сказал Джарик.
Корли, сын Деи, вздрогнул, сжал зубы и посмотрел на юношу долгим угрожающим взглядом. Но Джарик не отвел глаза, и в его ответном взгляде читалась такая решимость, что капитан забыл об обиде и молча передал ему Таэн.
За спиной капитана зашуршала галька: матросы готовились отплыть. Не желая бросать свое оружие на берегу, Корли поспешно расстегнул портупею, чтобы отдать им свой меч.
Но Джарик вдруг передумал.
- Ладно, я доверюсь вам.
Корли поднял голову, посмотрел на встревоженное лицо сына Ивейна - и внезапно все понял. Скорее всего, Джарик очутился здесь потому, что получил указания из того же таинственного источника, что и сам капитан.
Корли вдруг очень посочувствовал этому парнишке, чья судьба была слишком тяжела даже для наследника волшебника.
- Ты не пожалеешь, что доверился мне, - хрипло проговорил капитан.
В глазах Джарика мелькнуло нечто похожее на благодарность, и он вернул Таэн в надежные объятия Корли.

Тьерл Эннет был покрыт густым белым туманом, скрывавшим очертания мыса, шелест невидимых волн казался шепотом призраков. Моряки на "Безлунном" больше не видели своего капитана, сновидицу Таэн и наследника Повелителя огня, но от демонов скрыться было не так просто. На борту черной лодки, которую послали на поиски Джарика, сына Ивейна, вахтенный тьенз наблюдал за встречей на берегу. Когда Корли взял на руки бесчувственную девушку и вслед за Джариком двинулся к руинам, демон дал сигнал своим спутникам.
- Люди-дураки, они достанутся нам, это-точно!
Тьенз расправил гребень, удивляясь безрассудным поступкам людей. Девчонка была без сознания и не могла ощущать, что заклятые враги человеческого рода находятся совсем близко, а скрытое магическое могущество наследника Повелителя огня окутывало его маскирующей дымкой энергии, зато разум капитана Килмарка был четок, как острие меча. Намерения этого человека были для тьензов ясны: следуя указаниям Джарика, сына Ивейна, Корли собирался отнести Таэн в какое-то неизвестное место, а воины Килмарка, повинуясь приказу своего капитана, остались на корабле.
Когда вахтенный демон дал знать своим сородичам, что Корли направляется к разрушенному городу, все тьензы раздули жабры, радуясь за Скайта. Капитан и те-двое-которые-добыча двигались как раз туда, где людям никто не сможет помочь.
- Он наш, - бормотнул рулевой тьенз, думая о наследнике Повелителя огня.
Щелкнув в предвкушении острыми зубами, он налег на румпель; в сознание рулевого хлынули эмоции и мысли его сородичей. В гавани, где на большом корабле оставались восемь десятков бдительных вооруженных людей, рисковать не стоило. Другое дело - на суше. Тьерл Эннет никто не охранял с тех пор, как этот город уничтожила магия Анскиере.
Демоны строили планы, и образы, которые они передавали друг другу, возбужденно мерцали. Они смогут причалить под прикрытием тумана, спрячут лодку в бухточке там, где ее не смогут увидеть вахтенные с бригантины, а потом украдкой проберутся на берег. На суше, вдали от опасной соленой воды, с капитаном Килмарка и его ножами будет совсем легко справиться.
- И тогда погибнет сын Ивейна, наследник-Повелителя-огня, на горе человечества и ваэре.
Один из демонов, нетерпеливо предвкушая кровавую потеху, поспешил натянуть шкоты. Его пальцы, плохо приспособленные к работе с веревками, в спешке то дергали слишком резко, то скользили. Наконец шлюп послушался - и, поймав парусами легкий бриз, повернул к берегу. Но едва паруса натянулись, с носа предупреждающе зашипел наблюдатель. Широко распахнув лягушачий рот, показав мелкие острые зубы, он обрушил на других демонов мысли, полные удивления и раздражения.
- Люди ходят у стен города-павшего, много-людей! Стой! Посмотри, они-несут-опасность!
Двое тьензов бросили шкоты, поспешили к наблюдателю и слили разумы с его сознанием, чтобы сообща разобраться в том, что произошло. Торопливо, почти безрассудно быстро они коснулись разума людей, собиравшихся сейчас на лугах за Тьерл Эннетом.
Демоны ощутили запах домашних животных, пыли и потных тел. Трещали колеса, певец начал выводить старинную песню, неприятную для слуха тьензов. Посланцы Храма Теней продолжали свое исследование и вскоре поняли: разумы людей, появившихся на лугах возле развалин, чуткие, но почти не тронутые логикой. Мысли этих дикарей пылали, как маяки, захлестываемые яростными волнами эмоций. Скоро тьензы-наблюдатели сделали вывод: кто-то из людей заметил в своем сознании мысленное присутствие Проклятых Кором. Но прежде чем неведомый страж успел сосредоточиться и нанести ответный удар, демоны поспешно отступили.
Их темная лодка слегка покачивалась в тумане, а весь экипаж замер, вслушиваясь в то, что происходит на берегу.
- Горные кланы, - прошипел наблюдатель. - Они собираются отметить праздник солнцестояния, и с ними та-что-видит-истину, слепая, обученная читать мысли.
Рулевой горестно взвыл, в унисон ему завыли другие демоны. Жрицы горных кланов всегда улавливали присутствие Проклятых Кором, и это спутывало планы убийц. Тьензы замерли, поворачивая широко расставленные полуслепые глаза туда, откуда только что вернулись мысли разведчиков-эмпатов.
- Плохо для нас, но и помеха для Корли-Джарика-Таэн, - наконец заключили демоны.
Песнь горного племени звучала все громче. Встреча с дикими кланами могла помешать выполнить волю лорда Скайта, но еще не все было потеряно. Людям, которых искал Храм Теней, придется обойти праздник стороной: горцы во время празднования солнцестояния были еще опаснее, чем всегда, и нередко убивали чужаков, помешавших их обрядам.
Тьензы вычерпали из лодки воду, ослабили шкоты, беззлобно споря, кому-делить-вахту-у-руля; и все это время их мысли снова и снова возвращались к ночной высадке и засаде на туманных полях у Тьерл Эннета.

Джарик не мог представить, что сулит ему ближайшее будущее.
Капитан сдержал бы слово, даже если бы это стоило ему жизни; но юноша все равно нервничал. Он понятия не имел, что скажет Корли, когда узнает, что они действуют согласно указаниям ллонделей. Джарик и сам готов был прийти в отчаяние оттого, что жизнь Таэн зависит от Проклятых Кором. Сын Ивейна сунул руку под плащ, нащупал ясеневую флейту и, едва дотронувшись до нее, почувствовал холодное покалывание энергии: кто-то прикоснулся к его разуму, торопя поскорей добраться до укрытых туманом руин Тьерл Эннета. Джарику ничего другого не оставалось, как довериться своим невидимым проводникам, поэтому он вздохнул и быстрей зашагал вперед.
Корли, спрыгнув с разбитого мола, пошел за юношей по склизким от сырого мха камням. Капитан привык двигаться бесшумно, и если бы не Таэн, которую он нес на руках, Джарик вообще не слышал бы шагов своего спутника.
Войдя в город, юноша и капитан пошли по улицам между потрескавшихся стен домов, а вслед им несся печальный шум прибоя. Ветер вздыхал на порогах заброшенных зданий, лепные украшения подоконников и труб были засижены птицами. Повсюду в Тьерл Эннете Джарику мерещилось эхо обрушившихся на город магических сил, которые были употреблены во зло. Кругом лежали разбросанные стервятниками кости; один раз юноша споткнулся о череп, и на него укоризненно уставились пустые глазницы.
- Почему же их не похоронили? - подавленно прошептал Джарик.
- Слишком много погибших, - сказал Корли, и от звука его голоса юноша невольно вздрогнул - он и не сознавал, что задал вопрос вслух. - Мало у кого остались в живых родственники, которые могли бы заняться погребением.
Потрясенный Джарик наконец осознал, почему при встрече с Анскиере он почувствовал печаль волшебника: преступление Татагрес навсегда лишило Стража штормов душевного покоя. Среди разрушенных домов Тьерл Эннета юношей с новой силой овладели сомнения. Здесь он повсюду видел свидетельства трагедии, какую раньше не смог бы даже вообразить. Тишина и пустые провалы дверных проемов снова заставили Джарика задуматься о том, что он должен избежать Круга Огня. Разве обученные ваэре волшебники не несли с собой зло, если демоны могли обратить их могущество против людей?
Осознав, какую огромную катастрофу повлекла за собой ошибка Анскиере, Джарик ошеломленно брел по улицам и заросшим вереском садам - туда, куда велел ему следовать беззвучный зов флейты ллонделей.
Потом сквозь туман пробились солнечные лучи, и на улицы Тьерл Эннета легли косые пурпурные тени. Здесь, в западной части города, разрушения были не так заметны; но даже в уцелевших зданиях не осталось людей. В черных провалах окон не горели огни, улицы были пустынны. Следуя зову флейты, капитан и наследник Повелителя огня добрались до дальней городской стены. Улицы освещало неяркое вечернее солнце, но под аркой торговых ворот было темно. Дальше вздымались укрепления, покрытые зеленым плющом, как тело дракона - чешуей. Джарик на мгновение остановился, любуясь двумя орлами над аркой, распахнувшими позолоченные крылья.
Корли помедлил и перехватил свою ношу поудобнее.
- Выйдем из города здесь?
Джарик кивнул. Флейта до сих пор напоминала о себе настойчивым покалыванием, побуждая снова двинуться в путь. Юноша зашагал к воротам, ощущая возрастающее беспокойство.
Корли шел за ним по пятам, и они вместе нырнули в густую темноту под аркой. Здесь пахло влагой и мхом, эхо повторяло стук сапог по камням. Джарик, следуя только неясным указаниям ясеневой флейты, ускорил шаг, ударился плечом о камень и испуганно ахнул.
- Поверни налево, - спокойно велел Корли у него за спиной. - Боковые туннели здесь дают резкий поворот, чтобы нельзя было использовать осадные машины. А дальше будут железные ворота, которые раньше всегда запирали на ночь...
Джарик двинулся дальше, его страх сменился печалью. Самые хитроумные инженерные уловки все равно не спасли Тьерл Эннет; выжившие предпочли переселиться в другое место, а не отстраивать свои дома. Сын Ивейна дошел до ржавой решетки, за которой коридор дал новый поворот. Впереди показалась еще одна арка... а за ней горело множество оранжевых огней.
- Кор! - изумленно выругался Корли. - Неужели там жгут костры? Быть того не может!
Он зашагал быстрей, добрался до выхода из туннеля и остановился; Джарик встал бок о бок с ним.
Долину, которая лежала за разрушенным городом, оплетали ленты тумана, но сквозь туман повсюду светились огни, и летний хор сверчков не заглушал далекие звуки музыки и шумного веселья. Раскрашенные повозки, освещенные шатры, утоптанная площадка, на которой кружились танцоры, - все это было Джарику очень даже знакомо. То же самое каждое летнее солнцестояние происходило за стенами Морбрита, в детстве он видел такие сборища не раз. Хотя Тьерл Эннет и был заброшен, дикие горные кланы до сих пор собирались здесь на летнюю ярмарку.
Корли пошевелился, поудобнее пристраивая голову Таэн у себя на плече. Лицо ее в полутьме белело смутным овалом.
Видя, что Джарик молчит, капитан раздраженно поковырял камешки носком сапога.
- И что будем делать?
Горцы не доверяли чужакам и легко впадали в гнев, а во время праздника солнцестояния, пьяные и взвинченные, становились и вовсе непредсказуемыми.
- Мы можем подождать, пока совсем стемнеет, и попробовать проскользнуть мимо, - предложил Корли.
- Нет, - отозвался Джарик с прерывистым вздохом.
Флейта привела его именно сюда. Не хуже своего спутника осознавая опасность, измученный тревогой за Таэн, юноша чуть было не швырнул флейту на землю.
- Тогда возьми сновидицу, - мрачно сказал Корли. - Скоро мы оба порадуемся, что я не отослал свое оружие обратно на "Безлунный".
Но Джарик только коротко глянул на капитана, не попытавшись взять на руки бесчувственную девушку. Кор ли стиснул зубы; ему вовсе не улыбалась перспектива приблизиться к сборищу дикарей перед самым началом праздника солнцестояния.
- Подождите. - Джарик сунул руку под плащ. - Может, оружие нам и не понадобится.
Если бы Джарик был религиозен, он попросил бы Кордейна, чтобы тот дал ему сил все объяснить. У него было немного времени на объяснения, прежде чем капитан из Скалистой Гавани ударит его мечом. Юноша порывисто вытащил из-за пояса ясеневую флейту и показал ее Корли.
Инкрустация на ней отливала радужным блеском перламутра; в угасающем свете было видно, что двенадцать отверстий просверлены слишком далеко друг от друга, даже для самых длинных человеческих пальцев. Корли посмотрел на инструмент, потом на Джарика.
- Ты получил это от ллонделей, так? - мягко спросил он.
Джарик подавленно кивнул. Обладание вещью, изготовленной демонами, являлось ересью, за которую священники карали смертью.
Но во взгляде Корли не было отвращения.
- Что ж, - произнес он тихо, - если ты думаешь, что это защитит нас от буйства кланов, тогда вперед!
Изумленный Джарик не сразу нашелся, что ответить, и Корли пожал плечами:
- Парень, волшебники, которых обучали ваэре, не такие, как все люди. Анскиере тоже имел дела с ллонделями. Даже Килмарк это знает.
Джарик поднял руку и осторожно заправил выбившиеся волосы Таэн под одеяло.
- Значит, ты не боишься?
Капитан вздохнул.
- Ладно, я боюсь. Ты думаешь, я безмозглый идиот? В одном из горных кланов у меня есть сводная сестра, и все равно мне не понять этих горцев. Но я точно знаю: если нам не поможет чудо, мы обязательно отведаем кинжалов дикарей.
Джарик с облегчением кивнул и, собравшись с духом, вышел из-под арки. За ним последовал взмокший от волнения Корли.
Торговая дорога заросла кустами и луговой травой, и шаги людей звучали не громче шороха травы под легким ветром. Сапоги спутников скоро заблестели от росы, Корли поднял Таэн повыше, чтобы ее одеяла не намокли. Капитан шел молча, тяжело дыша, и старался держаться поближе к Джарику. И наконец они подошли к стоянке горного клана так близко, что свет костров расписал их лица, как церемониальная краска.
Запахи жарящегося мяса и благовоний мешались здесь с вонью пота и лошадиного навоза, танцоры топали ногами под пронзительные звуки скрипки. Танцевальную площадку окружал круг столбов с укрепленными на них факелами, и в этом кругу вертелись раскрашенные, едва прикрытые шкурами мужчины и женщины. Все они были вооружены: на поясах и в ножнах за плечами у всех блестели кинжалы, короткие мечи и метательные кольца, а из-за отделанных кисточками голенищ сапог торчали костяные рукоятки ножей.
Когда Джарик и Корли подошли к кругу столбов так близко, что могли бы попасть в ближайший столб камнем, юноша наступил на ветку, и она громко треснула у него под сапогом.
Тотчас один из танцоров развернулся, заметил чужаков и громко тревожно закричал, указывая на них пальцем. Музыканты опустили свои инструменты, музыка стихла.
Корли замер на месте.
- Ну давай, свисти в свою дудку, парень, - быстро проговорил он.
Вокруг танцора, первым поднявшего тревогу, уже собиралась потрясающая кулаками толпа, где женщины стояли плечом к плечу с мужчинами. Один за другим люди тянулись за оружием, в свете факелов заблестела сталь ножей.
Джарик поднес флейту к губам. Он даже не пытался зажать отверстия - демоница на ледяных скалах просто велела ему взять самую высокую ноту.
Толпа с гортанным криком уже бросилась на чужаков, и тут юноша глубоко вдохнул и дунул.
Флейта запела так чисто, что ее звук пронизал шум, как иголка пронзает ткань. Звук этот становился все громче и глубже, будя резонанс, выходивший за пределы возможностей человеческого слуха. Вибрация ширилась как смерч, затрагивая суть бытия всех живых существ, заставляя мысли людей складываться в узоры, которые не в состоянии был постичь разум смертного.
Горцы остановились и смолкли, забыв о ножах, все еще зажатых в кулаках. Как успокаивается рябь от брошенного в воду камня, так и бурлящая толпа замерла и затихла.
Джарик опустил флейту, и теперь тишину нарушал только громкий треск пламени факелов.
В ушах юноши звенело, руки и ноги дрожали. Он смутно вспомнил, что ему надо идти вперед, и, не сомневаясь, что Корли последует за ним, шагнул в круг замолкших людей. В свете факелов его волосы вспыхнули, как золото под солнечными лучами.
И тут раздался пронзительный вопль и из толпы вырвалась древняя старуха, одетая в плетеную кожаную одежду. Она направилась к Джарику, подняв костлявые руки, распевно говоря что-то на языке горцев. От этих гортанных звуков у юноши по спине побежали мурашки, он остановился в центре круга, освещенного факелами.
Джарик понял, кто перед ним. Год назад он встретил такую же старуху в деревне Большая Гайре; сказанные ею пророческие слова до сих пор вспоминались ему в кошмарных снах. Как и та жрица источника, эта старуха была безумна, и вся ее жизнь была посвящена ритуальным видениям и прорицаниям. Ее слово в кланах стояло выше любого закона, и если эта женщина сейчас выступит против чужаков, и он сам, и Корли, и Таэн вскоре умрут от рук ее соплеменников.
Старуха кончила бормотать и крепко сжала зубы. Потом топнула ногой, тряся головой с распущенными волосами, в которые были вплетены бусины; развернулась и побежала к повозке, полной цветочных гирлянд, приготовленных для церемонии. К повозке было прикреплено традиционное подношение священному огню - венок из огненных лилий, которые цвели только в солнцестояние. Жрица подпрыгнула, сорвала священный венок, и не успел Джарик оглянуться, как она снова очутилась перед ним. На мгновение оба замерли, и испуганные глаза юноши уставились в перламутровую белизну невидящих глаз пророчицы.
Снова топнув ногой, жрица бормотнула на общем языке Кейтланда, и Джарик услышал ее так ясно, как будто она шептала ему прямо на ухо:
- Да, ты тот самый и есть!
С этими словами она бросила венок.
Оранжевые, золотые и желтые цветы затрепетали в воздухе, и венок упал на голову Джарика.
Горцы дружно охнули и замолчали. В полной тишине они опустились на колени на утоптанную землю, и в круге факелов остались стоять только Джарик, Корли и слепая жрица.
Корли торопливо шагнул к Джарику:
- Пойдем быстрее. Эта дама даровала нам право свободного прохода.
Юноша пришел в себя и повернул голову к капитану; огненные лепестки запутались в светлых волосах Джарика.
- Ты знаешь, что она тут говорила?
- Да, - нехотя ответил Корли.
К его удивлению, Джарик не попросил перевести, а вместо этого срывающимся от напряжения голосом сказал:
- Пожалуйста, если можешь, скажи им, чтобы они встали...
Корли выругался и, прижимая Таэн к груди, прокричал несколько слов на гортанном языке горцев. Люди принялись подниматься на ноги; кто-то с краю толпы закричал, в ночи загрохотал барабан.
- Теперь пошли, - шепнул Джарику Корли. Барабан застучал быстрее, подчиняясь дикому радостному ритму. Хотя Джарику ужасно хотелось перейти на бег, он заставил себя идти медленно и с достоинством. Люди кланов, раскрашенные, с заплетенными в косы волосами, пахнущие потом и сладким маслом, расступались, почтительно позволяя ему пройти.
Юноша шел по живому длинному коридору, а Корли шагал за ним. Капитана и Джарика то и дело дергали за одежду; из-за украшенных бахромой подолов взрослых на них в упор глядели дети, а старухи обсуждали закутанную в одеяла девушку на руках Корли.
Джарик шел и шел, хотя его слепили факелы, колени его дрожали, а пальцы, сжимавшие флейту, побелели задолго до того, как он миновал последнюю линию повозок.
Но наконец-то вокруг сомкнулась тень.
Сзади снова закричала жрица, к веселому стуку барабанов присоединились звуки флейт и скрипок. Люди вернулись в центр освещенного круга и снова принялись танцевать в честь скорого солнцестояния.
А Джарик все шагал по промокшим от росы луговым травам и продолжал молчать, даже когда ярмарка осталась позади, а костры превратились в оранжевые отблески. Идти становилось все трудней, теперь под ноги то и дело попадались канавки, встречались небольшие ручьи с каменистыми берегами. Наконец на востоке поднялась круглая полная луна, осветив долину и поросшие соснами холмы впереди.
Джарик шел, не замедляя шага, и Корли повел затекшими плечами, думая, не предложить ли сделать передышку.
Вдруг юноша резко остановился и сорвал с головы венок. Сжав в кулаке нежные колокольчики огненных лилий, он судорожно вздохнул и требовательно спросил:
- Так что сказала жрица?
Понимая, что Джарик стоит на грани срыва, Корли ровным тоном ответил:
- Она назвала тебя Повелителем огня и Погибелью демонов. Сказала, что опасность будет следовать за тобой по пятам, как осень следует за летом. - Медленно и осторожно он положил Таэн на траву. - Она велела своим людям пропустить нас, потому что скоро явится Темный сновидец и только Таэн может защитить от него всех людей Кейтланда.
Что-то в голосе капитана подсказало Джарику, что это еще не все.
- И?
Наклонившись над Таэн, Корли вздохнул.
- А еще она сказала, что однажды наступит день, когда ты выступишь против Храма Теней, чтобы отобрать у твердыни демонов ее могущество. Если ты выдержишь это испытание, то человечество дождется дня, когда огни Кора снова загорятся в небесах.
Джарик бросил венок на землю.
- Храм Теней! - севшим от страха голосом воскликнул он. - Ты хоть понимаешь, как сильно заблуждается эта старуха? Клянусь Великим Падением, из меня не получится спаситель!
- Ты - наследник Повелителя огня Ивейна, - небрежно заметил Корли.
В воздухе резко пахло раздавленными цветами. Джарик отвернулся и закрыл глаза, стараясь удержаться от слез.
- Ивейн был убийцей. Я не собираюсь становиться таким, как он.
Корли неплохо разбирался в людях, и у него хватило ума промолчать, когда Джарик снова быстро зашагал вперед. Понимая, что юноше придется самому справляться со своей нелегкой судьбой, капитан вздохнул, поднял девушку и пошел следом.
На краю леса людей уже поджидали ллондели; в лунном свете их серые плащи казались сотканными из тумана. Когда на Джарика уставилось множество горящих глаз и демоны с шипением двинулись ему навстречу, юноша отшатнулся и врезался в Корли.
Внезапно капитан и Джарик замерли, уловив мысли демонов, которые заменяли ллонделям речь: "За вами по пятам следует опасность!"
Эту мысль сопроводил смутный образ тварей, идущих через высокую траву. Не успели Джарик и Корли уяснить, что это значит, как перед их мысленным взором промелькнул другой образ: Таэн, блестящие черные волосы которой были увенчаны миртом.
Самый высокий из демонов нетерпеливо протянул к девушке шестипалые руки.
Джарик стоял так близко к капитану, что почувствовал, как Корли неуверенно шевельнулся.
- Пусть они возьмут ее, - тихо сказал юноша.
Даже если бы люди захотели сопротивляться, демоны легко бы их одолели.
Но ллондели, почувствовав колебания капитана, отреагировали сразу и без предупреждения. Джарик почувствовал, как в его мозг будто вонзилась раскаленная игла. Лунный свет перед его глазами сгустился и почернел, и юноша даже не почувствовал, как ударился о землю.
Два ллонделя перешагнули через его бесчувственное тело, когда у Корли тоже подогнулись колени, и выхватили Таэн из его рук.
Обменявшись быстрыми безмолвными репликами, демоны двинулись в лес. Только демоница-ллондель задержалась, с печальным свистом сняла с Джарика перевязь с оружием, схватила наследника Повелителя огня за руки и закинула его себе на спину. Двигаясь тише шелеста листьев несмотря на свою тяжелую ношу, она вслед за соплеменниками исчезла в лесу.

11
КОРРИН ДЭЙН

КОРЛИ РАЗБУДИЛО птичье пение и стекающая за ворот холодная роса. Над вершинами сосен сиял рассвет, где-то стучал клювом шестиногий дятел, добывая личинок из-под коры. Увидев, что Таэн и Джарика рядом нет, капитан вскочил и охнул от боли в натруженных плечах. Теперь он полностью проснулся и, тревожась за своих спутников, быстро огляделся, чтобы понять, куда исчезли ллондели. Но на ковре из сосновых иголок не осталось никаких следов, только неподалеку лежали меч и кинжал корлинской стали. После обучения у Брита Джарик наверняка не бросил бы оружие по доброй воле!
Корли выругался и вытряхнул застрявшие в волосах иголки. Анскиере, может, и заключил договор с ллонделями, но Таэн и Джарик были беспомощны перед демонами, в лапы которых сейчас попали. Хотя живот капитана сводило от голода, а все тело ныло от усталости и сна на голой земле, он без малейшего колебания решил во что бы то ни стало разыскать своих спутников. Подняв с земли оружие Джарика, Корли двинулся в путь.
Весь остров, словно гребень дракона, пересекали горы; на их склонах росли густые леса, встречались крутые овраги, и в одиночку вести здесь поиски было нелегко. Корли, впрочем, действовал более проворно и умело, чем действовали бы большинство людей: он осматривал укромные лощины, где порой находил борозды от колес повозок горцев, спугивал пасущихся в дебрях атласных оленей и заставлял лесных фазанов взлетать с гнезд - но ллонделей так и не нашел.
Зато Корли неотступно преследовало чувство, что за ним следят. Несколько раз он возвращался по собственным следам, но ни разу не обнаружил невидимого наблюдателя. Наконец голод взял верх, и ближе к вечеру капитан остановился у ручья, чтобы поставить ловушки и поймать себе что-нибудь на ужин.
Ситуация была хуже некуда. Если демоны собирались сотворить что-нибудь скверное с Джариком и Таэн, за это время они наверняка уже это сделали. Но приказы Килмарка были ясны, и Корли оставалось только одно: вернуться на "Безлунный" и ждать. Если его подопечные останутся в живых, они наверняка придут в гавань Тьерл Эннета, к "Каллинде".

В пурпурных сумерках на стволах деревьев танцевали узорчатые тени. Ветер шелестел в странной листве... Нет, Джарик слышал не шелест ветра, а шум источника, который струился по камешкам подземного канала. Перед мысленным взглядом юноши кружились образы, посланные ему слившимися воедино разумами нескольких ллонделей, и он с трудом мог отличить видения от реальности.
Он лежал на сплетенной из камыша циновке, над ним был земляной потолок пещеры, которая служила ллонделям домом. Но не успел Джарик укрепиться в этой мысли, как обрушившийся на него поток образов возразил:
"Это жилье - место несчастья и изгнания, а не дом".
Память о доме принесла ощущение влажного ветерка и теней, запах освещенной неярким солнцем листвы деревьев. Тот лес был другим, непохожим ни на один из лесов Кейтланда. И солнце там было не такое, как здесь, - мутноватая красная звезда, еле видная в небе.
Джарик удивился, как это солнце могло напоминать звезду.

Предыдущая страница 11 Следующая страница


Хранитель ключей 12

В приливе беспокойства за Таэн юноша приподнялся, опираясь на локоть: видения, посланные демонами, заставляли его постепенно терять связь с реальностью.
С потолка пещеры свисала на цепочке масляная лампа с оконцами из фиолетового стекла. Свет ее был слабым и все же позволял рассмотреть комнату-пещеру: вся здешняя обстановка состояла из травяной подстилки и глиняного кувшина на трехногом столике. Ровный земляной пол был плотно утрамбован, обшитые досками стены покрыты замысловатыми узорами, вход закрывали алые занавески. Джарик не знал, пленник он здесь или гость, и мог только гадать, есть ли за занавесками дверь.
Закон Кордейна гласил, что, если ллондели долго посылали человеку видения, несчастный сходил с ума. Но юноша не мог уйти отсюда без Таэн.
"Уйти, закон Кордейна", - демоны уловили обрывки мыслей, промелькнувших в голове Джарика, и связали эти понятия воедино. Видения, с помощью которых общались ллондели, переполнили сознание Джарика, и стены пещеры исчезли за ослепительной вспышкой.
Юноша откинулся на циновку, прикрыл лицо руками, но продолжал видеть свет. А еще он увидел горящие в черном небе звезды и пламя, устремляющееся к земле. Джарик услышал громовой рев, и свет сделался таким ярким, что стало больно смотреть. Юноша видел огни Кордейна во всем их великолепии во время Великого Падения, которое показала ему память ллонделей.
"Корабль-разведчик "Коррин Дэйн", - зазвучали голоса в мозгу сына Ивейна: с помощью чуждых им человеческих слов ллондели с трудом пытались передать Джарику такие же чуждые им понятия. - Забрал ллонделей из родного мира!"
Из той далекой земли, где на плодородных долинах росли великолепные высокие деревья, где леса были полны пурпурных мягких теней.
Потом Джарик уловил ослепительную вспышку ненависти.
"Ваш род украл у нас родной мир".
Звезда-солнце, потерянное солнце, красное, как зияющая рана.
Враждебные чувства больно хлестнули Джарика, он задрожал и вскрикнул.
Потом образ сменился другим, как будто повернули калейдоскоп.
"Тише... Этот человек - наследник Повелителя огня Ивейна, не троньте его".
Юноша снова увидел стены пещеры, ощутил, как утихает ненависть демонов.
Джарик разжал кулаки, отбросил с лица мокрые от пота волосы и сел. В полутьме горели два оранжевых уголька: на него смотрел демон-ллондель.
Джарик забыл о своем страхе.
- Что вы сделали с Таэн?
"С той, что плетет сновидения? - Ллондель шагнул вперед и, когда юноша начал вставать, протянул ему шестипалую руку. - Пойдем".
Джарик отшатнулся от протянутой руки, встал на ноги сам и только сейчас заметил, что его оружие исчезло.
- Где Корли?
Ллондель зашипел. Его когтистые пальцы сжались в кулак, и перед мысленным взором Джарика встала озаренная солнцем лощина. Там горел костер, над которым жарилась рыба, а у костра сидел на корточках капитан. Но эта картина не успокоила юношу. Джарику вдруг показалось, что в лесу за спиной Корли таится некое зло. Но ллондель не дал Джарику времени, чтобы понять, откуда взялось такое ощущение.
Образ внезапно рассеялся, юноша снова оказался в полутемной пещере и встретился со взглядом гневно горящих глаз.
"Иди за мной".
Демон отодвинул занавеску и поманил Джарика за собой. За занавеской оказался узкий ход, скупо освещенный фонарями с фиолетовыми стеклами.
Джарику оставалось только подчиниться; его сапоги застучали по керамической плитке коридора. При таком освещении юноша видел гораздо хуже, чем его провожатый, и, пытаясь разглядеть, что находится за проемами, мимо которых они проходили, Джарик слегка отстал от ллонделя.
Эхо шагов сбивало с толку, а потом все вокруг стало расплываться, и юноша снова увидел то, что было очень далеко отсюда. Споткнувшись, Джарик оперся рукой о стену, чтобы удержаться на ногах, и поток видений унес его далеко за границы Кейтланда.
Он увидел каменное подземелье Храма Теней и юношу, который скорчился на полу, зажимая ладонями уши. Вокруг паренька мерцала странная красноватая аура; Джарик не знал, привиделась ли она ему или существует на самом деле, как порождение мрачных предчувствий ллонделей. Вглядевшись повнимательней, Джарик разглядел покрытые шрамами пальцы и знакомую копну черных волос.
- Эмиен? - невольно позвал он. Жесткие когтистые пальцы стиснули запястье
Джарика, и видение исчезло прежде, чем черноволосый юноша успел ответить.
Джарик снова очутился в полном фиолетовых теней подземном коридоре.
"Держись рядом, - мысленно велел его провожатый. - Не послушаешься - потеряешь разум. Если отстанешь, я не смогу защитить тебя от видений моих сородичей".
Но перед тем как ллондель выпустил его руку, Джарик успел уловить слитые воедино мысли находящихся в пещере демонов и отголоски их чувств.
"Сын Ивейна, наследник Повелителя огня... Сильный характер, верно? Смотри, он раньше времени нашел Темного сновидца".
- Темного сновидца? - спросил юноша вслух. - Они имеют в виду Эмиена?
Ллондель поспешил вперед, не ответив на вопрос. Джарик тоже ускорил шаг, чтобы не отстать.
Наконец демон остановился у очередной двери и показал Джарику мимолетный образ Таэн. Других указаний юноше не потребовалось; он быстро вошел в комнату вслед за демоном и остановился, моргая от яркого света свечей.
Прищурившись, он разглядел трех ллонделей, собравшихся вокруг деревянной ванны, над которой клубился пар. Сквозь пар виднелось раскрасневшееся лицо девушки, память о которой преследовала сына Ивейна с тех пор, как они расстались в Ландфасте.
- Джарик? - Голос Таэн звучал слабо, в нем читался упрек. - Корли сказал, что, если ты отплывешь со Свободных островов, он спустит с тебя шкуру своим самым тупым ножом.
- И все же он этого не сделал! И вообще, он до того испереживался за тебя, что на "Безлунном" больше не осталось тупых ножей. Все клинки там теперь наточены так, что ими можно разрезать вдоль волосок...
Джарик не договорил, подавившись комком в горле, и бросился вперед, чтобы обнять Таэн. Но ближайший демон схватил его за плечо, а двое других вскочили и преградили юноше путь. Джарик рванулся было из когтистых рук, но, услышав мысленные оклики ллонделей, перестал протестовать.
"Не трогай ее, не сейчас!"
Эту команду подкрепил красноречивый образ: Джарик увидел, как дремлющий в нем дар Повелителя огня исчезает из-за того, что он обнял сновидицу до того, как Таэн выздоровела. А потом он увидел и то, что произойдет в будущем в результате его опрометчивого поступка: горящие города, умирающие от голода люди, цивилизация Кейтланда, гибнущая под натиском демонов.
Видения исчезли так внезапно, что Джарика тряхнула дрожь, он упал на колени. Снизу вверх заглянув в непроницаемые глаза демонов, потер порез на запястье от случайно царапнувшего его когтя и перевел взгляд на Таэн:
- Я не понимаю...
- И не удивительно. - На ее лице появилась тень озорной улыбки. - Вряд ли в архивах Ландфаста есть записи о тайнах ваэре.
- Верно, там такого нет!
Один из демонов толкнул Джарика в спину, тот поднялся и сел на коврик рядом с ванной Таэн. Чувствуя, как ему хочется коснуться блестящего от пота голого плеча девушки, Джарик крепко сжал руки на коленях.
- Ваэре были в отчаянии, когда Скалистой Гавани стали угрожать демоны. Меня послали, чтобы помешать этому, - сказала Таэн. - Тогда я еще не полностью овладела своим даром.
Но Джарик знал, что волшебница недоговаривает, щадя его. Таэн послали в Скалистую Гавань, чтобы спасти его, Джарика, от угрожавшей ему двойной опасности - заклятия Анскиере и непредсказуемого нрава Килмарка. Таэн осталась на острове против воли ваэре; она использовала свой дар, чтобы защитить Скалистую Гавань, но не только для этого. Лишь благодаря ей Джарик смог вернуть ключи от Эльринфаэра. С болью осознав, что Таэн пострадала из-за него, Джарик закрыл лицо руками.
- Нет, не вини себя!
Таэн легла щекой на край ванны. Ей все еще трудно было говорить, да и слов для того, что она хотела выразить, было недостаточно, поэтому она прибегла к помощи своего дара.
Ее мысли коснулись разума Джарика тихо, как упавший листок. Девушка мягко поделилась со своим товарищем тем, что сама лишь недавно узнала от целителя-ллонделя. Силу ученикам ваэре давала связь с живым кристаллом-сатидом. Но когда такой кристалл созревал, он заставлял своего симбиота впадать в кому, после чего начинал размножаться.
В конце концов ткани человеческого тела превращались в кристаллы, и человек погибал. Поскольку ллондели получали свои эмпатические способности тоже благодаря связи с сатидами, они знали, как извлечь из тела созревший кристалл, не причинив при этом вреда симбиоту-носителю. Но пока процесс извлечения не закончился, любой случайный физический контакт мог заставить сатида подключиться помимо разума своего хозяина к разуму другого человека.
Видения, посланные демонами, дополняли мысленные объяснения Таэн, и юноша узнал, что Страж штормов управлял ветром и волнами благодаря сразу двум сатидам. Кристаллы были основой его власти над стихиями, и, чтобы до них не добрались враги, Анскиере поместил их в капсулу, которую опустил на дно полярного океана. Заглянув в ледяные глубины, юноша проследил за цепочкой событий, подсказанной ему памятью ллонделей. В водовороте прошлого он увидел, как враги из Храма Теней убили хранителей-ллонделей и украли привезенных ими из далекого мира сатидов. Эти кристаллы еще никогда раньше не вступали в симбиоз ни с человеком, ни с ллонделем, и возместить их потерю было невозможно: только на родной планете ллонделей под алой звездой обитали другие сатиды.
Вернувшись в Храм Теней, враги стали экспериментировать с сатидами и постепенно узнали то, что давно уже было известно ллонделям. Кристалл, раньше бывший чьим-то симбиотом, мог вступить в новый симбиоз. Но человек или демон, который попытался бы получить силу от кристалла, уже имевшего хозяина, полностью подпадал под воздействие первого симбиота сатида. А поскольку кристалл накапливал опыт всех своих хозяев, чем больше их было, тем сатид становился сильнее и в конце концов мог подчинить себе носителя. Вот почему, коснувшись Таэн, Джарик бы все погубил.
И именно таким образом союз демонов в Храме Теней создавал свои марионетки, чтобы использовать их против человечества.
Видения рассеялись перед мысленным взором Джарика, и он невольно вспомнил ожоги, уродовавшие руки Эмиена с тех пор, как тот убил свою хозяйку Татагрес. Спохватившись, что рядом находится Таэн, юноша поспешно оборвал свои мысли, но сновидица уже успела их уловить.
- Моему брату грозит огромная опасность, - серьезно сказала она. - Ллондели знают, что Татагрес служила Храму Теней и носила в своем золотом ожерелье сатида, который уже имел симбиота. Сама она не была связана с этим кристаллом, но с его помощью демоны управляли ею и строили козни против Анскиере и Скалистой Гавани. Но когда Эмиен сорвал с Татагрес ожерелье, оно треснуло, и кристалл коснулся кожи брата. Скорее всего, демоны теперь будут управлять им так же, как управляли той несчастной женщиной. И направят его способности на погибель человеческому роду.
У Джарика перехватило дыхание. Глядя сквозь клубившийся над ванной пар на лицо Таэн, он видел, как она устала; но на лице ее читалась скорее озабоченность, чем горе. Казалось, девушка еще не до конца осознала, что Эмиена держат в плену в Храме Теней.
Джарик вздрогнул, когда его руки коснулись чьи-то пальцы, вскинул голову и увидел наклонившегося над ним ллонделя.
"Она его видела", - беззвучно сообщил юноше демон.
Теперь Джарик как никогда более четко улавливал мысли ллонделя.
"Она видела брата в бреду. Мы сказали ей, что это был кошмар. Но долго держать ее в неведении не удастся".
Ноздри-щелочки демона раздулись, ллондель склонился к сновидице и объединил свое сознание с сознаниями двух людей.
Теперь Джарик видел комнату и все, что в ней было, глазами ллонделя. Свечи отбрасывали болезненно-зеленоватый свет, Таэн окружила мерцающая сине-лиловая аура, говорившая о связи девушки со зреющим сатид ом. Узор ауры, четкий и ясный, внезапно исчез, и его сменил образ черноволосого пленника, скорчившегося в подземельях Храма Теней. Аура Эмиена светилась гневно-алым цветом, ее узоры скручивались, как плетеные кожаные наряды женщин гор.
Это видение мелькнуло и растаяло, Джарик почувствовал на себе вопросительные взгляды ллонделей и понял: демоны ждут от него решительных поступков. Здравый смысл требовал, чтобы Джарик развил дремлющий в нем магический талант и противостоял злу, которое Эмиен вскоре обрушит на Кейтланд. Но сознание того, что могущество ваэре, в том числе пресловутый Круг Огня, зиждется на сатидах, не переменило враждебного отношения Джарика к волшебству. А ужасная участь Тьерл Эннета еще больше укрепила в юноше это чувство.
Не зная, как поступить, Джарик с вызовом спросил ллонделей:
- А почему вас заботит, что станется с Кейтландом? По закону Кордейна, все демоны - враги людей. Чем же вы отличаетесь от строителей Храма Теней?
Ллондели оскорбленно зашипели, Таэн вскрикнула, но на нее никто не обратил внимания.
Демон крепко схватил Джарика за руку, когти ллонделя вонзились в запястье юноши, и сын Ивейна полетел прямо в ад, полный ужаса и огня.

Темные леса родной планеты взорвались огнем, испепеляемые оружием захватчиков. Джарик видел, как подламывались и падали горящие деревья, как стаи похожих на летучих мышей созданий с жалобными криками взмывали в воздух и превращались в пепел. Несколько ллонделей пытались спастись от пламени; общее смятение выгнало их из убежищ, дым и огонь ослепили, поэтому их взяли в плен. Сквозь ураган пляшущих в воздухе искр засвистели пули со снотворным, поражая беглецов; один за другим ллондели падали и замирали.
Через пепелище двинулись существа в белых одеждах - сложением они напоминали людей, но вместо лиц у них были гладкие черные стеклянные окна. Джарик в ужасе вскрикнул, но видение не исчезло. Не в силах вырваться из воспоминаний ллонделей о постигшей их мир трагедии, юноша беспомощно смотрел, как враг укладывает потерявших сознание пленников на кошмарную металлическую повозку. Повозка взревела и, рванула с места, перед глазами Джарика почернело, некоторое время он не ощущал ничего, кроме тряски, и не слышал ничего, кроме жуткого шума. А потом раздался женский голос, говоривший со странным акцентом и очень резко:
- Командор Кейт, я протестую! Жители мира Ллонд не опасны! Боже мой, да ведь они еще даже не вышли в космос!
Мужской хриплый голос отозвался не менее резко:
- У них зарегистрированы пси-возможности, достаточно мощные, чтобы потом эти существа смогли нас уничтожить. Этого достаточно, чтобы считать их врагами. И какие к черту протесты после осады Звездной Надежды? А что до Бога... Если миссия "Коррин Дэйна" потерпит крах, если человечество не найдет защиты от сил, которыми обладают ваши дорогие ллондели, от человечества останутся только порабощенные гиерджами колонии. Про такое в Книге Откровений не написано, поэтому остальные верования Старой Земли тоже можно считать выдумкой. А теперь возвращайтесь на свой пост!
Джарик, по-прежнему пребывавший в темноте, тщетно пытался понять смысл этих слов. Упоминания о религии в разговоре были очень странными, и юноша мог только гадать, что значит "Коррин Дэйн". Ллондели уловили недоумение человека, и его швырнуло в черноту, ощетинившуюся звездами. Плывя в бескрайнем пространстве, Джарик увидел огромный металлический механизм, блестящая поверхность которого пестрела множеством огоньков и каких-то загадочных приспособлений.
"Звездный разведывательный корабль "Коррин Дэйн", - пояснил один из ллонделей, пославших Джарику этот образ.
Полыхнул белый свет, огромное стальное чудовище рванулось вперед, прочертив во тьме огненную линию.
После того как ему показали еще несколько видений, Джарик наконец все понял. Священные огни, которым пели хвалу священники Кордейна, были просто искаженной памятью об этом вот корабле, "Коррин Дэйне", плававшем когда-то по неизмеримым глубинам небес. Ллондели не дали юноше времени полностью осознать поразительное открытие. Образы продолжали сменять друг друга: Джарик увидел десятки ллонделей, запертых в клетки внутри корабля, который уносил их прочь от родной планеты. Заключение с ллонделями делили представители двенадцати разумных рас, собранных в разных мирах. Гиерджи, карасы, тьензы, мхарг и демоны холода, а в придачу другие, неизвестные Джарику существа были заточены в корабельных трюмах. Полные тревоги и ненависти, они строили планы, как отомстить взявшим их в плен людям, чьи далеко разбросанные друг от друга обитаемые миры были такой легкой добычей, что сейчас последняя людская колония среди звезд отчаянно сражалась за выживание.
Слившись разумом с сознанием ллонделей, Джарик делил страдания пленников, тосковавших по лесам родной планеты, и дрожал, услышав визг ломающихся машин, когда другие демоны ухитрились нарушить работу навигационной системы "Коррин Дэйна". Став беспомощным, как крошечный парусник в бурю, огромный корабль влетел в атмосферу далекой планеты, не отмеченной ни на одной карте. Пылающие обломки корабля рухнули на землю - это и было Великое Падение.
В глазах у Джарика снова потемнело, он громко вскрикнул, чувствуя боль выживших ллонделей, пытаясь вдохнуть сухой разреженный воздух, так непохожий на влажную атмосферу родного мира. Память демонов показала ему, что чувствовали те, кто выполз из разбившегося корабля и увидел чужую планету. Им пришлось питаться лишайниками и рыбой, терпеть жестокий холод и снежные бури.
Вместе с ллонделями Джарик пытался привыкнуть к необычной для них смене времен года. Слабые умирали, сильные погружались в печаль и отчаяние. Вместе с ллонделями моля об избавлении, Джарик узнал, какие лишения терпели те из них, кто выжил и обзавелся потомством. Даже после того, как люди в Ландфасте посадили первые леса на голых холмах Кейтланда, изгнанники не перестали тосковать по потерянной земле своих предков. Изнемогая от горя, Джарик вспомнил, какие опрометчивые слова он произнес перед тем, как попал в ловушку чужих воспоминаний: "Какая вам разница, что будет с Кейтландом?" И острое чувство вины словно открыло Джарику путь к освобождению: видения наконец рассеялись, как тьма с наступлением утра.

Придя в себя, Джарик увидел, что стоит на коленях в другой пещере, поменьше той, где он видел Таэн. Юноша, пошатываясь, встал и посмотрел на свою руку, пропоротую когтем ллонделя. Тот, кто нанес ему эту рану, неподвижно стоял перед ним в фиолетовом свете ламп.
Больше ллондель не посылал видений, позволив человеку прийти в себя; а Джарик, пристыженный и смущенный, не решался заговорить.
Наконец ллондель велел ему сесть за стол у дальней стены, на котором лежали хлеб и фрукты. Юноша послушался, с удивлением осознав, что и вправду голоден, хотя при воспоминании о только что пережитом его до сих пор слегка подташнивало.
Его сознание как будто все еще не до конца подчинялось ему, иногда все вокруг расплывалось и смазывалось. Джарик закрыл лицо руками, понимая, что чем дольше он пробудет среди ллонделей, тем больше будет утрачивать связь с реальностью, пока это не приведет к безумию.
Он не слышал, как демон за его спиной встал и беззвучно вышел, оставив занавеску отдернутой, чтобы впустить новую гостью. Нетвердо держась на ногах, придерживаясь за стену и теребя другой рукой край шерстяной хламиды, которую дали ей демоны, Таэн посмотрела на склоненную голову наследника Повелителя огня и слабо улыбнулась.
- Почему бы тебе не поесть? Иллюзии персиками не пахнут, и вообще от тебя остались кожа да кости.
Джарик резко обернулся.
- Таэн?
Он поднялся на ноги и замер, не зная, можно ли к ней приблизиться.
- Как ты?..
- Мне лучше, - отозвалась Таэн. - Только от этой проклятой шерсти я вся чешусь, как от листьев чертополоха, которыми мы обтирали коз после купанья.
Девушка подошла ближе; от нее веяло свежестью и прохладой, которые прогнали тошноту, вызванную видениями демонов.
Джарик помог ей сесть и осторожно спросил:
- Ты, случайно, не успокаиваешь меня при помощи своего дара?
Прикоснувшись к девушке, он заметил, что та дрожит; слабость Таэн ужаснула Джарика.
- Нет. - Таэн взяла персик и надкусила. - Аура сновидцев сама собой исцеляет - ты что, забыл?
- Забыл. - Вспомнив о манерах, Джарик отломил для девушки кусок хлеба. - Надо отсюда выбираться.
Набив рот, Таэн посмотрела на него смеющимися синими глазами.
- Моряк из тебя никудышный, - заметила она. - Ты вечно хочешь запрячь ветер. Ну что, поешь или так и будешь сидеть и капать на свой хлеб кровью?
Джарик смущенно уронил отломленный кусок, стал искать, чем бы вытереть ранку, и в конце концов оторвал полоску от рукава, который уже и так был рваным.
Пока он этим занимался, Таэн продолжала:
- Ллондели наверняка нас отпустят, когда настанет время, но не раньше, чем сатид, которого они из меня достали, полностью кристаллизуется.
Джарик посмотрел на свой хлеб так, как будто тот стал его злейшим врагом и предателем.
- Кто знает, сколько дней мы уже тут торчим?
Таэн ткнула юношу в бок кулаком, слабо, но с прежним задором.
- Снаружи ночь. Значит, ты провел целый день без еды - и больше голодать тебе незачем. Ешь, не то я тебя заставлю! Тебе еще понадобятся силы: если к завтрашнему дню у меня не перестанут подгибаться ноги, кто меня отнесет на "Безлунный"?

Ллондели вернулись, когда был доеден последний персик. Двое отвели Таэн туда, где девушка могла как следует отдохнуть: Джарик заметил, что у волшебницы слипаются глаза. Он бы с радостью посидел рядом с постелью Таэн, но оставшийся в комнате ллондель велел: "Иди за мной".
В этом приказе чувствовалось странное сожаление.
Мысль о Таэн не позволила Джарику впасть в отчаяние; он смахнул с рубашки хлебные крошки и пошел за ллонделем.
Демон вел юношу все дальше в глубь пещеры, но обшитые досками стены коридора были не такими сырыми, как ожидал Джарик. Выложенный плиткой пол, по которому они шли, был сухим и теплым, хотя и выглядел довольно странно в фиолетовом свете фонарей.
Наконец ллондель остановился, распахнул дверь и пригласил Джарика в комнату, устланную сухой шуршащей травой.
Здесь было просторно и пахло так, как будто рядом находился хлев. Вдруг в дальнем темном углу юноша заметил какое-то движение и, приглядевшись, увидел там ллонделей... Очень маленьких ллонделей. Четверо серокожих малышей возились на травяной подстилке, как щенята, и от их жестокой игры у Джарика по спине пробежали мурашки.
Юноша стоял неподвижно, ожидая, пока демон объяснит, зачем они здесь оказались. Но тот молчал.
Наконец дети заметили Джарика и с удивленным свистом прервали игру. Доверчивые и полные любопытства, они подошли ближе, и Джарик сумел как следует их рассмотреть. Руки и ноги у них были длиннее, чем у человеческих детей, под серебристой кожей бугрились мышцы. Взрослый ллондель не пытался обмениваться с детьми мыслями, он просто стоял, не шевелясь.
Наконец Джарик заговорил, смущенный напряженностью, которая чувствовалась в молчании и позе взрослого, и звериной невинностью в глазах детей:
- Зачем ты меня сюда привел?
Он надеялся, что не обидит демона своим вопросом.
Зашуршало серое одеяние, ллондель повернул к юноше морщинистое лицо, и, несмотря на тень глубокого капюшона, Джарик увидел, как раздулись ноздри-щелки ллонделя, а глаза вспыхнули тусклым печальным светом.
"Нет сатидов".
Ответ был полон трагического подтекста; боль ллонделя проникла в сердце Джарика, на глаза юноши невольно навернулись слезы.
У его ног визжали и резвились малыши: те, что поменьше, с взволнованным азартным свистом набросились на самого старшего, и вскоре вся группа сплелась в дергающийся клубок рук и ног.
Сначала Джарик не понимал, почему поведение малышей так резко отличается от поведения взрослого, но потом его осенило. Ллондели общались друг с другом с помощью мысленных образов, у них не было речи как таковой. Все дети ллонделей, рожденные после того, как Храм Теней украл сатидов, были слепы и глухи к мыслям своих сородичей. Даже если изобрести слова, чтобы восполнить потерю, древняя память о родной планете будет забыта в течение жизни одного поколения. Бесценное наследство, дорогие образы, память предков, живших еще до Великого Падения, будут безвозвратно потеряны.
Джарик сжал в кулак пальцы перевязанной руки.
Юные ллондели весело колотили друг друга, не осознавая трагизма молчания, в котором они вынуждены были пребывать.
Наследник Повелителя огня изо всех сил старался придумать, как помочь этой беде.
- А как же ваэре? Если они учат волшебников с помощью связи с сатидом, значит, должен существовать еще один источник, откуда можно добыть кристаллы.
Когтистыми руками ллондель откинул капюшон и долго смотрел на Джарика с молчаливой печалью, прежде чем объяснить, что ваэре, как и люди, следующие закону Кордейна, считают всех демонов одинаковыми. Самые талантливые здешние эмпаты напрасно искали легендарный остров. Таэн легко вступала в мысленный разговор с Тамлином, но ллонделей в их поисках встречало только молчание.
Джарик сделал другую попытку:
- Но ведь Страж штормов обучался у ваэре. Неужели он отказался от верности им, начав общаться с ллонделями?
"Да".
В этом ответе бушевал ураган чувств.
"Анскиере был настоящим принцем среди людей. Если он видел несправедливость, ему хватало мужества следовать только велению своего сердца".
И демон показал Джарику ллонделя, который когда-то подружился с волшебником, и то, как однажды в сумерках на уединенной лесной поляне человек и демон заключили союз. Джарик услышал, как Анскиере из Эльринфаэра обещает вступиться перед ваэре за ллонделей, но надежда демонов на спасение была недолгой. Джарик снова с ужасом увидел трагедию Тьерл Эннета, а потом и оковы льда, помешавшие волшебнику исполнить клятву.
"Хранитель ключей, наследник Повелителя огня, неужели ты слеп и не видишь своей судьбы? Существование твоего народа и судьба ллонделей зависят от того, пройдешь ли ты Круг Огня".
- Нет, - прошептал Джарик.
Но его сопротивление было тщетным: демон безжалостно обрушил на него новые видения.
Джарик увидел самого себя, окруженного аурой, которая сияла еще ослепительней, чем аура Анскиере из Эльринфаэра.
"На перекрестке сил, полный могущества огня, ты вступишь в войну с демонами Храма Теней".
- Нет! Ивейн, мой отец, сошел с ума!
Крик Джарика эхом прокатился по пещере, испугав малышей.
Но образы продолжали вторгаться в его сознание.
"Милостью Повелителя огня "Коррин Дэйн" снова взлетит, унося к звездам и ллонделей, и людей".
В Джарике вспыхнул раскаленный гнев, и он вышвырнул демона из своего сознания.
- Нет! - отшатнулся он от ллонделя. - Должен быть другой выход!
Ответ ллонделя был полон уверенности: "Для этого, Повелитель огня, сын Ивейна, время уже прошло".

Предыдущая страница 12 Следующая страница


13 Дженни Вурц

Глаза демона вспыхнули, как раскаленные угли, он издал печальную трель, и Джарик почувствовал, что неодолимая сила уносит его прочь, как штормовой прилив уносит прибрежные камешки.

12
СУДЬБА

ДЖАРИКА ЗАМУТИЛО, он не сразу понял, где очутился. Поморгав, юноша понял, что его окружает ночная тьма, в которой горит костер. С помощью ллонделя он узнал разбитый в лесу лагерь, где капитан Килмарк жарил рыбу себе на ужин, - а в следующий миг Джарик, сын Ивейна, стал Корли, сыном Деи, и вместе с капитаном проснулся от пробежавшего по спине холодка, предупреждающего о близкой опасности.
Корли схватился за нож, но тьма уже зашевелилась, наполнилась блеском глаз, в которых отражался свет костра. Демоны, посланные на охоту владыкой Храма Теней, окружили свою добычу - и увидели, что перед ними вовсе не наследник Повелителя огня, которого они искали. Это был другой человек, тот самый темноволосый капитан, который возглавил высадку десанта, когда Кисберн в союзе с демонами напал на Скалистую Гавань. Корли был повинен в смерти одного тьенза, шестерых гиерджей и оборотня караса, принявшего человеческий облик.
Тьензы двинулись вперед, и их полные убийственной злобы мысли затопили сознание капитана. Корли похолодел, выхватил нож из ножен, но метнуть его не успел. Демоны парализовали его волю, принуждая вонзить нож в самого себя.
В обиталище ллонделей Джарик вскрикнул, но не услышал своего голоса и не увидел, как малыши, напуганные его криком, бросились врассыпную; их глаза тревожно замерцали в дальнем углу комнаты. Пойманный в ловушку сознания Корли, юноша мог только с отчаянием наблюдать, как тьензы подталкивают капитана к самоубийству.
Но волю опытного воина не так легко было сломить. Корли поднял нож, однако та часть его разума, которую тьензы еще не подчинили, заставила капитана сделать единственно возможное: он нагнулся и сунул руку в горящие угли.
Корли пронзила жгучая боль, и восемь демонов, чьи сознания слились с сознанием их жертвы, почувствовали ту же муку. Взвыв, они ослабили хватку, а Корли, воспользовавшись этим, метнул нож. Клинок вонзился в горло ближайшему тьензу, смерть демона на мгновение ошеломила его сородичей. Капитану как раз хватило этого мгновения, чтобы сомкнуть пальцы на рукоятке меча, и боевой крик нарушил тишину ночного леса.
Первыми же ударами капитан рассек пополам двоих противников, а выжившие демоны поспешно отступили в темноту зарослей. Там Корли не мог их увидеть, зато тьензы по-прежнему могли мысленно переговариваться друг с другом. Капитан знал, что скоро они снова нападут, внезапно и слаженно, и он не сможет справиться с пятерыми Проклятыми Кором.
Корли бросился за отступающим врагом, нанося удары вслепую; его меч перерубал ветки, и он шел по их хрустящему ковру, все больше удаляясь от спасительного огня. Но капитан не тешил себя ложной надеждой: он изучал историю и знал, что нельзя дважды победить тьензов, используя одну и ту же тактику. Нужно было во что бы то ни стало справиться с демонами прежде, чем они выработают план новой атаки.
Но враги бесследно растаяли в темноте ночи.
Корли отбросил со лба мокрые от пота волосы.
Его обожженную руку сверлила боль, он тяжело дышал, но продолжал двигаться вперед, снова и снова описывая клинком широкую дугу. С яростной усмешкой он представил, как его тело будет продолжать размахивать мечом даже после того, как тьензы сломят его дух...
...Внезапно Джарик перестал видеть и чувствовать то, что видел и чувствовал Корли, и снова ощутил запах травяной подстилки в пещере ллонделеи.
Он упал на пол, и мысли ллонделя снова вторглись в его сознание:
"Наследник Повелителя огня, тебя предупредили еще на ледяных скалах: слуги Храма Теней вышли на охоту, и от них не скрыться нигде в Кейтланде".
И дальше Джарик узнал о том, что, оказывается, его, Корли и Таэн почти схватили в Тьерл Эннете. Тьензы не напали только потому, что ллондели направили людей туда, где горные кланы праздновали солнцестояние. Тьензы никак не могли предугадать, что их добыча пройдет через стоянку горцев, и лишь поэтому засада демонов не удалась. Ругаясь и воя, охотники Храма Теней обогнули то место, где слепая жрица обязательно почувствовала бы их присутствие, - и потеряли драгоценное время, а в придачу сбились со следа. Теперь до сновидицы и наследника Повелителя огня им уже не добраться, поэтому тьензы срывали свое бессильное зло на несчастном Корли...

...Новый удар почти заставил капитана потерять сознание. Меч выпал у него из рук, и Корли рухнул на землю, сильно ударившись плечом. Колючки расцарапали его лицо, в глазах потемнело, но он продолжал сражаться. Однако теперь его враги учли свои недавние ошибки, и боль больше не могла вырвать человека из их хватки. Корли оставалось только схватиться за нож, хотя вряд ли он успеет пустить его в ход. Капитан потянулся к ножнам на бедре, а окружившие его тьензы начали быстро смыкать кольцо...

...Джарик вздрогнул и негодующе посмотрел на ллонделя.
- Вы позволите ему погибнуть? - воскликнул он. - Вы же видели, что ему грозит беда, но не помогли!
Ответ ллонделя был безжалостно-логичным: в отличие от наследника Ивейна и сновидицы Корли, сын Деи, был бесполезен для обитателей этой пещеры. Его судьба не заботила ллонделеи.
"А ты отмахнулся от наших предупреждений, поэтому этот человек погибнет".
Вина хлестнула Джарика, словно бичом.
- Нет!
Его полный боли крик прозвенел в пещере, не разбудив эха.
"Кто же будет бороться за существование человечества, если не ты?"
Ллондель показал Джарику, как Корли сражается в ночи, нанося один за другим удары ножом в живот демона, который подошел слишком близко. Человек и тьенз катались по опавшей листве, залитой липкой кровью. Джарик почувствовал во рту соленый вкус, видение и реальность снова слились воедино, и он не мог понять, что у него на губах - собственные слезы или пот Корли.
Но наконец схватка была закончена, и капитан обмяк, когда его волю сковали четыре выживших тьенза.
Джарик застонал, мучаясь угрызениями совести, глядя, как демоны подходят все ближе, предвкушая, как будут терзать Корли! И все же юноша никак не мог побороть страх, который заставлял его отвергать наследство Ивейна. Хотя Джарик ощущал страдания друга как свои собственные и ужасался, думая о неминуемой смерти капитана, он не мог забыть четыре тысячи оставленных без погребения тел - свидетельство еще большего кошмара. Мысль о людях, погибших из-за ошибок волшебников, парализовала волю наследника Ивейна, и, чувствуя это, ллондель бросил ему: "Трус!"
- В Эльринфаэре и Тьерл Эннете погиб не один капитан, - отозвался Джарик. - Неужели все, что могут противопоставить люди своим врагам, - это тайны ваэре и Круг Огня?
И словно в доказательство справедливости этих слов, из темноты вдруг свистнула стрела, по оперение впившись в шею одного из тьензов. Демон повалился на землю, дергая ногами, другой тьенз с рычанием развернулся к кустам. Джарик увидел, как блестят на раздувающемся горле демона мешочки с ядом, но за кустами мелькнула тень, и этот тьенз тоже рухнул: из его груди торчала украшенная бусинами рукоять кинжала, какие были в ходу у горных племен.
Уцелевшие тьензы, отскочив от Корли, попытались бежать, но не ушли далеко. Пока капитан приходил в себя после попыток демонов сковать его разум, из кустов выскочили горцы в кожаной одежде, и множество копий пронзило оставшихся врагов. Испустив глубокий вздох облегчения, Джарик набрался смелости возразить:
- Видите, люди могут убивать демонов и без помощи волшебства!
Ллондель ничего не ответил, а Корли тем временем поднялся с земли и поблагодарил своих спасителей на языке горных кланов.
Предводитель горцев ничем не выказал удивления, когда оказалось, что капитан из внешних земель знает их язык. Воин с такой силой вырвал кинжал из ближайшего распростертого тела, что перья на запястьях горца задрожали.
- Не благодари нас, мореход. Хозяйка послала нас охотиться на тьензов, а не спасать шкуру горожанина и собирать для племени долговые обязательства.
Корли с трудом нагнулся, поднял свой меч и вложил его в ножны. Он был измучен, раны давали о себе знать острой болью, но он без всякой злобы посмотрел на своего спасителя.
- Тогда крепкого здоровья вашим лошадям, - сказал Корли.
Предводитель горцев слегка приподнял крашеную бровь. Этот горожанин и правда хорошо разбирался в обычаях племен: на оскорбление он ответил благословением и был сильным воином, раз сумел убить четырех демонов, прежде чем те смогли скрутить его волю. Признав, что этот человек заслуживает уважения, горец в знак приветствия вытянул вперед кулак.
Потом он и его товарищи беззвучно развернулись, но Джарик не успел увидеть, как они ушли...

...Видение рассеялось, Джарика окатила волна презрения.
"Глупый мальчишка, ты думаешь, опасность уже позади?"
Не дожидаясь ответа, ллондель открыл Джарику истину: юные тьензы были для союза демонов всего лишь пушечным мясом. Люди хуже всего улавливали ауру юнцов, поэтому молодых тьензов часто отправляли в Кейтланд с опасными заданиями; но силы этих демонов были ничтожны по сравнению с могуществом их сородичей в Храме Теней.
Разгневанный ллондель снова завладел сознанием Джарика и, разбивая вдребезги его последние надежды, заставил наследника Повелителя огня рухнуть в кошмар.

Из Храма Теней явился Темный сновидец. С помощью дара, который Таэн использовала на благо людей, ее брат сплетал для человечества бесчисленные беды. Людей преследовали несчастья: фермеры на северных границах Дикого Хэлла с криками умирали от неведомой болезни, другие сходили с ума и убивали свои семьи. Скот и урожаи гибли, брошенные без присмотра, сорняки плели саваны вокруг белевших повсюду костей.
- Пожалейте их, - прошептал Джарик, но вместо своего голоса услышал сытое карканье стервятников.
А еще он слышал смех демонов, восхвалявших своего избранника, которого звали Маэлгрим, хотя когда-то сына рыбака звали совсем по-другому.
Каменные стены городов рушились, и Джарик видел мертвых воинов, носивших цвета Морбрита: они смотрели в небо широко открытыми невидящими глазами. Во дворе, среди клочков разодран-ного пергамента, мастер, когда-то учивший Джарика писать, стоя на коленях, молил о пощаде. Но Темный сновидец заглянул в его разум и, найдя там воспоминания о сыне Ивейна, злобно сплюнул в пыль. Из долины за стенами замка, где под ярким солнцем разлагались трупы, донесся нарастающий свист демонов гиерджей. Пергаменты вспыхнули, и крик Джарика слился с криком архивариуса, заживо горевшего в пламени, которое уничтожало труды всей его жизни.
- Нет!
Но образы сменяли друг друга все быстрее, терзая сына Повелителя огня нестерпимой болью. Он видел мертвую Таэн, пронзенную ножом брата...
"...потому что упрямый мальчишка не захотел повторить судьбу своего отца!.."
Девушка лежала на спине, в ее черных волосах запеклась кровь. После смерти Таэн в Кейтланде не осталось больше учеников ваэре, и никто не помешал демонам двинуться дальше.
Восточные королевства Фелуэйт и Кисберн приняли бой - и пали, демоны разрушали города один за другим, а за городскими стенами дымились сожженные фермы. Когда волшебники Мхоред Кара с песней вышли навстречу врагу и погибли вместе со своими спутниками-животными, уже не осталось ни одного барда, чтобы сложить балладу об их смерти.
Видения сменяли друг друга все быстрей.
Опять раздался свист демонов гиерджей, и пламя пронеслось по Скалистой Гавани. Истекающий кровью, покрытый ожогами Килмарк продолжал изрыгать проклятия, пока горел вместе со своими людьми в этом огне. На северном берегу громады грязного льда подтаяли и сползли в море, грохоча, как весенняя лавина. Сквозь рев пламени раздались кровожадные вопли, и, когда пожары утихли, на свободу вырвались демоны холода, промчавшись по останкам Стража штормов. Полные яростного нетерпения, эти твари ринулись через проливы, и остановить их было некому, потому что в Кейтланде не было Повелителя огня.
Джарик заплакал, но даже сквозь слезы продолжал видеть образы из будущего. Демоны взяли Ландфаст; они зверски убивали священников и наконец завладели знаниями, которые сохранили первые поколения людей в Кейтланде, еще помнившие путешествия к звездам.
Навеки лишенные памяти о прошлом, уцелевшие горожане терпели ужасные мучения, пока Темный сновидец отделял слабых от сильных. Из сильных людей демоны делали рабов.
Слезы Джарика превратились в брызги морской воды: перегнувшись через борт "Каллинде", он бросил ключи от Эльринфаэра в море, чтобы Проклятые Кором не смогли ими завладеть. Но это не помогло.
Темный сновидец Маэлгрим и стая его тьензов все-таки выследили желанную добычу, юношу, чей дар был последней надеждой Кейтланда на спасение.
После долгой погони демоны настигли наследника Повелителя огня среди гранитных скал Северного моря. Измученный юноша упал на колени, и его преследователи сомкнулись вокруг него. Вместе с демонами был и Эмиен, в глазах которого не оставалось ничего человеческого.
Джарик, хрипло дыша, уставился на острие меча, подрагивающее у его горла.
- Когда-то ты сжалился надо мной, подарив мне жизнь, - сказал брат Таэн, на руках которого была кровь родной сестры. - Я выжил и нашел своих настоящих хозяев. Думаю, мне стоит проявить ответную милость по отношению к тебе. Ключи от Эльринфаэра пропали, но остался твой дар, который может выпустить демонов мхарг на свободу.
Джарик сделал отчаянную попытку броситься на меч противника, но Темный сновидец уловил его намерения и отбросил в сторону целым и невредимым. Тьензы сковали волю юноши, не позволив найти спасение в смерти, и потащили Джарика в Храм Теней.
- Нет!
Его протестующий крик заметался в каменной темнице.
А потом явились демоны, резанули ножом руку Джарика и влили в рану растворенные кристаллы живого сатида.
Вскоре Джарик испытал первые муки Круга Огня, зная, что если он выживет, Проклятые Кором будут командовать им. Они поработят его волю, и он предаст доверие Анскиере, сломав охранные заклинания на Башне Эльринфаэра и выпустив таящийся там ужас.
- Нет! - взвыл Джарик в приступе лютой тоски.
Пламя пожирало его тело, сквозь почерневшую плоть виднелись кости.
- Нет!
Связки лопались и шипели, из глазниц его черепа стреляли искры.
- Нет!
Безумие пожрет его разум, и сын Ивейна сожжет последних уцелевших людей Кейтланда.
- Нет, нет, нет!

- Джарик! - донесся сквозь рев пламени голос Таэн.
Сновидицы Таэн, которая истекла кровью, убитая собственным братом.
- Джарик, послушай же!
Холодные пальцы девушки протянулись через завесу огня и схватили Джарика за плечо.
Обугленные мышцы отозвались на ее прикосновение страшной болью, и Джарик закричал.
- Джарик, сын Ивейна, проснись!
Его затрясли что было сил.
Юноша застонал, открыл глаза и увидел над собой серый плащ, какой носили ллондели. Он вздрогнул и отшатнулся, но его удержали маленькие руки Таэн.
Они были вдвоем, и уже не в пещере, а в лесу, и сквозь листья били солнечные лучи.
- Джарик? - С бесконечной нежностью волшебница откинула у юноши со лба влажные волосы.
Кошмар рассеялся, но память о нем осталась. Джарик вздохнул, чувствуя, что в горле до сих пор саднит от крика.
Дрожа, он вцепился в наклонившуюся над ним Таэн, боясь закрыть глаза: ему казалось, что, если он хоть на мгновение упустит волшебницу из виду, он снова утонет в водовороте ужасных видений.
- Милостивый Кор, - выдохнула Таэн, - это было страшно!
Она стерпела хватку Джарика, хотя его пальцы больно впились в ее плечи. Девушка постаралась приглушить его тоску, помогая прийти в себя.
Постепенно Джарик перестал дрожать и разжал руки. Он осмотрел свои пальцы: на загорелой коже не было и следа ожогов.
Содрогнувшись, он сказал:
- Ты знаешь, что они пытаются уговорить меня сделать.
Встретившись с ним взглядом, Таэн не удержалась от слез. Она ничего не ответила, но Джарик не сомневался: ллондели показали девушке, какая судьба ожидает ее брата.
Потрясенный до глубины души ее самообладанием, Джарик опустил глаза.
- Кор! Я просто не могу войти в Круг Огня, как ты не понимаешь?
Он ударил кулаком по влажным прошлогодним листьям; по его пальцам пробежал испуганный паучок.
- Я понимаю, что случится, если ты этого не сделаешь, - проговорила Таэн с убийственным спокойствием.
Джарик отодвинулся от нее и обхватил колени руками. Он не хотел спрашивать, знает ли она, что на Кор л и напали демоны, во всяком случае, не хотел спрашивать об этом сейчас.
- Где ллондели?
- Ушли. - Таэн шевельнулась, зашуршав плащом, который одолжил ей один из демонов. - Как только сатид закончил кристаллизоваться, меня отпустили. А потом ллондели и тебя оставили в лесу; я нашла тебя с помощью своего дара.
Ее слова отозвались в душе Джарика эхом посланных ллонделями видений. Демоны предупредили его, что случится, если он не послушает их. Осмелится ли он отмахнуться от этого предупреждения? Восемь охотников, посланных Храмом Теней, погибли, но на этом дело не кончится. Скоро будут посланы новые убийцы, и если демоны нападут на "Безлунный", матросы Корли не смогут справиться с ними.
- С тобой все в порядке? - закрыв лицо руками, глухо спросил Джарик.
Таэн потянула его за запястья, а когда он посмотрел на нее, девушка с улыбкой, от которой у Джарика перехватило дыхание, вложила ему в ладонь маленький кристалл янтарного цвета.
- Вот, смотри. Ты держишь основу моего волшебного дара. Я связалась с Там л ином, и он сказал, что я должна спрятать этот кристалл, чтобы его не нашли демоны и не использовали против меня. А почему ты считаешь, что быть учеником ваэре - такой тяжкий груз?
Джарик вздохнул. После всего пережитого он чувствовал себя вымотавшимся и опустошенным. Потом выражение его лица слегка смягчилось, и он притянул девушку к себе.
- Если кто-то в Кейтланде и может меня убедить, то только ты, маленькая ведьма.
Он запнулся, но усталость его была слишком велика, чтобы он мог дальше скрывать страх, мешавший ему принять решение. Ллондели показали Джарику, какое ужасное будущее ждет все человечество, если он не преодолеет колебания, но ведь могло случиться и так, что Круг Огня сделает его безумным - и тогда Кейт ланд все равно погибнет.
Джарик вспомнил об единственном источнике знаний, до которого еще не добрался.
- У меня есть еще один план.
Он вернул кристалл сатида Таэн, поглядел в ее доверчивые синие глаза, и ему вдруг страстно захотелось ее поцеловать.
- Ты поможешь? - покраснев до корней волос, сдавленно спросил он.
Заметив его смущение, но не понимая причины, Таэн попыталась пошутить:
- В чем тебе нужно помочь, тупоголовый?
- Я хочу, чтобы ты помогла мне проникнуть в башни святилища в Ландфасте.
Идею эту породило отчаянное стремление избежать ужасной судьбы, и она показалась Джарику не такой уж нелепой. Если существовал способ одолеть демонов, его наверняка можно найти в записях, оставленных первыми обитателями Кейтланда; возможно, в башнях хранятся даже записи с корабля "Коррин Дэйн". Но проникнуть в святилище означало стать величайшим изменником, нарушившим хартию Ландфаста.
Перепачканный грязью, в порванной рубашке, с торчащими из волос травинками, Джарик напряженно глядел на Таэн, ожидая решительного отказа.
Таэн улыбнулась.
У Джарика был такой забавный вид, ничуть не соответствовавший серьезности его просьбы, что, не в силах удержаться, девушка заливисто расхохоталась.
Карие глаза Джарика потемнели от обиды, но не успел он отвернуться, как Таэн перестала смеяться и схватила его за руку.
- Я помогу тебе, не сомневайся. Если хочешь, я могу даже заглянуть в мысли самого магистра Большой Звезды! Но сначала нам надо вернуться на "Безлунный". Если мы задержимся еще хоть ненадолго, один мой знакомый капитан совсем сточит свои ножи, превратив их в булавки.
Внимательно наблюдая за Таэн, еще не оправившейся после болезни, Джарик ничем не выдавал, как сильно ему не терпится убраться подальше от пещеры ллонделей. Он старался идти медленно, чтобы не утомлять свою спутницу, и, когда к полудню они добрались до края леса, предложил отдохнуть.
В угрюмом молчании Джарик глядел на луга впереди, на виднеющиеся на горизонте полуразрушенные башни Тьерл Эннета, которые напоминали о разыгравшейся здесь трагедии.
Таэн, прислонившись к дереву, отцепила от воротника своего плаща несколько сосновых иголок и обеспокоенно взглянула на Джарика.
- Что-то ты притих.
Юноша только пожал плечами. Расстроенная его нежеланием разговаривать,
Таэн попыталась подбодрить его, пустив в ход свой дар. Но Джарик почувствовал мысленное прикосновение, вздрогнул и привстал. Девушка поспешно оставила свои попытки и заговорила о самых обыденных вещах:
- Ллондели не забрали твое оружие. Корли отнес твой меч и кинжал на "Безлунный", они целехоньки. Он сам мне об этом сказал, когда я мысленно поговорила с ним.
Но упоминание о капитане, похоже, встревожило Джарика еще больше.
- Он знает, что с тобой все хорошо? И наверное, хочет, чтобы ты как можно скорее вернулась на борт...
Таэн нахмурилась, окончательно убедившись, что Джарик еще не оправился от посланных ллонделями видений. Потом в глазах девушки вспыхнул лукавый огонек.
- Перестань сходить с ума. Я тебе не позволю!
И она неожиданно бросилась на Джарика, ударив его плечом в грудь.
Застигнутый врасплох юноша потерял равновесие от этого толчка, охнул и упал на траву, сжимая Таэн в объятиях. Черные волосы упали ему на лицо; он почувствовал запах трав, которые ллондели добавили в ванну Таэн. Было так приятно ощущать близость девушки, что Джарик замер, перестав бороться.
Уткнувшись носом в его рукав, Таэн спросила:
- Может, вздремнем сначала?
Джарик растерянно сглотнул. Щека Таэн прижималась к его груди, напротив отчаянно бьющегося сердца, ее бедро давило на ногу юноши, невольно пробуждая желание.
Справившись с собой, он попытался отодвинуться.
- Ну перестань! - - Таэн дернула его за ухо. - Ты ведь больше не хилый подмастерье писца! А если бы я была служанкой в Морбрите, я бы обращалась с тобой совсем не так, как те служанки, которых ты помнишь.
С лукавой улыбкой она стала щекотать его ребра.
Джарик рассмеялся, но смех застрял в его горле, превратившись в отчаянный всхлип. Видения ллонделей загнали его в угол, открыв полную боли судьбу, вынести которую было не под силу обычному человеку!
Таэн знала, как ему нужно избавиться от тяжкого груза на душе, хотя и не понимала, что Джарик боится не только за себя, но и за нее. Для обученной ваэре волшебницы не составило большого труда лишить юношу самообладания, и по его щекам заструились слезы.
Остатки гордости заставили Джарика уткнуться лицом в траву, и он разрыдался.
Таэн вытянулась рядом с ним, положив руку на его трясущиеся плечи.

Предыдущая страница 13 Следующая страница


Хранитель ключей 14

Она ничего не говорила, но одно ее присутствие было утешением. И когда Джарик наконец успокоился, его лицо больше не казалось безжизненно застывшей маской. Он все еще помнил ужас, открывшийся ему в видениях, но теперь мог трезво оценивать собственные силы.
- Ты мошенничаешь, словно дочка купца из Ландфаста, - упрекнул Джарик Таэн, но слова его прозвучали беззлобно.
- Дочери купцов не валяются на траве с бродягами. - Таэн поднялась и вытряхнула травинки из своего плаща. - А ты собираешься весь день пролежать на земле, где полно муравьев?
- Это было бы неплохо, - усмехнулся Джарик и тоже встал. - Они такие безобидные создания, разве что слегка покусают!
Он вдруг притянул Таэн к себе и крепко обнял. Потом, смутившись, выпустил ее и быстро зашагал на восток, к Тьерл Эннету.
Таэн двинулась за ним; она молчала, но чувствовала, что у Джарика стало легче на душе.
Луг был ровным, лишь иногда на нем попадались неглубокие овражки, и все же когда Таэн и сын Ивейна добрались до места, где горцы справляли праздник солнцестояния, от холмов уже протянулись длинные вечерние тени. Раскрашенные повозки исчезли, о недавнем шумном сборище напоминала лишь истоптанная земля и сухие кучки лошадиного навоза. Джарик и Таэн пересекли площадку, где вчера танцевали мужчины и женщины в кожаных нарядах, а сейчас было пусто и тихо.
Вдали, на янтарном фоне заката, мрачно темнели заброшенные дома Тьерл Эннета.
Таэн и Джарик вошли в город, когда над площадями и башнями уже опустились сумерки и усеянные костями улицы прикрыла милосердная тьма. Было видно, что Таэн очень устала; Джарик сперва поддерживал ее под локоть, а потом поднял на руки и понес. Но сейчас сын Ивейна слишком торопился покинуть развалины, напомнившие ему о бессилии могущественного волшебника, чтобы волноваться из-за близости девушки.
Наконец впереди послышался шум прибоя, улица, по которой шел Джарик, стала шире, потом показались морские ворота, а за ними в свете звезд блеснула серебристая вода гавани. На песчаном берегу виднелся черный силуэт лодки и рядом с нею - фигуры четырех гребцов.
- Джарик? - раздался окрик с мола. - Таэн предупредила меня, что вы скоро вернетесь!
Корли спрыгнул со стены и протянул мощные руки, чтобы забрать девушку у Джарика. На левой руке капитана красовалась повязка, а на запястьях поверх старых боевых шрамов виднелись свежие порезы.
Подумав о том, что могло бы случиться, если бы не вмешательство горцев, Джарик не нашелся, что ответить Корли.
Он просто молча передал Таэн на руки капитану, который добавил:
- Я сберег твое оружие, парень. Но клянусь Кором, я сдеру с тебя шкуру самым тупым ножом, если ты еще хоть раз отдашь свой меч и кинжал без боя!

Приближался рассвет, и свечи в главном зале Храма Теней почти догорели. На черепах, украшавших подлокотники высокого трона повелителя демонов, лежали причудливые тени, а хозяин трона шагал туда-сюда по возвышению, цокая когтями по камням. Скайт расхаживал так с тех пор, как его вызвали с заседания совета, чтобы сообщить последние новости, и ни один подданный не смел приблизиться к нему.
Наконец повелитель демонов остановился и метнул мысленный вопрос тьензу, стоявшему на коленях у подножия ступеней:
- Что творится в Кейтланде, ползающий-под-моими-ногами? Сообщение от твоих сородичей, отправленных в Тьерл Эннет, безобразно опоздало.
Старый тьенз поднял пожелтевшую, морщинистую морду. Он слишком многое повидал на своем веку, чтобы приходить в отчаяние из-за гнева повелителя, и ответил, раздувая жабры:
- О могучий владыка, у меня плохие вести.
Скайт остановился. Гребень на его шее вздыбился, и все советники, собравшиеся на другом конце зала, при виде этого грозного знака перестали перешептываться и отвернулись от восковой модели Ландфаста, над которой совещались всю ночь.
- Говори, - скомандовал повелитель Храма Теней.
Он резко развернулся и взгромоздился на сиденье трона. Тьенз снова поклонился и встал. В качестве объяснения он послал владыке мысленный образ.
Скайт прищурился и увидел лесную лощину в холмах рядом с Тьерл Эннетом, где в зеленых зарослях лежали останки восьми тьензов, посланных на охоту за Джариком. Насекомые уже успели потрудиться над телами; кое-где сквозь плоть белели кости, но тем яснее были видны торчащие из трупов оперенные стрелы.
- Горцы! - прошептал лорд Скайт, еще больше вздыбив гребень и задумчиво скребя когтями черепа на подлокотниках. - Как это случилось?
Тьенз издал грустную трель.
- Горные племена Тьерл Эннета опасны, великий господин. Их провидица видит то, что мы бы предпочли скрыть. Они рассеяли предсмертные-видения павших; худо, но мало-памяти осталось.
Скайт замер.
Молчание затянулось, и самая дерзкая из фавориток повелителя демонов наконец приблизилась к тьензу, стоящему у возвышения.
- Повелитель, если Таэн и Джарик искали в Тьерл Эннете нору ллонделей, каковы шансы, что сновидица выжила?
Скайт мигнул и оскалил зубы, приказывая умолкнуть; болтовня фаворитки раздражала его. Было неясно, зачем ллонделям помогать людям, но владыка демонов не мог отрицать вероятности того, что Таэн спаслась от смерти. Ллондели вполне могли извлечь из ее крови созревшего сатида.
В тяжелый холодный час перед рассветом Скайт взвесил все варианты и решил, что стоит отважиться на рискованный шаг, иначе человечество получит еще одного обученного ваэре волшебника. Джа-рика, сына Ивейна, следовало устранить любой ценой.
- Слушайте мой приказ! - проговорил Скайт.
Советники выпрямились - все внимание, а тьенз обратил к трону маленькие подслеповатые глаза.
- Пошлите тех, кто украдет лодки у человеческих рыбаков. Жертвы надо выбирать осторожно, чтобы у них не было семей и чтобы в этот момент они находились далеко в море: правители Кейтланда ничего не должны заподозрить. - Скайт, прищурившись, взглянул на тьенза. - На каждую лодку вы посадите ядовитого старейшину и нескольких юнцов. И пусть они как можно скорей отплывут на юг, в Кейтланд.
Тьенз начал раскачиваться из стороны в сторону, предвкушая охоту. Хотя молодежь, которую пошлют на это дело, наверняка испугается, возможность найти и уничтожить Таэн-сновидицу-которая-убила-братьев-в-Скалистой-Гавани стоит того, чтобы пожертвовать ради нее жизнью.
Но Скайт уже почувствовал, чему радуется тьенз, соскочил с трона и сбежал по ступеням с возвышения.
- Охотиться вы будете не за сновидицей.
- Повелитель! - протестующе воскликнул тьенз, но сразу замолчал, когда коготь Скайта впился в его шею.
- Лодки будут искать остров ваэре. - Повелитель Храма Теней еще глубже вонзил коготь в шею своего подданного. Потекла кровь, тьенз задергался, но продолжал выслушивать повеления господина. - Любой ценой твои братья должны найти и убить Джарика, сына Ивейна, раньше, чем он доберется до этого острова.
Тьенз с трудом подавил привычное желание поклониться.
- Великий-и-могучий, твоя воля будет выполнена - и быстро. Но если к сновидице вернулись силы, она скроет от нас добычу. Как мы найдем того-кого-вы-хотите-убить?
Скайт вытащил окровавленный коготь и слегка облизнул его.
Поскольку аппетит этого вида демонов мог возбудить даже слабый вкус крови, тьенз испуганно попятился. Но повелителю сейчас было не до еды; он обратил сверкающие глаза на своих советников. Некоторые из них встопорщили гребни, будто сомневались в мудрости его приказов. Возможно, они не просто сомневались, но и втайне строили планы. В летописях союза говорилось, что правителей вызывали на бой и из-за менее важных разногласий. Но Скайт не стал раздумывать об этой угрозе; он повернулся к подданным спиной, ответив на их воинственные замыслы демонстративным презрением.
- На время выкиньте сновидицу из головы. Пока вы будете возиться с ней, против нас выступит новый Повелитель огня!
Кто-то из советников протестующе фыркнул. Скайт стремительно развернулся в его сторону, полный уверенности и высокомерной угрозы.
- Вы что, забыли, что против сновидицы мы можем использовать ее брата? В ближайшие несколько дней его дар окрепнет, и тогда мы устроим ловушку его сестре! - Повелитель демонов взмахнул когтями и вздыбил гребень. - Таков мой план. Кто посмеет мне возразить?
За высокими окнами главного зала Храма Теней занялся серый рассвет; свечи задымили и начали оплывать.
Расправив гребни в знак согласия, демоны склонились перед повелителем.

13
МАЭЛГРИМ

ОТДОХНУВ, поев и выслушав рассказ о событиях в пещере ллонделей, Корли убрал точильный камень и вложил в ножны безупречно наточенные ножи.
К большому облегчению всего экипажа, пока Таэн отдыхала после пережитых испытаний, капитан не расхаживал взад-вперед по юту, как делал все последние дни. Но вахты по-прежнему аккуратно сменялись, а разведчики прочесывали берег в поисках тьензов. Ничего опаснее брошенной в кустах лодки они не нашли, и "Безлунный" остался на якоре у Тьерл Эннета.
Но Джарик все никак не мог успокоиться; он избегал людей и почти не разговаривал даже с Таэн.
- Ну и дуйся себе в одиночестве, - раздраженно пробормотала она, когда юноша снова, уже в который раз, скрылся в штурманской рубке.
И девушка занялась игрой в карты. Матросы достали свои бобы из вязаных чулок и сундуков, и многие обнаружили, к большому своему неудовольствию, что от сырости их прежние выигрыши проросли. Начались набеги на камбуз, и скоро коку пришлось запереть уцелевшие бобы в сундук.
Буйные бесшабашные матросы "Безлунного" вернулись к привычному распорядку дня, наперебой заботясь о Таэн, которая скрашивала их монотонные дни. Корли изучал доклады разведчиков, а на досуге спорил с занудой-целителем. Когда лекарь перестал наконец возиться с его ожогами, капитан возобновил фехтовальные тренировки с Джариком.
Желая оценить работу Брита, Корли заставил своего подопечного работать в полную силу - и обнаружил, что Джарик сильно изменился. Раньше юноша работал клинком неуверенно и суетливо, а сейчас в его движениях появилась дерзость. Радуясь силе контрударов Джарика и его крепкой обороне, Корли ухмыльнулся и заставил юношу еще поднажать. Но теперь к ругательствам капитан иногда добавлял похвалу. И он сам, и его ученик выплескивали в этих тренировках накопившееся за трудные дни напряжение, но занимались фехтованием не только поэтому. Скоро наследнику Повелителя огня могло понадобиться фехтовальное мастерство.
На седьмой день Таэн оправилась достаточно, чтобы попробовать снова подчинить себе мощь сатида. Джарику не терпелось закончить утреннюю тренировку, и, как только Корли его отпустил, юноша сбежал по трапу вниз, швырнул меч на койку и поспешил в каюту Таэн. Наконец-то сновидица сможет снова пустить в ход свой волшебный дар, чтобы узнать, какие тайны скрывают затворники Ландфаста!
Но девушки в каюте не оказалось.
- Таэн сказала, если будешь ее искать - она в штурманской рубке, - успокоил Джарика стюард.
Тяжело дыша, Джарик поблагодарил и уже не так быстро отправился на корму.
Таэн полулежала на столе, против обыкновения не заваленном картами, над ее головой покачивался фонарь. Глаза девушки были закрыты, она дышала ровно и спокойно. Джарик с трепетом понял, что волшебница уже приступила к поиску, который мог затянуться надолго: среди жителей Ландфаста лишь немногие знали о тайнах Братства Кора.
Джарик осторожно прикрыл за собой дверь.
Он был слишком взволнован, чтобы терпеливо сидеть и ждать, поэтому начал ходить взад-вперед, хотя в тесной каюте с низким потолком это было не так-то просто. Юношу бросало в пот не только от душной жары, но и от лихорадочного нетерпения.
Основатели Совета Ландфаста запретили непосвященным проникать в башни святилища; нарушить этот запрет означало стать в глазах закона предателем. Но если демоны завоюют Альянс, все знания окажутся под угрозой и почти наверняка наследие основателей Кейтланда погибнет. Джарику до сих пор не давали покоя жуткие пророчества ллонделей, и он снова и снова мерил шагами пространство между столом и ящиком с картами. Его угнетала мысль о том, что, если даже в башнях не найдется ответов на его вопросы, судьба всего человечества будет зависеть от него и от Круга Огня.
Мучительно медленно тянулось время, огонь фонаря начал меркнуть и наконец погас, от сгоревшего фитиля потянулся вонючий дымок. Джарик нашел в ящике свечу и зажег ее, потом сел, чтобы заняться фонарем. Аккуратно и тщательно, как учил его лесник, он наполнил резервуар маслом, вставил новый фитиль и зажег огонь. Золотистое пламя осветило каюту.
Таэн по-прежнему не шевелилась. Пряди волос, на фоне бледной кожи казавшиеся черными как чернила, рассыпались по ее рукам. Джарик смотрел на ее щеку, на ресницы и бровь, которые как будто нарисовал искусный художник, на пальцы с обломанными ногтями. Безыскусная и непосредственная, одетая в платье из простого льна, девушка была красива неброской красотой дикого лесного создания.
У Джарика вдруг перехватило дыхание, он отложил нож, которым нарезал фитили, и вцепился промасленными пальцами в свои манжеты.
Только что юноша не мог усидеть на месте, а теперь ему казалось, что, даже ворвись сюда кто-нибудь с обнаженным мечом, чтобы вызвать его на бой, он все равно не сможет пошевелиться. В ушах Джарика застучало, его бросило в жар, потом в холод, когда он внезапно осознал, как много для него значит Таэн.
Приятельница, наперсница, подруга, заставлявшая его смеяться, родственная душа, утешавшая в трудные минуты. И внезапно Джарик понял, что эта девушка - самое драгоценное сокровище в Кейт-ланде, потери которого он бы не пережил.
Джарик смотрел на Таэн с чувством, которого прежде никогда не знал. Воспоминания о насмешках женщин Морбрита давно уже стали тускнеть, и в конце концов Джарик почти убедил себя: если он прикоснется к Таэн, та будет рада его прикосновению.
"Безлунный" качнулся под порывом ветра, сквозняк из иллюминатора сдул прядь волос с розовых губ сновидицы, и она шевельнулась, нахмурив брови. Ветерок пробежал и по рукам Джарика, он вздрогнул и внезапно вспомнил, какая судьба его ждет. Между ним и этой девушкой стояло ужасное будущее: или Таэн погибнет от руки брата, или Джарик станет безумным, пройдя Круг Огня. А если он будет продолжать колебаться и примет решение слишком поздно, тьензы вполне могут убить их обоих.
Джарик вскочил, с трудом сдержав рвущийся из горла хриплый крик, и уперся кулаками в переборку. Ситуация казалась просто безвыходной.
Безумный Ивейн совершил много ужасных поступков, и то, что он творил с женщинами, не поддавалось описанию. Если Джарик решит принять наследие отца, ему придется забыть о чувствах, которые он питает к Таэн.
При мысли об этом юноша едва не утратил самообладание. Если поиск в башнях святилищ окажется напрасным, хватит ли у него сил оставить черноволосую волшебницу? А ему придется это сделать, потому что враги не перестанут преследовать наследника Повелителя огня и быть рядом с ним слишком опасно.
Джарик глядел на свои сжатые в кулаки руки, больше не смея взглянуть на Таэн. Если он посмотрит на нее, он утратит остатки, мужества.
Он больше не следил за фитилем фонаря, и наконец пламя задрожало, налилось багровым и погасло. Таэн вздохнула в темноте, шелест ее платья сказал Джарику, что она проснулась.
Он напрягся, но так и не услышал, как она встала, просто его плеча вдруг коснулась легкая рука.
- Джарик?
Он отвернулся и уставился на переборку.
В темноте Таэн не могла разглядеть его лица.
- Джарик? Что случилось?
Наследник Ивейна с трудом сумел ответить спокойно и ровно:
- Просто ты застала меня врасплох.
Скрипнули кожаные сандалии девушки, щелкнуло огниво, снова вспыхнул свет. Таэн закрыла дверцу фонаря, приподнялась на цыпочки и повесила фонарь над штурманским столом.
Когда Джарик все же рискнул посмотреть на нее, он увидел, что в глазах Таэн стоят слезы.
- Я не нашла того, что могло бы тебе помочь.
У Джарика сжалось сердце от грусти, прозвучавшей в ее голосе, и только потом он осознал смысл сказанного.
- Мне не удалось заглянуть в мысли священников, давших обет затворничества, - продолжала Таэн. - Я не знаю почему. Возможно, стены святилища создают некий защитный барьер. - Девушка запнулась, и Джарик остро ощутил, как она переживает неудачу. - Тогда я оставила башни и попробовала заглянуть в мысли верховного магистра Большой Звезды. Он носит священный титул Хранителя врат и должен знать, что за тайны хранятся в башнях. Джарик, в Ландфасте бессмысленно искать помощи в борьбе с демонами.
Отодвинувшись, чтобы Таэн не смогла к нему прикоснуться, юноша поднял на нее карие глаза.
- Почему? Объясни!
- В башнях святилища хранятся ключи к священным огням Кора и ответы на загадки вечного пространства и времени, - неохотно ответила Таэн. - Но по божественному установлению это знание должно быть скрыто от человечества до тех пор, пока демоны в Кейтланде не будут уничтожены.
Джарик закрыл глаза, дыша, как после долгого бега.
Таэн использовала религиозные термины, рассказывая юноше о том, что ей удалось узнать, но Джарик благодаря видениям ллонделей знал и понимал теперь даже больше, чем сновидица. Почти наверняка в Ландфасте хранились чертежи устройства "Коррин Дэйна" - напоминание о лежащей среди звезд прародине человечества. Сколько людей погибнет, если демоны узнают, что эти знания до сих пор целы?
Джарик все еще слышал полные тревоги слова давно погибшего капитана звездного разведчика:
"Если миссия "Коррин Дэйна" потерпит крах, если человечество не найдет защиты от сил, которыми обладают ваши дорогие ллондели, от человечества останутся только порабощенные гиерджами колонии!"
"Коррин Дэйн" завершил свой полет, упав, как подбитая птица, на землю чужой планеты.
Джарик сглотнул, с трудом сдерживая слезы.
Его последняя надежды погасла, оставив его перед лицом собственной слабости. Теперь он мог признаться, что просто оттягивал неизбежное, придумывая то один план, то другой, хотя в глубине души знал истину с тех пор, как поговорил с великим магистром. Если бы у людей имелось оружие против демонов, люди с потерпевшего крушение "Коррин Дэйна" не создали бы Совет Ландфаста и не написали бы свою секретную хартию - они бы просто починили разбитый корабль и поспешили на помощь своей колонии среди звезд, которую осадили враги. Вместо этого люди Кейтланда веками боролись за выживание, и только обученные ваэре волшебники могли хоть как-то защитить своих сородичей от демонов.
Джарик тяжело вздохнул. Во всем Кейтланде больше не было места, где он мог бы укрыться. Даже если он попросит отвезти его на остров ваэре или тихонько исчезнет с "Безлунного", чтобы уберечь Таэн от убийц-тьензов, может быть, это будет уже слишком поздно.
Не зная, на что решиться, Джарик, сын Ивейна, открыл глаза.
Пламя фонаря колебалось, потревоженное сквозняком, а рубка была пуста. Чувствуя, что юноша погрузился в мучительные раздумья, Таэн оставила его одного.

Корли приказал отчалить с приливом.
По всей бригантине разносились звон кабестана и дребезжание цепей в клюзах, но Таэн не обращала внимания на этот шум.
Долгие мысленные поиски в Ландфасте утомили ее, и она сидела в темноте на своей койке, беспокойно болтая ногами. Вовсе не нужно было уметь читать чужие мысли, чтобы понять, как сильно Джарик боится Круга Огня. Таэн не знала, как его утешить, и боялась спросить совета у ваэре: вдруг Тамлин прикажет ей вмешаться и заставить Джа-рика принять наследство отца? Как же она жалела, что не может посоветоваться с Анскиере из Эль-ринфаэра!
Якорь вырвался из морского дна, "Безлунный" вздрогнул, по палубе застучали ноги - матросы бросились к шкотам и брасам.
- А ну все разом! - крикнул Корли с юта.
Паруса поймали ветер, и бригантина накренилась.
Таэн прислонилась спиной к переборке.
На душе у нее было тревожно, но она была дочерью рыбака с Имрилл-Канда и с рождения привыкла бороться с невзгодами. Тому, кто смотрит на вещи здраво, несчастья кажутся не такими уж ужасными. Если Джарик откажется пройти Круг Огня, даже ваэре не заставят его передумать...
Да, Таэн очень хотелось посоветоваться с Анскиере, но это было невозможно, а посему незачем об этом и думать.
Нынешнее утро измотало волшебницу: башни святилища в Ландфасте окружала магическая защита, проникнуть через которую было нелегко. К тому же, тревожась за Джарика, Таэн слишком безрассудно тратила свои силы.
Девушка откинула голову к переборке и сама не заметила, как задремала. И пока она дрейфовала в стране снов, в ее разум осторожно прокралась чужая мысль, так соответствовавшая ее чаяниям, что прислать ее мог только тот, кто знал и любил ее. Кто-то легко и искусно коснулся ее сознания, позволяя этой мысли окрепнуть и принять определенные очертания.
С тех пор как демоны захватили ее брата и задумали с его помощью уничтожить Кейтланд, Таэн знала, что должна во что бы то ни стало помешать Проклятым Кором превратить Эмиена в свое послушное орудие. Раньше она не смогла уберечь брата, и груз вины заставил Эмиена отринуть все человеческое. Но теперь Таэн решила пустить в ход свой дар, чтобы найти его в Храме Теней и вырвать его душу из лап демонов.

"Безлунный" обогнул мыс Тьерл Эннета, направляясь в открытое море, и волны стали захлестывать корму. Утлегарь нижнего паруса развернулся; девушка ударилась головой о переборку, но не проснулась. Ее не разбудил и задувающий в иллюминатор ветер, который пах близким дождем.
Таэн и не подозревала, что мысль, только что мелькнувшая в ее мозгу, была подсказана ей врагами. Дар сновидицы нес ее через дикие пустоши, лежавшие за пределами Кейтланда.
Среди каменных шпилей Храма Теней гудели порывы ветра, этот печальный звук доносился даже до глубокой темницы, в которой Таэн в конце концов нашла брата. Тот сидел на полу в темной пустой камере, закрывая лицо руками; а сатид, введенный демонами в его кровь, делал все, чтобы подчинить юношу своей власти.
Очень осторожно Таэн заглянула в мысли брата - и немедленно погрузилась в глубины кошмара.
Кристалл заставлял Эмиена видеть прошлое так ярко, как будто все это происходило сейчас. Юноша видел море, бушующее под порывами штормового ветра, видел взлетающие над лодкой пенные гребни волн. Вцепившись мокрыми руками в планшир пинаса, Эмиен в потрясенном молчании смотрел, как погружается в пучину судно, которое он только что покинул. Хотя корабль было трудно разглядеть сквозь тучи брызг, Таэн узнала "Ворон", флагман Кисберна, который увез с Имрилл-Канда закованного в цепи Стража штормов. Десятилетней девочкой она тогда спряталась на корабле, чтобы попытаться освободить Анскиере. Эмиен причалил к "Ворону" на рыбацком шлюпе, поклявшись матери, что вернет сестру домой целой и невредимой. Вместо этого он потерял ее навсегда.
И вот теперь Эмиен снова видел, как бушует посланный Анскиере шторм, как галеас погружается в пучину.
Сестра, видя прошлое его глазами, разделяла горе и гнев Эмиена: они так душили его, что он не мог даже плакать. Юноша не сомневался, что его младшая сестра осталась в трюме галеаса, и считал себя виновным в ее гибели. Точно такое же чувство вины терзало его, когда отец утонул, запутавшись в сети, которую Эмиен случайно уронил за борт.
Тоска по погибшим не давала юноше забыть о случившемся, и груз на его душе был столь тяжел, что Эмиен попытался найти спасение в ненависти к Стражу штормов, из-за которого его сестра попала в беду и погибла...
Таэн поняла, что пора действовать, но не успела ничего предпринять, потому что сатид, понукаемый демонами, устремился в яростную атаку. Печаль и вина, не дававшие Эмиену покоя, возросли многократно, все его существо охватила невыносимая мука. Таэн почувствовала, как ее брат сползает в безумие, как и ее саму затягивает тот же водоворот, - и, утратив самообладание, отчаянно закричала.
Она вырвалась и медленно, с трудом стала приходить в себя, но в камере до сих пор звенело эхо от ее крика.
А мучения ее брата продолжались; он искал забвения, но могучая сила, овладевшая им, не давала ему потерять сознание.
И наконец демоны, контролировавшие сатида, который подчинил себе волю Эмиена, подали голос: "Эмиен, ты страдаешь из-за верности сестре, но она тебя предала. Если ты забудешь свое имя и станешь Маэлгримом, ты избавишься от мук и все демоны будут тебя почитать. Ты согласен?"
Дрожа от невыразимой тоски, Эмиен хрипло прошептал:
- Да! Я согласен!
"Так тому и быть. Стань Маэлгримом!"
Таэн услышала то ли вздох, то ли шум ветра, увидела яркие вспышки...
...Вокруг пинаса снова пенились штормовые волны; Эмиен опять смотрел на тонущий корабль. Но теперь он больше не чувствовал угрызений совести из-за гибели сестры, в его душе остались только гнев и ненависть к Анскиере. Жажда мести гулко звенела в душе Маэлгрима, словно колокола на маяке в туманный день.
Сатид заставил Эмиена вспомнить светловолосую прекрасную колдунью, которой юноша принес клятву верности...
И тут застывшая было от ужаса Таэн призвала на помощь свои магические силы и очертя голову нырнула в память брата.
Она обнаружила, что человек, которого она знала и любила в детстве, неузнаваемо изменился. Там, где она надеялась найти воспоминания о матери и о их родном доме, она нашла провалы, полные горечи и злобы. Человеческая душа юноши почти погибла, а со временем исчезнут последние остатки человеческих чувств, и тогда место Эмиена займет Маэлгрим, ужасное порождение демонов.
Таэн не могла этого допустить!
Эмиен снова закричал от боли, когда сновидица воздвигла в его разуме завесу, защищающую его от демонов.
Потом крики юноши смолкли, и Таэн вместе с ним вздохнула с облегчением. Она наконец-то услышала, как любимый голос слабо вскрикнул:
- Сестренка?
И тогда с ловкостью искусных шахматистов, разыгравших ловкий гамбит, слуги Храма Теней сомкнули свою ловушку.
Навстречу Таэн с ужасным воем, какой могли издавать только обреченные на смерть, взметнулся ураган темных сил. Но Таэн смело встретила атаку: магическая мощь сатида помогла ей выдержать натиск демонов. Сновидица нанесла ответный удар; в темноте брызнули ослепительные искры. Зашумел водоворот сил, похожий на вырвавшуюся из берегов реку. Оковы, которыми демоны пытались удержать Таэн, задрожали и начали рваться.
Оказавшись на свободе, девушка устремилась на помощь брату, чтобы защитить его истерзанный разум. Но все это оказалось ловушкой, устроенной специально для того, чтобы ее поймать.
Таэн рассчитывала найти поддержку родной души, но вместо этого ее закружил вихрь неистовой злобы Маэлгрима. Сновидица рванулась назад, но было уже поздно: Маэлгрим был ее братом, и его дар не уступал по силе ее собственному. К тому же ему помогал не только сатид, но и Проклятые Кором. Демоны заставили подвластного им сатида перейти в наступление, и тот попытался использовать против Таэн ее же собственные магические силы.
Таэн в ужасе попыталась бежать.
Если враг сумеет подчинить себе ее сатида, ее сознание будет раздавлено, а воля погаснет быстрей, чем гаснет пламя свечи под ураганным ветром. Что случится потом, невозможно предугадать.

Предыдущая страница 14 Следующая страница


15 Дженни Вурц

Таэн еще не оправилась после утренних поисков в Ландфасте, и ей стоило огромного труда собрать оставшуюся у нее магическую энергию в единый сгусток. Девушка попыталась вернуться в каюту на "Безлунном", где демоны наверняка не смогут до нее добраться.
Но она ошиблась. Демоны не оставили ее в покое даже после того, как ей удалось разорвать контакт с сознанием брата. На одно мгновение сновидица, как и Эмиен, стала марионеткой Храма Теней, и враги увидели ее глазами бригантину, экипаж, капитана Корли... Таэн почувствовала злобу врагов, когда те узнали человека, сражавшегося против них в Скалистой Гавани и недавно отнявшего жизнь у восьми тьензов. Но слуги Храма Теней не стали задерживаться, чтобы покарать капитана; они продолжали искать и скоро обнаружили на корабле того, кого больше всего боялись и ненавидели. На борту бригантины находился наследник Повелителя огня, и он плыл на остров ваэре.
Таэн громко закричала.
Грозившая Джарику опасность заставила ее содрогнуться, но почти сразу ее страх перешел в неистовый гнев. И гнев этот разрядился в ослепительной вспышке магической силы, которой хватило, чтобы наконец-то вырваться из хватки демонов.
Таэн проснулась во тьме каюты, тяжело дыша, давясь слезами, и не сразу поняла, где она.
Снаружи бушевал шторм. Волны били в борта бригантины, заставляя ее содрогаться от носа до кормы, в такелаже визжал и выл ветер.
Таэн чувствовала смертельную усталость, но еще больше ее мучили угрызения совести: из-за ее безрассудной эскапады всем на корабле теперь грозила опасность.
Девушка привстала, и тут дверь с шумом распахнулась и в каюту ворвался Корли. В его руке отчаянно раскачивался фонарь, с волос капитана капала вода.
- Милостивый Кор, что случилось? Ты так кричала...
- Демоны... - Таэн с трудом удалось овладеть собой. - Союз в Храме Теней захватил моего брата. Теперь Проклятые Кором управляют Эмиеном, и они заманили меня в ловушку. Мне едва удалось вырваться.
Корли выругался, повесил фонарь на крюк. По каюте заплясали безумные тени.
- Говори живей, что они успели натворить?
Таэн прерывисто вздохнула.
- Враг знает, что "Безлунный" идет к острову ваэре.
- Курс можно изменить, - отрезал капитан. - Что еще?
- Джарик...
Капитан в тревоге шагнул к ней, и девушка постаралась вложить в свои следующие слова всю силу убеждения, какую давал ей дар сновидицы:
- Нет, Корли, все не так плохо! Демоны знают о Джарике только то, что нашли в памяти моего брата.
И Таэн пояснила, что она имеет в виду, позволив Корли увидеть испуганного и неуверенного в себе мальчика, пятившегося под направленным на него мечом в заросли колючего кустарника. Именно таким Эмиен запомнил Джарика на берегу Эльринфаэра в тот день, когда наследник Ивейна забрал у него ключи.
Но и Таэн должна была признать, что без помощи ее волшебства сын Повелителя огня ни за что не смог бы тогда выполнить приказ Анскиере.
- Джарик с тех пор сильно изменился, - признал Корли. - Но ты же знаешь, что в сравнении с мощью Храма Теней его успехи ничего не значат. Парня надо предупредить!
Он схватил фонарь и повернулся к двери; Таэн почувствовала, как сильно встревожен капитан, а мгновение спустя прочла в его мыслях о том, что недавно произошло. Когда Корли прокладывал курс, в штурманскую рубку вошел Джарик. Юноша сразу понял, что "Безлунный" идет на остров ваэре, вслед за чем последовала короткая, но бурная беседа.
Таэн поспешила заглянуть в мысли Джарика, чтобы проверить, насколько сильно тот расстроен, и у нее замерло сердце.
- Стой! - Таэн испуганно вскочила с койки. - Подожди, Корли, я пойду с тобой!
Она выбежала из каюты вслед за капитаном и с трудом поднялась по мокрому трясущемуся трапу. В лицо ей хлестнули ветер и дождь, но не успела она выбраться на ют, как раздался крик вахтенного офицера:
- Парень за бортом!
- Рулевой, полный под ветер! - взревел Корли.
Сунув фонарь в руки удивленного матроса, он бросился к борту и вцепился в линь, к которому была привязана "Каллинде".
- Боцман! Поставить людей на тали! Напрягая все силы, Корли потянул буксирный линь, и вскоре сквозь тучи брызг показался темный силуэт "Каллинде".
Потом капитан увидел голову юноши, который плыл к лодке. Джарик отбросил с лица мокрые волосы и мертвой хваткой вцепился в нос "Каллинде". К Корли подбежала Таэн, мокрая, как выдра, рядом с могучим капитаном казавшаяся совсем ребенком, и вскрикнула, когда в руке Джарика блеснула сталь.
Корли бросил перерезанный трос и выругался. Одним движением он сбросил портупею и начал снимать остальное оружие. Таэн поняла, что он собирается поплыть за Джариком.
Когда на палубу со звоном упал первый нож, она схватила капитана за локоть.
- Нет! Не надо!
Корли мрачно посмотрел на нее, сжимая по ножу в каждой руке.
- Это еще почему?
Сновидица повысила голос, чтобы перекрыть шум парусов, захлопавших при повороте бригантины под ветер.
- Джарик уже доведен до отчаяния, разве ты не видишь? А если демоны решат напасть на "Безлунный", на борту "Каллинде" он будет в безопасности.
Корли выругался, стряхнул ее руку и приготовился прыгнуть за борт.
- Даже Страж штормов не решился принудить Джарика пройти Круг Огня! - закричала Таэн. - Неужели ты хочешь свести его с ума?
Она уже приготовилась пустить в ход свой дар, чтобы остановить Корли, но тот наконец убрал в ножны сперва один нож, потом второй.
- Вечными огнями Кора клянусь, девочка, попадись он мне сейчас в руки, я спустил бы с него шкуру! Когда он наконец научится не покидать корабль без оружия?
Таэн не ответила. Мокрые волосы прилипли к ее тонким плечам, она дрожала, глядя на исчезающий в штормовом море силуэт "Каллинде". Придя в себя при виде ее горестного лица, Корли притянул девушку к себе.
- Ты же знаешь, девочка, Джарик крепкий парень. Сколько ему ни доставалось, я ни разу не видел, чтобы он уклонялся от боя!
Грот наконец поймал ветер, и Корли вспомнил, что должен командовать кораблем. Демоны Храма Теней ожидают, что он пойдет к острову ваэре, поэтому нужно проложить новый курс, подальше от южных берегов.
Таэн прочла эти мысли, и внезапно ее охватила острая тоска по родной деревне, по маленькому острову, который когда-то выбрал сам Анскиере, чтобы укрыться там после трагедии в Тьерл Эннете. На Имрилл-Канде вполне можно спрятаться. Теперь она знает о грозящей ей опасности и будет держаться настороже; а если демоны сумеют проследить за "Безлунным", это уведет их от Джарика и "Каллинде".
- Отвези меня домой, - попросила сновидица Корли. - Пожалуйста. Дай приказ развернуть бригантину и идти на восток, к Имрилл-Канду.
Капитан посмотрел на нее внимательно и спокойно, как смотрел только на равных.
- Ты уверена? Если ты ошиблась, нам придется круто, к тому же, если я лягу на этот курс, я нарушу приказ Килмарка.
Таэн слабо улыбнулась.
- Опять ты за свое? Я думала, мы раз и навсегда уяснили, как ты относишься к приказам, в ту ночь, когда в Скалистой Гавани праздновали победу.
Корли с шумом вдохнул и отпустил плечи Таэн; казалось, он не знает - выругаться или засмеяться.
- Даже не мечтай, девочка, что я передам тебе командование над "Безлунным". - Какое-то время они смотрели друг другу в глаза, потом чувство юмора Корли все же одержало верх. - Мокрая нахальная малявка будет здесь командовать не раньше, чем эти псы на баке зашьют в парусину мой труп! Ладно, раз с этим мы разобрались, иди переоденься в сухое. У целителя и стюарда и так из-за тебя прибавилось седых волос, не хватало им еще, чтобы ты свалилась с воспалением легких!

14
ОХОТА

ШКВАЛ НАЧАЛ СТИХАТЬ, встало солнце.
Рассветные лучи пробились сквозь последние низкие тучи, зажгли на волнах радужные блики, но Джарик смотрел на эту красоту без всякой радости.
"Безлунный" и Тьерл Эннет давно исчезли за горизонтом. Юноша сидел на корме "Каллинде", сжимая обеими руками рулевое весло. Сейчас его лодку гнали западные ветры, но, миновав архипелаг за Тьерл Эннетом, он собирался повернуть на юг, к Ландфасту. Это плавание займет не меньше трех недель - значит, у Джарика будет более чем достаточно времени на размышления. А пока он отчаянно старался выбросить из головы мысли о Таэн.
Наступила тихая звездная ночь. Джарик лег в дрейф и поужинал тем, что нашлось на "Каллинде". Лодка тихо, убаюкивающе покачивалась на волнах, и юноша заснул, но проснулся с криком, когда ему привиделся ужасный Круг Огня. Не решаясь больше уснуть, Джарик попробовал нести вахту круглые сутки, но в конце концов его глаза сами собой закрывались, и он снова оказывался в плену кошмаров. "Каллинде" сходила с курса, юношу будило хлопанье парусов, и он в отчаянии закрывал лицо руками, мечтая о шторме. Голубизна ясного неба и воды напоминала ему о глазах Таэн.
Погода по-прежнему стояла отличная, хотя задул юго-западный ветер. Джарику пришлось изменить курс и причалить к пустынному берегу к западу от Айламера. Там он расставил силки, набрал дикорастущих съедобных клубней и наполнил бочонки водой. Поскольку "Каллинде" плохо шла при сильном ветре, Джарик оставался на берегу четыре дня. Наконец ветер переменился на восточный, и юноша снова направил лодку в море, чтобы одолеть последние лиги. "Каллинде" вошла в гавань Ландфаста, когда на горизонте уже снова собирались тучи, и не успел Джарик обогнуть островок Малый Дагли, как небо прочертила молния, громыхнул гром и хлынул дождь.
Теперь маяки на пристанях были еле видны сквозь серую пелену, и Джарик как можно осторожней прокладывал курс между буйками и стоящими на якоре судами, которых в гавани было полным-полно. Повернув по ветру, юноша наконец опустил паруса у домика начальника гавани.
Работник дока поймал швартовочные концы "Каллинде", и Джарик спрыгнул на берег. Пришвартовывая лодку, юноша не заметил опасливых взглядов, которые бросал на-него работник. После трехнедельного плавания владелец "Каллинде" был небрит и нечесан, не говоря уж о том, что промок насквозь; на его левой руке виднелись не до конца зажившие шрамы от удара мечом.
Джарик вошел в домик начальника порта, чтобы договориться о плате за стоянку, и при виде его чиновник вскочил на ноги так быстро, что берет, украшенный знаком его должности, сполз ему на глаза.
- Опять ты! Огни, что тебе снова здесь нужно?
Поправив берет, начальник порта хмуро посмотрел на юношу.
Джарик остановился у порога; вода капала с его одежды на чисто выметенный пол.
- Мне нужно место в доке для моей лодки.
Чиновник вздрогнул и побледнел, когда Джарик потянулся к поясу, но вместо оружия юноша достал кожаный мешочек и высыпал из него на стол монеты. Серебряные кругляши покатились по столешнице, подскакивая и звеня, и при виде их чиновник побледнел еще сильней.
- Ну? - Джарик нетерпеливо показал на деньги. - Ты что, слепой и глухой? Я сказал, мне надо...
Начальник порта махнул дрожащей рукой.
- Я слышал. И я все помню. Ты ведь хозяин "Каллинде"?
Джарик кивнул.
- Кор! - Его собеседник упал в кресло, как будто ему отказали ноги. - Ты что, смерти моей хочешь? Твоя лодка значится в списке судов Килмарка. Я не могу взять с тебя плату за стоянку!
- Я не присягал на верность повелителю Скалистой Гавани.
Гнев в голосе Джарика заставил чиновника задрожать, но все же он быстро собрал серебряные монеты и толкнул их через стол.
- Сам Корли вписал твою "Каллинде" в список судов Килмарка. Я не стану рисковать торговлей всех гильдий Ландфаста, навлекая на город гнев повелителя Скалистой Гавани! И не хочу болтаться на виселице из-за такого пустяка, как плата за причал. Уходи! "Каллинде" будет стоять в доке бесплатно, пока я не получу другого указания.
Джарик повернулся, собираясь выйти, но начальник порта выскочил из-за стола и схватил юного капитана за рукав.
- Прошу тебя, парень, забери свои деньги!
Джарик выругался:
- Если ты так боишься честно заработанного серебра, отдай его однорукому нищему с полосатой кошкой.
Чиновник выпустил его рукав.
- Это какому же? Тому, которого арестовали за то, что он ударил гвардейца?
Джарик вздрогнул и сжал кулаки; начальник гавани попятился и натолкнулся на стол, на котором зазвенели монеты.
- Арестовали?
Неужели всех друзей Джарика будут преследовать несчастья? Нищий, который сбил Брита с ног, скорее всего спас жизнь Таэн.
Известие об аресте однорукого застало Джарика врасплох, но его растерянность быстро перешла в гнев.
- Тогда заплати за него штраф этим серебром! - крикнул он начальнику порта. - А остаток отдай ему вместе с моими извинениями за то, что он угодил в тюрьму!
Чиновник набрал в грудь воздуха, чтобы возразить, но юноша уже выскочил за дверь, оставив на полу лужицы воды, а на столе - грозящую большими неприятностями кучку серебра.
Выругавшись, начальник позвал дежурившего в доке охранника, вручил ему деньги Джарика и приказал отправиться в городскую тюрьму, чтобы освободить однорукого хозяина кошки.

По черепичным крышам Ландфаста стекали потоки дождя. Джарик шагал сквозь ливень, низко опустив голову и не сознавая, куда идет. Он просто всеми силами старался не думать о кожаном мешочке с охранными заклинаниями, который болтался у него на шее, напоминая о неумолимой судьбе. Но юноша при всем желании не мог избавиться от мысли о том, что, каким бы ни оказалось его будущее, он все равно потеряет черноволосую колдунью, пленившую его сердце.
Джарик шагал по лужам до тех пор, пока не оказался возле "Докерской пивной".
Распахнув дверь и переступив через порог, он увидел, что в зале полно пестрого портового люда. Оставляя мокрые следы на и без того влажном кирпичном полу, Джарик прошел между компанией играющих в кости моряков и двумя торговцами, спорившими с капитаном о плате за фрахт. Мальчик-слуга разжигал огонь в очаге, и докеры дразнили его за то, что он такой худой, заставляя краснеть.
Когда-то точно так же дразнили и самого Джарика...
Не осознавая, как сильно он изменился с тех пор, юноша поспешил к бару, на ходу подсчитывая свои деньги. На все оставшиеся монеты, кроме двух медяков, он купил кувшин с вином и уселся за столом в дальнем углу.
Когда Джарик был тощим подмастерьем писца в замке Морбрит, неразбавленное вино быстро заставляло его засыпать. Теперь же, в продымленной таверне Ландфаста, это зелье подействовало далеко не сразу.
Джарик сидел, ссутулившись, за столом, и слушал, как вокруг спорят о ценах на шелк и шерсть, рассуждают об опасностях доставки грузов по воде, угощают слушателей бесконечными матросскими байками.
Дождь, неумолимый как рок, продолжал барабанить по черепичной крыше, день клонился к вечеру.
Кувшин с вином постепенно пустел, и Джарик все более отсутствующим взглядом смотрел на входящих в таверну и покидающих ее посетителей. Он и глазом не моргнул, когда в зал ворвался однорукий нищий, которого только что выпустили из тюрьмы. Нищий радостно кинул на стойку деньги, и полосатая кошка, спрыгнув с его плеча, стала игриво гонять лапой одну из монет. Бродяга заказал пиво и для себя, и для своей любимицы, заставив посетителей расхохотаться.
Джарик положил подбородок на кулаки. Рыжая служанка остановилась рядом, пытаясь кокетничать с ним, но он только закрыл глаза. Гладкая кожа девушки снова напомнила ему о Таэн. Служанка отправилась заигрывать с другими посетителями, а вино наконец оказало на юношу привычное действие, заставив погрузиться в сон, похожий на смерть.

Джарика разбудил резкий окрик, потом его затрясли за плечо, и, открыв глаза, он увидел над собой громилу в кожаной куртке.
- Вставай, матросня! Мы закрываемся. Это тебе не гостиница и не ночлежка!
- Я не матрос, - пробормотал Джарик.
Он попытался выпрямиться, застонал и сжал ладонями гудящую голову.
- А мне-то какое дело, кто ты! - отрезал громила и, схватив юношу за рубашку, рывком поставил на ноги. - Пошел вон!
Джарик споткнулся и чуть не упал. От его одежды разило вином, его мутило.
Он неуверенно заковылял в сторону туалета, но вышибала без лишних слов схватил Джарика за шиворот, протащил через весь зал и выкинул на улицу. Юноша споткнулся и упал лицом вниз в грязную лужу. Приподнялся, дрожа, услышал, как рядом шумно захлопнулась дверь, и снова упал. Потом его вырвало, а когда тошнота прошла, Джарик сел, прислонившись к крыльцу таверны, и огляделся.
Дождь прекратился; на фоне звездного неба чернели башни Ландфаста.
Джарик, дрожа, вытер грязное лицо, кое-как поднялся и двинулся к докам, где была пришвартована "Каллинде".
Улочка между таверной и береговыми пакгаузами показалась ему черным бездонным провалом. У Джарика все еще кружилась голова, поэтому шел он медленно, придерживаясь рукой за стены. Под его ногами хлюпала грязь и вылитые прямо на улицу помои, он слышал, как в подвалах возятся и пищат крысы. Его снова замутило, и он присел на корточки, потом хотел опуститься на четвереньки, но вместо мокрой мостовой коснулся холодного тела лежащего ничком человека.
Джарик вскрикнул и отдернул руку, сразу забыв о тошноте. Потом пошарил в темноте и нащупал жилистую руку и рукав. Вдруг у его колен вынырнуло что-то теплое и пушистое; юноша резко отпрянул, потерял равновесие и сел на камни, а в следующий миг ему на колени вспрыгнул маленький зверек и с мяуканьем потерся о его грудь.
Узнав кошку нищего, Джарик облегченно вздохнул, но его облегчение тут же сменилось беспокойством. Он оттолкнул кошку и наклонился над лежащим на мостовой человеком. В конце переулка замерцал свет фонаря, и юноше удалось разглядеть неподвижное тело, прилипший к камням мокрый пустой рукав и изукрашенное синяками лицо.
- Нет, - прошептал Джарик.
Не требовалось большого воображения, чтобы догадаться, что тут произошло: нищий явился в таверну, соря серебром, рассказывая, что молодой фехтовальщик заплатил за него штраф, и во всеуслышание похваляясь своим богатством. И как только он покинул таверну, на него напали грабители, забрали деньги, избили и оставили в переулке умирать.
Джарик прикоснулся к холодной щеке мертвеца. На губах нищего больше не было лукавой, чуть усталой улыбки.
Джарик наклонил голову, у него больно сжалось сердце.
- Нет, - повторил он.
Вот и еще один его друг мертв.
Юноша невольно вспомнил Таэн, вспомнил судьбу, которую предсказали девушке ллондели, и его захлестнула паника. Много раз он видел смерть в видениях, но впервые в жизни столкнулся с ней наяву. Эти холодные руки... Такими же будут руки Таэн, когда Маэлгрим ударит ее ножом!
Кошка, одиноко сидящая в переулке... Он сам, оглушенный потерей...
- Нет!
Крик Джарика пронесся над ночными улицами.
Его страх и горе были такими острыми, что шанс вызвать в будущем катастрофу вроде той, что постигла Тьерл Эннет, уже не казался ему невыносимо ужасным.
Джарик не услышал звука приближающихся шагов и позвякивания кольчуги. Он плакал, понимая, что пришел конец его попыткам избежать проклятой судьбы, потому что любые его несчастья - ничто по сравнению со смертью, угрожающей Таэн.
Внезапно кошка бросилась наутек, в лицо юноше ударил свет фонаря, и властный голос спросил:
- Что здесь такое?
Джарик открыл глаза, прищурился - и в тот же миг в горло его уперлось острие меча.
- Ну-ка, вор, отвечай, быстро! - велел гвардеец. - Ты убил его, чтобы ограбить?
- Нет!
Джарик поднял руки, показывая, что в них нет оружия.
- Обыщи меня, - с трудом проговорил он, потому что клинок все сильнее давил на его горло. - Ты увидишь, что денег у меня нет!
Гвардеец сплюнул; не отводя меча, схватил юношу за плечо и поднял на ноги.
- А может, я тебя слишком рано поймал и ты просто не успел обшарить его карманы?
Джарика снова затошнило.
- Ну так обыщи нас обоих! Он был моим другом...
Гвардеец толкнул Джарика к стене и поднял фонарь повыше, чтобы осмотреть убитого. Мерцающее пламя осветило широко открытые невидящие глаза и кровь на челюсти нищего. Джарик отвернулся.
Гвардеец фыркнул.
- Вот так друг! Да это же старый Недж! Он и сам был вором, разве не знаешь? Руку ему отрезал палач по приговору суда. - Он отпустил Джарика и раздраженно сунул меч в ножны. - Кор побери его вшивый труп. Придется теперь отсюда его убрать, пока не завонял. - Воин брезгливо толкнул тело ногой. - И давно он умер, не знаешь?
- Не знаю.
Джарик потер запястья и гневно посмотрел на гвардейца.
Ни один человек, каким бы преступником он ни был, не заслуживал того, чтобы умереть неоплаканным! Но неумолимая логика подсказала Джарику следующую мысль: если он не пройдет Круг Огня, Анскиере тоже погибнет, его труп останется глубоко под ледовыми скалами и ни один друг не пожалеет о нем.
И вдруг нищий зашевелился и тихо захрапел, заставив гвардейца отскочить с удивленной бранью.
- Кор, да этот кретин просто напился! А потом шлепнулся посреди улицы и разбил свою глупую голову!
Джарик чуть не вскрикнул от облегчения.
Он не погубил нищего!
То, что он оказался неповинен в смерти этого человека, сняло с плеч юноши огромный груз и в то же время заставило отринуть сомнения в собственных силах. Судьба дала ему второй шанс, и он не собирался отказаться от такого подарка. Он отправится к ваэре. Никакие неудачи и потери, никакие беды не могут быть страшнее гибели близких. Если он сможет спасти Таэн, значит, ему придется рискнуть стать таким же безумным, каким был его отец.
- Ну, иди своей дорогой, - коротко велел гвардеец.
Джарик вскинул голову, его волосы блеснули золотом в свете фонаря.

Предыдущая страница 15 Следующая страница


Хранитель ключей 16

- Минутку! - сказал он, с вызовом распустил завязки у горла, снял свою льняную рубашку и укрыл ею нищего. - Вор или нет, он мой друг. Дай ему поспать спокойно.
Смерив напоследок гвардейца взглядом, наследник Повелителя огня Ивейна повернулся и зашагал прочь, к стоявшей в доках "Каллинде".

Когда "Безлунный" вернулся в Скалистую Гавань, лето было уже в разгаре, и луна, затянутая дымкой, казалась пожелтевшей костяной фишкой.
Несмотря на темноту, матросы ловко свернули паруса. Едва якорь коснулся дна, с маяка подали сигнал, и Корли приказал спустить на воду шлюпку. Приказы Кил марка всегда выполнялись быстро, а нетерпеливо мигающий свет велел капитану поторопиться.
В жаркой ночи заскрипели блоки, и едва шлюпка была спущена на воду, Корли скомандовал матросам грести что было сил. Не дождавшись, пока лодка причалит, он прыгнул на берег через полосу воды.
На берегу его уже ожидал запыхавшийся, взмокший офицер с фонарем в руке.
- Лучше поспеши, друг! Килмарк уже ходит из угла в угол!
- Кор, - мрачно отозвался Корли. - Только этого мне еще не хватало, чтобы у него было поганое настроение!
Скинув куртку и рубашку, он пустился бегом по пустым ночным улицам. Корли пробегал мимо закрытых лавок, мимо домов с темными окнами, по проулкам, где не было ни души, и лишь на перекрестках ему иногда попадались часовые. После долгих недель, проведенных на борту, капитан слегка утратил форму, к тому же ночь была душной и жаркой. К тому времени, как Корли достиг верха лестницы, ведущей в крепость, он порядком запыхался, но не замедлил бега даже после того, как гвардейцы пропустили его в ворота. Если Килмарк приказывал явиться срочно, он учитывал каждую секунду промедления.
Корли промчался через заново обустроенный главный зал, потом по коридору, и не успел одолеть последний поворот, как дверь впереди распахнулась и Килмарк рявкнул:
- Огни Кора, еще минута, и я бы приказал насадить тебя на вертел, капитан!
Повелитель Скалистой Гавани резко развернулся, и Корли проследовал за ним в ярко освещенный свечами кабинет.
С трудом переводя дух после долгого бега, капитан внимательно взглянул на своего повелителя.
Из-за жары Килмарк был без рубашки; он остановился у открытого окна, сжав руки в кулаки. Внезапно король отступников повернулся к Корли, уставившись на него взглядом, полным холодного гнева.
- Демоны тебя побери, что ты делал на севере?
Корли вытер пот со лба и ответил вопросом на вопрос:
- Что случилось?
Килмарк молниеносно выхватил метательный нож, и клинок задрожал, воткнувшись в одно из поленьев, сложенных у очага. Эта вспышка, казалось, помогла королю успокоиться; он прислонился к подоконнику и сообщил:
- Здесь побывали демоны тьензы, убийцы, вышедшие на охоту. А теперь говори быстро: где Таэн?
- В безопасности, - сразу ответил Корли. - Хотя и не на острове ваэре, как ты приказал.
Килмарк оттолкнулся от подоконника, в его резких движениях читалось грозное предупреждение.
- Где, я спрашиваю?
- На Имрилл-Канде. - Корли расправил свою рубашку и куртку, которые держал в руках, и повесил их на спинку ближайшего стула. Потом сел. - Из-за плохой погоды, болезни девушки и выходок Джарика первоначальный план пришлось отбросить. Таэн попросила отвезти ее домой. Я не нашел причины ей отказать.
- Благословенные огни Кордейна! - воскликнул Килмарк и вдруг расхохотался. - Ну и заставил же ты демонов погоняться за собственными хвостами!
Корли достал кинжал из голенища, а из кармана - неизменный точильный камень.
- Правда? Почему?
Килмарк подошел к камину, выдернул из полена метательный нож и задумчиво попробовал большим пальцем остроту клинка.
- Прибрежный патруль задержал у Северного мыса рыбацкую лодку, набитую до планширов демонами, которые решили, что могут безнаказанно подплыть к берегам Скалистой Гавани и даже копаться в мыслях моих людей. Жабы вонючие!
Корли начал точить нож.
- Тьензы болтаются в Кейтланде? Да это просто наглость! И ты, конечно же, их проучил.
В глазах Килмарка вспыхнул убийственный гнев; король отступников крепко сжал в кулаке рукоять ножа.
- Я потерял одного человека, когда брали Проклятых Кором. Двоих демонов я убил сразу. Третий умирал медленно. И перед смертью заговорил.
Корли замер.
- Думаешь, это разумно?
Тьенз мог в два счета сообщить о своих страданиях Храму Теней.
- Теперь его хозяева хорошенько подумают, прежде чем заслать к нам еще один охотничий отряд, - прорычал Килмарк. - Разве не так?
Корли не ответил, и король пиратов продолжил рассказ:
- Сначала я решил, что демоны ищут сновидицу. Но тьенз, которого я пытал, сказал совсем другое: Храм Теней пытается отыскать остров ваэре. Демоны пробовали следить за "Безлунным", но мой самый доверенный капитан заставил их таскаться по всему Альянсу Свободных островов, побывав везде и всюду, кроме юго-запада, куда ему приказано было плыть. Я еле дождался твоего возвращения! Слава Кору, что погода испортилась. Если бы ты выполнил мой приказ, кто знает, как бы все обернулось?
Килмарк взглянул на своего капитана и нахмурился, увидев, что точильный камень и нож замерли в руках Корли.
- Ну, что скажешь? - спросил он тихо. - Сновидица сейчас одна на Имрилл-Канде, но она может спрятаться с помощью своего магического дара. Надеюсь, Джарик в безопасности в Ландфасте, под охраной опытного рубаки, под защитой тамошнего волшебного барьера?
Корли положил нож на стол и посмотрел в глаза повелителю отступников.
- Пять недель назад Джарик отправился куда-то на "Каллинде". Даже Таэн не смогла узнать, куда именно.
Килмарк резко выпрямился, от его шагов задрожало пламя свечей.
- Великое Падение, ты что, шутишь?!
- Нет, - улыбнулся Корли.
Любого другого за такой проступок могли повесить, но Корли столько раз прикрывал спину короля от вражеских клинков, что мог не бояться подобной участи. Он доверял Килмарку точно так же, как Килмарк доверял ему.
- Этот парень отмечен самой судьбой. В Тьерл Эннете я видел, как жрица горного племени, праздновавшего летнее солнцестояние, назвала его Погибелью демонов. Горцы поклонились ему как святому. Если уж он решил уйти, господин, вряд ли кто-то смог бы его остановить, не покалечив.
Килмарк воткнул свой нож в стол рядом с ножом капитана и пожал могучими плечами, сдаваясь.
- Либо Джарик когда-нибудь вернется Повелителем огня, либо погибнет. Я не могу присматривать за каждым отродьем волшебника, вздумавшим бунтовать против своей судьбы. Но Таэн - другое дело. Скалистая Гавань слишком многим обязана ей. Я пошлю пять кораблей для охраны Имрилл-Канда.
- Тамошним рыбакам не понравится такое вторжение, - заметил Корли.
Килмарк ударил по столу кулаком.
- К черту рыбаков! Выбери лучшие экипажи, потом возвращайся с докладом.
Корли встал и вышел; он не мог отделаться от тревожных мыслей. Если демоны охотились не за наследником Повелителя огня, зачем же тогда тьензы рискнули сунуться в Кейтланд в поисках острова ваэре? Ни на одной карте этот остров не был обозначен; чтобы его найти, требовалась помощь волшебника. Капитан запоздало пожалел о том, что послушался Таэн и позволил Джарику отплыть одному на "Каллинде".

В нижних широтах Кейтланда ночь наступала быстро.
Опершись на ахтерштевень "Каллинде", Джарик жевал кусок сушеного мяса и смотрел, как закат окрашивает воду на западе в золотистые цвета. Вокруг раскинулась морская гладь, на которой не было видно ни одного судна. Прошло уже две недели с тех пор, как за кормой скрылся гористый берег Скейновой Границы, но юноша пока не достиг загадочного острова ваэре.
Проглотив последний кусок, Джарик вытер руки о штаны.
Бочонки с водой почти опустели; если в ближайшие три дня ему не встретится земля, придется развернуться и направиться к Западному острову, где можно будет пополнить запасы пресной воды.
С юга дул устойчивый ветер; Джарик бросил оценивающий взгляд на легкую зыбь и ясное небо, потом выбрал шкоты и взял рифы на гроте. Теперь "Каллинде" могла продрейфовать всю ночь. Проверив, все ли инструменты убраны в ахтерпик, юноша улегся на корме.
Над морем сгущались сумерки. Лодка тихо покачивалась на волнах, кобальтовое небо было усыпано звездами. Джарик смотрел, как они разгораются, и гадал, смотрит ли сейчас Таэн в небо далеко на севере отсюда. Постепенно усталость взяла свое, юноша закрыл глаза, но спал очень чутко, как всегда в море: даже малейшая перемена погоды грозила бедой, если он не проснется вовремя.
Джарик спал, не видя снов, но, когда над горизонтом поднялась луна, вдруг что-то коснулось его сознания и очень осторожно стало выискивать нужные сведения. Джарик шевельнулся, ударился локтем о банку и, проснувшись, понял, что именно его разбудило.
- Таэн? - пробормотал он, гадая, не она ли заглянула в его разум.
Но ощущение чужого присутствия в его мыслях исчезло, как только прозвучало это имя. Джарик вздохнул, положил голову на загорелую согнутую руку и снова погрузился в сон. Луна поднялась высоко по правому борту "Каллинде", серебря гребни волн. Но теперь Джарик не был один посреди моря.
Нос другой лодки разрезал воду, скрипнул штурвал, и небо закрыл треугольник черного паруса, бросивший густую тень на "Каллинде". Руки, похожие на лягушачьи лапы, схватились за борт суденышка Джарика, и два демона бесшумно прыгнули на палубу.
"Каллинде" закачалась под весом незваных гостей, Джарик открыл глаза и на фоне звезд увидел две головы, похожие на головы огромных ящериц. На него уставились глазки-буравчики, сверкающие на тупых мордах, лишенных ноздрей.
Джарик с ужасом узнал демонов тьензов.
Он не знал, что эти твари охотились за ним с тех самых пор, как Таэн решилась проникнуть в Храм Теней, что демоны временно сбились со следа, когда он завернул на Ландфаст. А вот теперь тьензы нагнали "Каллинде", хотя гораздо южней, чем рассчитывали. Подслеповатые создания почти не прибегали к помощи зрения, но могли преследовать добычу, читая мысли своих жертв.
Испуганный Джарик в отчаянии сосредоточился на воспоминании о книге, которую переписывал когда-то в Морбрите. В тексте длинно и занудно говорилось о том, как надо сажать фруктовые деревья; надеясь, что его мысли об этом собьют тьензов с толку, юноша потихоньку потянулся за спрятанным в рукаве ножом. Наконец рукоять скользнула в его ладонь, и тьенз, стоявший на носу, тревожно дернулся. Но в следующий миг Джарик уже метнул нож.
Клинок по рукоятку воткнулся в толстую складчатую шею демона, и тьенз со свистом выпустил воздух сквозь жабры.
Не дожидаясь, пока демоны атакуют его разум, как атаковали однажды разум Корли, Джарик оттолкнулся от кормовой банки и трясущимися руками рванул запор рундука. Юноша не знал, что сила его врожденного магического дара была такова, что повлиять на его рассудок было непросто, хоть сына Ивейна и не учили на волшебника. Выхватив из рундука такелажный нож и от души жалея об оставленном на "Безлунном" мече, Джарик бросил взгляд на второго демона.
Этот тьенз оказался вооружен кривой саблей; метнуть ее было нельзя, но для человека с одним лишь ножом в руке она была опасным оружием.
Джарик лихорадочно вспоминал все, чему его учили Корли и Брит, и тьенз, уловив эти мысли, не стал медлить. Демон вскинул саблю, чтобы перерубить передний штаг и свалить мачту и парус на противника, поймав его таким образом в ловушку.
Джарик понял, что не успеет убраться из-под мачты прежде, чем демон осуществит свой замысел, и лихорадочно полоснул фал спинакера. Волокна с треском разошлись, фал лопнул, и парус упал на нос лодки. Сбитый с ног тьенз с хриплым возгласом удивления перелетел через банку, сабля выпала из его руки как раз в тот момент, когда "Каллинде" свернула по ветру.
Рванувшись вперед, Джарик ударил тьенза ножом, потом хотел нанести второй и третий удар, но демон задрожал и обмяк. Его теплая кровь хлынула на руки юноши, и тот отшатнулся, чувствуя, что его вот-вот стошнит. Только теперь Джарик заметил судно за кормой "Каллинде": у борта стояли демоны, готовые идти на абордаж, лунный свет озарял духовые ружья и дротики.
Джарик торопливо выпутался из складок паруса.
Хотя его враги и были почти слепыми, они имели численное превосходство, а на дротиках наверняка был яд.
Ветер ударил в грот, обвисшая парусина натянулась, и "Каллинде" быстро пошла вперед, рассекая волны.
Но Джарик знал, что ему не удастся оторваться от судна демонов и спасти его может только одно. Тьензы вряд ли посмеют сунуться за ним в воду: их маленькие передние конечности не приспособлены к плаванию, а жабры не выносят соленой воды.
Тяжело дыша, Джарик схватил кливер-шкот и кинул его за подветренный борт "Каллинде". Потом на виду у демонов прыгнул через другой борт и нырнул.
Уже в воде он услышал вой тьензов и почувствовал их отчаяние: его враги рассчитывали найти нерешительного слабого мальчика, которого Эмиен видел в Эльринфаэре, а не крепкого юношу, умеющего метать ножи. Когда Джарик нырнул, демоны уже торопились сообщить о случившемся сородичам в Храме Теней.
"Каллинде" шла все быстрей, Джарик проплыл под ее килем и вынырнул с подветренной стороны. Его руки лихорадочно шарили у борта: если он не сумеет ухватиться за линь и лодка проплывет мимо, он останется во власти демонов. Наконец Джарик почувствовал, как что-то коснулось его плеча, ухватился за линь и прикусил губу, когда его ладонь оказалась разодрана в кровь. Зная, что "Каллинде" от его веса начнет покачиваться и крениться, Джарик сунул нож за пояс и стал подтягиваться к борту.
Пена вихрилась у его подбородка, била в лицо, заставляя захлебываться; потом Джарик ощутил, как что-то врезалось в его сознание - это тьензы пытались отыскать свою добычу. Юноша быстро опустил голову и хлебнул соленой воды, стараясь внушить демонам, что тонет. Но его руки продолжали перехватывать линь, и наконец он перевалился через борт "Каллинде", оттолкнулся и залез на блок кливер-шкота. Через поручень Джарик увидел, как тьензы поднимаются на борт. "Каллинде" качнулась, ее ахтерштевень пересек ветер, грот уныло захлопал.
Джарик крепко ухватился за фальшборт и повис, опустив ноги в воду, потом пробрался вдоль банки, видя, как рей мотается на фоне звезд. "Каллинде" качнулась, когда враги вошли в ее кокпит. Держась одной рукой и стараясь заполнить разум образами тьмы и морской воды, Джарик вытащил нож, взял его в зубы и стал ждать удобного момента. Внезапно ветер наполнил грот так, что тот громко хлопнул; тогда юноша подтянулся, рывком наклонился вперед и отчаянно резанул нижний шкот у самого блока.
Утлегарь с убийственной скоростью перелетел через кокпит и смел тьензов, словно букашек. Дротики взлетели и посыпались вниз, стуча о палубу или втыкаясь в тела своих владельцев. Джарик рванулся вперед и, заставив себя забыть о жалости, резал глотки и колол до тех пор, пока последняя жабья лапа не перестала дергаться и не замерла.
Наконец юноша, тяжело дыша, опустился на кормовую банку.
Его руки были по плечи в крови, с рубашки капала покрасневшая морская вода.
"Каллинде", идя без управления, снова накренилась; тень ее паруса пронеслась по палубе, потом палубу озарил свет луны, и Джарик ахнул от ужаса при виде побоища, которое он учинил.
Юноша быстро перегнулся через борт, и его рвало до тех пор, пока желудок не опустел, но даже после этого тошнота долго не проходила. Когда Джарик наконец поднял голову, он увидел, что корабль демонов дрейфует по воле волн; похоже, там некому было встать за штурвал, чтобы продолжить погоню.
Джарик едва осмеливался поверить, что все тьензы мертвы. "Каллинде" качалась на волнах, заваленная телами врагов, усеянная дротиками; прежде чем продолжить плавание, требовалось скрепить обрезанные лини и выбросить за борт трупы.
Джарик встал и, чувствуя, как дрожат руки, взялся за нелегкую работу.

15
ПРЕСЛЕДОВАТЕЛИ

РАССВЕТ ПОЗОЛОТИЛ ВОДУ. "Каллинде" бодро шла на юго-запад. Джарик сидел у рулевого весла и клевал носом после бессонной ночи, его пальцы были содраны в кровь, зато все лини опять были в порядке. Случившееся совершенно измучило юношу, и когда на рассвете он поднялся на борт судна демонов, чтобы удостовериться, что там не осталось врагов, пустые палубы не очень его утешили. Демоны все равно не оставят его в покое!
И Джарик не смел отдыхать, пока "Каллинде" не уйдет как можно дальше от того места, где произошло нападение.
Чем жарче грело солнце, тем слабее становился ветер. Джарик закрепил рулевое весло и убрал рифы на гроте. Потом достал галету из своего скудного запаса продовольствия и начал жевать, беспокойно оглядывая горизонт.
Море было пустым, лишь далеко, у берегов Иннишари, виднелся шафранный парус рыбацкой лодки. Вчера Джарика успокоило бы то, что в поле зрения есть еще чье-то судно и "Каллинде" не одна в этих водах, но сейчас он знал, что на любой лодке могут оказаться враги.
Внезапно плавание по южным проливам всего лишь с такелажным ножом в качестве оружия показалось юноше огромной глупостью. Если его убьют или захватят в плен и ключи от охранных заклинаний попадут в руки демонов, это может обернуться огромной бедой для всего Кейтланда.
Джарик бросил остатки галеты за борт, рыбам, высвободил рулевое весло и развернул лодку. С поиском острова ваэре придется подождать. К тому же ему все равно нужно пополнить запасы пресной воды. В четырех днях пути отсюда при хорошем ветре лежал Западный остров, и Джарик решил причалить к его берегам и пройтись по тамошним рынкам. Если он продаст все, без чего сможет обойтись, возможно, ему удастся купить оружие на случай нового нападения.
Но погода спутала планы Джарика.
На следующий день ветер совсем утих, море стало похожим на гладкий лакированный поднос, и "Каллинде" остановилась с безжизненно повисшими парусами. Джарик ругался, вспоминал Таэн и наконец, закрепив рулевое весло, улегся на корме и уснул.
Проснулся он уже тогда, когда на небе появились первые звезды, а море потемнело до цвета индиго. Джарик встал и потянулся, чтобы размять затекшие мускулы, побрызгал водой на обожженные лицо и шею, потом шагнул на нос и, взявшись за передний штаг, окинул море оценивающим взглядом. К югу водная гладь была пуста до самого горизонта; но к северу, между "Каллинде" и Западным островом, виднелись черточки девяти мачт.
Джарик невольно вздрогнул. Ни один рыбак не стал бы опускать паруса в штиль, рискуя пропустить первый слабый порыв ветра. Иногда так поступали капитаны Кил марка, чтобы скрыть свои суда в блеске отраженного от воды солнечного света. Но только самые неопытные пираты отправились бы на рыбацких лодках в здешние пустынные воды, а не туда, где пролегали главные торговые пути. С севера наверняка шли суда тьензов, которым указали верное направление предсмертные видения их погибших прошлой ночью сородичей.
Джарик закрыл глаза, борясь с паникой. Его первым порывом было броситься к рулевому веслу. Тьензы не терпели морскую воду, и на море им было труднее воздействовать на сознание людей. К тому же сейчас "Каллинде" была достаточно далеко от вражеских судов - вряд ли демоны сумеют подчинить волю своей добычи на таком расстоянии. Но Джарик заставил себя рассуждать логически. Сейчас разворачиваться не стоит. Скоро стемнеет, и тогда преследователи из Храма Теней могут не заметить, как лодка меняет курс, а если ему повезет с ветром, к утру "Каллинде" скроется за горизонтом.
Ожидание далось ему нелегко.
Пока солнце садилось и последние лучи окрашивали паруса "Каллинде" в кроваво-красный цвет, Джарик шагал взад-вперед по палубе. Постепенно закат угас, темнота скрыла мачты судов тьензов.
Только тогда Джарик сел на корме, взялся за рулевое весло и развернул "Каллинде". Воздух был неподвижен; юноша мечтал хотя бы о легком ветерке - тогда он сумел бы причалить к берегу у поселка Пристанный на Скейновой Границе. Но добраться до земли требовалось не только из-за преследования: когда Джарик в последний раз опустил кружку в бочонок с водой, она царапнула дно. Если он не причалит в ближайшие дни к берегу, голод и жажда убьют его вернее, чем бой.
Из-за штиля юноше было нечем заняться, и он глядел на север, пока не начали слипаться глаза. Но все, что он сумел рассмотреть в темноте, - это фосфоресцирующий блеск всплывающих на поверхность стаек рыб. Тьма не только укрывала "Каллин-де", но и не давала Джарику выяснить, где сейчас находятся его враги. Юноша вздрагивал от любого шума, даже от плеска играющей рыбы. К полуночи, когда созвездие Жнеца оказалось у Джарика над головой, нервы юного капитана были на последнем пределе. Его так и подмывало зажечь свет, но фонарь послужил бы демонам ориентиром, указав, где сейчас находится добыча. И тогда Проклятые Кором могли бы попытаться подчинить себе волю человека.
Наконец Джарик все же извлек из ящика фонарь, на ощупь подровнял фитиль, потом удостоверился, что резервуар наполнен маслом. Покопавшись в рундуке на корме, он достал ящик с просмоленной шпаклевкой. Достаточно одной искры, чтобы пакля вспыхнула; если дела пойдут совсем плохо, он прибегнет к этому отчаянному средству. Уж лучше уничтожить "Каллинде", чем прзволить демонам захватить ключи. Джарик шепотом извинился перед тенью Келдрика, сына Матье, сел, положив рядом огниво и такелажный нож, и стал думать о Таэн и молить Кора о ветре.
Кор откликнулся на его молитвы перед самым рассветом, но вместе с ветром послал плохую погоду, затянув небо пеленой низких туч. Джарик поднял парус, на этот раз не ругая скопившуюся в воздухе влагу. Паруса "Каллинде" натянулись, лодка набрала ход, разрезая носом воду, за ее кормой тянулся пенистый шлейф. Джарик налег на весло и улыбнулся с яростным восторгом. Дождь скроет его; а если он развернет запасной парус так, чтобы вода по нему стекала в бочонок, то сможет набрать пресной воды. Шторм поможет ему избавиться и от жажды, и от тьензов.
Но удача недолго ему улыбалась. Вместо хорошего дождя из туч посыпалась мелкая моросилка, туманом заполнившая воздух, а ветер почти стих. Джарик сгорбился над рулевым веслом; за воротник ему, похоже, стекало больше воды, чем по запасному парусу в бочонок.
К рассвету "Каллинде" еле двигалась под слабым, как шепот, бризом, и на расстоянии десяти ярдов все скрывал серый туман. Джарик знал, что из этого тумана в любой миг могут вынырнуть суда тьензов, и ему хотелось то ругаться, то плакать. Вместо этого он закрепил рулевое весло, достал точильный камень и такелажный нож, вернулся на свое место на корме и, придерживая весло локтем, в подражание Корли принялся точить лезвие, чтобы убить время.
Наконец занялся день, но туман не рассеялся; он укрывал волны серой пеленой и заглушал звуки. Джарик продолжал точить клинок, который и без того был острым как бритва, - юноше просто нужно было чем-то занять руки. Но чем дальше, тем меньше работа помогала ему отвлечься и тем больше его одолевала усталость. Даже смаргивать капли с ресниц ему стало трудно, веки Джарика отяжелели, руки разжались, и он сам не заметил, как погрузился в сон...

Волны и паруса "Каллинде" превратились в заснеженный лес Сейт. Джарику показалось, что так и должно быть; царящая в холодном лесу тишина успокоила его истерзанные нервы. Здесь медленно кружились снежинки, опускаясь на голые ветви и укрывая лощины. Ручьи замерзли, их журчание смолкло до весны, которая придет еще нескоро. Зима сковала землю дремотным покоем, и Джарика начало охватывать такое же оцепенение. Его тело онемело, как от сильного холода, мысли рассеялись среди бескрайней белизны. Юноша не слышал, как такелажный нож звякнул о палубу, выпав из его руки; он не заметил, что рулевое весло вывернулось из-под его локтя и теперь "Каллинде" беспомощно дрейфует по волнам.
Ему снилось, что холод стал еще сильнее, пронзив землю, словно острый меч, добравшись до корней деревьев и заморозив их. Кусты согнулись под тяжестью снега, хрупкие от мороза ветки начали ломаться. Холод разъедал кору деревьев, как кислота, пробирался даже внутрь камней, заставляя самые твердые валуны взрываться.
Джарик, растянувшийся на корме "Каллинде", не чувствовал ни боли, ни страха, ни тревоги, ни печали - вообще ничего, хотя мороз сковал его тело и вот-вот мог остановить сердце.
И тут раздался легкий, еле слышный звук, похожий на звон козьих колокольчиков; но каким он ни был тихим, ему удалось проникнуть в холодную могилу, в которую тьензы заманили Джарика. Юноша вышел из транса и стал прислушиваться, пытаясь понять, откуда доносится этот звук. Белизна вокруг слегка поредела, и Джарик смутно увидел склон холма, заросший дикими цветами и вереском. Там паслись коричневые козы, на пригорке сидела черноволосая девушка. Ее образ расплывался, словно Джарик смотрел на нее сквозь воду, но тревожный голос Таэн прозвенел чисто, как колокольчик: "Джарик, тьензы наложили на тебя заклятие сна! Джарик!"
Снежная белизна постаралась превратить эти слова в бессмысленные звуки, которые скоро смолкли. Образ девушки растаял, склон, покрытый вереском и цветами, потускнел, а потом и его вскоре поглотила снежная бездна. Тьензы надежно сковали разум Джарика, пробудить юношу было не так-то просто.
Но Таэн не сдавалась. Сосредоточившись, она нанесла магический удар по кокону сна, которым демоны оплели сознание Джарика, сына Ивейна. И ее атака удалась: дар сновидицы вспорол кокон, словно ножом, и Джарик очнулся.
Он не сразу понял, где он и что происходит. Не зная, то ли его искушают демоны, заставляя чувствовать присутствие Таэн, то ли это просто иллюзия, порожденная его собственной тоской, он прошептал любимое имя.
Ответ Таэн донесся немедленно, в нем слышался испуг: "Джарик, ты должен вырваться на свободу!"
Наконец-то достучавшись до его сознания, Таэн пустила в ход всю мощь своего дара. Созданная демонами ловушка задрожала, а Таэн нанесла новый удар, без оглядки тратя свои силы. И когда оцепенение, сковавшее наследника Ивейна, стало проходить, сновидица не смогла больше поддерживать с ним мысленный контакт.
Боль в обмороженных руках и ногах заставила Джарика содрогнуться и вспомнить, что он находится на "Каллинде" посреди моря, а где-то рядом должны быть вражеские суда. Юноша быстро сел, случайно ударился лбом о рулевое весло, и ветер унес прочь его удивленный вскрик. Услышав безумное хлопанье парусов, Джарик окончательно пришел в себя.
Пока он спал, на смену туману пришел сильный дождь, и теперь с парусов и рангоута потоками текла вода. "Каллинде" неслась по волнам, ее оставшиеся без присмотра лини крутились в блоках.
Тяжело дыша, как после долгого бега, Джарик машинально потер ушибленный лоб и уставился на свои руки. Они выглядели так, будто Джарик и впрямь их отморозил: все в белых и красных пятнах. Боль тоже была вполне реальной и такой острой, что у Джарика выступили слезы на глазах. Тьензы создали всего лишь иллюзию зимы, но эта иллюзия подействовала на юношу точно так же, как подействовал бы самый настоящий зимний мороз. Из чего следовал пугающий вывод: тьензы могли убить человека при помощи видений, даже не приближаясь к нему.
Джарик сунул отмороженное пальцы за отворот рубашки, но его сердце сжималось вовсе не от боли. Его поискам острова ваэре чуть было не пришел бесславный конец, так же как и надежде спасти Таэн. Девушка погибнет, если он не пройдет Круг Огня!
Страх побудил Джарика к действию, и юноша встал, хотя у него подгибались ноги. Раз видение, заманившее его в ловушку, было таким могучим, значит, тьензы где-то неподалеку.
Дрожащий наследник Повелителя огня поспешил натянуть обвисшие шкоты "Каллинде". Лодка развернулась, паруса надулись, а юноша побежал обратно к рулевому веслу, чтобы вернуть свое суденышко на прежний курс. Капитан "Каллинде" старался не думать о той, ради которой он пустился на поиски ваэре и чье вмешательство только что спасло ему жизнь. Он старался забыть и о боли, все еще терзавшей пальцы его рук и ног. Джарик целиком сосредоточился на том, чтобы направлять лодку на северо-северо-запад, прямо к Скейновой Границе.

Шквал налетел внезапно.
Сперва это был просто сильный порыв ветра - а в следующий миг обрушился ливень, прибив гребни волн и закрыв все кругом непроницаемой водной пеленой. Джарик плыл по компасу, не ведая, приближается ли он к земле или к флотилии демонов. Ветер стал меняться на северный, он задувал все сильнее, и Джарик с трудом удерживал рулевое весло.
Наконец шквал слегка приутих, но видимость по-прежнему была ужасной. Ливень до сих пор скрывал и горизонт, и суда врагов Джарика. Юноша уже начал надеяться, что проскочил мимо демонов, что вмешательство Таэн, туман и дождь спасли его от погони. Боясь хоть на миг оставить рулевое весло, он продолжал нести свою вахту даже тогда, когда ливень кончился и сгустилась ночь.
Звезды скрылись за тучами, волны стали смоляными. Джарик сидел на корме, промокший до костей, заставляя "Каллинде" идти сквозь дождь. В ясную ночь он вел судно по Полярной звезде, но сейчас ему приходилось полагаться только на компас. Однако вскоре стало так темно, что он уже не мог разглядеть колеблющуюся стрелку. Джарик знал: рано или поздно ему придется зажечь огонь, иначе он рискует сбиться с курса. Фонарь, о котором он позаботился раньше, висел на крючке у банки, но юноша все никак не решался поднести руку к огниву: если он зажжет свет, то может выдать врагам свое местонахождение.
"Каллинде" плыла во тьме, и, хотя тьензы так и не показались, отчаяние сжимало сердце Джарика. Ветер стал таким порывистым и неровным, что не мог уже служить даже приблизительным ориентиром. Значит, откладывать сверку курса больше нельзя, иначе он рискует описать круг и приплыть прямо в лапы своих преследователей.
Пригнувшись, Джарик потянулся за огнивом и фонарем, отодвинул застекленную дверку, и скрип металла о металл резанул его натянутые нервы. Трясущимися руками Джарик высек искру, дал пламени секунду, чтобы разгореться, а потом захлопнул дверцу фонаря, оставив только небольшую щелочку. Неяркий желтый свет разбавил ночную тьму; придерживая локтем рулевое весло, Джарик поднял фонарь над нактоузом.
Компас не сообщил ему ничего утешительного. "Каллинде" шла прямо на запад, и, чтобы добраться до Скейновой Границы, ему придется сменить галс.
Джарик даже не попытался проклинать жестокое море; хрипло дыша, он налег на рулевое весло. Лодка качнулась, раскаленный фонарь коснулся локтя юноши, и тот быстро отдернул руку. И тут "Каллинде" качнулась еще раз и дверца фонаря распахнулась. Пламя ярко вспыхнуло, свет метнулся по воде, осветил мокрые доски палубы - и Джарик едва сдержал крик ужаса. Совсем рядом он увидел один... два... нет, три корабля тьензов! Сколько времени они шли за ним в темноте, юноша не мог сказать, но теперь демоны были достаточно близко, чтобы напасть. Словно весь мир сговорился против него, даже ветер принял сторону демонов!
Джарик машинально захлопнул дверцу фонаря и повесил его обратно на крючок.
И в этот миг тьензы испустили боевой клич.
Их разумы, слившись воедино, ворвались в сознание Джарика как раз в тот момент, когда юноша изо всех сил налег на рулевое весло. Он опоздал. Его попытки защитить свои мысли от атаки врага были сметены в мгновение ока. Демоны знали все его слабости; Джарик сумел уловить их полные самодовольства воспоминания о том, как они всю ночь, идя вслед за "Каллинде", изучали разум своей добычи. И теперь тьензам были известны все его сокровенные тайны, все сильные и слабые стороны. Больше того, на этот раз тьензы позаботились о том, чтобы никакая волшебница не могла вмешаться и вырвать у них добычу. Теперь сын-Ивейна-наследник-Повелителя-огня-Джарик-убийца-тьензов погибнет во славу Скайта и союза демонов!
Юноша плакал от беспомощной ярости, а руки его тем временем сами собой выполняли приказы врагов. Он повернул рулевое весло, и "Каллинде" послушно направилась прямо навстречу гибели. Напрасно Джарик старался вырваться из магических пут: только настоящему волшебнику было под силу противостоять атаке тьензов, не позволив им подчинить свою волю.
Нос "Каллинде" повернулся к югу, паруса наполнились ветром, и лодка пошла к судам тьензов, которым не терпелось разорвать сына Повелителя огня Ивейна на кусочки. Их лихорадочные мысли были полны образов крови и истерзанной человеческой плоти: как только Джарик ступит на борт черного судна, демоны отплатят ему за гибель своих собратьев! И умирать он будет медленно и мучительно...
И тут ужас заставил Джарика отважиться на немыслимый поступок. Перестав бороться, он внезапно присоединил свои усилия к усилиям демонов, и "Каллинде" устремилась в том направлении, куда и направляли ее враги. Но такой резкий рывок застал демонов врасплох. Они поспешно ослабили мысленную хватку, но лодка Келдрика уже проскользнула между двумя судами тьензов и оказалась в центре вражеского флота.
Залатанный грот с хлопком поймал ветер, "Каллинде" дернулась, Джарика швырнуло вперед, он ударился лодыжками о ящик с парусами, но не отпустил рулевое весло. Лодка ответила на его усилия и, разрезая волну, направилась прямо к ближайшему вражескому судну. Матросы-демоны взвыли и отшатнулись от бортов, а их рулевой резко рванул румпель направо, пытаясь избежать столкновения. Ему это не удалось. Обитый железом край килевого столба "Каллинде" врезался в борт судна, и Джарик от толчка ударился лбом о рулевое весло.
Сила столкновения и ужас демонов прервали мысленный контакт, заставив тьензов выпустить добычу.
Из разбитой губы Джарика текла кровь, дикая пляска теней от раскачивающегося фонаря сбивала его с толку, но у него хватило ума крепко держать рулевое весло. И пока его враги не сумели расцепить лодки, он заставил более тяжелую "Каллинде" сменить галс.
Заскрипело и завизжало дерево, железные фитинги, укреплявшие нос "Каллинде", раскололи борт шлюпа, в воду полетели острые как ножи щепки. Бросив взгляд на судно демонов, Джарик увидел тьензов совсем рядом: их подслеповатые глазки были широко раскрыты от страха. По сознанию юноши хлестнули злобные проклятия, потом волна толкнула сцепленные лодки, высокий нос "Каллинде" еще раз рванул левый борт вражеского судна и зацепил за его штаг.

Предыдущая страница 16 Следующая страница


17 Дженни Вурц

Тьензы тревожно завизжали.
У Джарика было всего мгновение, чтобы приготовиться, а потом доски палубы задрожали, нос "Каллинде" поднялся на набежавшей волне, и штаг на судне демонов звонко лопнул.
Тьензы бросились травить шкоты, но не смогли опередить ветер, ударивший в грот. Парусина надулась, и оставшаяся без поддержки мачта треснула.
В воздухе зазвенели вопли демонов, бакштаг сбил с ног их рулевого. Паруса немного задержали падение мачты, но потом такелаж рухнул, неся тьензам увечья и смерть. Демоны рассыпались по палубе, спотыкаясь о шкоты, на них сверху падали блоки.
Джарик с ужасом смотрел на это побоище.
Корабль тьензов накренился, когда мачта рухнула за борт, а следующая волна толкнула обломок, и тот пробил дерево, как таран.
Тьензы с воплями барахтались в море, но соленая вода обожгла их нежные жабры, и скоро крики смолкли. Выжившие отбросили попытки воздействовать на сознание человека и только тоскливо стонали, глядя на юношу, стоящего на "Каллинде".
И тогда Джарик испустил дикий победный вопль, а тонущие тьензы начали плести свои предсмертные видения, пока волны окончательно не поглотили свои жертвы.
"Каллинде" поплыла прочь, отделавшись только царапинами на борту. Лодка старого Келдрика отличалась крепостью, а не изяществом, и Джарик чуть не заплакал от благодарности, но вдруг увидел, что еще не все испытания позади.
Одно из судов демонов легло в дрейф, пытаясь спасти тьензов, все еще цеплявшихся за обломки, а другое сменило галс и пошло прямо на "Каллинде". Теперь массивность лодки Джарика работала против него. Шлюп, который демоны украли у зажиточных рыбаков Фелуэйта, был легче и быстрее "Каллинде", играть с ним в догонялки было бесполезно.
Но Джарик и не пытался это сделать. Пока тьензы подплывали все ближе, он вытащил ящик с паклей. Крышка сидела туго; он старался открыть ее, ломая ногти, но напрасно. Неразборчивые голоса демонов неумолимо приближались, и юноша, выругавшись, схватил такелажный нож и ударил клинком по крышке. Наконец открыв ее, он вытащил просмоленную паклю. Вражеская лодка была уже у самой кормы его судна; через несколько мгновений предсмертные видения гибнущих демонов перестанут отвлекать их сородичей.
Джарик выпрямился как раз в тот момент, когда демоны снова попытались подчинить себе его разум. Его рука дернулась к шкоту, чтобы выполнить мысленный приказ - спустить паруса и позволить демонам подняться на борт. Но юноша сопротивлялся что было сил и вместо того, чтобы взяться за шкот, сжал кольцо фонаря. Тьензы делали все, чтобы сломить его волю, борьба с Проклятыми Кором прошивала виски Джарика лютой болью, но, движимый страхом и любовью к Таэн, сын Ивейна решительно сунул паклю в горящий фитиль фонаря.
Пропитанные смолой волокна разом вспыхнули.
Джарика обожгла волна огня, он ощутил, как тьензы, пробравшиеся в его разум, отшатнулись, почувствовав его боль. Торопясь использовать эту крошечную передышку, Джарик швырнул фонарь в сторону вражеского судна.
Тот с шипением описал дугу; юноше показалось, что его полет будет длиться вечно, до самого конца времен. Потом фонарь врезался в парус лодки демонов и упал вниз. Горящая пакля полетела во все стороны, рассыпая искры и поджигая все, что могло гореть.
Тьензы яростно завопили. Их ненависть хлестнула Джарика так, что он ахнул и отлетел назад, к кормовой банке. Над его головой моталась рукоять рулевого весла, но еще дальше вставала завеса пламени.
Не в силах шевельнуться, Джарик заплакал.
Он победил врагов. Судно демонов горело, и ненависть тьензов больше не терзала сознание юноши: демоны вынуждены были бросить добычу и бороться за то, чтобы удержать судно на плаву.
Весь в синяках и смоле от пакли, Джарик с трудом поднялся на ноги и обожженными руками взялся за рулевое весло, чтобы повернуть "Каллинде" по ветру. Никто не помешал этому маневру.
Грот наполнился ветром с громким хлопком, от которого у Джарика загудело в ушах, шкоты натянулись, на нос полетели брызги, на фоне сверкавшего за кормой огня казавшиеся драгоценными камнями. А потом лодка старого Келдрика занялась тем, что умела делать лучше всего: бодро пошла по ветру.
Джарик устало прислонился к ахтерштевню; его ноги прилипали к палубе, на которую упали капли смолы. Такелажный нож, его единственное оружие, валялся где-то под кучей пакли - Корли наверняка бы разозлило такое обращение с оружием.
Джарик закрыл глаза и представил Таэн, поддразнивающую его из-за смолы, которую ему придется как минимум две недели вычищать из-под ногтей.
Но веселое возбуждение вскоре оставило победителя, и он вздрогнул, подумав, что чуть было не потерял все: ключи от Эльринфаэра и спасение Кейтланда. Пережитое оставило его опустошенным и обессиленным, и все же юноша продолжал держаться выбранного курса, и "Каллинде" летела, как птица, спасающаяся от убийственной зимы.
Пламя за кормой потускнело. Джарик откинул с лица спутанные волосы и с удивлением понял, что хочет есть так, как будто не ел много дней. Заставив себя сосредоточиться на обычных вещах, он нашарил коробку с галетами. Однако, откусив кусочек, понял, что слишком устал, чтобы есть.
Бросив галету обратно и слизнув с пальцев крошки, он слегка поправил курс, упрямо отказываясь оглядываться назад, на суда тьензов. Их уцелевшая лодка пойдет за ним, в этом Джарик не сомневался. Во что бы то ни стало он должен приготовиться к новому нападению, не позволить демонам поработить свою волю.
Наконец сын Ивейна все же заставил себя поесть.
Он вел "Каллинде" к земле, не догадываясь, что недавняя победа многое изменит в его судьбе.

Когда демоны подобрали последнего тьенза, примостившегося на обломке рангоута, "Каллинде" уже скрылась за горизонтом. Тьенза втащили на палубу, и он сел, скуля от боли, потому что его жабры ужасно болели. Даже недолгое пребывание в морской воде обошлось ему так дорого, что скорее-всего-почти-наверняка к рассвету его спутникам придется разделить с ним предсмертное видение.
Наконец главный тьенз закатил ему оплеуху, чтобы заставить замолчать, и демон отполз в сторону, облизывая перепончатые пальцы, а его здоровые товарищи уложили на палубе раздавленные тела погибших, установили мысленную связь с ранеными, чтобы облегчить их страдания, и оплакали пропавших. Ночь почти подошла к концу, когда выжившие побежденные-Джариком собрались у грот-мачты, чтобы слить свои разумы воедино и сообщить о своей беде в Храм Теней.
Это сообщение вызвало большую тревогу.
Советники Скайта и старшие члены союза торопливо совещались в главном зале. Владыка Храма Теней в это время обедал, но одного из младших тьензов, несмотря на его рыдающие протесты, все-таки отрядили в обеденную яму, чтобы позвать повелителя. Прежде чем смысл сообщения юнца одолел кровожадные инстинкты Скайта, повелитель демонов успел откусить тьензу руку. Но потом Скайт смирил свой аппетит, не поддавшись искушению разорвать горло посыльного, хотя новости, которые тот принес, заставили владыку Храма Теней встопорщить гребень. Оставив своего стонущего подданного истекать кровью среди остатков обеда, Скайт покинул яму и присоединился к совещанию в главном зале. Он даже не потрудился смыть с себя кровь и все еще сжимал в челюстях кисть тьенза, сообщившего о том, что Джарик спасся. Только самые амбициозные из советников не задрожали при виде своего владыки.
- Итак, сын-Ивейна-наследник-Повелителя-огня-Джарик полон отваги, и нам придется с этим считаться. - Скайт помедлил, облизал губы и злобно уставился на дрожащих советников. - Будь проклято семя его отца! Но мы с ним все-таки разберемся.
Пока повелитель демонов поднимался на возвышение и усаживался на трон, ни один демон вокруг зеркального бассейна не шевельнулся. Устроившись на троне, Скайт взглянул на морщинистого тьенза, который поспешно присел у ног владыки.
- Покажи мне ауру Джарика, - велел Скайт. - Такой, какая она сейчас, а не в памяти Маэлгрима-брата-Таэн.
Старейшина тьензов поднялся, звеня украшениями, заморгал сморщенными веками и дерзко хлопнул жабрами. Потом, дав понять, что выполняет приказ не из страха, снова сел и послал повелителю четкий образ.
Скайт прищурил глаза. Память тьенза показала ему Джарика, стоящего в свете фонаря на палубе "Каллинде". На первый взгляд это был обычный человеческий юноша, мускулистый, загорелый, взлохмаченный. Но демоны могли видеть то, чего не видели обычные люди, и повелитель Храма Теней оскалил зубы, глядя на окружающий Джарика сложный узор магической энергии.
Семь десятилетий Скайт изучал врага и думал, что за это время познал врожденные способности человека к психическому развитию. Он тщательно исследовал природный дар Мерии-Татагрес, а потом Эмиена, сына Марла. Однажды он даже видел сновидицу Таэн, которую показали ему тьензы. Но еще никогда Скайт не видел ауры человека, обладающего скрытой магической силой, - ауры будущего волшебника, еще не прошедшего обучение у ваэре. И сейчас Скайт впервые понял, каким редким, ценным и невероятно сильным был талант людей, которых ваэре отбирали для связи с сатидами. И все же этот юноша, собиравшийся пройти Круг Огня, был не только опасен, но и наивен, потому что даже не подозревал, какая магическая мощь в нем таится.
Скайт задумался, по-прежнему полуприкрыв глаза, но советников не обманула его поза. Никто из членов Совета и не подумал, что владыка Храма Теней уснул, все ждали того момента, когда их повелитель кончит размышлять и выпрямится.
Свои соображения Скайт изложил словами, а не образами: его планы были слишком важны и он не собирался делиться ими с кем попало. Возможно, он замыслил рискованную вещь, но дар Джарика открывал перед демонами очень большие возможности. Демоны могли погубить человечество, не только завладев ключами от Эльринфаэра. Если поймать наследника Ивейна живым, союз сможет развить его дар и поставить себе на службу, введя юноше в кровь сатида, уже имевшего хозяина. Тогда магия Повелителя огня опрокинет весь Кейтланд в хаос, и демоны наконец-то отомстят людям.
Скайт широко ухмыльнулся и объявил старому тьензу свою волю:
- Соберите еще один флот и пошлите на помощь судам, которые сейчас на юге
В зале поднялось шушуканье, но Скайт жестом заставил всех умолкнуть.
- Больше молодежь не посылать. На этот раз отправьте только самых сильных и опытных тьензов, и с ними - нашего слугу Маэлгрима. Он уже обучен, так пускай исполнит мое желание и добьется успеха. Сына-Ивейна-наследника-Повелителя-огня-Джарика нужно поймать и доставить сюда живым!

16
ШТОРМОВОЕ ПЛАВАНИЕ

КОЛОКОЛЬЧИКИ, которые рыбаки Имрилл-Канде вешали на карнизы, чтобы отогнать штормовые ветры, позванивали под легким бризом. Каждое утро этот звук и крики детей, гнавших коз по улицам на пастбища в холмах, напоминали Таэн о том, что она дома. И когда девушка открывала глаза, она видела знакомую комнатку и натягивала на уши такое же знакомое выцветшее одеяло. И все-таки все здесь было теперь по-другому, слишком многое изменилось за год ее отсутствия. И брат, который раньше всегда спал в соседней комнате, теперь попал в руки демонов.
Таэн встала, быстро натянула брюки и рубашку Эмиена, а поскольку было прохладно, накинула еще старую куртку Корли, вместо пояса стянув ее веревкой, на которой матросы с "Безлунного" на память завязали узлы. Серебристо-серое одеяние сновидицы лежало в кедровом сундуке с того дня, как Таэн вернулась на Имрилл-Канд. Эта мантия слишком явно напоминала здешним жителям, что дочь Марла стала колдуньей, всего за год превратившись из десятилетней калеки во взрослую женщину. Таэн давно привыкла к отчуждению, и все же эта новая преграда между нею и земляками не могла ее не мучить. Однако девушка не в силах была справиться с этой бедой, поэтому старалась просто не думать о ней.
Деловито расчесав волосы, Таэн заплела косы и спустилась по лестнице на кухню.
Мать, месившая тесто, сразу узнала ее шаги, хотя Таэн больше не подволакивала больную ногу. Не отрываясь от работы, вдова Марла крикнула дочери:
- Опять разгуливаешь босиком? Вот пропорешь ногу или простудишься, тогда не говори, что я тебя не предупреждала!
- Ну и кто из нас двоих ведьма? - Таэн с улыбкой спрыгнула с последней ступеньки. - Мои сапоги со вчерашнего вечера сушатся у печки, разве ты не видела их, когда разжигала огонь?
Мать фыркнула.
- Значит, опять бродила до рассвета, дочка? Негоже в темноте по холмам гулять, еще упадешь со скал!
Судя по запаху, первые буханки уже пропеклись. Таэн обернула руки полой куртки Корли и вытащила противень из печи.
- Знаю, знаю! - выпалила она, едва мать открыла рот, чтобы сказать, что так хлеб из печи не вынимают - можно обжечься.
В следующее мгновение Таэн торопливо поставила противень на стол и сунула в рот обожженный палец.
- Вот упрямая!
Вдова Марла оставила тесто подниматься и повернулась, вытирая руки о фартук. Раньше времени состарившаяся от горя, потерявшая и мужа и сына, она посмотрела на дочь, которую ваэре превратили в незнакомку.
- Опять идешь в холмы?
Таэн кивнула. Она предпочитала работать в одиночестве, чтобы не видеть, как знакомые с детства люди делают у нее за спиной знак, защищающий от злого колдовства.
- Может пойти дождь, - предупредила вдова Марла и погрозила Таэн, которая оторвала корочку свежеиспеченного хлеба и сунула в рот. - Ты уже слишком большая для таких штучек!
- Вот и кок на "Безлунном" то же самое говорил.
Таэн вздохнула, когда мама убрала от нее хлеб подальше; взамен ей предложили ячмень и копченую рыбу, но это было уже не так вкусно.
Девушка уныло ковырялась в тарелке, в который раз думая о грозящей Джарику опасности. Но здесь она ни с кем не могла поделиться своими тревожными мыслями. Весть о том, что Эмиеном овладели демоны, словно затянула весь дом паутиной, и Таэн старалась говорить только на самые обыденные темы.
- О чем это недавно кричал дядя Эвертт?
Вдова Марла разгневанно посмотрела в окно, выходившее в Крысиный переулок.
- Он хочет, чтобы бригантины Килмарка убрались из наших вод, кого бы они тут ни защищали. Я сказала, что, если он хочет поскандалить, пусть идет в таверну!
- А он не пошел, - догадалась Таэн без всякой горечи.
Жизнь дяди и раньше была нелегкой, а после того, как он лишился шлюпа, стала еще трудней.
На Имрилл-Канде ценилась любая еда, включая озимый ячмень. Таэн тщательно выскребла миску и завернула рыбу в платок, чтобы взять с собой.
- Если хочешь, я принесу к ужину душистые травы, - предложила она, вставая.
- Ты ведь сама знаешь, что к ужину не вернешься.
Вдова Марла вышла в кладовку и вскоре вернулась с корзинкой, а Таэн тем временем натягивала влажные сапоги.
- Возьми, дочка. Начинаются холода, как бы тебя не продуло.
Подняв голову, Таэн увидела, что мать протягивает ей плащ из тончайшей козлиной шерсти, коричневый с синей каемкой. При виде такого богатого подарка девушка лишилась дара речи - она лучше многих других знала, как туго с деньгами у ее родных. Таэн пристально посмотрела на мать, и ее первый восторг уступил место тревоге: разве они могли позволить себе такую роскошь?
Вдова Марла заметила колебания дочери и нахмурилась:
- Что, недостаточно шикарно для тебя?
Таэн заставила себя весело улыбнуться:
- Что ты, вовсе нет! Но я уж испугалась, что ты его украла! - и, чтобы не расплакаться, крепко обняла перепачканную мукой женщину.
- С ткачом я рассчиталась деньгами, которые заработала вязанием свитеров, - призналась вдова Марла. - Против этого Эвертт не сможет возразить! А я буду крепче спать, зная, что моей девочке не приходится носить обноски всяких там пиратов.
Таэн отскочила.
- Это ты про Корли? - изумленно сказала она и чихнула, когда ей в нос попала мука. - Он лучший капитан Скалистой Гавани, а не "всякий там пират"!
- Иди, - велела мать. - Беги давай, пока я тебя не отшлепала за отломанную горбушку!
И она вытолкала Таэн за дверь, на мокрые камни Крысиного переулка.
Девушка погладила свой новый плащ и улыбнулась с нежностью, которая покоряла сердца самых суровых капитанов Килмарка.
- Спасибо, мам! - крикнула она, застегивая плащ простой медной брошкой.
Дверь приоткрылась, в руки ей пихнули завернутую в платок рыбу.
- Ты забыла свой обед, - сказала вдова Марла и быстро захлопнула дверь, но дочь успела разглядеть стоящие в ее глазах слезы.
Таэн в который раз подумала о том, насколько изменилась ее жизнь с тех пор, как она попала на остров ваэре. Она вернулась домой, но Имрилл-Канд казался ей теперь совсем другим, здешняя каждодневная борьба за существование была ей почти чужда. Девочкой она мечтала поправиться, чтобы выходить на лов на рыбацком шлюпе; если бы она тогда знала, что ей суждено будет стать волшебницей, ученицей ваэре!
Холодный ветер морщил лужи в Крысином переулке; колокольчики-талисманы настойчиво звенели, напоминая, что скоро осень.
Таэн подобрала края развевающегося плаща и спустилась с крыльца. Она прошла мимо лотков рыбного рынка, доков, гостиницы "Бочка рыбака" и в сопровождении стаи крикливых чаек двинулась по извилистой тропке между разложенными для просушки вонючими сетями. Дальше начиналась козья тропа, которая вела на верхние луга и скалистые вершины холмов.
Чайки улетели к морю, а Таэн стала быстро подниматься по тропке, по которой когда-то ковыляла с таким трудом. Черепичные крыши домов внизу становились все меньше, вершины скал укрывали растрепанные облака. Наконец девушка облюбовала подходящее местечко и уселась на траву, слушая шум ветра и далекий звон колокольчиков.
Она смотрела на серебристую воду гавани, в которой виднелось лишь несколько рыбацких лодок да мачты патрульного корабля из Скалистой Гавани. Зная, что ее охраняют бдительные воины, Таэн закрыла глаза.
Чем больше девушка набиралась опыта, тем легче ей было управлять своим магическим даром. Спустя несколько мгновений перед ее мысленным взором перестали стоять гавань и деревня, а вместо них появились совсем другие образы.
Еле заметные точки в море превратились в суда, на которых работали рыбаки. У каждого из этих людей были свои заботы и мечты, свои желания и надежды - все то, из чего и состояла человеческая душа. Таэн могла рассматривать души людей с таким же интересом, с каким архивариус изучает книги, но на сей раз она не задержалась на рыбацких судах, а устремилась дальше - в море, лежащее за Диким Хэллом и Фелуэйтом. Она не увидела там судов демонов, только один из кораблей Килмарка медленно двигался в тумане.
И все же дурное предчувствие не оставляло Таэн. Она выросла у моря, с раннего детства знала, что с северо-запада может налететь ураган, грозя рыбацким судам и принося молчание в дома, где жены и матери ждали возвращения мужчин. Как дочь рыбака Таэн хорошо знала все морские приметы, и что-то в одном из островков тумана встревожило ее. Девушка начала исследовать его более пристально - и почувствовала, как ее пробирает озноб. Этот туман целенаправленно двигался к югу, наперерез волнам, которые вздымал восточный ветер.
Таэн всматривалась что было сил, но белый плотный туман как будто ослаблял ее дар, не давая волшебнице заглянуть в глубь завесы. И все же сновидица чувствовала, что тут не обошлось без демонов. Она исследовала все вокруг, но ничего не нашла, и внутри тумана не было ни одной лодки.
Наконец Таэн прекратила попытки. Если демоны настолько хорошо подготовились, что сумели укрыться от ее дара за иллюзиями, было бы глупо предупреждать их раньше времени о том, что их обнаружили. Лучше поймать их в море - прежде, чем они сумеют улизнуть.
Таэн сосредоточилась и стала искать вспыльчивого капитана бригантины "Меч-рыба", одного из судов Килмарка. Она нашла капитана на юте, где тот ругал кока за то, что в овсяной крупе завелись жучки. Таэн с трудом удержалась от смеха: уж больно красочные слова пробормотал кок себе под нос, прежде чем осмелился возразить вслух:
- Да я-то тут при чем? Это ж вы вломились на камбуз и распороли мешки с овсом, чтобы посмотреть, не прячут ли там матросы какую-нибудь контрабанду!
Капитан "Меч-рыбы" грозно уставился на наглеца, но в следующий миг заметил, что к спору уже прислушивается кое-кто из экипажа.
А кок тем временем продолжал оправдываться - так рьяно, словно от этого зависела его жизнь:
- Вот тогда жучки, конечно, внутрь и заползли! А чего ж им было упускать такой случай, когда вокруг столько вкусного понасыпано! Это еще хорошо, что я вовремя проверил мешок, не то нам до самого возвращения в порт пришлось бы есть только жучков да жучиный помет...
- Хватит! - гаркнул капитан так громко, что матросы испуганно подскочили, а кок побледнел.
Неизвестно, какие громы и молнии обрушились бы на голову бедолаги, если бы не вмешалась Таэн. Мысленно окликнув капитана, девушка попросила исследовать странный туман к северу от корабля. Просьба волшебницы, оказавшей огромные услуги Скалистой Гавани, была немедленно исполнена. Спор о жучках сразу затих, и не успела Таэн объяснить капитану, что именно ее насторожило, как тот уже выкрикнул команду рулевому и "Меч-рыба" с оглушительным хлопаньем парусов начала поворот.
И Таэн, и кок с облегчением вздохнули. Матросы, не занятые на вантах, принялись приводить в порядок свое оружие, а волшебница покинула корабль и устремилась к югу, на поиски "Каллинде" и Джарика.
Все эти дни она старалась отыскать юношу, очень за него беспокоясь. В последний раз ей удалось обнаружить наследника Повелителя огня той ночью, когда на него напали демоны. Таэн тогда пришлось напрячь все силы, чтобы вырвать его из ледяной ловушки тьензов, и только через несколько дней она оправилась настолько, что смогла опять пустить в ход свой дар. Но сколько девушка ни искала Джарика, ей не удалось обнаружить ни сына Ивейна, ни старой лодки Келдрика. Но Таэн не собиралась сдаваться.
Вот и сейчас она принялась исследовать море к юго-востоку от Альянса Свободных островов, но нашла только сбившееся с курса торговое судно и две группы рыбацких судов. Наследник Повелителя огня и "Каллинде" как в воду канули!
Таэн говорила себе, что это не так уж страшно и вполне объяснимо. Остров ваэре был загадочным местом, укрытым от обычных смертных. Правда, любой волшебник чувствовал, где лежит эта земля, но Джарик пока еще не был волшебником и плыл наугад. Наверное, он сбился с курса... Придя к такому выводу, Таэн стала расширять границы своих поисков.
Безрезультатно.
Надежда уже покидала ее, и все-таки сновидица упрямо продолжала поиски.
Если Джарик передумал становиться Повелителем огня или если его погубили шторм или демоны, страшно было подумать, чем это могло обернуться для всего Кейтланда.
Теперь Таэн принялась исследовать море к северу и западу от волшебного острова. Она заглядывала в мысли моряков в портах Западного острова и Скейновой Границы, но те не помнили светловолосого юношу на старой рыбацкой лодке. На юге ей тоже не повезло. Теперь оставались только восточные моря - самое неподходящее место для человека, плывущего в одиночку на маленькой лодке со скудными запасами пресной воды и еды.
По холмам Имрилл-Канда промчался холодный северный ветер, воя в расщелинах скал. Хотя у Таэн был новый плащ, у нее уже окоченели руки и ноги, но она не обращала на это внимания. Перед ее мысленным взором стояло сейчас море Корин, синевато-серые волны под низко нависшими дождевыми облаками. С запада дул теплый влажный ветер.
Вдруг Таэн насторожилась: в придачу к запаху моря она ощутила еще какой-то запах, слабый, но неприятный. Сперва волшебница подумала, что ей почудилось, но сосредоточилась - и ее сердце тревожно застучало.
В запахе, принесенном восточным бризом, она узнала дым жженой пакли и горящего дерева. Таэн устремилась туда и наконец обнаружила, что источник запаха укрыт густым туманом - таким же, как тот туман на севере, исследовать который она послала "Меч-рыбу".
Первым инстинктивным порывом Таэн было отпрянуть. Все говорило о том, что здесь был бой с демонами; а из-за кого еще демоны могли появиться в этих пустынных водах, как не из-за Джарика, сына Ивейна?
Полная страха за юношу, Таэн стала еще осторожнее. Если демоны ее обнаружат, они смогут извлечь из ее мыслей сведения-о Джарике, и это будет куда хуже, чем попасться самой. Она ни за что не должна повторить ошибку, которую допустила на борту "Безлунного", стараясь вызволить Эмиена!
Волшебница проникла внутрь тумана тихо, как падающая снежинка, а сеть ее мыслей была такой частой, что от нее ничего не должно было ускользнуть. Таэн вдруг подумала: даже если выяснится, что Джарика взяли в плен демоны, возможно, она не сумеет ему помочь. От этой мысли у нее вспотели ладони, но упрямство не позволило отчаяться. Если она найдет Джарика живым, остается все же надежда его вызволить.
Она продолжила поиски и обнаружила обгоревшие обломки на волнах, но больше ничего. Туман, клубящийся над волнами, душил Таэн, хотя она не могла сказать, откуда взялось это гнетущее чувство. Просто смутное ощущение, подобное отражению, промелькнувшему в зеркале, не больше. Телом Таэн была сейчас на далеком севере, на склоне холма на Имрилл-Канде, но все равно она как будто физически ощущала взгляд враждебных глаз, уставившихся на нее из тумана. Казалось, что некто притаившийся неподалеку все о ней знает, даже знает, что сновидица непременно должна была здесь появиться.
Вдруг что-то легко, как перышко, прикоснулось к ее спине, и девушка замерла. Таэн ужасно захотелось исчезнуть отсюда и забыть про обломки, которые она нашла. Но если ключи от Эльринфаэра попадут в лапы врагов, ей все равно не удастся спрятаться на Имрилл-Канде. Теперь Таэн не сомневалась, что ее заманили сюда демоны, и приготовилась к битве. Если тьензы, вышедшие на охоту из Храма Теней, пытались скрыться в тумане, значит, их не стоило бояться!
Она ринулась вперед, выискивая цель для удара, но вместо демонов нашла Джарика, сына Ивейна.
От неожиданности девушка вскрикнула. Она приготовилась к сражению, но к такому была не готова. Много дней она напрасно искала Джарика - и вдруг нашла без всякого труда; волшебница не сомневалась, что это демоны позволили ей увидеть наследника Повелителя огня.
Но Джарик не был у них в плену. Он сидел один у штурвала "Каллинде", его мокрые волосы взлохматил ветер, глаза были красными от недосыпания.
Таэн поспешно приглушила магическую энергию, которую только что собрала для битвы с врагами, и все же Джарик почувствовал ее присутствие и поднял голову.
- Таэн?
Надежда и смятение в его голосе почти разбили сердце сновидицы, сидящей на холме на северном острове. И эта жалость оказалась роковой.
Волшебница дрогнула, и ловушка, которой она боялась и которую инстинктивно чувствовала, захлопнулась. Тьензы бросились на нее в тот миг, когда она попыталась установить мысленный контакт с Джариком.
Таэн закричала от страха и боли. Она попыталась защититься, но было уже поздно. Ее сострадание к Джарику было таким сильным, что, проследив за ее эмоциями, демоны добрались до сновидицы.
Они ворвались в ее сознание, напав слаженно и точно. Джарика использовали как наживку, оставив на свободе именно затем, чтобы через него отыскать Таэн. Как только сновидица лишится сил, ее дар не сможет помешать тьензам наконец-то завладеть главной добычей. Наследник Повелителя огня Ивей-на будет схвачен! И тут Таэн узнала то, что ужаснуло ее не меньше нападения демонов: смертоносный план придумал ее родной брат, Эмиен!
- Нет!
Эхо от крика Таэн разнеслось по холмам Имрилл-Канда.
Волшебница боролась с путами, которые демоны набросили на ее разум, но ее силы иссякали. Создание по имени Маэлгрим не знало жалости, оно больше не было человеком, превратившись в слепое орудие убийства. Тот, кто раньше был Эмиеном, воспользовался верностью и любовью сестры, той любовью, которая на высотах Эльринфаэра не позволила когда-то Таэн сразу нанести ему удар. Зато Маэлгрим не колебался, когда рванулся вперед.
Но Таэн не отступила и, хотя ее сердце сжималось от боли, сумела отразить убийственную атаку. Ее дар полыхнул белым огнем, и отдача была такой, что хватка тьензов ослабла. Таэн немедленно попыталась напасть сама - прежде, чем враги убьют Джарика или возьмут в плен. Но тьензы не ответили на ее вызов, а в следующий миг Таэн открыла глаза - и увидела серый туман и скалы Имрилл-Канда, по которым гулял ветер. Контакт прервался, она вырвалась из ловушки.
Таэн трясло от холода и боли, ее глаза щипало от слез, и, когда она попробовала шевельнуться, ей это не удалось. Ее руки и ноги были словно налиты свинцом.
Понимая, что, если она не спустится с холма, холод может убить ее, девушка попыталась поднять голову. Перед ее глазами плавали темные и красные пятна, голова кружилась, все вокруг вертелось, и тошнота заставляла дышать неглубоко и часто.
"Джарик", - подумала она, но не смогла собраться с силами, чтобы передать ему предупреждение.
Падая в пустоту, Таэн услышала смех человека, которого когда-то звала братом, потом этот звук стих, утихло и порожденное им ахо. Волшебницу накрыла мгла, но перед тем, как потерять сознание, она успела услышать в отголосках чужих мыслей самое страшное: повелителю Храма Теней нужны были не только ключи от Эльринфаэра. Он приказал, чтобы Джарика взяли и привели к нему живым! Повелителя огня Ивейна ненавидели, проклинали его злобу и жестокость, но его сын мог оказаться еще страшнее. В плену у демонов таящаяся в юноше магическая мощь могла стать погибелью для всего человечества. Если Повелитель огня направит свой дар на разрушение, у людей не останется надежды!
Если бы Таэн могла, она бы заплакала от горя, узнав, что самые жуткие кошмары Джарика стали ужасающе реальными. Но сознание девушки угасло, как пламя свечи в ливень.

На холмы Имрилл-Канда опустилась ночь. Тучи разразились проливным дождем, который лупил по скалам и прибивал к земле скудную траву. По забрызганному грязью плащу из козьей шерсти текли потоки воды.
Потом на него упал свет фонаря, озарив мокрые руки Таэн и черные волосы, прилипшие к бледным щекам.
- Огни, она все-таки здесь, - горько проговорил усталый голос.
Раздался громкий крик, зашуршали клеенчатые робы, и рыбаки собрались вокруг девушки.
Эвертт сбил грязь с подметок, чтобы не поскользнуться на камнях. Угрюмый, как гранит, по которому он шел, дядя Таэн пристроил на кочке штормовой фонарь, наклонился и поднял племянницу на руки - так, как поднял бы сеть, полную только что выловленной трески. Его движения казались неловкими, но то, что он полон тревоги, смог бы увидеть разве что его покойный брат.
Другой рыбак дотронулся до ледяной руки Таэн и сказал:
- Мы опоздали!

Предыдущая страница 17 Следующая страница


Хранитель ключей 18

Суровые люди с фонарями начали поворачиваться, чтобы спуститься с холма.
- Может быть. - Дождь хлестал Эвертту в лицо, и он пригнул голову, прижимая бесчувственную девушку к груди. - Она дышит, но дух ее летает вместе с ветром.
Больше он не сказал ни слова, пока не дошагал до домика в Крысином переулке, где на крыльце ждала в тоске и тревоге вдова Марла - так же, как раньше ждала мужа и сына, которых ей не суждено было увидеть больше никогда.
И теперь, как после гибели брата, Эвертт не осмелился посмотреть ей в глаза. С Таэн на руках он молча шагнул в полосу света, вырывавшегося из приоткрытой двери, и женщина ахнула, увидев дочку, завернутую в грязный мокрый плащ.
Но вдова Марла не стала задавать никчемных вопросов, и ее отвага заставила Эвертта устыдиться. Он злился на собственную беспомощность и оттого заговорил отрывисто и грубо:
- Вот, нашел ее на холмах. - Потом, устыдившись собственной резкости, проговорил уже более мягко: - Таэн маловата для своего дела. Но она такая же упрямая, как и ее отец.
Брат Эвертта всегда радовался жизни, какой бы трудной она ни была, и память об этом наполняла Эвертта горечью, которую он не умел выразить словами.
Вдова Марла выпрямилась.
- Ее сгубило не колдовство, так же как Марла убил не шторм!
Погубить дочь могли только ее храбрость и безрассудство, как когда-то они погубили ее отца. Вдова Марла вдруг поняла, что жизнь не настолько закалила ее, чтобы отучить плакать.
- Ну, неси ее в дом.
Эвертт вошел в теплую, тускло освещенную кухню, и сестра в кои-то веки не стала ругать его за грязные сапоги.

Очнувшись, Таэн поняла, что лежит в своей комнате под теплыми одеялами, а в очаге светится тусклое красное пламя. На спинке стула рядом с кроватью висел ее плащ, наполняя воздух запахом мокрой шерсти, в окна били ветер и дождь, заставляя подвешенные к карнизу колокольчики отчаянно звенеть. Таэн осторожно пошевелилась: все ее тело ныло, как после болезни, а на сердце лежала свинцовая тяжесть.
- Не говори ничего, - сказала сидящая возле кровати мать.
Таэн взглянула на нее глазами, которые больше не казались глазами ребенка, и, приподнявшись на подушках, с трудом спросила:
- Как давно?..
Вдова Марла снова расплакалась, но не от облегчения, а от тревоги за дочь. Таэн хранила теперь в душе такие тайны, которые рыбацкой вдове не под силу было понять.
- Твой дух летал с ветром целый день и целую ночь.
Таэн замерла. В ее синих глазах появилось загнанное выражение, какое бывает у тяжелораненых.
"Слишком поздно, слишком поздно для Джарика!"
Тьензы наверняка захватили его, пока Таэн спала, а вместе с ним и ключи от Эльринфаэра. Разум волшебницы все еще пытался осознать ужас случившегося, когда она увидела, как судно демонов ведет за собой "Каллинде". Недавняя битва отточила ее дар, сделав острее любого клинка, и девушка ясно увидела Джарика - беспомощную жертву мстительных тьензов. Закатанный в парусину, связанный веревками из сундуков "Каллинде", юноша так и не потерял сознания. Джарик знал, какая судьба ждет его в Храме Теней, а сковавшее его заклинание многократно усиливало ужас тех видений, которые посылали ему демоны. Помня приказ Скайта, демоны не осмеливались прикончить пленника; но их злоба обрекла юношу на невыразимые муки.
Магия Таэн не могла одолеть охранные заклинания тьензов; девушка увидела Джарика и его врагов только благодаря жестокости того, кого в Храме Теней назвали Маэлгримом. Не в силах вмешаться, ощущая такую беспомощность, какой она никогда не ведала раньше, волшебница почувствовала всю глубину страданий Джарика. Он не мог пошевелиться, не мог даже крикнуть, но его разум заходился беззвучным воплем.
- Когда сеть слишком тяжела, умный рыбак зовет на помощь, - - проговорила вдруг вдова Марла.
Таэн сглотнула, с трудом прогоняя ужасную картину, открыла полные слез глаза и заставила себя разжать кулаки.
- Но кто теперь может ему помочь?
Она уставилась в потолок, ненавидя бессилие, прозвучавшее в этих словах.
Вдова Марла наклонилась и оперлась натруженными руками о колени.
- Само море, если на то будет воля высших сил. - Больше не прибегая к утешительным пословицам, она с легким раздражением вздохнула: - Дочка, ну почему тебе обязательно надо запрячь ветер?
Эти слова напоминали те, которые сновидица когда-то сказала Джарику в пещере ллонделей. Теперь тот день казался далекой детской мечтой о счастье. Таэн заглушила воспоминание прежде, чем печаль успела сковать ее сердце и снова довести до слез. Может, ключи и попали в лапы врага, но отродья мхарг пока еще не вырвались на свободу; и Джарика пока отделяли от Храма Теней многие лиги пути.
- Ты так похожа на отца, - начала вдова Марла - и резко замолчала, потому что от взгляда на дочку у нее перехватило дух.
Таэн больше не плакала, и ее лицо теперь не было лицом девочки или даже взрослой девушки. Вдова Марла видела волшебницу, обученную таинственными ваэре; от Таэн исходила магическая сила, как от раскаленного железа на наковальне исходит жар. Но даже сейчас старая рыбачка видела и узнавала знакомый норов: в душе черноволосой колдуньи жила такая же неистребимая надежда на лучшее, какая позволяла Марлу справляться с трудной жизнью на Имрилл-Канде.
- Само море, если на то будет воля высших сил, - повторила Таэн и посмотрела на мать сияющими глазами. - На "Каллинде" мало продовольствия, и вода в бочках почти закончилась. Если демоны везут наследника Повелителя огня в Храм Теней, им придется причалить, чтобы набрать воды.
Услышав упоминания о непонятных ей напастях, мать сделала знак, защищающий от зла.
Потом неуверенно кивнула, глядя на дочь, которая теперь принадлежала не Имрилл-Канду, а большому миру, лежащему за пределами острова. Но Таэн не заметила смятения матери. Сновидица сосредоточилась и пустила в ход свой дар.

Таэн мысленно устремилась прочь от Имрилл-Канда и, не тратя время на церемонии, разбудила капитана бригантины "Рыба-меч". Ее зов был таким настойчивым, что капитан резко сел, едва не ударившись головой о переборку, но подавил гнев, понимая, что его вызвали по важному делу.
- Плетущая сны, я искал там, где ты сказала, - мысленно ответил он на вопрос. - Но ни я, ни мои люди не увидели тумана. Если там и были демоны, они ушли.
Таэн ожидала такого ответа. Раз Маэлгрим направлял тьензов, наверняка именно он прятался в иллюзорном тумане, созданном его магическим даром. Он мог держать связь с другой флотилией демонов, находившейся дальше к югу, и вместе они соорудили ловушку, в которую попался Джарик. Обычным людям, не наделенным сновидческим даром, ни за что не удалось бы заметить следа лодок, посланных Храмом Теней.
Таэн устремилась к Скалистой Гавани.
Если "Меч-рыба" отвезет ее на юг, а Килмарк пошлет воинов, у них появится шанс. Она будет следить за флотом демонов, и хотя в море нельзя атаковать такого врага, у тьензов скоро кончатся припасы и им придется причалить к какому-нибудь острову. Вот тогда, на суше, с помощью ее магии отряд сможет устроить Проклятым Кором ловушку.
Король отступников сидел за обеденным столом, а рядом переминался с ноги на ногу капитан торгового судна в роскошном парчовом камзоле, в спину которого упирались обнаженные клинки двух капитанов Килмарка. Этот торговец пробовал пройти через пролив, не заплатив дани, послав Килмарку сундуки с позолоченными свинцовыми слитками. Сейчас он очень, очень сожалел о своем обмане. Мясо и вино были превосходными, но повелитель Скалистой Гавани не притрагивался к еде, и торговцу это не сулило ничего хорошего.
Однако грозившее обманщику наказание оказалось отсрочено.
Не успела Таэн закончить сообщение, как король пиратов вскочил на ноги, толкнув стол так, что в кубках заплескалось вино. Килмарк велел своим людям оставить здесь закованного в цепи торговца и следовать за ним, да побыстрее! Во дворе он приказал привести оседланную лошадь, вскочил в седло, продолжая громогласно отдавать команды поспешившим за ним капитанам, развернул лошадь и понесся к воротам в гавань.
Еще один его приказ передала по назначению Таэн - и далеко на севере бригантина "Меч-рыба" развернулась и легла на новый курс, направляясь к Имрилл-Канду.
Но в конце концов все эти лихорадочные приготовления оказались напрасными.
Суда демонов, захвативших Джарика, пошли не на север, к Храму Теней, как предполагала сновидица, а на восток. Возможно, природная осторожность заставила демонов обходить населенные людьми земли; а на долгий путь к материкам между южными морями и далекими берегами Фелуэйта у них могло не хватить припасов. А может, захватив наконец ключи от Эльринфаэра, тьензы торопились освободить демонов холода. Так или иначе, но черные суда, одно из которых тащило за собой "Каллинде", направились к юго-восточному берегу Эльринфаэра, где не было никакой надежды собрать отряд, чтобы сражаться за спасение наследника Повелителя огня: на этих землях никто не жил со времен предательства Ивейна и битвы Анскиере с демонами мхарг.
Как ни опытны были капитаны Килмарка, они не могли обогнать ветер. Никакой флот и никакая армия, даже самые искусные и хорошо обученные, не смогли бы вовремя пересечь море Корин. Даже волшебники Мхоред Кара ничем не могли помочь, потому что между их укрепленными башнями и западным морем лежали многие лиги непроходимых диких дебрей.
Таэн была вынуждена признать свое поражение. Ей оставалось только отозвать суда Килмарка, что она и сделала. Потом, полная горечи, она собрала остатки сил и послала последнее мысленное сообщение. Это измучило сновидицу не только потому, что ей пришлось рассказать о фатальном проигрыше, но и потому, что ей пришлось преодолеть барьеры пространства и времени, чтобы сообщить о своей неудаче Тамлину на острове ваэре.
Как только флот Проклятых Кором отплывет с Эльринфаэра, ничто в Кейтланде не сможет помешать Маэлгриму и демонам доставить Джарика к повелителю Храма Теней.

17
ХОЗЯЙКА ИСТОЧНИКА

СООБЩЕНИЕ ТАЭН пришло на остров ваэре в предрассветные часы. Как всегда, здесь было очень тихо: дубы не шелестели в неизменных серебряных сумерках, ветерок не ерошил траву.
Человечек в украшенной перьями и колокольчиками одежде не появился, чтобы выслушать новости сновидицы; но существо, известное Таэн под именем Тамлина, все равно узнало о том, что Джарик в беде, а ключи потеряны. Тотчас был отправлен призыв в леса на юго-востоке от Эльринфаэра, и зов этот был полон отчаяния. Даже ваэре не сомневались в том, что тамошняя жрица согласится на их просьбу.

Шторм на юге моря Корин наконец затих, но волны улеглись не сразу. Черный флот Храма Теней шел почти против ветра, "Каллинде" моталась на буксирном канате, подскакивая на волнах, и каждый раз, когда такое случалось, Джарик ударялся о банку или борт. Он уже весь был в синяках, но ничего не мог поделать: его закатали в парусину и надежно связали. Но еще крепче веревок его удерживали путы, которые демоны набросили на его разум. Джарик, сын Ивейна, мог чувствовать боль, но не мог пошевелить даже пальцем.
Сознание своего поражения и то, что грозило ему в ближайшем будущем, продолжало терзать его сильнее физической боли. Тьензы плыли в Храм Теней, чтобы доставить его живым своему повелителю Скайту. Проклятые Кором завладели и ключами от Эльринфаэра - теперь мешочек с этим сокровищем висел на шее одного из демонов. Что еще того хуже, демоны собирались подчинить себе таящиеся в Джарике магические силы, заставив нового Повелителя огня принести погибель всему человечеству. Именно о такой возможности когда-то предупреждали Джарика провидцы ллонделей.
Юноша проклинал ветер, надувавший паруса черных лодок. Суда продолжали двигаться на север, и Джарик скорбел о Таэн, зная, что теперь никто не предотвратит ее гибель от руки брата. Часто его мысли возвращались и к Стражу штормов: Анскиере не помогло даже заклятие, с помощью которого тот призвал Джарика, и теперь волшебнику суждено умереть во льдах.
А тем временем захватившие сына Ивейна тьензы болтали друг с другом, похваляясь, что победили наследника Повелителя огня, и издевательски показывали пленнику ужасные картины из его будущего. Только через сутки они дали Джарику пить, грубо влив воду ему в глотку. Точно так же, силком, демоны его накормили - вонючей кашицей из сырой рыбы. Рыбу они сперва прожевали, зажав при этом свои мешочки с ядом, чтобы отрава не попала в пищу и не убила человека. Если бы Джарик не лишился полностью контроля над своим телом, он выплюнул бы эту дрянь, но ему не дали даже такой возможности.
Продолжал дуть западный ветер. В лицо Джарику летели брызги, его волосы намокли от скопившейся в лодке воды, которая постепенно начала вонять мочой. Тьензов, похоже, эта вонь не беспокоила. Они беседовали друг с другом, раздуваясь от самодовольства, и часто проверяли прочность буксирного каната "Каллинде" и веревок, которыми был связан пленник.
Так тянулись мучительные дни. Но и ночи Джарика превратились в бесконечную цепочку кошмаров: снова и снова он видел гибель Кейтланда, предсказанную ему ллонделями. Он видел, как Таэн истекает кровью под ножом брата, как демоны холода пробегают по останкам Анскиере и вырываются на свободу, как блестят над разоренными землями их чешуйчатые тела и раскинутые в полете крылья. А иногда тьензы показывали Джарику повелителя демонов Скайта, восседающего на троне из человеческих костей, а потом и сырые темницы, вырубленные в скале под Храмом Теней. Там сыну Ивейна придется повторить участь своего отца: он лишится разума, пройдя Круг Огня, - и тогда демоны наконец-то смогут отомстить людям.
Джарик не мог пошевелиться, не мог даже заплакать, не мог покончить с собой, поэтому ему оставалось только молча страдать.
Его то обжигали лучи солнца, то окатывали холодные ливни, заставляя дрожать от холода. Единственной передышкой были те недолгие минуты, когда усталость все же брала верх и он засыпал. Тогда он мог на время забыть об ужасной действительности и проваливался в темноту, похожую на бездну.
Джарик спал, когда суда приблизились к западному берегу Эльринфаэра, где тьензы собирались набрать воды. Он не проснулся и тогда, когда дозорный с "вороньего гнезда" на мачте прокаркал о том, что показалась земля. Джарик не чувствовал резких коротких рывков буксирного каната "Каллинде", не слышал хлопанья черных парусов поворачивающих по ветру кораблей. Он узнал о предстоящей высадке только после того, как демоны вывели "Каллинде" на мелководье у барьерного рифа. Тьенз-рулевой действовал не очень умело: тяжелая лодка накренилась и чуть не пропорола дно, когда волна ударила в ее левый борт.
Джарика швырнуло на спину, у него перехватило дыхание. Он не мог даже свернуться клубком, чтобы хоть как-то смягчить удары, пока "Каллинде" раскачивалась на волнах, а тьенз, встревоженно крича, пытался справиться с ней. Лодку снова сильно тряхнуло, Джарик ударился о мачту и наглотался хлестнувшей через борт воды. Промокший и беспомощный, он почувствовал, как старая лодка Келдрика наконец-то подошла к берегу и встала на мелководье.
Демоны схватили буксировочный канат и вытащили лодку на берег. Юноша не видел этого из-за бортов, но почувствовал, как затряслась палуба под ногами поднимающихся на борт тьензов. Скоро жабьи лапы деловито отвязали бочки "Каллинде", а через планширы полезли новые демоны, чтобы охранять пленника, пока остальные будут искать на берегу источники пресной воды.
Джарику пришлось терпеть удары и тычки своих новых охранников. Его открытые глаза смотрели в небо, ноздри вдыхали кислый запах болота и камышей. По его ссадинам ползали мухи, его кусали комары. Вокруг тьензов тоже роились насекомые, но редко успевали укусить, потому что демоны немедленно проглатывали их. Джарика тошнило, и ему отчаянно хотелось пошевелить хотя бы пальцем.
Внезапно раздался визг.
Ближайший тьенз, дергаясь, тяжело рухнул на палубу, а демон, который нес вахту на корме, выпрямился и тоже упал, когда в его жабры вонзилась оперенная стрела. Джарик успел заметить вырезанный на древке символ кланов, и тут воздух снова пропороли визг и пронзительные крики и в ахтерштевень "Каллинде" воткнулось копье. Еще одно копье пронзило демона, пытавшегося взойти на борт, но его место тут же заняли несколько отчаянно толкавшихся тьензов, которые спешили отчалить.
Им помешал целый дождь стрел, и пока одни демоны лихорадочно поднимали паруса, другие, размахивая жабьими лапами, падали в жгучую соленую пену. "Каллинде" покачнулась, всего в нескольких дюймах от уха Джарика в палубу ударило копье, раненый демон полоснул юношу когтями, дергаясь в предсмертных муках.
А Джарик все еще не мог пошевелиться.
Но ему нужно было суметь подать голос, ведь когда люди горных кланов выходили на бой против Проклятых Кором, они часто в безумной ярости убивали всех подряд.
"Каллинде" завалилась набок, потом подпрыгнула на волне, и Джарика откатило к борту. Мачта накренилась; лодку отбросило от берега и закружило, а стоящий у рулевого весла тьенз упал с боевым топором в спине. Потом погиб демон, пытавшийся перерезать буксировочный канат: в пах ему ударил кинжал.
В воздухе зазвенел вибрирующий крик, полный такого гнева, что пробирал озноб. Этот звук словно ножом вспорол сознания демонов, и тьензы рядом с Джариком громко и тревожно взвыли. Юноша почувствовал, как путы, связывающие его волю, слегка ослабли. Через банку "Каллинде" перепрыгнул воин-горец, и в душе Джарика вспыхнула надежда. Но в следующий миг над пленником наклонился самый старый тьенз, командовавший всем флотом. Из его руки торчала стрела, глаза потемнели от боли, но он ухватил Джарика за волосы и рванул его голову в сторону.
- Умри в мучениях, наследник Повелителя огня!
Демон распахнул пасть, под его челюстями затрепетали алые, как раны, жабры. Острыми ядовитыми клыками тьенз впился в плечо своей жертвы.
Джарик уже не увидел топора, который перерубил шею напавшего на него демона, - разум сына Ивейна помутился от нестерпимой боли. Яд терзал его так, что у него не хватило бы дыхания на крик, даже если бы он мог кричать. И все же, увидев наклонившегося над ним человека с топором, Джарик попытался заговорить, попросить, чтобы у демонов забрали украденные ключи от Эльринфаэра, не позволили Проклятым Кором выпустить на волю демонов мхарг. Он не смог выговорить ни слова, а потом небеса опрокинулись, в глазах у него потемнело, и он погрузился в темную бездну бесконечных страданий.
Он слышал рев, похожий на рев штормового прибоя, и чувствовал на языке солоноватую горечь. Где-то умирала сморщенная древняя старуха, и даже сквозь собственные муки Джарик ощутил острую печаль при виде ее тела, упавшего на белый песок. Юноша видел ее так ясно, что мог бы пересчитать все узелки на кожаных ленточках ее наряда, но не понимал, почему видит смерть пророчицы горных кланов. Его обжигал то огонь, то мороз, то снова огонь, а от его дыхания, казалось, содрогалась земля.
Потом Джарик вдруг увидел унылую серую равнину, где то и дело встречались болотца и затянутые ряской пруды. Увенчанные метелочками стебли камыша тряс и мотал беззвучный ветер, и юноша летел над ними, пока камыш не задел его раненое плечо, в котором вспыхнула такая боль, что у Джа-рика потемнело в глазах.
"Таэн", - подумал он, но образ девушки растаял перед его мысленным взором, как плавящийся воск, сменившись обрывками странных видений - лодок, плывущих по темным от крови морям, башен Ландфаста, рассыпающихся от колдовского пламени.
Потом видения изменились: ослепительную жару сменила влажная тьма, в ушах Джарика раздался грохочущий рев. Звук этот все нарастал, пока не превратился в ритмичный звон бубнов и непонятные напевы. Наследник Ивейна не мог разобрать слов, но понял по интонации, что люди оплакивают гибель Кейтланда. Там, где стояли города, пылали завесы красного пламени, а небо резали крылья демонов мхарг. И хотя Джарика терзало чувство вины, мало-помалу он понял, что доносящиеся до него звуки - реальность, а не часть его кошмаров.
Он лежал на боку, вдыхая запах мха и влажных мехов. Его руки и ноги словно были налиты свинцом, рану на плече дергало и жгло, хотя на нее был наложен травяной компресс. У Джарика кружилась голова, но он понял, что лежит в пещере, за устьем которой грохочет водопад. Меньше чем в трех ярдах справа ревел и разлетался радужными брызгами каскад воды, а слева горел костер, бросая на каменные стены мерцающие отблески.
Пение стало громче, потом отдалилось, но не умолкло. Оно продолжало звучать неумолчно, как шум прибоя, а сквозь распев раздавались горестные стенания женщины.
Джарик попытался привести в порядок свои спутанные мысли. Он не сумел остановить полет демонов холода, не смог предотвратить гибель Кейтланда, он даже не смог удержать струящиеся по его щекам слезы... Глядя на водопад, Джарик мог только гадать, почему он еще жив, хотя из-за него погибло столько людей.
- Печали тех, кто сейчас горюет, не твои печали, Хранитель ключей, - вдруг раздался из темноты звучный голос.
Если бы не паралич, Джарик вздрогнул бы, услышав имя, которое ему дали ллондели. Но он не мог даже взмахнуть ресницами. Он мог только думать - и отметил, что к нему обратились не при помощи мысленных образов, как обычно делали демоны, - нет, эти слова произнес вслух голос со странным акцентом.
- Они поминают тех, кто пал от рук тьензов-сиен на берегах великого моря, - мягко объяснил голос. - А ты по велению Духа лежишь в святилище водопадов Каэля.
У Джарика закружилась голова. Он все еще чувствовал боль от яда тьенза и не мог даже повернуть голову, чтобы посмотреть на того, кто сидел рядом. Трактаты в архивах Ландфаста помогли ему кое-что узнать о культуре горных племен, и он помнил: слово Хранительницы святилища водопадов Каэля было законом для кланов. Ее воле подчинялись все вожди и все провидицы в Кейтланде.
Повелитель огня услышал, как за его спиной кто-то заговорил на языке горцев; потом послышались шаги и негромкий шелест кожаной одежды. Между жаровней и лежанкой кто-то прошел, юноша почувствовал холодок от упавшей на него тени. Потом свет и тепло вернулись, тронули его за плечо и перевернули на спину.
Джарик покрылся холодным потом: он ожидал увидеть морщинистую старуху вроде той, которую показывали ему в видениях ллондели, когда поведали о прошлом Анскиере, но Хозяйкой источника у водопадов каэля оказалась девочка с каштановыми волосами, заплетенными и уложенными на затылке. Судя по ее тонкому лицу, ей было лет двенадцать, и она прошла через церемонию инициации совсем недавно - ее глаза все еще скрывала повязка, пахнущая целебными мазями. Наверняка она до сих пор чувствовала боль от ножа, лишившего ее зрения.
- Хозяйка источника умерла на берегу вместе со многими остальными, - прошептала девочка, как будто прочитав его мысли.
Джарик снова вспомнил приснившуюся ему старуху, падающую на песок.
Склонившаяся над ним девочка продолжала:
- Мне пришлось ее заменить.
В этих словах прозвучала нотка упрека, больно ранившая Джарика.
Он почувствовал себя так, как будто был виноват в том, что столько времени потратил в Ландфасте. Юноша подумал о Таэн, о грозящей ей опасности и о собственной беспомощности. Он снова попытался пошевелиться, и снова у него закружилась голова.
Рядом рушились потоки воды, а крутящийся внизу омут норовил поглотить его. Он умрет, и тогда Кейтланд погибнет в огне...
Провидица напряглась, отдернула руку и враждебно пробормотала что-то на своем языке. Она была еще девочкой, но Джарик чувствовал ее могущество, его кожу покалывала странная энергия.
Хранительница святилища встала, полы ее плетеного одеяния обдали юношу ветерком, угли в жаровне вспыхнули бело-оранжевым огнем. У Джарика в голове до сих пор мутилось от яда, и, когда слепая двинулась в глубь пещеры - туда, где висели занавеси из расшитой жемчугами ткани, - ему показалось, что тень девочки приседает и танцует.
Провидица откинула занавеси и что-то крикнула певучим голосом, чистым, как звон колокольчика. Джарика затопила боль; не зная, вызвана ли эта боль действием яда или резонансом неведомых сил, он с трудом попытался вдохнуть. Перед его глазами заплясали черные пятна, потом он увидел черную каменную плиту на стене, покрытую сложными золотыми узорами. Девочка опустилась на колени и словно в трансе коснулась рукой диска в центре плиты. Казалось, ничего после этого не случилось, но Джарик почувствовал, как завибрировал воздух, как по спине его пробежали мурашки.
Необычное ощущение исчезло, когда провидица опустила руку и встала, слегка качнувшись. Маленькая и хрупкая, она задернула занавеси, скрыв плиту из глаз юноши, опустилась на пол и прижалась щекой к камню стены.
- Тебе помогут, - негромко сказала она. - Судьбой моего народа клянусь, тебя вылечат.
Джарику почудилось, что повязка на ее глазах покраснела, и он снова почувствовал себя виноватым в ее страданиях. Рядом неумолчно грохотал водопад, этот шум все нарастал, пока юноша с криком не полетел в темноту.

Он пришел в себя, задыхаясь, чувствуя во рту горечь травяного настоя. Кто-то придерживал его голову, мозоли на грубой ладони царапали его щеку, а сквозь бесконечный шум воды доносились гортанные голоса. Джарик почувствовал, как к его губам прижался холодный край чашки. Его рот наполнила жгучая жидкость, он закашлялся и с трудом повернул голову.
- Сиенгарде!
Он понял это раздраженное восклицание на чужом языке, потому что однажды уже слышал это имя. Так назвала его старая провидица в праздник солнцестояния у развалин Тьерл Эннета.
- Погибель демонов! - снова настойчиво окликнули его. - Выпей эликсир и живи!
Ему снова влили в рот горькую едкую жидкость. Джарик с трудом ее проглотил. У него болело в груди, ему хотелось убежать, но его ноги по-прежнему ему не подчинялись. Еговстряхнули и сильно ущипнули.
- Ответь, Сиенгарде! Прими ношу своей судьбы!
Зная, что жизнь Тазн зависит от его ответа, Джарик боролся, хватая ртом воздух, хотя его легкие жгло так, как будто он тонул.
Но он так и не смог произнести ни звука, только глаза его наполнились слезами.
Сквозь слезы, как сквозь волшебный кристалл, он увидел древнюю старуху - прежнюю провидицу кланов: она подняла морщинистую руку, молча указывая на него. Это безмолвное обвинение встряхнуло Джарика, как удар по лицу. Каждый час, который он провел в Ландфасте, приносил беду другим людям, а его недавнее спасение от демонов было оплачено немалой кровью.
Нет!
Сколько Джарик ни сопротивлялся, он не мог избавиться от призывавших его могучих сил.
Его снова безжалостно ущипнули, резкий голос юной провидицы прозвучал, как хлопок бича:
- Сиенгарде! Ответь!
Джарик вздрогнул. Рука провидицы дернулась, как будто девочка собиралась шлепнуть его, как мать шлепает упрямого сына. Наследника Повелителя огня вдруг разгневало то, как она обращается с ним.
Воздух ободрал его горло, словно наждачная бумага, но он сумел прохрипеть:
- Я здесь.
Слова его как будто упали в черный омут. Его руки и ноги больше не спутывали ни заклятия, ни яд, но он слишком устал, чтобы шевелиться, и медленно погрузился в сонное темное тепло.
- Он будет жить, - произнес девичий голосок. Рев водопада гулко отдавался от стен.

Когда Джарик проснулся в следующий раз, было светло. Он почувствовал прогорклый запах шкуры белого медведя, укрывавшей его; даже мягкий мех казался ему жестким, а его левая рука, лежавшая на груди, была красной, воспаленной, на запястье виднелись следы веревок.
Джарик закрыл глаза, слушая шум водопадов Каэля. Воздух был влажным и сладким и почему-то напомнил ему о смехе Таэн. Потом он вспомнил, как напился в таверне в Ландфасте, и ему стало стыдно. Юноша попытался пошевелить пальцами левой руки, и она отозвалась на эту попытку вспышкой боли. Но потом его пальцы задрожали и мучительно медленно сжались в кулак.
На висках Джарика выступил пот; тяжело и часто дыша, он попробовал пошевелить правой рукой.
- Ну нет!
Воскликнувшая это женщина внезапно потянула его за волосы.
Джарик открыл глаза: над ним склонилась жрица святилища водопадов Каэля; повязку на ее лице сменила сплетенная из травы вуаль, сквозь которую виднелись шрамы на веках и нахмуренный девичий лоб. Потом жрица повернулась и окликнула того, кто находился вне поля зрения Джарика. Одетая в оленьи шкуры женщина подошла и стала возиться с повязками на плече юноши. По ее раздраженным резким движениям наследник Ивейна понял, что, пытаясь пошевелиться, он сбил компрессы и его целители недовольны.
Он с трудом повернул голову.
- Давно?.. - прошептал он.
Провидица, как всегда, угадала его мысли.
- Десять и шесть дней Дух хранил твою душу.
Теперь, когда он снова начал надеяться на лучшее, эта новость оказалась тяжелым ударом. Джарик с трудом сглотнул и попытался узнать о судьбе ключей от Эльринфаэра. Слова немилосердно жгли его горло:
- Скажи мне...
Он не успел договорить - провидица отвернулась. Девочка явно знала, о чем он хочет спросить, и по ее позе чувствовалось, что она не желает отвечать. Однако Джарик не сдавался. Отчаянным усилием воли он сумел поднять левую руку и ухватился за ее одежду.
- Пожалуйста...
Прикоснувшись к ней, он явно нарушил здешние правила. Потрясенная сиделка с шумом втянула воздух сквозь зубы и отбросила его руку от жрицы, а разгневанная слепая гибко, как кошка, развернулась к нему. Только ее дрожащие губы напоминали о том, что она всего лишь девочка и боится не меньше его.
- Когда ты окрепнешь, та, кого Дух назвал Сновидицей Кейтланда, сама откроет тебе все, что ты должен знать.
Побледнев от слабости, Джарик снова откинулся на меха. Таэн, похоже, в безопасности - но надолго ли? И что случилось с ключами Анскиере, почему ему нельзя узнать об этом сейчас? Но он ни о чем не успел спросить, потому что девочка встала и ушла.
Женщина осталась и продолжала хлопотать над его повязками, сердито цокая языком. Наконец Джарик, потеряв терпение, сделал неуклюжую попытку отвернуться от нее и натянуть шкуру на уши, но сильные руки, покрытые шрамами, бесцеремонно вернули его на место.
- Лежи спокойно! - с сильным акцентом приказала женщина, добавив крепкое словцо на своем языке.
- Я не просил о помощи! - запротестовал Джарик.
Женщина замерла, уставившись на него бездонно черными глазами, и наконец ответила:
- Хозяйку не просят. Она действует только по воле Духа.
- И никогда не задает ему вопросов, - отозвался Джарик шепотом, потому что даже короткий всплеск эмоций лишил его сил.
Сиделка снова деловито занялась повязками.
- Вопросы, Сиенгарде, означают смерть.

Предыдущая страница 18 Следующая страница


19 Дженни Вурц

Сын Ивейна рассерженно отвернулся от нее, а когда женщина стала перевязывать его плечо, напряг все силы и постарался согнуть ноги.
Эта попытка только утомила его. Джарик погрузился в горячечный сон, где пылали факелы и облаченные в кожаную одежду горцы пели погребальную песнь. Покойницу укрывала темная ткань, на которой были вышиты символы провидицы, но у этой Хозяйки волосы были не седыми, а каштановыми; однако ее неприкрытое лицо не было лицом ребенка. Племена водопадов Каэля оплакивали взрослую женщину. В мерцающем свете факелов Джарик увидел, что кожаная ритуальная маска на ее глазах испачкана свежей кровью: она погибла, не пережив ритуала инициации.
У смертного ложа стояла девочка, которая могла быть сестрой, дочерью или племянницей умершей и которой теперь предстояло занять место жрицы. На девочке был простой наряд из белой овечьей шерсти, ее ноги были босы, а распущенные волосы, каштановые, как у покойницы, развевались по ветру. Дрожащими руками она опустила факел. Пока девочка поджигала ритуальный саван своей предшественницы, глаза ее оставались живыми и спокойными, и пока горело тело ее родственницы, она не отпрянула и не заплакала.
Огонь стер эту картину, а дым превратил огонь в тень.
"Вопросы, Сиенгарде, означают смерть".
Растянувшийся на ложе из мехов Джарик услышал, как где-то далеко маленькая девочка закричала от ужасной боли.
Скоро видения юноши стали сбивчивыми и бессвязными. Он метался между сном и явью, смутно чувствуя, как его приподнимают и вливают бульон сквозь его сжатые зубы. Один раз ему привиделись молнии шторма, отражающиеся в бушующей воде, а потом показалось, что рядом с ним появилась провидица, и он спросил с огромным трудом:
- Кто эта женщина, которая не смогла занять место старухи, - твоя мать или сестра?
Хозяйка не ответила.
Джарик тяжело вздохнул. Он не знал, была ли освещенная молниями девочка сном, видением или галлюцинацией от сильнодействующих лекарств и яда, но сделал новую попытку заговорить:
- Одна из твоих родственниц умерла. Если тебе пришлось стать вместо нее наследницей старухи и все это случилось из-за меня, мне очень жаль.
Жрица шевельнулась, шелест ее плетеного кожаного одеяния был почти не слышен сквозь шум водопада.
- Тот, кто обладает могуществом, равнодушен к сожалениям, Сиенгарде.
Джарик попытался сесть, но его заставили снова опрокинуться на шкуры.
Беспомощность стала мучить юношу сильнее боли.
- Неужели тебя не волнует опасность, которая грозит Ландфасту, Кейтланду, всем горным племенам? Хозяйка, мне надо знать, что стало с ключами от Эльринфаэра?
Ответом на этот отчаянный вопрос было ледяное молчание.
То ли провидица и впрямь гневалась на сына Ивейна, то ли просто не доверяла чужаку, но она беззвучно удалилась.
Джарик снова погрузился в сон.

Когда он проснулся, он все помнил и больше вопросов не задавал. Горцы приходили и уходили, ухаживали за ним и меняли его повязки. Раны на плече Джарика постепенно перестали гноиться, горячка отступила, но мучительная слабость оставалась. Джарик почти не двигался, слушая грохот водопада, и одна мысль неотступно преследовала его. Если бы он принял свое наследие раньше, возможно, он бы избежал теперешних страданий, но он смалодушничал - и теперь у него оставался единственный способ заставить провидицу нарушить враждебное молчание.
Попытаться осуществить свой план Джарик смог только через неделю, когда старшая из целительниц, приставленных ухаживать за ним, уснула. Услышав тихий храп, Джарик перекатился на бок и отбросил теплые меха. От яда тьенза он так ослабел, что даже небольшое движение заставляло его задыхаться. И все же юноша поднялся на колени, хотя на лбу его выступил пот и его трясло. Борясь с головокружением, он закрыл глаза, потом, прикусив губу, сумел встать на ноги.
От стены его отделяло всего два шага, но, когда он добрался до нее, он дышал так, словно пробежал целую милю. Завеса водопада была теперь совсем рядом, на расстоянии вытянутой руки. Вода, сквозь которую пробивался лунный свет, мерцала, будто серебро фей, неуловимое, холодное и запретное.
Джарик выпрямился и, придерживаясь за стену, подошел ближе к выходу.
Брызги укололи его, словно крошки льда. Колени юноши подгибались, совсем рядом грохочущая вода рушилась вниз, во тьму. Бросая вызов головокружению, Джарик смотрел, как капли падают у его ног. В книге по географии, которую он нашел однажды в библиотеке Килмарка, говорилось, что водопады Каэля падают с трехсот футов в огромную каменную чашу. Другая книга, более поздняя, утверждала, что высота водопадов втрое больше. Джарик задумался о том, который из авторов был прав.
Его размышления прервал чей-то вскрик, и его грубо оттолкнули от выхода. Джарик упал у ног Хозяйки источника: вуали на ней больше не было, на лице читался гневный упрек.
- Сиенгарде!
Ее голос был полон гнева. Если бы Джарик упал в водопад, с ним погибло бы и будущее человечества!
- Расскажи мне, о чем я хочу знать, - потребовал юноша, хотя едва ворочал языком от слабости.
Провидица топнула ногой, и вбежавшие в пещеру служанки отнесли Джарика обратно на постель из мехов.
Когда сын Ивейна проснулся в следующий раз, рядом с ним стояли на страже два горца, вооруженные боевыми топорами. Провидицы не было видно, но, не сомневаясь, что она его услышит, Джарик крикнул:
- Я что, пленник?
Она появилась рядом так внезапно, что юноша вздрогнул от неожиданности - рев водопада заглушил звуки ее шагов.
- Нет, Сиенгарде, ты в плену разве что у собственной судьбы.
С этим словами жрица, одетая в черное, вышла из тени. Теперь она мало напоминала ребенка: чувствовалось, что она смирилась с теми неведомыми силами, которые лишили ее зрения и детства.
Хозяйка источника торжественно протянула Джарику меч, к гарде которого был привязан знакомый кожаный мешочек, потемневший от крови.
- Нет, ты не пленник, сын Повелителя огня Ивейна, - уважительно добавила она. - Все, что угодно, только не пленник.
Джарик с облегчением потянулся за своим оружием. Ему было шестнадцать лет, когда он узнал, кто его отец; семнадцать, когда он согласился выполнить приказ Анскиере. Теперь ему было восемнадцать - и ему стало стыдно при виде того, как мужественно несла свою не менее тяжкую ношу двенадцатилетняя девочка.
Джарик заставил себя взять меч, положил его поперек груди и дрожащими пальцами нащупал жесткие грани базальтового кубика Анскиере. Ключи от Эльринфаэра вернулись к нему.
Обессилев от облегчения, Джарик сжал мешочек так крепко, что у него побелели пальцы.
- Спасибо, Хозяйка, - с трудом прошептал он.
Лицо жрицы осталось бесстрастным, и Джарик, заново ощутив невыразимую тяжесть лежащего на нем долга, уткнулся лицом в меха. Наконец девочка молча ушла, но охранники у его ног остались.
Прошла еще неделя. За ливнем водопадов Каэля каждый рассвет казался серым.
Джарик заново учился стоять и держать меч; потом начал пробовать позиции, а приставленные наблюдать за ним воины отмечали его успехи одобрительным ворчанием. Упорство юноши, похоже, завоевало их уважение.
К Джарику постепенно возвращались силы, и наконец сын Ивейна попросил, чтобы ему позволили сходить на берег, к "Каллинде". Получив отказ провидицы, он яростными жестами и немногими словами дал понять, что четырех недель плохого ухода за лодкой более чем достаточно! Тьензы почти не заботились о "Каллинде", а порванные паруса и сгнившие шкоты задержат его, когда он снова отправится в плавание, и дадут преимущество его врагам. Демоны-охотники из Храма Теней не оставят его в покое, и вряд ли у него будет время причалить к какому-нибудь берегу и привести судно в порядок.
Но прошло еще пять дней, прежде чем жрица неохотно разрешила ему покинуть пещеру.
На следующее утро Джарик встал, надел свою выстиранную и починенную одежду и пристегнул к поясу меч. Двое его охранников, совсем юных, едва начавших бриться, последовали за сыном Ивейна, когда тот двинулся по широкому уступу, ограниченному с одной стороны каменной стеной, а с другой - водопадом. На стене были нарисованы сцены охоты, падение огней Кора, а еще какие-то непонятные для Джарика ритуальные сценки. Наконец водопад остался позади и внизу, и впервые за тридцать семь дней Джарик увидел солнце.
Он зажмурился, потом заморгал от ослепительного света и прислонился плечом к каменной скале, ожидая, пока привыкнут глаза.
Ветер пах бальзамином и прелыми листьями - эти запахи были знакомы ему по лесу Сейт. Водопад ревел внизу, рассыпая брызги, кружевными струями пены падая в бурлящий котел далеко внизу. Джарик опытным глазом моряка прикинул расстояние и решил, что автор второго описания не ошибся в оценке высоты водопада. Юноша вспомнил, как он, покачиваясь, стоял над этой ревущей бездной, и понял, насколько права была провидица, рассердившись на него за глупый риск.
Один из воинов спросил на языке горцев, не боится ли он высоты, и Джарик отрицательно покачал головой.
Внизу лежали крошечные хижины, утопавшие в зелени, а еще можно было разглядеть площадку, где горцы обычно оставляли повозки и лошадей. Водопады Каэля были скорее святилищем, чем обиталищем людей. Племена являлись сюда, чтобы посоветоваться с провидицей и принести еду и меха прислуживавшим ей людям. За домами начинались рощицы, между которыми темнели болотца и красно-коричневые заросшие камышом пруды, почти пересохшие от летней жары.
- Далеко отсюда до моря? - спросил Джарик, с трудом подбирая те немногие слова языка горцев, которые он сумел запомнить, пока лечился.
Один из воинов ухмыльнулся, сверкнув белыми зубами на загорелом лице.
- Иди за мной!
Джарик двинулся по уступу к деревянным перекладинам, вставленным в зарубки в камне. Юноша не знал, почему ответы горцев всегда кажутся ему такими уклончивыми: то ли из-за его плохого знания языка, то ли из-за их собственной скрытности.
Скала под ними была почти отвесной; Джарик крепко взялся за ближайшую ступеньку и начал спускаться.
Примерно на полпути к земле они остановились отдохнуть в нише, выбитой в скале. Джарик улегся на боку, тяжело дыша, проклиная свою слабость, а горцы тем временем сидели рядом, перебрасываясь шутками. Наконец наследник Повелителя огня заставил себя встать и продолжить спуск. Больше он не останавливался на отдых, хотя спуск почти прикончил его. Джарик повалился на землю возле пруда у подножия скалы, тяжело дыша и дрожа от слабости.
- А ты храбрец, хоть и сумасшедший, - бросил один из воинов.
Джарик не понял, было это сказано с раздражением или с насмешкой.
Внезапно мускулистые руки подняли его и вскоре положили на дно плетеной лодки. Второй воин шагнул в лодку вслед за первым, суденышко сильно качнулось и понеслось прочь от берега.
У Джарика закружилась голова; он смотрел на мотающиеся кроны деревьев, мимо которых они проплывали, и боролся с неподобающей моряку тошнотой. Наконец юноша более-менее пришел в себя и посмотрел на своих спутников: воины дружно гребли, их бронзовая кожа блестела от пета. Рев водопадов отдалился, но скоро на смену ему пришел другой шум - лодка вылетела на стремнину.
Джарик сел.
- Далеко до моря?
- Недалеко, Сиенгарде, - уверил его горец и мотнул головой, указывая вперед.
Лодка вылетела на мелководье, и Джарик невольно взвизгнул, когда впереди выросла стена камыша. Суденышко врезалось в эту стену и остановилось, взметнув тучи камышового пуха.
Воины хлопнули себя по коленкам и расхохотались. Потом заставили Джарика зажать в кулаках куски камышинок и стали тянуть жребий, чтобы решить, кому вытягивать застрявшую лодку. Проигравший заявил, что его камыш врет. Тогда сын Ивейна, радуясь тому, что наконец-то вырвался на волю, прыгнул за борт, чтобы сделать все самому, но тут же по пояс погрузился в коричневую жижу.
Воины перестали спорить и уставились на него.
Потом один из них проговорил:
- Сиенгарде, для этого мы обычно пользуемся шестом, который лежит под сиденьем.
- Огни Кора, да ладно вам! - воскликнул Джарик. - Неужели провидица сказала вам, что я погибну, если слегка намокну?
Он толкнул лодку с такой силой, что оба его спутника потеряли равновесие и полетели за борт, в мутную воду. Горцы вскочили, выплевывая грязь, в облепленной тиной одежде.
- Далеко отсюда до моря? - как ни в чем не бывало поинтересовался Джарик.
- О, совсем близко, - и с этими словами один из горцев со зловещим блеском в глазах сильно толкнул лодку к Джарику, в свою очередь опрокинув того в воду.

18
СКАЗОЧНЫЙ ОСТРОВ

ДЖАРИК И ЕГО СПУТНИКИ добрались до берега в полдень, всю дорогу отчаянно воюя с комарами.
На руке Джарика теперь красовалась воинская повязка; горец, предложивший ему этот подарок, получил взамен оторванную манжету запасной рубашки сына Ивейна. Но когда путники вышли к устью, воины перестали смеяться и шутить и погрузились в мрачное молчание. Они разделись и, не глядя на Джарика, начали отчищать песком свои перепачканные грязью кожаные наряды.
Сын Ивейна, слегка озадаченный такой переменой настроения своих спутников, отправился на поиски "Каллинде" и вскоре нашел ее на песке, там, где суденышко не мог бы захлестнуть прибой. С лодкой все было в порядке, но между ней и морем Джарик увидел черный круг от недавно разведенного костра.
Юношу невольно пробрал озноб.
Рядом зашуршал песок: к лодке приблизился один из горцев.
- Расскажи мне, что здесь случилось, - тихо попросил сын Ивейна.
Воин бесстрастно посмотрел на него.
- Эту историю не годится рассказывать при свете дня, Сиенгарде.
Налетевший порыв ветра растрепал волосы Джарика и перья на его повязке. Солнце вдруг показалось ему слишком горячим, а воздух - чересчур холодным.
- Расскажи, - повторил он. - В темноте или при свете, как Сиенгарде я имею право знать!
Второй воин подошел к своему товарищу, и Джарик, не в первый раз заметив, как эти двое похожи друг на друга, вдруг понял, что они - братья.
- Мы подождем сумерек, - проговорил тот брат, что казался постарше.
Джарик кивнул и молча занялся "Каллинде". Весь день он зачищал царапины, оставленные на корпусе стрелами и копьями, смывал вонючие остатки недоеденных рыбьих голов. Потом убрал в форпик паруса и починил изношенный штаг.
Когда солнце почти опустилось за западную кромку моря, пронзительный крик оторвал юношу от работы. Горцы долго стояли возле кострища, глядя на закатные лучи, потом опустились на колени.
Выбравшийся из "Каллинде" Джарик сел на песок рядом с ними.
Вокруг было тихо, только шуршал набегавший на берег прибой; и в серебристых сумерках Джарик узнал, чем пожертвовали племена водопадов Каэля ради его спасения.
Воины дополняли свой рассказ нарисованными на песке картинами, а закончили ритуальным плачем. Потом, не желая ночевать там, где была пролита кровь, встали и молча скрылись в лесу.
Скоро сгустилась ночная тьма.
Джарик стоял на коленях под светом звезд, слушая шум прибоя. Его преследовали мысли о том, сколько жизней было погублено из-за его попыток воспротивиться своей судьбе: те дни, которые он провел в Ландфасте, выискивая способ избежать Круга Огня, были оплачены смертью тридцати восьми взрослых и двенадцати детей, не считая первой наследницы бывшей жрицы, не пережившей ритуала инициации.
Джарик смотрел на пепел: в темноте кострище казалось чернее бездны. Раньше он не смог бы понять, почему кланы юго-западного Эльринфаэра ответили на зов и пустились в долгий трудный путь ради какого-то чужака. Дети, заболевшие от недоедания и усталости, женщина, родившая у дороги, - все это не имело значения для горцев. Провидица собрала кланы ради дела, не терпевшего отлагательства.
Джарик сжал кулаки. Его сожаления ничего уже не изменят! Так сказал молодой воин, рассказывая о битве на берегу, где против тьензов выступили все племена, поклонявшиеся Духу водопадов Каэля. Демоны хорошо охраняли наследника Повелителя огня, все знали, что Проклятые Кором могут сломить волю человека и завладеть его разумом, поэтому посылать небольшой отряд было бы рискованно. Даже дети могли сгодиться, чтобы отвлечь врага. Если бы Джарика не удалось спасти, Храм Теней уничтожил бы все человечество, а с ключами мог сбежать даже один-единственный выживший тьенз.
Горцы одолели врага, но купили победу дорогой ценой. Старая провидица погибла, когда разрывала заклятия, которыми сковали Джарика. Ее вторая наследница, пережившая инициацию, обладала большим даром, но, к сожалению, была еще девочкой, которой предстояло многому научиться. Однако некоторые знания были безвозвратно потеряны вместе со старухой и той женщиной, что погибла во время обряда посвящения.
Упомянув об этом, воин пожал плечами:
"Рано или поздно море разрушает даже самые крепкие скалы. Но Сиенгарде должен отплыть, чтобы земля осталась плодородной. Разве человек может нарушить волю Духа и выжить?"
Джарик провел ладонью по пеплу. Здесь был разложен погребальный костер, поглотивший останки тридцати восьми погибших, среди которых были отец и сестра юных воинов.
Джарик тяжело вздохнул, но не заплакал, даже когда вспомнил рассказ о том, как новой жрице удалось его спасти. Дух назвал ей травы и минералы, способные победить яд тьенза, и она послала за ними быстроногого мальчика. Мальчик умер от изнеможения после долгого бега, но жрица смешала противоядие, и у живых появилась надежда.
Раньше весть о таком самопожертвовании сломила бы Джарика, сына Ивейна, - но не сейчас. Он сильно изменился после того, как покинул Ландфаст. Прижав ладонь к пеплу, Джарик тихо поклялся мертвым, что "Каллинде" отплывет на рассвете.
Наконец он уснул, завернувшись во влажный парус, и во сне видел черные корабли демонов - их флот был таким большим, что взбаламутил весь океан. Ветер выл в снастях, и сквозь его вопли раздавался голос Таэн, предупреждавшей Джарика, что с этим флотом плывет Маэлгрим, Темный сновидец, ее брат. Если Маэлгрим настигнет Джарика, Кейтланд безвозвратно погибнет. Потом к голосу Таэн присоединился плач погибших горцев - а корабли демонов продолжали идти на юго-запад.
Во сне Джарик тянул шкоты до тех пор, пока не стер в кровь ладони; он выжимал из "Каллинде" все, чтобы уйти от врагов. Но лодка старого Келд-рика была слишком неуклюжей, и флот демонов легко ее нагонял. Парус вражеского корабля уже бросил на Джарика черную тень, и Таэн что-то отчаянно выкрикивала издалека, но он не мог разобрать слова.
Вдруг кто-то пнул его в лодыжку; Джарик проснулся, резко сел, тяжело дыша, и вспомнил, где он находится.
Над ним стояла жрица водопадов Каэля. Ее глаза опять прикрывала вуаль, и звездный свет озарял ее одеяние.
- Сиенгарде, ты отплывешь на рассвете.
Удивившись, что она это знает, Джарик молча кивнул. Он все еще дрожал после привидевшихся ему кошмаров, но встал и прислонился к борту "Каллинде".
- Я не могу поступить иначе, Хозяйка.
Но жрица пришла не для того, чтобы остановить его.
- Ты ищешь ваэре, Сиенгарде.
Здесь ее голос казался странно тонким, не таким, каким был в пещере за водопадом. Но в ее движениях не чувствовалось ни малейшего следа девичьей неуверенности, когда она подняла вуаль.
Джарик вздрогнул, однако провидица не обратила внимания на его смущение. Бесстрастно и четко она рассказала то, что поведал ей Дух в святилище водопадов Каэля, а закончив говорить, опустила вуаль и ушла.
Джарик глядел ей вслед, пока тонкий силуэт не исчез во тьме.
Может, она просто ему привиделась?
Джарик долго смотрел, как прибой накатывается на берег, потом тихо заплакал, но не слезами скорби, а слезами надежды. Его сон наверняка был вещим, а предупреждение Таэн - реальным; Джарик не сомневался, что владыка демонов и впрямь послал Маэлгрима, чтобы тот схватил сына Повелителя огня. Но самая могущественная из жриц горных кланов второй раз за всю историю племен покинула свое святилище, чтобы рассказать чужаку-горожанину то, что поможет ему спастись. Хозяйка водопадов Каэля объяснила Джарику, как добраться до острова ваэре, и сделала она это не из уважения к памяти погибших соплеменников и даже не ради спасения человечества. Она принесла этот дар наследнику Повелителя огня потому, что тот наконец-то принял свою судьбу.
Джарик вскочил, распахнул ящик с картами и нашел карту южных морей. Расстелив её на палубе, при свете звезд он проделал нужные вычисления - плавание должно было занять три недели, если повезет с погодой.
Больше не думая о сне, Джарик проверил, сколько на "Каллинде" припасов, и с удивлением и благодарностью обнаружил, что щедрые горцы снабдили его всем необходимым.
Подул западный ветер, и Джарик начал тащить "Каллинде" к морю. Он сжал зубы, стараясь не поддаваться слабости, которая еще не до конца прошла, думая только о том, как бы поскорее достигнуть намеченной цели.
Наконец лодка закачалась на мелководье, и Джарик, вытерев со лба капли пота, оглянулся через плечо. При свете звезд на песчаном берегу уродливым ожогом чернело кострище, напоминавшее о тридцати восьми погибших здесь храбрецах. Джарик шепотом повторил их имена, потом устало подтянулся и перелез через высокий борт "Каллинде". Дрожащими руками он поднял парус, и "Каллинде" медленно развернулась. Паруса наполнились ветром, и неуклюжая лодка Келдрика стала набирать ход.
Джарик взялся за рулевое весло.
Он знал, что теперь должен добраться до острова ваэре не только ради Таэн и не только потому, что от этого зависит судьба человечества. Дикие племена Кейтланда пожертвовали ради него столь многим, что оплатить его долг может лишь Круг Огня. И пока этот долг не будет оплачен, его душе не знать покоя.
Когда утром два брата, приставленные охранять Джарика, вернулись на берег, они никого там не нашли. Темный круг кострища был перечеркнут белой линией, процарапанной килем "Каллинде".

Поначалу плавание протекало спокойно. Стояла ясная погода, дул устойчивый восточный ветер. Днем Джарик то и дело тревожно высматривал на горизонте вражеские паруса, по ночам смотрел на звезды, сверяя курс. И днем и ночью он думал о Таэн.
К нему постепенно возвращались силы, и чем дальше, тем реже случались приступы тошноты. Его плечи и спину покрыл свежий загар, и шрамы, оставленные зубами тьенза, теперь скорее чесались, чем болели.
Потом погода изменилась, с юга накатили дождевые тучи. Снова и снова Джарик оглядывал горизонт, но флот демонов не появлялся. Море было пустым, над серыми волнами летали чайки, а однажды к лодке подплыла пара дельфинов. Джарик с тоской смотрел, как они резвятся, завидуя их свободе.
"Каллинде" пересекла широту Айламера, значит, половина пути была уже позади. Джарик отпраздновал это событие, съев свое последнее сушеное яблоко. Черные паруса так и не показались.
Закат окрасил воду в багровый цвет, потом на востоке взошла полная луна. Джарик выстирал свои рубашки и повесил на бакштаг на просушку. Голый по пояс, он улегся у закрепленного рулевого весла и уснул.
В полночь его разбудило леденящее ощущение, что надвигается беда. Луна сияла в небе, как новенькая серебряная монета, надраенная палуба "Каллинде" блестела; погода была ясной и тихой. Джарик огляделся, не увидел на западе черных судов, но дурное предчувствие не проходило.
Он встал, вздрогнул, когда по его шее хлестнул влажный рукав рубашки, раздраженно сорвал с бакштага выстиранную одежду и засунул под кормовую банку. Потом нервно прошелся по лодке, проверяя, все ли в порядке, и наконец сжал в кулаке твердый базальтовый кубик с ключами от Эльринфаэра. Камень был холодным на ощупь, холодным даже сквозь кожаный мешочек.
Море казалось пустым, и все же Джарик не сомневался: демоны где-то рядом. Он знал, теперь ему грозит куда большая опасность, чем прежде, ведь за те недели, что он оправлялся от укуса тьенза, на юг из Храма Теней отплыл новый флот, на котором вместе с демонами был сам Маэлгрим, Темный сновидец.
Джарик вернулся к рулевому веслу и сжал его мокрыми от пота руками.
Его не учили на волшебника, он не мог призвать на помощь магические силы. И теперь он погибнет, потому что он всего лишь слабый человек. Склонив голову, Джарик попросил прощения у погибших горцев, у старого Келдрика, у замурованного в ледяной темнице Анскиере из Эльринфаэра. И мысль о Страже штормов вдруг напомнила Джарику, что он может пустить в ход последнее отчаянное средство.
Юноша потянулся к мешочку, развязал шнурок и вытащил черное с золотом перо штормового сокола.
В этом пере таился зародыш самого разрушительного шторма, когда-либо созданного магом, повелевавшим погодой. Однажды этот шторм уничтожил целый военный флот; в другой раз он слегка задел крылом Джарика, когда тот плыл из Меаррен Арда в Скалистую Гавань, и на "Каллинде" до сих пор оставались шрамы от ран, нанесенных стихией. Джарик держал в руках одну из самых страшных природных сил, связанных магией учеников ваэре. Юноша ненавидел такое волшебство, но выбора у него не было. От ненависти демонов и Темного сновидца Маэлгрима его мог защитить только волшебный шторм.
Если бы Джарик еще помедлил, он мог бы позорно струсить. Не в силах сдержать дрожь, он поднял двумя пальцами острое, как нож, перо штормового сокола, дождался порыва ветра и отпустил.
Перо полетело над гребнями волн, и Джарик с сильно бьющимся сердцем следил за его полетом, но голубоватая магическая аура так и не засияла. Мощь Стража штормов не взъярила волны и ветер.
Наследник Ивейна сжал рулевое весло и приготовился встретить свою судьбу. Но ради Таэн, ради погибших горцев южного Эльринфаэра, ради оставшегося в ледяной пещере волшебника - да и ради себя самого он не мог сдаться раньше времени. "Каллинде" будет идти вперед, пока убийственные видения Темного сновидца Маэлгрима и его своры тьензов не даруют демонам победу. И тогда, решил Джарик, он бросит ключи от Эльринфаэра в море; а потом, если повезет, успеет воткнуть себе в сердце нож, как когда-то сделал его отец, чтобы избавить людей Кейтланда от разрушительной мощи Повелителя огня.

Перо штормового сокола, унесенное ветром далеко от "Каллинде", наконец опустилось на воду. Оно не утонуло, а продолжало плыть по волнам, посеребренное лунным светом. Но Таэн перо казалось голубой полоской, окруженной аурой охранных заклинаний, которые не давали вырваться на волю разъяренной стихии. Только один волшебник в Кейтланде мог сделать так, чтобы эта стихия вырвалась на свободу.
Таэн глубоко вдохнула воздух, пахнущий травой. Ветер растрепал ее волосы, выбившиеся из-под капюшона, и она смахнула пряди с мокрой от слез щеки.
Уже несколько дней она с тоской наблюдала за тем, как суденышко Джарика движется навстречу черным кораблям демонов. В этой битве юноша не сможет победить, но Таэн не смела вмешаться даже для того, чтобы хоть как-то подбодрить его. Если бы она решилась мысленно связаться с Джариком, ее брат мог бы воспользоваться случаем и через нее достать свою добычу. Но теперь упрямая отвага сына Ивейна подсказала отчаянный выход.
Таэн сжала руки, чтобы унять их дрожь. Сидя в одиночестве на освещенных луной холмах над гаванью Имрилл-Канда, она пустила в ход свой магический дар, разбудила Анскиере из Эльринфаэра и ради спасения всего Кейтланда попросила его снять заклинания, удерживавшие в плену созданный его волшебством шторм.

Едва рассвет озарил море Корин, как собрались такие тучи, что снова стало темно, а с юга задул штормовой ветер. От резкого порыва, ударившего в паруса "Каллинде", Джарика сбило с ног. Тяжело дыша, юноша вскочил на ноги и, отплевываясь от брызг, стал пробираться к мачте.
Волны захлестывали через борт, но юный капитан не смел заняться вычерпыванием воды, не убрав сначала паруса. Фалы гудели, гребни волн вздымались за кормой и падали на палубу дождем брызг. Жмурясь от капающей в глаза жгучей соленой воды, Джарик кое-как спустил грот.
Шторм Анскиере все-таки вырвался на свободу - с рассвета погода портилась так быстро, что это не могло быть просто капризом природных сил. Если он не уберет как можно скорее паруса, лодка перевернется.

Предыдущая страница 19 Следующая страница


Хранитель ключей 20

В спешке обдирая пальцы, Джарик спустил кливер; шкот, запутавшийся в переднем штаге, ему пришлось отрезать, потому что выпутывать его было некогда.
Потом юноша пробрался по раскачивающейся лодке на корму, отрезал кусок от запасного паруса и смастерил морской якорь. Джарик взялся за рулевое весло: если шторм Анскиере отправит его на дно, пусть это случится на пути к острову ваэре. Как бы ни бушевала стихия, он все равно не свернет с курса!
Следующие несколько часов дорого ему дались. Даже самый простой маневр превращался в отчаянную борьбу за выживание, где каждый неверный шаг грозил катастрофой. Ветер ревел так, что юноша почти оглох, волны вздымались в небеса зелеными горами, с их вершин снежными лавинами рушилась пена.
Стихия играла "Каллинде", как бурлящий ручей у мельничного колеса играет легкой пробкой. Джарик то и дело принимался вычерпывать воду, хотя весь дрожал от слабости и усталости. Если бы тяжелая лодка набрала побольше воды, она бы наверняка затонула.
А шторм все не унимался; хлестал ливень, небо полосовали молнии. Доски корпуса пока держались, хотя просмоленная пакля выбивалась из щелей как пучки грязных волос. Сначала Джарик пытался снова забить щели паклей, потом, видя, что это бесполезно, стал заделывать их старой парусиной.
Стрелка компаса качалась, словно пьяная, рулевое весло ходило ходуном, вырываясь из рук. И все же пока "Каллинде" удавалось противостоять волшебному шторму Анскиере.
Один раз Джарик увидел мелькнувшее в воде темное бревно, опутанное канатами, и, несмотря на чудовищную усталость и боль во всем теле, хрипло расхохотался. Одному из судов демонов пришлось еще хуже, чем его лодке; но если работа сына Матье выдержала испытание, как выдержал его и Джарик, значит, Темный сновидец тоже мог выжить. Брат Таэн был прирожденным моряком и однажды уже уцелел во время посланного Стражем штормов урагана.
Чтобы добраться до острова ваэре, Джарику придется пройти мимо Маэлгрима.
Юноша проплыл сквозь "око шторма" на второе утро. Небо стало тошнотворного желтого цвета, ветер утих, почти улеглись волны. Джарик воспользовался передышкой, чтобы подтянуть обвисшие штаги, а потом снова взялся за бесконечное вычерпывание, перевязав израненные руки обрывками парусины. Ему мучительно хотелось спать, но вместо этого он работал как одержимый: зная природу ураганов, сын Ивейна понимал, что, когда он минует "око", шторм обрушится на него с новой силой. Если верить чуть пробившемуся сквозь тучи солнцу, ураган уже почти донес его до острова ваэре.
Внезапно Джарик почувствовал, как по его спине пробежал холодок. Он встревоженно вскинул голову и сквозь спутанные волосы взглянул на горизонт. То, что юноша там увидел, ранило его больнее удара ножом: на фоне грязноватых туч виднелся черный парус. Маэлгрим, Темный сновидец, настигал свою добычу.
Джарик отбросил черпак, с протестующим воплем бросился к грот-мачте, но понял, что парус поднимать бесполезно: ветер сменил направление, и неуклюжей "Каллинде" все равно не уйти от врага. Юноша ощутил себя загнанным в ловушку зверем. Но предаваться бесцельным сожалениям было некогда, и он окровавленными пальцами сорвал с шеи шнурок, на котором висел мешочек с ключами.
Мешочек насквозь промок, его кожаный шнурок разбух от влаги. Джарик выругался. Если в мешочек набрался воздух, бросать его в воду бесполезно: ключи не смогут быстро пойти на дно. Боясь, что в любой момент магия Маэлгрима лишит его воли, Джарик потянулся за ножом, резанул наотмашь - и на его ладонь упал кубик из темного базальта.
Он оказался странно горячим, а потом в лицо юноше внезапно ударил ослепительный бело-голубой свет. Знак Анскиере, изображающий сокола, сиял на грани кубика все ярче и ярче. Боясь, что он имеет дело с наваждением, посланным демонами, Джарик закрыл сверкающий знак рукой - и его ладонь резко обожгло. В следующий миг его тряхнуло так, что он с криком упал на спину; потом сияние угасло, а воздух пропорола молния. Мачта и реи в ее ослепительном свете показались чернильно-черными, океан превратился в бурлящий котел, и "Каллинде" понеслась в темноту.

Несколько мгновений Джарик ничего не видел и не слышал, но внезапно тьма с треском разорвалась, и перед его глазами засверкали белые искры, похожие на те звезды на бездонно-черном небе, которые ему показали ллондели, когда рассказывали о полете "Коррин Дейна". А еще через мгновение тьма сменилась солнечным светом.
Джарик не сомневался: колдовство, превратившее штормовую ночь в светлый ясный день, не имеет отношения к Анскиере.
Кубик успел остыть у него в кулаке, юноша сунул его за пазуху, схватился за банку "Каллинде", встал и огляделся вокруг.
Судов демонов нигде не было видно. Его лодка плыла по ровному, как отполированный металл, морю. Джарик заметил впереди странную серебряную дымку, и ему показалось, что оттуда веет морозным холодком.
Взглянув на компас, он увидел, что стрелка ходит кругами. Тогда Джарик посмотрел на солнце... А опустив глаза, обнаружил, что он на судне уже не один.
На носу "Каллинде" сидел маленький бородатый человечек, одетый в бежевую рубашку и темно-коричневые штаны; его одежду и обувь украшали перья и колокольчики. На Джарика из-под спутанных волос в упор взглянули черные глаза, и юный капитан машинально потянулся за ножом, спрятанным в рукаве. Но его рука нащупала пустые ножны, и он вспомнил, что уронил нож, когда колдовство подхватило "Каллинде".
- Оружие тебе не понадобится.
Странный гость спрыгнул на палубу, звеня колокольчиками. Лодка не качнулась, да и неудивительно: человечек оказался не выше ящика с инструментами.
Джарик попятился и уперся спиной в ахтерштевень.
- Кто ты?
- Разве ты меня не знаешь, Хранитель ключей?
Человечек наклонил голову к плечу, извлек из кармана вересковую трубку, зажал ее в зубах, не разжигая, выпустил колечко дыма... и исчез.
Джарик удивленно вскрикнул. Он бросился на нос, но все, что осталось от странного посетителя, - кольцо дыма, постепенно расплывающееся над порванным кливером.
- Я - Тамлин, а ты нарушил границу владений ваэре, - внезапно произнес голос за его спиной.
Джарик круто обернулся: человечек с безмятежным видом сидел на ящике с картами.
Сын Ивейна заставил себя успокоиться и продолжить разговор так, как будто в этих исчезновениях и появлениях не было ничего необычного, но голос его слегка дрожал. Магия, которая спасла его от Маэлгрима, наверняка была магией ваэре, хранителей многих секретов.
- Думаю, ты знаешь, зачем я ищу сказочный остров, - проговорил Джарик.
Тамлин сделал энергичный жест, и его колокольчики возмущенно зазвенели.
- Сказочный? И где ты тут видишь сказку? А демоны могут проследить за тобой даже по воде, и это принесет такую беду, что ты вряд ли представляешь себе ее последствия.
Джарик знал, что это существо мыслит не так, как люди, и подчиняется другим законам, поэтому ответил очень осторожно:
- Провидица назвала меня Погибелью демонов.
- Это понятно, - бросил ваэре. - Но Проклятые Кором становятся все наглей, стремясь завоевать Кейтланд. Они мечтали об этом много веков и вот наконец заполучили то, что давно искали, - человека с даром волшебника, человека, который будет им верен. Маэлгрим - их самое страшное оружие. Так посмеешь ли ты выступить против тех, кто гораздо сильнее тебя? Ты рискуешь погибнуть, ничего не добившись.
Джарик прислонился к мачте, чувствуя, как по его спине текут струйки пота. Он прошел через столько испытаний, столько людей погибло, помогая ему, - так неужели теперь ваэре не пустят его на свой остров?
Юноша ответил с мрачной решимостью, стараясь не выказать своей неуверенности:
- Я - сын Повелителя огня. Я бы с удовольствием отказался от ответственности, которая легла из-за этого на мои плечи, но другого наследника Ивейна не нашлось.
Тамлин снова склонил голову к плечу, как будто ожидая продолжения. Но Джарик молчал, и наконец, приподняв брови, странный человечек ответил:
- Что ж, если ты окажешься достоин отцовского наследия, ты вступишь в Круг Огня.
В небе светило яркое солнце, но при этих словах Джарика пробрал озноб.
Тамлин вздернул подбородок.
- Слушай внимательно и следуй моим указаниям. Когда погода изменится, ты поплывешь туда, куда подует ветер. Не обращай внимания на компас. Если хоть на мгновение задержишься, погибнешь.
Ваэре вскинул руки, звеня бусинами и колокольчиками, хлопнул в ладоши - и исчез.
- Подожди! - окликнул Джарик, не уверенный, что правильно понял странное указание.
Человечек не вернулся.
А море уже волновалось под порывами холодного ветра.
Джарик бросился поднимать грот, но тут же озадаченно нахмурился, увидев, что направление ветра трудно определить: волны бурлили и волновались так, как будто задувало сразу со всех сторон. Небо прорезала молния, вокруг потемнело, ударил гром. Юноша поднял парус, кинулся на корму, схватил рулевое весло, и "Каллинде" понеслась среди взбесившейся стихии.
Волны пенились за кормой, обжигающе-холодный ветер бил Джарику в спину, но юноше некогда было размышлять о том, что летнее тепло внезапно необъяснимым образом сменилось зимним морозом. Суденышко несло, как щепку, попавшую в водоворот, и юноша с трудом удерживал рулевое весло. Небо осветила яркая вспышка; на мгновение вспыхнуло множество радуг - и ветер стих.
Парус "Каллинде" опал, и Джарик зажмурился от яркого солнечного света.
Промокший и дрожащий, он вдруг обнаружил, что на смену морозной стуже пришло ласковое тепло весны. А впереди, совсем близко, из океана вставал изумрудно-зеленый остров. Джарик видел светлый берег, словно посыпанный тонко истолченным мрамором, видел темные кедры, поднимающиеся над поросшими травой дюнами. Деревья стояли прямо, как копья, их явно никогда не касались ни океанские шторма, ни топор дровосека.
При виде этого мирного острова у юноши захватило дух.
"Каллинде" очутилась уже у самого берега, когда Джарик вспомнил, что ему нужно управлять лодкой, и очнулся. Он опустил парус за мгновение до того, как днище "Каллинде" заскрипело по песку.
Сын Ивейна прыгнул за борт и босой, усталый и взлохмаченный, прошел по мелководью и наконец-то ступил на остров ваэре.
Эта земля выглядела пугающе необжитой; причалить к ней казалось чуть ли не святотатством. Чтобы избавиться от замешательства, Джарик занялся обыденными вещами: закрепил причальный канат и снял порванный парус. Тамлин появился, когда юноша копался среди запасных тросов, ища блок и тали, чтобы оттащить лодку подальше от линии прибоя.
Человечек взмахнул рукой, его колокольчики взволнованно зазвенели.
- Это лишнее, мальчик. Ты что, не видишь? Погода здесь никогда не меняется.
Джарик уперся плечом в борт лодки, не выпуская из рук трос.
- А прилив?
Ваэре подбоченился:
- Ты шутишь, смертный? Здесь не меняются ни вода, ни ветер. И так будет длиться до тех пор, пока не отыщется ответ на первую загадку или пока Проклятые Кором не проникнут в сердце тайны ваэре.
Джарик убрал трос в ящик и неохотно закрыл крышку. Для старого рыбака его "Каллинде" была бесценной, и юноше не улыбалось доверить ее капризам природы заколдованного острова.
Тамлин топнул ногой, зазвенев колокольчиками.
- Дурак! Мне подвластны пространство и время, а ты сомневаешься, что я смогу присмотреть за досками и холстом?
- Нет.
Джарик оглядел лодку, и она показалась ему ужасно хрупкой.
Когда он собрался с духом, чтобы спросить, что такое первая загадка, Тамлин уже исчез. На том месте, где только что стоял ваэре, даже не осталось следов.
Колокольчики насмешливо зазвенели за дюнами, оттуда донесся голос:
- Хранитель ключей, со времен освоения Кейтланда ни один человек не помнит первой загадки. Но если ты хочешь стать волшебником, иди в кедровую рощу.
Джарик раздраженно вздохнул и, видя, что Тамлин не появляется, стал копаться в своих пожитках, чтобы найти сапоги. Обреченно пожав плечами, юноша обулся и двинулся прочь от берега, к темной полосе кедров.
Лес после солнечного берега показался ему еще темнее, чем был на самом деле. Всего пара шагов - и Джарик очутился в густых колючих дебрях. Он не заметил в лесу никаких животных, и нижние ветки поросли явно никогда не объедали олени. Здесь не было звериных тропок, и с того момента, как юноша пристал к берегу, он слышал только унылую перекличку песчаных ласточек.
Вскоре умолкли и эти звуки, и долгое время тишину нарушало только редкое похрустывание веток под ногами сына Ивейна.
В лесу стало еще темнее, но потом Джарик заметил, что впереди сияет мягкий серебристый свет. Похоже, в этом лесу царил вечный закат.
"Мне подвластны пространство и время", - заявил Тамлин на берегу.
Не видя солнца и совершенно не представляя, в какую сторону идти, Джарик старался побороть охватившее его смятение. Только что он видел, как ваэре в мгновение ока заставляли сменять друг друга день и ночь, зиму и весну. А теперь юноша явно ступал по земле, не обозначенной ни на одной географической карте.
Джарик споткнулся - и подумал о Таэн, вспомнил, как блестели ее глаза, когда она смеялась или дразнила Кор л и за буйный нрав. Юношу внезапно окатил холодный страх при мысли о том, что ее брат остался в Кейтланде, где сможет безнаказанно убивать. Джарик рванулся напролом через заросли, к мягкому свету.
И наконец сын Ивейна остановился как вкопанный и забыл обо всем на свете при виде заповедной поляны ваэре. Ее окружали высокие деревья, их серые стволы в серебристых сумерках вздымались, будто колонны, а кроны смыкались, образуя сводчатый потолок.
Джарик приблизился к краю лужайки, чувствуя, как пружинит трава под ногами. В траве пестрели крошечные цветы, а странный сумеречный свет заставлял терять ощущение времени. Над этой рощей властвовала могущественная магия ваэре, и ни один человек, ступивший на зеленую траву поляны, не мог потом просто взять и уйти. Ступить на нее означало отдаться на волю сил, которые могли повелевать стихиями.
Но Джарик шагнул на поляну, почти не раздумывая. С тех пор как он покинул замок Морбрит, цепляясь за гриву украденной лошади, прошло немало времени и немало бурных событий. А здесь царили покой и тишина куда более глубокие, чем в главном святилище Кора в Ландфасте.
Сначала юноша ждал, стоя на краю поляны, потом устало опустился на траву. Ничего не происходило, и у Джарика было время как следует поразмыслить. Сперва он подумал, что здесь его уже не смогут достать демоны, что больше ему не надо бороться за жизнь. Его привычно кольнула вина при мысли о людях, которых он погубил, потеряв столько времени в Ландфасте, но царящая вокруг тишина и мягкий серебристый свет как будто притупили эту боль. Здесь, на острове ваэре, сын Ивейна по-другому взглянул на жизнь и смерть - как на части некоей большей истины. Джарик понял, что, несмотря на всю свою мудрость, Хозяйка водопадов Каэля зря осуждала его.
Если бы он сразу принял наследство Повелителя огня, он не прошел бы проверку Тамлина. Страж штормов сказал ему в Скалистой Гавани: никого нельзя заставить сделаться волшебником. Столь тяжкое испытание, как Круг Огня, требовало, чтобы и разум, и сердце человека готовы были рискнуть его пройти.
Уже в полусне Джарик вспомнил давнее обещание Анскиере, что сын Ивейна получит все, что пожелает, если сумеет сохранить ключи от Эльринфаэра. Но это воспоминание о мальчике, которым он когда-то был, о тогдашних его наивных желаниях и надеждах мелькнуло и исчезло. Перед мысленным взором Джарика снова встала Таэн - такая, какой он видел ее в последний раз в рубке "Безлунного". Ее кожа в свете фонаря казалась бело-розовой, как тонкий фарфор, черные волосы рассыпались по плечам. Джарик мучительно тосковал по ней, но только теперь как следует смог понять свои чувства. Любовь к Таэн была чудом, даже если ему не суждено обрести счастье. Юноша задумался над словами сновидицы: "В башнях святилища ключи к священным огням Кора и ответы на загадки вечного пространства и времени".
Он начал гадать, не связана ли тайна ваэре с этими загадками, но усталость помешала ему как следует сосредоточиться на этой мысли.
Так же, как когда-то его отец, Джарик, сын Ивейна, закрыл глаза и погрузился в безмятежный сон, отдавшись на волю волшебства сказочного острова.

ЭПИЛОГ

ВЕЛИКИЙ ШТОРМ еще долго бушевал в юго-восточных морях, но наконец его гнев иссяк далеко к югу от Свободных островов. Волшебство, питавшее шторм, рассеялось, оставив за собой волнующиеся зеленые волны.
Над этим огромным пространством Таэн раскинула сеть своих мыслей. Она не увидела ни одного судна, нашла лишь обломки мачт и палубных досок - все, что осталось от флота Храма Теней. Теперь останки тьензов объедали рыбы, а если Темный сновидец Маэлгрим и избежал той же участи, Таэн не удалось обнаружить его.
Наконец сновидица вернулась на Имрилл-Канд.
Она успела заглянуть в мысли многих разумных существ на разных островах и материках Кейтланда. В Эльринфаэре жрица водопадов Каэля несла цветы в дар благодарности источнику, который давал ей силу. На северо-востоке, в Скалистой Гавани, король пиратов отдавал приказы, отзывая капитанов патруля в Фелуэйте и вместо этого посылая их присматривать за торговыми судами в заливах. А в глубоких пещерах, спрятанных от людских глаз, ллондели растили своих неразумных детей, зная, что теперь исполнилось еще одно предсказание их пророков. Наследник Повелителя огня Ивейна добрался до острова ваэре и был готов бросить вызов Кругу Огня.
Таэн проснулась, когда любопытная коза принялась жевать ее волосы. Девушка вскрикнула, смеясь, и прогнала козу обратно в стадо. Потом встала, глубоко вдохнула воздух, в котором уже чувствовались запахи осени, и пошла домой.
В Храме Теней демоны до сих пор замышляли, как погубить человечество, и Джарику придется преодолеть немало опасностей, прежде чем он овладеет магическим мастерством. Но ветер был мягким, и дочь рыбака с Имрилл-Канда не тревожилась о свирепых штормах.
Завтрашний день настанет только завтра.

На этом кончается вторая книга Круга Огня

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1
    ПРЕДАТЕЛЬСТВО     (Страница 1)
  • 2
    ХРАНИТЕЛЬ КЛЮЧЕЙ     (Страница 2)
  • 3
    ПРЕДУПРЕЖДЕНИЕ     (Страница 2)
  • 4
    КОРОЛЬ ПИРАТОВ     (Страница 3)
  • 5
    ПЛАВАНИЕ     (Страница 5)
  • 6
    ЛАНДФАСТ     (Страница 6)
  • 7
    ШТОРМ СНОВИДЕНИЙ     (Страница 7)
  • 8
    ПОИСК     (Страница 8)
  • 9
    ЯСЕНЕВАЯ ФЛЕЙТА     (Страница 9)
  • 10
    ТЬЕРЛ ЭННЕТ     (Страница 10)
  • 11
    КОРРИН ДЭЙН     (Страница 11)
  • 12
    СУДЬБА     (Страница 13)
  • 13
    МАЭЛГРИМ     (Страница 14)
  • 14
    ОХОТА     (Страница 15)
  • 15
    ПРЕСЛЕДОВАТЕЛИ     (Страница 16)
  • 16
    ШТОРМОВОЕ ПЛАВАНИЕ     (Страница 17)
  • 17
    ХОЗЯЙКА ИСТОЧНИКА     (Страница 18)
  • 18
    СКАЗОЧНЫЙ ОСТРОВ     (Страница 19)
  • ЭПИЛОГ (Страница 20)


Дженни Вурц

Хранитель ключей

Цикл: "Книги Огня" - 2

 Читать книгу

Аннотация

Джарик, сын Повелителя огня, и волшебница Таэн пытаются не позволить врагам завладеть ключами от башни Эльринфаэра, в которой заточены ужасные демоны холода. Если демоны вырвутся на свободу, человечество будет уничтожено. Это главная цель демонов - потомков разумных существ, увезенных в давние времена с их родной планеты людьми.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel