Дженни Вурц - Храм теней

1 Дженни Вурц

Благодарности

По окончании серии я хочу поблагодарить тех, кто помог мне в процессе работы.
Особенно я благодарна следующим людям: Терри Уиндлинг - за то, что она разглядела третью книгу между строками первых двух и мягко попросила воплотить этот третий роман в реальность; Вирджинии Кидд, Джонатану Мэтсону и Абнеру Стейну - за усилия в переговорах; Сони Гросс и Ферн Эдисон - за огромный вклад в успех проекта; Питеру Шнайдеру - за помощь в продвижении книги; моим родителям - за терпение; моему другу Дэниэлу П. Мэнниксу - за то, что он одиннадцать лет давал мне советы и крышу над головой для творчества; Бет Флейшер, моему редактору, - за то, что та разделяет мою страсть к парусному спорту и запутанным сюжетам; художественному редактору Джину Мидловски - за веру в автора; корректору Элейн Чабб - за удивительно пристальное внимание к деталям.

Пролог

ПРОВИДИЦА ПОСЕЛКА Большая Гайре проснулась, дрожа, на чердаке конюшни. В струившемся сквозь дырявую крышу лунном свете слепые глаза старухи казались молочно-белыми. Кошмарный сон, заставивший ее проснуться, до сих пор отдавался в ее душе леденящим ужасом. Облаченная в одеяние из переплетенных лоскутков провидица с трудом встала, на ощупь спустилась по пыльной лестнице и вышла в угасающую осеннюю ночь.
Амбар стоял у перекрестка дорог, на месте, где некогда находился священный источник. Теперь источник превратился в окруженный грязными лужами маленький каменный водоем: жители Большой Гайре брали из него воду для хозяйства и поили здесь скот. Провидицу здешние люди считали слабоумной старой нищенкой, вечно бормочущей всякую чепуху и отличающейся злобным нравом. Но этой ночью старуха была непохожа сама на себя и даже в движениях ее не чувствовалось обычной неуверенности.
Опустившись на колени на холодную землю, она пошарила среди свиного помета и нащупала каменную плиту, в которой скрывалась главная тайна ее ремесла.
Эту плиту пронизывали блестящие золотистые прожилки; вода источника отмыла ее дочиста. Провидица прижала ладони к талисману, и из глаз ее потекли слезы, когда она почувствовала, как забурлила и вскипела магическая энергия, перетекая в ее руки. С криком, в котором смешались мука и облегчение, старуха выплеснула в магический поток те ужасы, что увидела недавно во сне...
В исхлестанном ветром море, где еще недавно бушевал шторм, на волнах качалась лодка с потрепанными парусами. Черноволосый юноша в одежде рыбака протягивал руку раненому демону-тьензу, который цеплялся за дрейфующий по волнам обломок мачты. Юноша поступал так не из доброты и сострадания - в его душе уже не осталось ничего человеческого, провидица ясно почувствовала это даже во сне.
Он вытащил демона из воды, но тьенз прожил после этого недолго. Жабьи пальцы сжимали пальцы человека, пока демон корчился в предсмертных муках: его жабры сожгла соленая морская вода. Тьенз знал, что умирает, - и все же успел сообщить о магии, которую пустили в ход неподалеку и которая погубила его самого и всех его товарищей.
Тьенз передал свое предсмертное видение юноше, втащившему его в лодку, и видение это опалило сознание человека, как раскаленная лава. Юноша вскрикнул, провидица вскрикнула вместе с ним, и камень, к которому она прижимала ладони, передал видение умирающего демона самому старому защитнику человечества...
На островке вдали от Большой Гайре существа, известные как ваэре, приняли сообщение старухи и сумели понять переданные провидицей образы так, как не сумел бы ни один человек. Ничего хорошего послание не предвещало. Умирающий тьенз раскрыл секрет, хранившийся много веков, и едва эта информация станет известна союзу демонов в Храме Теней, ваэре уже не смогут защитить человечество.
Теперь оставалось надеяться только на неокрепший магический дар сына волшебника, недавно появившегося на острове ваэре. Если Джарик, сын Ивейна, не сможет овладеть наследием отца, если он не пройдет Круг Огня, а демоны разгадают, кто такие ваэре, человечество Кейтланда ждет гибель!..
Провидица с хриплым вздохом оторвала руки от плиты, а над рощей на острове ваэре воцарилось зловещее молчание, предвещающее близкую бурю.

1
ЗАГАДКА

НА ПУСТОШАХ за Фелуэйтом холода наступали рано; мороз покрыл инеем лишайники и разрисовал затейливыми узорами голые склоны холмов. Здесь, в мрачном зале замка, лежащего далеко от границ Кейтланда и обжитых людьми земель, повелитель демонов Скайт восседал на троне из человеческих костей, затачивая ножом когти на своих длинных пальцах. У ног владыки по-лягушачьи скорчился молодой тьенз в изукрашенном бусинами наряде. Скайт оторвался от своего занятия, вздернул верхнюю губу, показав ряды острых акульих зубов, и обратился к подданному:
- Почему старейшины тьензов послали такое ничтожество, чтобы оторвать меня от размышлений? Говори, головастик! Что за новости ты принес?
Тьенз поежился, прижимаясь к холодному как лед каменному полу. Повелитель Храма Теней нередко убивал в приступе гнева, а юнец принес очень дурные вести. Жабры тьенза испуганно затрепетали.
- Самый-могучий, у меня есть вести о лодках, которые были посланы в Кейтланд, чтобы поймать сына-Ивейна-наследника-Повелителя-огня-Джарика. Ваши слуги потерпели неудачу. Джарик добрался до острова ваэре.
Скайт разъяренно зашипел:
- Будь проклято семя его отца! Как один несчастный мальчишка мог обойти пять дюжин старейшин тьензов?
В наступившей тишине зазвенели бусины; тьенз дрожал от страха, ему страстно хотелось сбежать, но, хотя в глазах его повелителя вспыхнул мрачный огонь, удара пока не последовало. Прижав гребень к плоской голове, юный тьенз приготовился передать Скайту образы шторма и гибели флота, который так и не сумел захватить в плен светловолосого сына Повелителя огня.
Но владыка Храма Теней не пожелал вступить с тьензом в мысленный контакт. Повертев в руках нож, он ткнул им в берцовую кость, из которой был сделан подлокотник трона.
- Пусть кто-нибудь постарше и поопытнее тебя объяснит мне, как Джарику удалось сбежать. Позови вашего главного старейшину!
Юный демон поспешно поклонился и попятился прочь - от тьенза исходили волны страха и облегчения. Отойдя от возвышения, на котором стоял трон, он повернулся и пустился бегом, огибая зеркальный бассейн. Скайт, прищурившись, провожал своего подданного гневным взглядом, пока тот не скрылся во тьме дверного проема; гребень владыки демонов стоял дыбом.
Скайт надеялся захватить Джарика в плен, подчинить его своей воле и использовать таящийся в юноше магический дар на погибель всего человечества. Но тьензы, посланные на охоту за сыном Ивейна, потерпели неудачу, и это могло привести к ужасным последствиям. Что, если Джарик сумеет пройти Круг Огня? Тогда на защиту людей встанет еще один обученный ваэре волшебник. А вдруг этот волшебник освободит из ледяной темницы Анскиере из Эльринфаэра? Если Страж штормов и Повелитель огня объединят свои силы, они смогут полностью спутать планы союза демонов в Храме Теней!
Скайт вскочил с трона и зашагал взад-вперед, сжимая нож в когтистых пальцах и яростно скрежеща зубами. Так он вышагивал до тех пор, пока перед ним не появился старейшина тьензов.
Не желая показывать подданному, как он расстроен, повелитель Храма Теней расправил гребень на загривке и сел.
С трудом дождавшись пока старейшина покончит с ритуалом почтительных приветствий, Скайт провел когтем по клинку ножа.
- Как сын-Ивейна-наследник-Повелителя-огня-Джарик сумел добраться до острова ваэре?
Тьенз ответил не мысленно, а вслух, и в том, как он расправил свой гребень, читался намек на вызов.
- Отродье-Ивейна-Джарик сумел высвободить заклинание Анскиере и вызвать шторм!
Скайт оскалил зубы, когда тьенз показал ему четкий и ясный образ: перо штормового сокола и лилово-голубое сияние магической энергии, которая обрушила на юго-западные моря ужасный ураган.
Тьенз поспешно продолжил:
- Шторм погубил не всех моих собратьев, посланных на охоту за Джариком. Но другая опасность помешала им захватить добычу. - Старейшина закрыл маленькие глазки и показал Скайту предсмертное видение тьензов, выловленных из воды Темным сновидцем Маэлгримом.
Эмпатический дар, которым владели все демоны, помог повелителю Храма Теней увидеть последние воспоминания тьензов, корчившихся от боли на палубе судна, дрейфующего в многих милях к югу отсюда.
Демоны жалобно стонали, обмениваясь исполненными ужаса мыслями. Шторм, выпущенный на волю наследником Повелителя огня, разбил и опрокинул семь судов тьензов, погубив команды. Только троим демонам удалось спастись, но они боялись, что вскоре последуют за собратьями.
Скайт зашипел, сжимая в кулаке забытый нож. Его мысли и чувства объединились с мыслями и чувствами гибнущих тьензов, и глазами умирающих повелитель демонов увидел пенные гребни волн взбудораженного ураганом моря.
Внезапно небо и волны покрылись рябью, смазались и исчезли за перламутровой дымкой; потом на смену дымке пришли сверкающие разноцветные полосы магической энергии, врезающиеся в суда тьензов. Демоны гибли, выкрикивая проклятия, а их голоса заглушал звук ломающихся досок и горящих парусов.
На этом видение закончилось.
Скайт приподнял опущенные веки и в упор уставился на тьенза.
- Скажи мне, ничтожная жаба, - владыка демонов сверкнул рядами острых зубов, - тебе о чем-нибудь напоминает это видение?
Тьенз, подобно всем демонам обладавший абсолютной памятью, неловко заерзал.
- Гибель моих сородичей напоминает смерть, которую встретил мой-звездный-предок, когда были повреждены двигатели корабля «Коррин Дэйн». Но... этого не может быть. Люди Кейтланда давно забыли о технологии, которой когда-то владели их соплеменники.
- Не совсем. - Скайт щелкнул челюстями и провел лезвием ножа по подлокотнику трона. - Это видение служит доказательством того, что модуль навигационного наведения пережил крушение проклятого-звездного-разведчика «Коррин Дэйна»! Теперь нам надо найти этот модуль, извлечь его в целости и сохранности, и наше изгнание закончится! Мы сможем вернуться в родной мир.
Тьенз взвыл, прижав гребень к плоской голове.
- Высочайший-владыка, вы требуете невозможного. Где нам его искать? Аварийная капсула «Коррин Дэйна» упала в океан и погибла. - Тьенз подчеркнул свои слова грустным протяжным свистом.
Но Скайт не обратил внимания ни на свист, ни на слова подданного. Все еще погруженный в размышления, он встал и зашагал взад-вперед по возвышению рядом с троном; его украшения тихо звенели о чешую.
Тьенз поворачивал голову, следя за движениями хозяина.
- Могучий-владыка, наши прежние миры навсегда для нас потеряны!
- Возможно, нет. - Скайт резко остановился и ухмыльнулся, сверху вниз посмотрев на тьенза. - Возможно, все это время местоположение этих миров знали и скрывали ваэре.
Тьенз качнулся назад на перепончатых лапах, фыркнул и разразился хриплым смехом.
- О могучий, вы, конечно же, шутите! Мы ведь знаем, что нет никаких ваэре! Это просто легенда, предрассудок, извлеченный людьми из самых ранних варварских пластов культуры их старой Земли!
Все демоны знали, что о ваэре Тамлине поется в балладах, сочиненных певцами людей. Это были смешные песни, но чего еще следовало ожидать от забывшего свое прошлое народа? Человечество по глупости приняло сверхсложную технологию, созданную некогда их собственным племенем, за некое сказочное существо.
- Тихо! - Короткий гребень Скайта грозно встопорщился. - Молчи, тот-кто-забывает!
Демон задрожал, услышав столь ужасное оскорбление, и закатил глаза, лишенные белков.
Скайт наклонился и ткнул ножом в его подбородок.
- Легенда или не легенда, но факт остается фактом: ваэре Тамлин обучил нашего самого страшного врага, Стража штормов Анскиере, он же обучил и Повелителя огня Ивейна. И помни, тот-кто-забывает, что люди не умеют ощущать разницу между видением и реальностью. Вспомни: модуль наведения «Коррин Дэйна» был оборудован приборами, способными погрузить человека в сон на долгие годы. Причем тело такого человека оставалось живым и здоровым, хотя и старело!
Тьенз моргнул, невольно согласившись с владыкой. Если капсула звездолета уцелела, это объясняло, почему смертные, обучавшиеся колдовству у ваэре, взрослели сразу на несколько лет.
Скайт возбужденно сверкнул глазами.
- А теперь, тот-кто-забывает, пусть твой презрительный смех оставит у тебя на языке вкус дерьма! Я уверен - человечество не знает, что их волшебников обучают машины, которыми некогда владел их народ!
Тьенз молча раздул жабры, глядя, как Скайт вновь занимает место на троне. Рассуждения повелителя демонов звучали странно, но в них была определенная логика. Здешнее человечество могло забыть о звездной империи своих предков, но электронная система наведения, способная поддерживать автономное существование, никогда не забудет ни о верности своим создателям, ни о своей миссии. А миссия эта заключалась в убийстве и пленении существ с паранормальными способностями. Страж штормов и Повелитель огня и впрямь могли продолжить дело звездного разведчика «Коррин Дэйна», защищая человечество от псионического оружия инопланетян.
Поудобней устроившись на троне из человеческих костей, Скайт услышал мысли тьенза и перебил их, заговорив:
- Ты так и не понял, презренный! Компьютер «Коррин Дэйна» мог намеренно скрыться за личиной Тамлина, чтобы мы не обратили на него внимания!
Тьенз застонал, ломая пальцы, а повелитель демонов по самую рукоять воткнул кинжал в подлокотник трона.
- Предсмертное видение твоих спутников предвещает как триумф, так и беду. Мы должны разгадать загадку Тамлина, и у нас мало времени! Проклятый сын-Ивейна-наследник-волшебника-Джарик не попал к нам в плен и скоро, на нашу погибель, станет Повелителем огня! Если это произойдет, мы сможем не успеть подготовиться к моменту, когда вылупится морригиердж.
Тьенз встал, дрожа всем телом, и сложил гребень. Память, которую он унаследовал от предков, сразу подсказала ему, кто такой морригиердж - чудовищная тварь, вылуплявшаяся каждые три тысячи лет, чтобы объединить силы гиерджей. Из всех существ, входивших в союз Храма Теней, тупые гиерджи обладали наибольшей способностью к разрушению, их боялись даже самые сильные демоны.
Тревожно пискнув, тьенз бросился вон из зала, опрометью выскочил за дверь и неуклюже заковылял вниз по лестнице.
Скайт рассмеялся, глядя ему вслед. Угроза владыки демонов была ложной, но достигла своей цели. Если бы глупый тьенз как следует подумал, он бы вспомнил, что великое вылупление произойдет только тогда, когда созреет зародыш морригиерджа.
С тех пор как предшественник Скайта пал от руки Анскиере, новому повелителю демонов то и дело приходилось иметь дело с интригами честолюбивых придворных. А теперь, когда его последний план потерпел крах, Скайту придется держать своих подданных в еще большем страхе, чтобы не лишиться трона. Соперники непременно бросят ему вызов, если он не придумает, как помешать появлению нового Повелителя огня. То, что модуль наведения «Коррин Дэйна» уцелел, было чрезвычайно важно, но куда важнее для Скайта было удержать власть.
Владыка демонов с горечью подумал о Джарике. Всего один раз он видел ауру проклятого мальчишки: четкие узоры магической энергии, говорившие о том, что человек этот способен вступить в связь с сатидом, подчинив себе разумный кристалл. Раньше демоны даже не подозревали, что существуют люди, в которых заложена такая магическая сила. Пока Джарик не выучился на волшебника, его легко было бы поработить и использовать на горе всему человечеству; вот почему было вдвойне горько, что его так и не удалось взять в плен.
Скайт раздраженно встопорщил гребень.
Люди плодились быстро, как насекомые-паразиты. Но за исключением волшебников, живущих в башнях Мхоред Кара, большинство людей не обладали эмпатическими способностями. Впрочем, в перенаселенных городах Кейтланда дети, наделенные подобным даром, могли просто остаться незамеченными.
Скайт моргнул и резко шевельнулся на троне. Если такие дети все же существуют, их можно захватить и воспользоваться заложенной в них силой. Но демоны не могут рыскать по Кейтланду: в освоенных людьми землях их быстро обнаружат. Значит, придется прибегнуть к хитрости!
Пламя единственной лампы, висящей над троном, затрепетало, когда Скайт подскочил и ухмыльнулся, сверкнув зубами. А на что тогда Темный сновидец Маэлгрим? Союз демонов уже подчинил себе его волю, и теперь юношу можно будет послать в Кейтланд!
Скайт мысленно окликнул старейшину тьензов, который недавно покинул зал, и спросил, где сейчас находится Маэлгрим.
Ответ пришел немедленно, но в нем явно чувствовалось недовольство: скорее всего, тьенз уже сообразил, что его провели, припугнув морригиерджем. Скайт стерпел наглость подданного, нетерпеливо дожидаясь, пока тот ответит на интересующий его вопрос.
Оказалось, что последние тьензы, вместе с Маэлгримом отправившиеся на охоту за Джариком, уже погибли, не выдержав отравления соленой морской водой. Темный сновидец остался один в потрепанной штормом лодке и сейчас пытался починить порванный парус, чтобы отплыть на север, к Храму Теней.
Скайт раздраженно клацнул зубами. С воплощением в жизнь его нового плана придется подождать, пока юноша-раб не вернется! А на это может уйти несколько месяцев: вскоре поднимутся зимние штормовые ветры и помешают плаванию.
Скайту оставалось только ждать. Времени на раздумья у него было много, и он размышлял, какие возможности может открыть перед ним бортовой компьютер людского звездолета. Медленно тянулись часы, лампа над троном наконец погасла, и пустой зал Храма Теней наполнила предрассветная тьма. Когтистые пальцы поглаживали рукоять ножа, воткнутого в костяной подлокотник трона, а снаружи над промерзшей землей тоскливо завывал ветер.

Сменилось уже двадцать семь людских поколений после падения «Коррин Дэйна», и теперь навигационный компьютер, некогда рассчитывавший курс звездного разведчика, спокойно и взвешенно оценивал свое последнее приобретение: сына волшебника, которому предстояло пройти Круг Огня. Невысокий и худой Джарик, еще не оправившийся после шторма, был похож и в то же время непохож на своего отца Ивейна; и различия между бывшим Повелителем огня и его сыном не ограничивались одной только внешностью.
Выбеленные солнцем волосы юноши и его морской загар выглядели странно в помещении, озаренном красноватым светом контрольных панелей. Изношенная одежда Джарика была явно заштопана парусной иглой; концы веревки, служившей ему поясом, были аккуратно обрезаны; шнурок на одном из его ботинок был завязан морским узлом, а второй явно второпях затянут так, что механические руки роботов с трудом сумели его распутать. Когда юношу раздели, стали видны синяки и царапины - напоминания о пережитых им испытаниях.
Отцу его не пришлось преодолевать такие трудности, когда он начал свой путь волшебника: он прибыл на остров ваэре не один, а с товарищем, и за ним не гнались кровожадные тьензы. То, что пришлось испытать Джарику, могло сыграть на руку конечной цели или, наоборот, все усложнить. Хранитель человечества, лишенный человеческих эмоций, бесстрастно рассматривал юношу, которому предстояло пройти Круг Огня.
Тот, кого он изучал, понятия не имел, что существо, известное под именем Тамлина, было всего лишь порождением сложных приборов. Роботы забрали Джарика с лесной опушки, где тот погрузился в сон, доставили в подземный зал с металлическими стенами, и теперь сын Ивейна покоился в капсуле жизнеобеспечения, некогда стоявшей в трюме звездного корабля.
Сервомеханизмы трудились над юношей, устанавливая подключения, которые раньше помогали звездолетчикам взаимодействовать со сложными схемами навигационного компьютера, известного под названием Верисет-Нав. Как и все остальные люди, попадавшие на остров ваэре, Джарик должен был провести почти все дни, что он тут пробудет, в глубоком сне.
Ваэре удавалось держать в тайне свою истинную сущность с самого крушения «Коррин Дэйна». Хотя навигационный модуль выбросило из корабля, генераторы энергии и двигатель сохранились; но планета Звездная Надежда почти наверняка пала под натиском врагов, и если бы ваэре подали сигнал бедствия, на него могли откликнуться не сородичи выживших после крушения людей, а их враги.
Бортовой компьютер стал защитником своих уцелевших хозяев, хотя те не смогли уберечь звездолет от диверсии инопланетян. Пленники, которых везли на «Коррин Дэйне», сумели повредить двигатели звездолета, и чужая планета стала новым домом для тех, кто уже не мог вернуться назад. Зародыши земной флоры и фауны, хранившиеся на корабле, выжили, изменив облик Кейтланда; изменился и корабельный компьютер, приспособившись к новому существованию и укрывшись завесой мифа. С тех пор прошло много времени, но заложенная в него задача не изменилась. Даже сейчас Верисет-Нав стремился защищать человечество от наделенных псионическими способностями инопланетян, которых люди этой планеты звали демонами.
Верный своему долгу, компьютер разработал внушающий большие надежды план и стал обучать людей с определенными способностями вступать в связь с разумными кристаллами - сатидами, чтобы подчинять себе природные стихии.
Из бесчисленных отобранных кандидатов выжили только Анскиере и Ивейн, успешно вступив в симбиоз с сатидами; и этот успех вполне окупил гибель их предшественников. Кристаллы дали своим хозяевам силы, которые позволили ученикам ваэре полностью уничтожить несколько рас демонов, а ДРУГИХ демонов одолеть и бросить в заточение.
Постепенно темные тучи начали рассеиваться над Кейтландом... Но людей, наделенных дарованиями, которые позволили бы обучить их на «волшебников», было очень мало, и нелегко было призвать их на остров ваэре. В сыне Ивейна скрывался ценный и редкий потенциал - недаром за ним так упорно охотились демоны.
Щелкнул переключатель, на панели загорелись зеленые огоньки, озарив Джарика призрачным светом, в то время как программы, предназначенные для сложных навигационных вычислений, тщательно сканировали его возможности. Ваэре оценивали неуверенность юноши в себе, ту неуверенность, что преследовала Джарика с детства, и сравнивали ее с решимостью сына Ивейна овладеть наследием Повелителя огня. Они оценивали силу духа юноши, его слабости и потенциальные возможности - и под конец изучили наблюдения, присланные сновидицей Таэн. Собранная информация поступила в базы данных, где на ее основе были выстроены сложные уравнения вероятности. Как всегда, опираясь на логику, ваэре рассчитали, каковы шансы Джарика пройти Круг Огня и овладеть мастерством волшебника.
Результат получился неутешительным. Еще никогда за всю историю Кейтланда ваэре не попадалось такого природного дарования; но вместе с наследственным талантом этот юноша обладал еще и чувствительной, ранимой душой, и его вера в собственные силы еще не окрепла. Основываясь лишь на результатах расчетов, компьютер мог бы просто отказаться от обучения Джарика, но теперь, когда демоны узнали, кто такие на самом деле ваэре, нельзя было упускать даже малейший шанс на успех.
Всесторонне исследовав личность Джарика, ваэре проанализировали ситуацию в Кейтланде, а потом просчитали и оценили силы Темного сновидца. Прогноз получился мрачным. Маэлгрим черпал свое могущество от сатида, который уже контролировали демоны-тьензы; дар этого юноши напоминал дар его сестры, но с отрицательным знаком. Если Таэн плела видения, чтобы исцелять и защищать, ее брат направлял свои силы лишь на уничтожение. Сновидица могла влиять на отдельных людей, но Маэлгрим, за спиной которого стояла мощь союза демонов Храма Теней, мог подтолкнуть целые армии на войну против тех городов, которые они должны были защищать; мог насылать безумие на жителей целых королевств. Возможно, его не сможет остановить даже магическая защита Ландфаста.
Сутки напролет ваэре просчитывали возможности противодействия Темному сновидцу, и лишь один из вариантов сулил некоторую надежду. Возможно, демонов Храма Теней удастся остановить, если освободить из ледяного плена Стража штормов - Анскиере из Эльринфаэра. Но для этого потребуется мастерство Повелителя огня, и даже если где-то в Кейтланде есть еще один человек, способный пройти Круг Огня, искать его уже не было времени.
Если бы компьютер был наделен человеческими эмоциями, он бы впал в отчаяние и растерянность; но, будучи бесстрастной вычислительной машиной, он всегда принимал решения в течение миллисекунды.
Жизнью Джарика следует рискнуть; после короткого обучения юноша должен будет с помощью сатида подчинить себе силы земли. Если он справится с этим, ему придется взять верх и над вторым сатидом - самая трудная задача, которая только может стоять перед волшебником. Если он выдержит и это, его ждет Круг Огня. А если Джарик потерпит неудачу, если сатиды сломят его волю, погибнет не только он, но и Анскиере, и тогда защита Кейтланда ляжет на хрупкие плечи сновидицы Таэн, которой такая задача вряд ли по силам.
Огоньки замигали и погасли на панели вокруг светящейся янтарным светом капсулы жизнеобеспечения. Верисет-Нав дал команду - и загорелись мониторы, бросая блики на юношу, покоящегося в паутине серебряных проводов. Наследник Повелителя огня Ивейна слегка шевельнулся, не просыпаясь, когда системы наведения «Коррин Дэйна» послали ему первое из видений, призванных подготовить юношу к овладению магическим мастерством.

Не осознавая, что это всего лишь сон, Джарик открыл глаза и увидел траву и цветы на лужайке в волшебной роще, на которой он уснул. По его коже пробежали тревожные мурашки, хотя вокруг как будто ничего не изменилось. Но именно это и беспокоило его.
Ладони Джарика все еще болели, стертые до кровавых пузырей рулевым веслом «Каллинде», на его одежде все еще блестели кристаллы морской соли. Юноша озадаченно моргнул и сел, ощутив под ладонями прохладную траву. Над ним в серебристом мягком свете склонялись вершины деревьев, будто собрание старейшин с бородами из листьев. С досадой почувствовав, как ноет тело от лежания на сырой земле, Джарик потянулся - да так и замер с поднятыми руками. Неподалеку на низком сером камне сидел ваэре Тамлин.
Маленький человечек дерзко усмехался, и морщинки, разбегающиеся от уголков его рта, были видны даже сквозь спутанную бороду. Бусины на одежде ваэре весело позванивали, когда он болтал ногами, над его трубкой поднимался легкий дымок.
Джарик нервно отбросил с глаз растрепанные волосы, ощущая, как бездонные черные глаза следят за каждым его движением.
- И давно ты тут?
- Всегда и никогда. - Ваэре не соизволил прояснять свое загадочное заявление, а вместо этого впился зубами в черенок трубки и выпустил идеально круглое колечко дыма. - Не хочешь спросить: зачем я здесь?
Джарик обхватил руками колени и нахмурился.
- А ты мне ответишь?
Тамлин рассмеялся, опустил трубку, и перья на его рукавах затанцевали, но его веселье растаяло вместе с очередным колечком дыма.
- У меня нет ответов, только загадки. Ты все еще хочешь овладеть даром Повелителя огня?
Понимая, что ваэре проверяет его, Джарик ответил очень осторожно:
- Я хочу, чтобы Кейтланду не угрожали демоны. Юноша встал - он был слишком взволнован, чтобы усидеть на месте.
- Одно связано с другим, сын Ивейна. - Ваэре спрыгнул с камня на траву, которая вовсе не зашелестела. Даже выпрямившись во весь рост, он едва доставал макушкой до пояса Джарика. - Чтобы спасти свой народ, тебе надо победить свои слабости, а потом овладеть отцовским мастерством. Ты готов?
- Нет. - Джарику становилось все тревожней; он тщетно старался не думать о демонах и о судьбе, ожидавшей все человечество и любимую девушку, если он потерпит поражение. - Разве кто-нибудь готов впасть в безумие? Я могу только попытаться.
- Да неужто? - Тамлин шагнул вперед, колокольчики резко звякнули. - Ты не сумеешь пройти Круг Огня, не получив сперва власть над землей. А чтобы ее получить, ты должен принять твердое решение. Хватит ли у тебя на это духу?
Джарик сглотнул. Он с горечью представил себе улыбку Таэн, похожую на песню лесных жаворонков в лесу Сейт; вспомнил флаги над башнями Ландфаста; вспомнил остров Килмарка - Скалистую Гавань, - едва не павший от вторжения армии, где вместе с людьми были демоны. Все это Джарик хотел защитить. Он вспомнил также дикие кланы водопадов Каэля, пожертвовавшие жизнью тридцати девяти горцев, чтобы спасти сына Ивейна от демонов. После всего, что эти люди сделали для него, только смерть могла помешать Джарику овладеть мастерством Повелителя огня, хотя именно Круг Огня превратил его отца в злобного безумца. Весь Кейтланд боялся Ивейна, и даже много лет спустя после того, как Повелитель огня вонзил себе в сердце кинжал, его помнили - помнили и проклинали. Повсюду люди, упомянув его имя, обязательно поднимали скрещенные в запястьях руки, стремясь ритуальным жестом отвратить злое волшебство.
Тамлин взмахнул рукой, из которой исчезла трубка, и заговорил так, как будто знал все тайные страхи юноши:
- Сын Ивейна, тебе понадобится нечто большее, чем простая решимость. Кристалл сатида, которым тебе предстоит овладеть, чтобы получить власть над землей, уже будет обладать своим «я» к тому моменту, когда установит связь с твоим сознанием. Он изучит твою жизнь с самого рождения, он будет выискивать твои слабые места, чтобы захватить над тобой власть. Достанет ли у тебя духу встретиться со своим прошлым?
Это был удар по самому уязвимому месту, но Джарик не дрогнул и не отступил. С того мгновения, как юноша ступил на землю сказочного острова, Тамлин старался его запугать - и сын Ивейна гневно подумал, что слова ваэре могут быть не предупреждением, а еще одной проверкой.
- Что ж! - Тамлин вскочил на камень, глядя на Джарика в упор пронзительными темными глазами. - Соображаешь ты быстро. Но чтобы победить в предстоящих испытаниях, одного только гнева будет мало. Хочешь убедиться?
Ваэре внезапно хлопнул в ладоши, его колокольчики зазвенели вразнобой, заглушив крик Джарика, под ногами которого вдруг разверзлась земля. Все вокруг завертелось и смешалось, и настоящее внезапно сменилось прошлым.

2
ВЛАСТЬ НАД ЗЕМЛЕЙ

НА ПЛОДОВЫХ ДЕРЕВЬЯХ в огороженном стенами саду Морбрита не осталось листьев, а ветки трещали, как старые кости, под напором ветра и льда. Но сады, которые Джарик помнил с детства, не опустели даже в самый суровый зимний мороз. Снег между тропинками был испещрен следами, в морозном воздухе звенел смех. И только Джарик, воспитанник гильдии кузнецов, держался подальше от грубых игр других ребят. В то утро, когда ему исполнилось четыре, рослый мужчина, от которого пахло лошадьми, забрал его из дома приемной матери. Мальчику объяснили, что теперь он будет жить в мансарде над кузницей вместе с другими подмастерьями гильдии. Остальные мальчишки были на несколько лет старше Джарика и со свойственной детям жестокостью сразу отвергли чужака.
- Да он просто младенец! - насмешливо бросил старший из них, Гаррей, повернувшись спиной к новичку, и остальные ребята последовали его примеру.
Мороз обжигал Джарику руки даже сквозь варежки. Малыш с тоской смотрел, как все подмастерья гоняют мяч: Гаррей предупредил мальца, чтобы тот не совался в их игры. Джарик невольно вспомнил, что приемная мать держала его подальше от собственных детей, а когда думала, что он не слышит, шептала, что приемыш навлечет на ее дом беду.
Джарик постепенно подходил все ближе, зачарованный смехом, беготней и беззаботной возней ребят, и наконец нечаянно переступил границу игрового поля.
Гаррей как раз пропустил подачу. Он был крепким и коренастым, но сумел ловко развернуться и броситься за мячом, как вдруг наткнулся на Джарика. Он поскользнулся, врезавшись в малыша, и сбил его с ног. Джарик сразу вскочил, но не успел убежать.
Мрачный, облепленный снегом Гаррей оглядел Джарика с ног до головы и скорчил презрительную гримасу.
- Эй ты, молокосос!
Мяч отскочил от стены за его спиной и упал в сугроб, но подмастерье не обернулся, по-прежнему в упор глядя на Джарика. Товарищи Гаррея, подбежав, окружили худенького светловолосого мальчика, который испортил их игру. Джарик сделал назад шаг, другой и остановился, уткнувшись в колючий розовый куст.
- Ты никому здесь не нужен. - Гаррей снял перчатки и поднял скрещенные в запястьях кулаки, отводя беду. - Не знаешь разве, что твоя собственная мать пыталась тебя прикончить? А отца, который тебя спас, судьи графа повесили за ее убийство.
- Нет, - прошептал Джарик. - Ты все врешь...
- Да неужто? Тогда где твоя мать, отродье шлюхи? И где твой отец? - Гаррей ухмыльнулся, демонстрируя щербатые зубы - передние ему выбила лошадь, - и хвастливо продолжал: - Я видел, как умер Керайн. У него лицо стало фиолетовое, а из глаз потекла кровь. Спроси старшего мастера гильдии, если не веришь.
Большой мальчик резким тычком сбил Джарика с ног, а остальные принялись пинать и бить малыша.
Но сын Керайна, воспитанник гильдии кузнецов, почти не чувствовал ударов. Наконец-то он понял, почему все избегали его! Он понял, почему по ночам его снова и снова терзал один и тот же кошмар, от которого он просыпался, рыдая от ужаса, вспоминая блеснувшее серебро, крепкую хватку мужских рук, запах крови и ужасный крик, перекрывший тоскливый вопль женщины.
Гаррей и его приятели продолжали катать его по снегу, и к Джарику вернулась темнота былых кошмаров. Он сглотнул и прикусил губу, но не смог задавить рвущийся из горла крик. И стоило ему закричать, как он уже не смог умолкнуть, а потом все вокруг завихрилось и его с головой захлестнул вернувшийся темный ужас.
Тогда, в прошлом, подмастерья отступили. Они в страхе убежали от мальчика, который лежал на снегу и кричал как безумный. Когда Джарик пришел в себя, подмастерья больше не обращали на него внимания, но отныне его ужас принял конкретную форму, и мальчик больше не наблюдал издалека за чужими играми...

...На острове ваэре взрослый Джарик почувствовал, как эти воспоминания тают, словно снег. Его последний крик прозвенел в роще, не оставив эха, и он попытался разобраться, где прошлое, где настоящее, продолжая закрывать лицо руками, мозолистыми от меча, рулевого весла и шкотов.
Рядом звякнули колокольчики.
Джарик вздохнул и заставил себя расцепить вспотевшие пальцы. Он поднял глаза и увидел, что над ним стоит Тамлин, - черты лица ваэре нелегко было разглядеть в серебристых сумерках.

1 Следующая страница


Храм теней 2

- Джарик, сын Ивейна, чтобы овладеть мастерством волшебника, ты сначала должен овладеть собой. Обучение будет трудным, очень трудным. Я снова спрашиваю, готов ли ты к нему?
Джарик сглотнул и ответил все еще хриплым от слез голосом:
- Да.
- Ты сможешь снова погрузиться в прошлое, которое только что пережил, и вытерпеть ту же боль? - продолжал допытываться Тамлин. - А может, боль, которая окажется в стократ сильнее?
Джарик поднял светловолосую голову, и его сердитые, полные решимости карие глаза встретились с бездонными черными глазами странного существа. На секунду человек и ваэре замерли, потом Джарик встал и посмотрел на своего мучителя сверху вниз. Юноша и не подозревал, как он сейчас похож на своего отца, Ивейна.
- Да, - твердо сказал он. - Если надо, посылай меня на муки, только не прогоняй ни с чем. Если ты прогонишь меня, все, что мне дорого, погибнет... И это будет куда хуже, чем вытерпеть то, что сделает со мной сатид.
- Ну что ж. - Тамлин взмахнул рукой, и его колокольчики тоненько зазвенели. - Ты заслужил свой шанс.
Ваэре помедлил и добавил, сверкнув глазами:
- Но помни - толку от твой храбрости не будет никакого, если в день испытания ты окажешься безоружным.
Тамлин подмигнул и исчез.
Оставшись один, Джарик не сразу осознал всю грандиозность того, что только что произошло, - его согласились-таки учить магическому мастерству!
Не в силах сразу освоиться с такой крутой переменой в своей судьбе, юноша принялся гадать, как Тамлин узнал, что, несмотря на все упреки Корли, сын Ивейна частенько забывал носить с собой меч.

На пульте замигала россыпь огоньков: ваэре начали анализировать данные, полученные во время первого испытания Джарика. Хотя результаты получились многообещающими, они также показывали, что юношу ждет впереди долгий и трудный путь. Чтобы пройти Круг Огня, Джарику придется преодолеть свои старые детские страхи.
Ваэре просчитали варианты и приготовились к следующему этапу работы.
Механические руки поймали двух землероек: зверьки были с человеческое предплечье и не имели ни зрения, ни интеллекта, но в их телах компьютер собирался посеять семена разумных кристаллов, которые помогут волшебнику овладеть стихиями. Машины загудели, и зверьки протестующе пискнули, когда в их кожу вонзились иглы, введя в кровь каждого животного раствор матрицы сатида. Потом землероек посадили в клетки.
Первый зверек будет хранить в себе кристалл, пока сатид не завершит цикл своего развития и не превратит плоть землеройки в семенную матрицу. Когда матрица установит вторичную связь с человеком, ее память, сохранившаяся от прежнего существования, окрепнет и разовьется - и из этой памяти Джарик должен будет черпать свою власть над землей. Если юноша добьется успеха, вторая землеройка будет сожжена, и выделенная из ее пепла матрица сатида введет Джарика в Круг Огня, если мужество к тому времени не изменит юноше. Даже по самым оптимистическим оценкам у Кейтланда оставался всего один год - а потом темные видения, посланные людям Маэлгримом, подтолкнут человечество к самоуничтожению.

Дни в Кейтланде становились все короче. Хлеб созрел и был убран, а еще какое-то время спустя жнивье в полях побелело от инея. Опавшая листва укрыла холмы разноцветным плащом, но вскоре зимние ветры унесли листья прочь. Во всем Кейтланде забушевали вьюги, наметая высокие сугробы, однако погода на острове ваэре не менялась, и трава на поляне, под которой находился навигационный блок, была по-прежнему мягкой и свежей, как ранней весной.
Юноша, который решился стать Повелителем огня, спал в серебряной капсуле и во сне продолжал учиться.
Несколько месяцев Тамлин показывал Джарику, как бороться с детскими страхами. Все кошмары, преследовавшие сына Ивейна в бытность подмастерьем писца, были тщательно изучены и проанализированы ваэре - и теперь-былую неуверенность юноши сменило гордое осознание собственных достижений. Под руководством Тамлина Джарик наконец-то смог оглянуться на свое прошлое, не терзаясь больше чувством собственной никчемности.
Но Джарику недолго пришлось наслаждаться обретенным впервые в жизни ощущением свободы и внутренней силы. Вскоре ваэре извлекли из погибшей землеройки семя сатида и развели его в физиологическом растворе. Джарик даже не почувствовал, как в его руку вонзилась игла: в то время, как в его кровь вводили чуждое существо, ему снилось, что он сидит на траве в освещенной неярким светом роще, а его крошечный учитель в куртке с колокольчиками излагает последние наставления.
- Помни, опаснее всего для тебя твоя душевная слабость. - Ваэре, зазвенев колокольчиками, погрозил юноше пальцем.
Сын Ивейна с рождения был ранимым и хрупким; но теперь он вырос, повзрослел и на его плечах лежал груз ответственности за все человечество.
- Тебе нужно контролировать свои страхи, иначе сатид подчинит тебя себе, - настойчиво продолжал Тамлин. - Если ты помешаешь ему взять над собой верх, он на время затаится, а потом использует против тебя то, что успел узнать о земле, побывав в теле землеройки. Когда такое случится - значит, ты близок к победе. Но не теряй бдительности! Не упусти нужный момент, подчини себе сатида и разгадай тайны земли. Если же сделаешь неверный шаг, ты погибнешь.
Джарик потрогал лепестки коснувшегося его колена цветка. Нежный бутон напомнил ему кожу Таэн; при мысли о девушке у него защемило сердце, но он отогнал воспоминание о ней - и вместо этого вспомнил лицо Келдрика, старого рыбака, чья лодка пронесла сына Ивейна сквозь штормовые моря. А еще он вспомнил лесника, который научил его чувству собственного достоинства, и мастера-писца, в детстве учившего его грамоте, и наконец - тридцать девять горцев, заплативших жизнью за его свободу. Джарик подумал о том, скольким пожертвовали ради него Килмарк, Брит и буйный капитан Корли, и о Страже штормов, похороненном заживо в ледяной могиле. Да, Анскиере наложил на Джарика заклятие, но больше Страж штормов никогда никого ни к чему не принуждал, а сейчас спасение волшебника зависело от других людей.
- Мальчик, - тихо окликнул Тамлин.
Джарик вздрогнул, машинально сломав в пальцах стебелек цветка. Юноша поднял голову, с печалью осознав, что, если он не сумеет принять наследство отца, ему все равно повезет больше, чем его друзьям и товарищам. Тогда он умрет раньше их, и ему не придется видеть гибель всего Кейтланда.
Тамлин скрестил руки на груди; во мраке рощи его борода и волосы отливали тусклым серебром.
- Мальчик, что бы ни говорили о твоем отце, помни одно: Ивейн посвятил себя великому делу. За то время, что он служил Кейтланду как Повелитель огня, он спас куда больше жизней, чем погубил.
Джарик молча стоял на коленях. Он не увидел, как Тамлин растаял в воздухе. Одинокий и напряженный, юноша почувствовал, как в его сознании шевельнулось нечто чуждое: значит, сатид уже проник в его кровь. Поскольку до этого кристалл побывал в теле землеройки, он двигался уверенно и быстро и вскоре установил контакт со своим новым симбио-том. Хотя все инстинкты Джарика бунтовали против вторжения в его сознание чуждого существа, юноша заставил себя бездействовать, пока лужайка вокруг не исчезла и перед ним не начали разворачиваться сцены из его детства.
Эти воспоминания оказались более яркими, чем любой сон. Прошлое превратилось в настоящее, и Джарик вернулся в ту пору, когда был всего лишь младенцем на руках у матери. Но связь с сатидом помогла ему воспринимать окружающее с четкостью, недоступной грудному ребенку. Под его ухом быстро стучало сердце матери; женщина поспешно несла сына в лесистую лощину, подальше от человеческого жилья, туда, где листья сморщились от мороза, где плотно переплелись ветви. И вот она подняла руку, в которой был зажат острый нож.
Джарик смотрел, как зачарованный, на блестящую сталь. Он был слишком маленьким, чтобы понимать смертельную опасность, и лишь заметил, как побелели сжатые пальцы матери. Женщина шепотом попросила небеса простить ее и так же тихо прокляла Повелителя огня Ивейна, а потом стала опускать клинок, метя в сердце сына, которого держала на коленях.
Тишину нарушил пронзительный крик:
- Нет!
Под ногами бегущего человека зашуршали листья, Джарик почувствовал, как его мать вздрогнула, как от пощечины. Она все же попыталась нанести удар, но сын кузнеца Керайн схватил ее за тонкое запястье. Ребенка подбросило на коленях матери, и он испуганно заплакал.
Срывающийся голос мужчины перекрыл этот плач:
- Ради Кора! Ты что, сошла с ума? Это же наш сын! Почему ты хочешь его убить? Ведь твой отец разрешил нам пожениться!
Женщина охнула, напрасно пытаясь вырвать руку из его пальцев.
- Это не твое отродье, Керайн! Огни, и зачем ты только сюда явился? Все равно ты не поймешь, сколько бы я ни объясняла!
Женщина рванулась, перехватив нож в левую руку, от толчка Джарик перекатился на живот. Она снова с целенаправленной сосредоточенностью занесла над ребенком нож, почти застав Керайна врасплох. Мужчина вскрикнул, схватил Джарика за край рубашки и отбросил ревущего ребенка прочь.
Женщина начала ругаться с отчаянием и злобой.
Твердые пальцы впились Джарику в бока и перевернули его на спину.
Он продолжал плакать, пока кузнец гневно кричал:
- Ты и вправду сошла с ума, любовь моя! Неужели ты ждала, что я повернусь спиной и подожду, пока ты убьешь нашего ребенка?
Женщина, казалось, и впрямь обезумела и как будто не слышала его слов - как вдруг согнулась и ахнула. Только увидев кровь, струящуюся между ее пальцев, Керайн понял, что его невеста ударила ножом себя. Тогда и он закричал, и его горестный крик слился с пронзительными воплями ребенка. Прижатый к мокрой от пота льняной рубашке мужчины, Джарик почувствовал ужас Керайна, вдохнул запах крови и сырой земли. Только много лет спустя он узнал, что его мать покончила с собой.
Вторгшийся в сознание Джарика сатид жадно и настойчиво поглощал воспоминания о том времени, когда Керайна судили за убийство невесты. Джарика отдали ворчливой старой повитухе, и его непрерывно сторожили гвардейцы графа Морбрита. Старуха была глухой и не всегда слышала детский плач, а гвардейцы коротали долгие дни и ночи за бесконечной игрой в кости.
Керайн был осужден и повешен. Повитуха напоила Джарика снотворным зельем, и он проспал казнь. Впрочем, он все равно был слишком мал, чтобы понять последнюю просьбу осужденного: Керайн попросил, чтобы сироту воспитали в гильдии кузнецов, записав туда как его сына.
А потом было несколько неласковых приемных семей и наконец - койка в холодной мансарде над кузней. Сатид заставил Джарика вновь пережить обиды, унижения, драки с другими детьми и одинокие ночи, когда мальчик прятал лицо в подушку, чтобы других не разбудили его крики, когда его вновь и вновь будили похожие кошмары.
Джарик снова пережил тот ужасный день, когда ему исполнилось десять и стало ясно, что он все еще слишком слаб, чтобы носить слитки некованого железа с телег торговцев в кузню. Разгневанные кузнецы снова послали его работать с мехами, но от дыма он начинал кашлять, и работа, с которой другие дети справлялись легко, была ему не по силам. Прошло два года, но тоненький, бледный мальчик все еще был слишком слаб и робок даже для того, чтобы удерживать кобыл, которых приводили, чтобы подковать.
- Огни, какой же ты никчемный! - воскликнул главный кузнец, швырнув на пол молот так, что тот зазвенел, и уставился на мальчика, испуганно попятившегося в самый темный угол кузницы. - Придется подать прошение графу. Гильдия не может тратить серебро на прокорм такого слабака! Видит Кор, у нас хватает жен и дочерей, нам ни к чему парень, который только и умеет, что готовить и шить рубашки!
На следующий день, лежа на своей койке, Джарик слушал, как кузнецы во дворе под окном мансарды громко спорят, кто из них пойдет с прошением к графу.
Сатид рылся в тоске мальчика, как голодный хищник - в кусках кровавого мяса.
Наконец кузнецы позвали Джарика, протащили его через весь город, а потом ввели в зал совета, подшучивая над его девчоночьей слабостью. В торжественном зале, где на жестких стульях восседали важные чиновники, Джарик слушал, как его покровители излагают свое прошение, то и дело повторяя слова «проклят с рождения» и «не сын Керайна». Мальчик сжал на коленях тонкие руки и отчаянно старался не плакать, пока граф, на рукавах и воротнике которого блестели изумруды, хмуро слушал эти речи.
Спор в зале разгорался все жарче, Джарик чувствовал себя все хуже и хуже - а сатид торжествовал. Но не успел граф вынести решение, как сгорбленный старый писец, который записывал все слова просителей, вдруг вступился за мальчика.
Голос мастера Ивега был тихим, поэтому его предложение услышали не сразу. Но наконец шум затих, и слова старика разбудили эхо в увешанном гобеленами зале:
- Если Джарик в тягость кузнецам, пусть идет в подмастерья к переписчикам. Мне нужна помощь в архивах. Если он будет стараться, то из заработка сможет расплатиться с гильдией кузнецов за свое содержание.
- Значит, решено, - отрезал граф, торопясь вернуться к своим ловчим ястребам.
Это решение изменило жизнь Джарика, сына Ивейна. Мальчик начал изучать буквы и читать книги, и тишина библиотеки стала его убежищем; каждый вечер он боялся возвращаться в мансарду, где его ждали насмешки подмастерьев кузнецов. С годами другие мальчишки становились все более крепкими, загорелыми и шумными, а он оставался худеньким и бледным. В пятнадцать лет его сверстники и парни постарше хвастались на всю пивную и шутя боролись друг с другом за право поцеловать служанку, а эта пышная бесстыжая девица журила Джарика за худобу. И все же она нянчилась с ним и приносила ему теплое молоко от кашля, а когда однажды заметила, что он заглядывает в вырез ее блузки, ущипнула его за щеку, как ребенка. Это снисходительное отношение ранило Джарика куда больнее, чем если бы она оттаскала его за уши, как он того заслуживал.
Прошло два года, но жизнь Джарика не изменилась, хотя он добился больших успехов в новом деле. А потом на него обрушилось заклятие Анскиере и выгнало из Морбрита...
Сатид озадаченно увидел, как юноша боролся со своей слабостью и неуверенностью, как лесник Телемарк научил его полагаться на свои силы, как позже, восстанавливая потрепанный корпус лодки «Каллинде», Джарик укрепил не только дух, но и мышцы. Пережив вместе с сыном Ивейна все невзгоды и приключения минувшего года, сатид с негодованием понял, что его симбиот почти избавился от своих прежних недостатков.
К тому времени, как Тамлин закончил обучение юноши, в обороне сына Ивейна осталась всего одна брешь: Джарика до сих пор пугало безумие, которое мог принести Круг Огня, и страшил ужасный потенциал, заложенный в могуществе волшебника. Этим сатид и решил воспользоваться, чтобы одержать верх над человеком. Привыкнув властвовать над своим прежним симбиотом - землеройкой, разумный кристалл тщательно сплел хитроумную ловушку.
Связь между сатидом и человеком совсем окрепла, когда Джарик наконец зашевелился и сел на траве лужайки.
Юноша сразу почувствовал, как симбиоз с сатидом изменил его сознание, открыв перед ним новые, невиданные дотоле горизонты и возможности. Его мысли звенели, полные энергии; дремавший в нем магический дар теперь ощущался как вполне реальная сила.
Джарик попробовал экспериментировать - и обнаружил, что может управлять этой силой. Кристалл нетерпеливо следил, как юный маг исследует свои новые способности.
Джарик восхищенно замер, по-новому ощутив траву и землю у себя под ногами, а потом вдруг понял, что видит деревья совсем не так, как раньше. Он видел ток сока в серых стволах, а каждый листок был окружен легким зеленоватым ореолом. Прислушавшись, юноша уловил низкий, едва различимый гул - его издавали цветущие, тянущиеся вверх растения. Новизна ощущений так ошеломила Джарика, что он не сразу осознал, что роща к тому же подчиняется его воле.
Одно из деревьев слегка наклонилось просто потому, что сыну Ивейна захотелось увидеть то, что оно заслоняло. Потрясенный этим открытием, Джарик резко сел - у него закружилась голова. Значит, он может теперь управлять растениями и деревьями! Как ему справиться с таким могуществом?
Перед его мысленным взором встали увядшие ветви и высохшие стволы, и он нервно сжал руки, пока внутренний голос не напомнил ему, что он может не только уничтожать, но и охранять. Заклятия могли уберечь деревья от старости и штормов и даже остановить занесенный над ними топор.
Джарик постепенно успокоился, не зная, что спасительная подсказка пришла к нему из той части сознания, которая отныне принадлежала не только ему одному, но и сатиду. Не понимая, что им манипулируют, юноша начал гадать, как обойти судьбу и защитить любимую девушку. Но пока он думал, как спасти Таэн от брата, сделавшегося Темным сновидцем, прошлые страхи снова обратились против него.
Джарик с ужасающей ясностью увидел руины Тьерл Эннета. Он стоял на заброшенной улице между полуобвалившихся каменных стен, и черепа непогребенных людей обвиняюще смотрели на него пустыми глазницами, словно напоминая, что Ански-ере из Эльринфаэра тоже клялся защищать, а потом выпустил на волю смерть, когда его магическим посохом завладела порабощенная демонами ведьма.
Джарик склонил голову, костяшки его сжатых на коленях рук побелели. Он изо всех сил пытался прогнать ужасный образ, но сатид еще крепче затянул свою сеть, напоминая юноше, что каждый обученный ваэре волшебник является угрозой для людей, потому что притягивает беды и служит мишенью демонов. Сатид заставил Джарика увидеть, как его магический дар приводит к гибели святилищ Ландфаста, как его руки окрашивает кровь невинных жертв. Юноша в отчаянии закричал, чувствуя, что невидимый враг вот-вот лишит его сил и воли к победе.
Сатид осознал, что человек слабеет, и, стремясь окончательно добить его, выбрал то, что было для Джарика дороже всего на свете. Юноша беспомощно смотрел, как заклинания, которые он сплел, чтобы защитить Таэн, вырвались из-под его контроля, как магическая энергия яростно взвихрилась, ломая хрупкие кости девушки.
- Нет! - Джарик стиснул кулаки.
Голос в его мозгу вкрадчиво нашептывал, что этого можно будет избежать, если он откажется от контроля над сатидом. Таэн не погибнет, если Джарик позволит управлять своей магической силой тому, кто мудрее его. Но сама эта мысль звучала так фальшиво, что ничуть не обманула Джарика.
Юноша напомнил самому себе, что никто и ничто в Кейтланде не заставит его причинить зло сновидице с Имрилл-Канда, которую он любил больше жизни!
Сатид неуверенно отступил; он не много знал о любви и не мог почерпнуть нужные сведения из прошлого Джарика, полного мучительного одиночества. На долю мгновения кристалл заколебался, собираясь с силами для новой атаки, и эта передышка позволила юноше понять, что ужасные образы не пришли ему в голову сами собой, а посланы врагом.
Итак, сатид бросил ему вызов, как и предупреждал Тамлин? Что ж, Джарик примет бой!
Кристалл снова пошел в атаку, напомнив своему симбиоту: все добрые намерения Ивейна принесли лишь несчастья и зло. Так же как когда-то его отец, новый Повелитель огня тоже будет истреблять людей, предав то, чему его учили.
«Не бывать этому!» - мысленно крикнул сын Ивейна.
И все же он невольно вспомнил Эльринфаэр, истерзанный демонами мхарг, и это воспоминание едва не сокрушило его... Но он продолжал держаться.
Почувствовав порожденную ужасом неуверенность, сатид попытался подтолкнуть юношу навстречу безысходному отчаянию... Напрасно.
Джарик вспомнил, что однажды посоветовал ему лесник Телемарк среди бушующей в зимнем лесу пурги: «Помни - самая длинная дорога всегда начинается с первого шага. Любую большую проблему можно разрешить, если разделить ее на несколько маленьких и справиться с каждой задачей по очереди».
В ту ночь, когда были произнесены эти слова, Джарик совершил почти невозможное - и спас жизнь своего друга. Возможно, в будущем он не всегда сможет правильно воспользоваться магической энергией, но он всегда будет заботиться о том, чтобы не причинить вреда невинным людям... Даже если ради этого ему придется пожертвовать жизнью.
Сатид не стал проверять, насколько искренен его симбиот, вместо этого он быстро сменил тактику. Не так давно Джарик подставил грудь под меч Кил-марка ради того, чтобы защитить свои убеждения. Значит, и вправду существовала граница, за пределы которой юношу нельзя заставить переступить, и разумный кристалл напрасно тратил время, угрожая Таэн. Теперь сатиду оставалось только одно: чтобы подчинить себе волю человека, ему требовалось воссоздать страх землеройки, которую он подчинил себе недавно, а потом ударить этим страхом по душе юноши.
Джарик вдруг погрузился в сырую тьму, и это застало его врасплох. Его ноздри втягивали запахи корней и влажной почвы; потом на него посыпался дождь камешков и рыхлой земли. Его ноги и руки завязли в осыпающейся почве, как он ни старался освободиться. В отличие от землеройки у него не было когтей, он не умел копать туннели. Земля навалилась на него, засыпала нос и лицо - сатид тщательно воссоздавал воспоминания землеройки об обвале туннеля.
Джарик с трудом подавил панику.
Ведь Тамлин предупредил его о том, что сатид прибегнет к этой последней отчаянной мере! Теперь его могут спасти лишь смекалка и те магические силы, которые он черпает от самого сатида. Джарик выживет, если сумеет разгадать тайну земли прежде, чем задохнется.
Сын Ивейна заставил себя забыть о собственном теле, которое требовало воздуха, и все силы ума и души, чтобы познать землю, поймавшую его в ловушку. Он замечал все: перегной, камешки, глину, влагу... А пока он искал, как сдвинуть эту неподвижную громаду, сатид продолжал терзать его страхом.
Ему нечем дышать! Он умрет здесь, в безымянной могиле!
Джарик взмок от пота и потратил несколько драгоценных мгновений на то, чтобы обуздать ужас, грозивший загасить его рассудок, - а потом снова стал исследовать землю. На этот раз он искал в ней энергию, жизненную силу, подобную ауре деревьев, - силу, к которой он мог бы прибегнуть, чтобы спастись.
Но земля оставалась неподвижной. Песок и камни в отличие от растений не были живыми; хотя в почве копошились черви и насекомые, частички земли были мертвы.
Джарик бросил свои попытки, не зная, что еще можно предпринять. И все же он сопротивлялся разрывающей боли в груди. Он не должен сдаваться, иначе его поработят навсегда! Ведь его отец, Повелитель огня Ивейн, когда-то разгадал тайны земли и вырвался на свободу!
Джарика затошнило от ужаса, но, найдя утешение в совете Телемарка, он с новыми силами продолжал упрямо и отчаянно изучать каждую частичку земли. Камни казались самыми прочными из всего того, что удерживало его в плену, но Ивейн, говорят, играючи проходил даже сквозь гранит! И, несмотря на охватившую его слабость и усиливающуюся головную боль, Джарик снова стал бороться.
«Ты все равно проиграешь, - вдруг заявил сатид. - Скоро твое тело погибнет без воздуха. И прежде, чем ты умрешь, я успею отпраздновать победу!»
«Нет», - вот и все, что смог ответить Джарик.
Он даже не выругался в ответ. Ему оставались считанные секунды, чтобы спасти свою жизнь и душу.
«Зря стараешься», - издевательски заявил сатид.
Джарик ничего не ответил.
Балансируя на краю горячечной бездны, все еще надеясь постичь таившуюся в земле энергию, он мысленно ударил в кремнистую поверхность первого попавшегося камня. Джарику было так плохо, что он не рассчитал силы удара и не приготовился к последовавшей отдаче. И вдруг камень подался и потрясенный юноша прошел сквозь него легко, как сквозь воду.
Наконец-то он овладел энергией, которая могла сдвинуть горы! Джарик внезапно увидел магические линии, сплетенные в сияющие гармоничные узоры, красотой которых нельзя было не восхищаться. В каждой песчинке, в каждом камне, в каждой частичке почвы таилась сила земли и ее невозможно было исчерпать, так же как невозможно было исчерпать мощь ветров, даровавших могущество Стражу штормов. Джарику хватило легкого усилия воли, чтобы разорвать связи невидимых глазу частиц, из которых состоял камень, и он не сомневался, что теперь легко вырвется из земляной тюрьмы.
Да, он думал, что и впрямь сделает это легко и просто, но он уже почти терял сознание от удушья, его легкие горели и магические линии норовили выскользнуть из его мысленной хватки, как нити порванного ожерелья. Однако он упорно шел к своей цели, борясь со слабостью и болью... И тут давно поджидавший подходящего мгновения са-тид попытался подчинить себе разум гибнущего человека.
Джарик гневно нанес ответный удар, забыв о том, что его сознание все еще переплетено с магическими линиями камня и земли. Волшебная сеть лопнула, и энергия взметнулась яростным сверкающим взрывом.
Джарик вскрикнул, ошеломленный вспышкой; его вышвырнуло из подземной темницы на зеленую траву, и он заплакал, чувствуя, как легкие наполняются упоительно сладким воздухом.
Тяжело дыша, самый юный волшебник Кейтланда лежал на лужайке в сумеречной роще и ждал, когда сатид снова даст о себе знать.
Но кристалл не предпринимал ни малейших попыток снова устремиться в атаку: Джарик подчинил себе симбиота!
Юноша и не подозревал, что, пока он радовался победе, вторая землеройка погибала в огне. Из ее пепла ваэре скоро восстановят семя сатида, и когда молодой маг войдет в Круг Огня, первый кристалл снова воспрянет, чтобы соединить свои силы с силами своего собрата. А потом оба сатида с удвоенной яростью ринутся в бой.
Даже ваэре не могли подготовить наследника Ивейна к такому испытанию. Они много раз видели, как гибли самые сильные из людей, стремясь овладеть двойным магическим могуществом.

3
ВОЗВРАЩЕНИЕ

ЗИМА РЕЗАНУЛА НОЖОМ по пустошам к северу от Фелуэйта, ветер пел грустные песни над голыми скалами и лепил вереницы сугробов. То были суровые и заброшенные земли, но самыми мрачными здесь казались скалы, на которых высилась твердыня демонов - Храм Теней. Снег окутал скалы и храм серым покровом, уже успевшим заледенеть так, что он ярко блестел даже под бледным зимним солнцем.
Человек, одетый в потрепанную парусиновую одежду, очень осторожно поднимался по замерзшему склону - тропа была крутой и скользкой, а подошвы его сапог сильно износились.
Часовые-тьензы заметили его задолго до того, как он приблизился к воротам, и, взволнованно переговариваясь, послали одного из младших дозорных с донесением к командиру. Но демонов вовсе не встревожило появление человека так далеко от границ Кейтланда - его здесь давно ждали.
Командир тьензов велел посыльному вернуться на пост, а сам, раздувая жабры, поспешил сообщить владыке Скайту о возвращении Темного сновидца Маэлгрима.
Повелитель Храма Теней принял тьенза в купальне. Глаза повелителя демонов радостно загорелись, сделавшись похожими на искры желтого пламени даже сквозь пар, клубившийся вокруг его чешуйчатой головы. Хорошие новости обычно успокаивали Скайта, поэтому тьенз потянулся и присел рядом с купальным котлом, наслаждаясь теплом и влагой; но на этот раз он просчитался.
Скайт махнул рукой, прогоняя костлявых шести-ногих прислужников, которые деловито подбрасывали торф в огонь, чтобы вода в котле не переставая кипела.
- Немедленно пошли Темного сновидца в главный зал, - велел Скайт командиру тьензов. - Пусть он ждет меня там.
Тьенз помедлил: ему не хотелось покидать теплое местечко.
- Ступай! - на этот раз в голосе владыки явно прозвучала угроза, и тьенз поспешно повиновался.
Повелитель Храма Теней в последний раз окатил голову горячей водой и быстро вылез из котла. Капли воды, падая с его чешуи, с шипением испарялись на раскаленном камне у очага. Скайт не боялся ожогов; он расправил гребень, чтобы высушить его, и крикнул вслед тьензу:
- Позаботься о человеке, жаба! Если при мне он потеряет сознание от голода или холода, меня не обрадует такая задержка!
Внутренние залы Храма Теней соединял причудливый лабиринт узких коридоров, с этажа на этаж вело множество изогнутых лестниц, похожих на спутанные нити. Человеку нелегко было бы найти здесь дорогу, но память демонов справлялась с этой задачей без труда. Скайт поспешил из купальной комнаты в главный зал на верхнем этаже, задержавшись только затем, чтобы пнуть спящих гиерджей, оказавшихся у него под ногами. Эти демоны были непроходимо тупы и нуждались в непрерывном присмотре даже во время выполнения самых простых заданий.
Гиерджи заморгали серыми, как плотный туман, глазами и с щебетом отодвинулись к стене. Тех из них, кто замешкался, Скайт нетерпеливо отпихнул в сторону. В отличие от многих других демонов, гиерджи отлично размножались: климат Кейтланда не снижал плодовитости их самок. В последнее время их стало куда больше, они все чаще путались под ногами, и Скайт мельком подумал, что надо спросить у наблюдателя-за-гиерджами, сколько их теперь в Храме Теней, - но тут же забыл об этом. Он торопился попасть в главный зал раньше, чем кто-нибудь из советников успеет поговорить с Темным сновидцем.
Человек, который некогда был Эмиеном, сыном Марла, братом сновидицы Таэн, сидел на каменном полу у зеркального бассейна и жевал копченую рыбу. Имя, данное ему при рождении, больше не имело для него никакого смысла, и он больше не вспоминал свою жизнь в человеческой семье. С того дня, как демоны дали ему новое имя, разум Темного сновидца Маэлгрима стал черной бездной, в которой кипели страсти, переплетенные со страстями сатида. С помощью этого сатида юношей управляли тьензы, и хотя с виду Эмиен остался человеком, его мысли и желания принадлежали теперь Храму Теней.
После возвращения он успел переодеться, сменив парусиновую одежду на шерстяную. Но тьензы и не подумали позаботиться о прочем, и Маэлгрим был немыт и нечесан, а его подбородок украшала отросшая за три месяца бородка. Он прошел сквозь шторма, холод и голод, но его сознание осталось ясным, и когда Скайт вошел в главный зал, юноша поднял на него холодные голубые глаза. А потом молча распростерся перед повелителем.
Скайт с удовлетворением заметил, что его приветствуют искренне - значит, эта пешка не предаст. Со злостью вспоминая своих сородичей, вполне способных на такое предательство, повелитель демонов взошел на возвышение и уселся на трон. Сейчас ему не надо было прибегать к запугиваниям, чтобы показать, кто тут главный, поэтому он знаком позволил человеку встать.
Маэлгрим встал, присел на корточки и снова принялся за еду. Рыбью голову он выплюнул в зеркальный бассейн, но Скайт простил ему это прегрешение. Темный сновидец был не просто его игрушкой - он был оружием, специально выкованным для того, чтобы отомстить человечеству Кейтланда.
Скайт обратился к Маэлгриму вслух, а не мысленно, чтобы без помех изучать то, что творится в голове юноши.
- Ты долго не возвращался.
- Зима в северных широтах - не слишком удачное время для плавания, - с набитым ртом ответил сновидец, - тем более на лодке, паруса которой изодраны в клочья.
Скайт проверил, насколько правдивы эти слова, и Маэлгрим напрягся и замер, ощутив постороннее присутствие в своем сознании. Он ждал, глядя на кусок рыбы, зажатой в руке, пока хозяин рылся в его мыслях. Да, с погодой крупно не повезло, один шторм налетал за другим и обрушивался на уже протекающий шлюп. Только благодаря своей рыбацкой сноровке Маэлгрим сумел остаться в живых. Он справился - но, наконец-то ступив на берег, был так зол, что не стал торопиться в Храм. Копаясь в его воспоминаниях, Скайт поймал мимолетную мысль, которая очень заинтересовала властителя демонов: «Тьензы могли убить его в Эльринфаэре, но не убили. Почему?»
Владыке демонов даже не пришлось гадать, о ком думает Маэлгрим.
- У наследника Повелителя огня редкий дар, и его можно было бы заставить служить нашему союзу.
- Но теперь он свободен! - Маэлгрим гневно раздавил в кулаке рыбий хребет. - Как моя сестра, как раньше его отец, он добрался до острова ваэре, и теперь его будут учить волшебству!
Раздраженное шипение Скайта прервало эту негодующую речь.
- Джарика можно было заставить предать Кейтланд. Но теперь мы его потеряли, и твой дар Темного сновидца стал для нас еще важней, - повелитель демонов помедлил, потирая чешуйчатые руки.
Наверняка его новый план вызовет восхищение даже у самых больших интриганов из его сородичей. Все в союзе знали, что волшебники Мхоред Кара собирают для обучения детей, одаренных паранормальными способностями. Колдуны ищут своих будущих учеников по городам и деревням южных королевств и Альянса Свободных островов, но как насчет отдаленных северных провинций? Там рождается не меньше одаренных детей, но они почти наверняка остаются незамеченными. Нынешний правитель союза собирался воспользоваться этой промашкой врагов.
Скайт протянул когтистую руку к человеку, сидящему у подножия возвышения.
- Маэлгрим, я приказываю тебе пустить в ход твою силу Темного сновидца, чтобы найти детей, рожденных с магическим даром. Найди их и призови в Храм Теней. Я щедро вознагражу их и позабочусь, чтобы здесь их способности развивались и крепли.
Маэлгрим проглотил остатки рыбы, слизнул с пальцев жир и склонил голову, коснувшись лбом каменного пола перед помостом; черные волосы упали ему на глаза.
- Как прикажете, великий, но я хочу смиренно вас предупредить. В вашем плане есть уязвимые места.
Скайт с недовольным видом положил подбородок на сплетенные пальцы.
- Назови их!
- Человеческие семьи отличаются от семей демонов, - продолжил Маэлгрим.
А потом он пустил в ход дар Темного сновидца, чтобы передать Скайту свои соображения, не прибегая к помощи слов.
У людей отсутствовала наследственная память, поэтому для них прошлое, история предков, столь важные для всех демонов, имели куда меньшее значение, чем дети, которых они считали своим будущим.
«Мои сородичи не смирятся с потерей детей, о великий. Они пошлют целые армии, чтобы забрать детей обратно, - мысли Маэлгрима окрасила холодная ненависть. - После того, как люди оправятся от первого потрясения, они начнут охранять детей Кейтланда так, что я не смогу заманить их сюда. К тому же обученная ваэре сновидица, моя бывшая сестра, наверняка сумеет разгадать ваш план. Она должна защищать Кейтланд от демонов, иначе нарушит свою клятву, данную ваэре».
Скайт зарычал; он знал, что Маэлгрим разбирается в людских делах лучше, чем любой демон Храма Теней. Умный правитель не мог не прислушаться к совету человека, но он должен был придумать, как превратить уязвимые места своего плана в сильные. Скайт задумался, сощурив желтые глаза, и наконец выпрямился с довольной ухмылкой.
- Тебе придется научиться черпать силу из объединенных разумов тьензов, а когда ты овладеешь этим искусством, составим новый план. Я думаю, людей можно будет отвлечь и они даже не заметят исчезновения нескольких детей. Сновидица, в конце концов, всего одна. Ее можно заманить, поймать в ловушку, а потом, может быть, даже заставить подчиниться подвластному нам сатиду.

Предыдущая страница 2 Следующая страница


3 Дженни Вурц

Юноша, который раньше был братом Таэн, облизнул губы, улыбнулся и поклонился. Маэлгрим радовался, что будет участвовать в охоте за родной сестрой, так изменилась теперь его прежняя сущность. А еще большую радость ему доставит, если спасенный новым Повелителем огня Анскиере узнает, что его любимица попала в рабство к врагу.
- Как прикажете, могучий владыка, - Маэлгрим поднялся, полный злобного ликования, и швырнул объедки в зеркальный бассейн.
Перед тем как он ушел, Скайт успел еще раз заглянуть в его голубые глаза - ненависть сверкала в них ярко, как отполированный клинок. Эмиен стал отличным, преданным слугой, и все же его манера есть действовала повелителю на нервы.
Скайт раздраженно смотрел на недожеванный рыбий хвост, оставлявший на воде маслянистый след. Следующий же подданный, который осмелится сказать ему хоть слово поперек, полезет в бассейн доставать этот мусор.
Придя к такому решению, Скайт задумался, и вскоре его спокойные размышления уступили место яростному и жадному нетерпению.
Пленение наделенных волшебным даром человеческих детей должно будет пройти без помех, а как только Храм Теней воспитает несколько таких под-менышей, их таланты помогут уничтожить все человечество. После этого никто из демонов не посмеет оспорить владычество Скайта! И в конце концов союз Храма Теней доберется до компьютера «Коррин Дэйна», чтобы вызвать на помощь своих сородичей из далеких родных миров.

В тот день, когда на Кейтланд обрушился ужас, зима уже почти отступила.
Высоко в холмах Имрилл-Канда девушка, которую собирался погубить Темный сновидец Маэлгрим, сидела на траве козьего пастбища. Ее юбка промокла, завязки плаща были туго затянуты у горла; черные, как у брата, волосы влажной волной падали на тонкие плечи, а лежащие на коленях руки беспокойно сжимались и разжимались.
Хотя зарядивший на рассвете дождь прекратился, утро было ужасно мрачным. Туман нависал над островками грязного снега, порыжевшая прошлогодняя трава стелилась по еще не оттаявшей земле.
Таэн вздрогнула и, закрыв глаза, попыталась совладать с резким уколом душевной боли.
Да, она всегда знала: когда-нибудь этот момент наступит, но никогда не думала, что ей будет так плохо.
Джарик мог бы ее утешить, но он был далеко, на острове ваэре, где готовился к последнему испытанию - Кругу Огня, который сделал его отца злобным безумцем. Если он выживет, он вернется совсем другим, и тогда от него тем паче не дождешься поддержки и утешения.
Таэн втянула покрасневшие от холода пальцы в рукава рубашки. Это одеяние из неотбеленного льна, с посеребренными шнурками у ворота, было ей велико: она выиграла его на спор у капитана пиратов. Ткань была теплой и все же не грела.
Сегодня брат Таэн, ставший слугой Храма Теней, обрушил свою злобную магию на Кейтланд. Возможно, когда-нибудь Джарик положит конец бесчинствам Маэлгрима, но это будет еще не скоро... И сновидицу в который раз пронзила не только печаль о потерянном брате, но и боль разлуки с сыном Ивейна. Голый, обледеневший холм, на который она смотрела, стал не просто холмом, истерзанным зимой, исходивший от него холод проник в самую душу Таэн.
Но она заставила себя отбросить мрачные мысли. Что толку зря горевать? Девушку из рыбацкой семьи нелегко было сломить и заставить пасть духом - и вскоре ее мысленный зов помчался на юго-восток, к острову Скалистая Гавань.

Человека, которого искала Таэн, было легко заметить даже в самой густой толпе: режущую силу его мыслей не могли скрыть мысли и эмоции окружавших его людей. Повелитель пиратов всегда отличался большой эмпатической восприимчивостью и мгновенной реакцией, и едва сновидица мысленно окликнула его, как он тут же забыл про двух капитанов, которых вызвал на совещание в свой кабинет. Килмарк смолк на полуслове, его огромные руки с толстыми пальцами замерли над картами, а мгновение спустя он тяжело опустился в кресло.
Капитаны знали, что нельзя тревожить Килмарка, когда на него накатывает такое, поэтому тоже умолкли и только настороженно ждали. Наконец их хозяин встал, накинул на плечи коричневый шерстяной плащ, не говоря ни слова распахнул дверь и вышел навстречу гулявшему над крепостью морскому ветру.
Теперь Таэн ясно увидела его: король пиратов стоял, сжимая громадные кулаки, и ветер теребил его темные кудри. Сновидица снова негромко окликнула Кил марка, и он вздрогнул, как испуганное дикое животное.
- Таэн? - повелитель Скалистой Гавани окинул взглядом крепость, лежащую под серыми облаками, но навстречу ему не вышел ребенок в теле женщины, в одежде не по росту, не взглянул на него мудрыми глазами.
Килмарк заставил себя отбросить осторожность: он больше не сомневался, что зов, который только что донесся ниоткуда, был мысленным зовом сновидицы, и нетерпеливо ждал, когда Таэн снова заговорит.
- У нас беда, - прямо сказала Таэн. - Беда, которая нагрянула раньше, чем мы ожидали.
Девушка, сидящая на пожухлой траве пастбища Имрилл-Канда, перестала слышать звон козьих колокольчиков и видеть холмы родного острова, теперь она слышала и видела только повелителя Скалистой Гавани.
Килмарк вскинул голову:
- Какая беда?
Таэн почувствовала, что он уже прикидывает, сколько сейчас людей и кораблей в его островной крепости.
- Маэлгрим перешел в наступление.
И чтобы пояснить свои слова, сновидица показала Килмарку то, что увидела этим утром на северных границах Дикого Хэлла. Она сплела эти образы, прекрасно понимая, что ее сообщение подтолкнет резкого и порывистого Килмарка к немедленным действиям.
Повелитель Скалистой Гавани слегка вздрогнул, когда ему послали первое видение. Сильные пальцы впились в край парапета, океан перед ним затуманился и исчез, а вместо него Килмарк увидел грубые бревна деревенского дома. Во дворе паслись овцы, живая изгородь окаймляла засыпанный снегом сад, а у пенька, на котором обычно хозяин колол дрова, расплылась лужа крови. Рядом валялась груда мокрых тряпок, и Килмарк, вглядевшись, понял, что это некогда было людьми. Что-то заставило честного человека зарубить топором жену и детей и оставить их окровавленные тела на потеху стервятникам.
Мороз пробежал по спине повелителя пиратов.
- Огни Кордейна, но почему?
Его тревожный вопрос хлестнул Таэн, будто удар кнута, и она инстинктивно вскинула щит магических заклинаний.
- Это из-за снов, темных снов, посланных Маэлгримом, - и девушка показала Килмарку воспоминания лудильщика, скорчившегося сейчас в подвале своего дома.
Таэн передала всего один короткий образ, но этого хватило, чтобы Килмарк содрогнулся от ужаса, а его сознание заплясало на грани безумия. Ядовитая сеть, в которую Маэлгрим ловил разум своих жертв, заставляла дух рваться на части от отчаяния.
Таэн рассеяла кошмар.
Килмарк стоял, неподвижный как камень, не обращая внимания на колючий ветер; его голубые глаза смотрели в никуда, он с головой ушел в свои мрачные мысли.
Сновидице пришлось снова окликнуть его.
- Когда лудильщик наконец очнулся и увидел тела, он побежал к амбару и перерезал себе вены, - объяснила она.
Она помедлила, дожидаясь, пока повелитель пиратов хоть немного успокоится.
- Я показала тебе всего малую часть того, что уже сотворил Маэлгрим. На расстоянии с этим сражаться нельзя. Я должна как можно скорее отправиться в Дикий Хэлл.
Килмарк поднял голову. Бешеная ярость, которая так часто пугала его капитанов, не затмила его ум, и он быстро принял решение.
- Я пошлю тебе корабли, ими будет командовать Корли. Никуда не отправляйся, пока он не появится, ясно?
- Пока я жду, будут гибнуть люди! - запротестовала Таэн.
- Покажи мне того, кто сможет тебя заменить, если погибнешь ты, - ответил Килмарк с холодным гневом. - Жди. Корли отплывет с приливом. Обещаю, ни один капитан в Кейтланде не сможет выжать из судов большей скорости, чем он.
Килмарк призывал к разумной осторожности; равновесие сил людей и демонов и так висело на волоске, пока Страж штормов оставался в ледяной ловушке. Таэн уступила, согласившись подождать прибытия флота под командованием Корли, хотя задержка наполняла ее горечью.
Сновидица еще успела услышать, как Килмарк кричит, призывая хорошо знакомого ей капитана с каштановыми волосами. Пока тот выслушивал приказы, сновидица открыла глаза на острове к северу от Скалистой Гавани и вновь увидела укутанные туманом холмы.
После общения со вспыльчивым, полным жизни Килмарком, после того как она словно наяву услышала его грохочущий голос, звон козьих колокольчиков показался девушке странно тонким, почти нереальным. Таэн чихнула, почувствовав, что промокла насквозь. Пока она была в трансе, снова пошел дождь, по ее лицу текли холодные струйки. Но никакая самая скверная погода не могла заставить волшебницу вернуться в деревню на берегу. Вместо этого она снова собралась с силами и устремилась на юго-восток. Надо было сообщить Тамлину о дурных вестях из Фелуэйта.
Таэн ничуть не удивилась, увидев вместо острова ваэре только белые барашки волн. Сказочный остров было нелегко отыскать даже тогда, когда она пускалась на его поиски свежей и полной сил. Тамлин называл себя мастером загадок, он умел подчинять пространство и время и нередко заставлял свой остров перемещаться с места на место; он предпочитал находиться в прошлом, а в настоящее возвращался только тогда, когда ему требовалось побеседовать с учениками.
Усталая Таэн собрала остатки сил и заставила себя увидеть изменчивое видение из прошлого. Теперь она сумела разглядеть островок, его изогнутый полумесяцем пустынный берег, на котором росли чахлые деревца. Таэн набросила на остров сеть, сплетенную из видений, и зазубренные скалы превратились в гладкий светлый песок, жалкие согнутые деревья обернулись статными кедрами - высокими, зелеными, неподвластными ветру. Таэн продолжала трудиться, и наконец заброшенный дикий клочок земли превратился в чудесный остров, жемчужиной лежащий на ярко-синем бархате моря. Именно таким сделали свой остров ваэре задолго до начала истории человечества, спрятав его там, куда не добирались шторма и где не существовало смены времен года.
Как только Таэн увидела берег таким, каким он ей запомнился, она осторожно двинулась вперед, и наконец ее видения и реальность слились воедино. Она почувствовала запах кедров, увидела солнечный свет, теплый, как прибрежный песок, услышала, как легкий ветер шуршит травой, как кричат песчаные ласточки.
Но хотя Таэн знала точно, что это остров ваэре, она сразу поняла - здесь недостает чего-то очень важного. Она не могла сообразить, чего же именно, пока не отправилась на поиски поляны посреди леса, где обычно встречалась с Тамлином. На этот раз она не почувствовала отзвука его магического могущества - ее встретила только темнота и пустота, какие бывают лишь в самой глубокой пропасти. Волшебная роща исчезла, как будто ее никогда не существовало.
Это обеспокоило сновидицу, и все же она не поддалась панике. Ваэре всегда были огромной загадкой, их не мог постичь до конца ни один смертный. Человечек в перьях не появился перед своей ученицей, чтобы объяснить ей, что происходит, но Таэн сама постаралась догадаться, в чем дело. Наверное, Джарик, сын Ивейна приступил к последнему испытанию, которое ему суждено было выдержать, чтобы овладеть магическим мастерством.
Если ваэре наблюдал сейчас за тем, как юноша проходит Круг Огня, его наверняка не мог отвлечь от этого ни один смертный. Тамлин исчез как раз тогда, когда его совет был нужнее всего, но сновидице оставалось только смириться с этим.
Таэн вернулась на Имрилл-Канд и снова почувствовала жгучий холод, услышала жалобные крики кроншнепов. Окончательно выйдя из транса, сновидица уставилась на гавань внизу, под холмом. Рыбацкие суда ушли в море забрасывать сети, и серые воды были пусты - лишь одна старая лодка стояла на якоре, да покачивался на волнах полуразвалившийся брошенный шлюп. Но через две недели по всему заливу разнесется хлопанье убираемых парусов, черные бригантины с боевыми экипажами причалят у мыса, и на их мачтах будут развеваться знамена Килмарка с красным волком.
Таэн была полна тревоги за Джарика, ей не терпелось отправиться в путь, но сейчас ей оставалось только считать минуты до того мгновения, когда она сможет подняться на борт корабля и отправиться в Фелуэйт. Джарик проходил Круг Огня, Страж штормов ожидал освобождения из ледяного плена, значит, Таэн придется в одиночку сражаться с Темным сновидцем и его хозяинами-демонами.

Теплая погода пришла нынче в Кейтланд необычно поздно, а вспененный зимними ветрами океан до сих пор не мог успокоиться. Шесть кораблей Корли во главе с «Безлунным» шли быстро, подгоняемые штормами, которые всегда бушевали в море Корин перед весенним равноденствием. Когда небольшой флот показался у Имрилл-Канда, на холмах еще виднелись пятна серого снега.
Один из младших двоюродных братьев Таэн прибежал с пристани в домик в Крысином переулке, чтобы рассказать о прибытии кораблей. Он увидел, что сновидица уже прощается с матерью, а ее скудные пожитки упакованы и лежат у двери. Таэн все время следила за бригантинами Килмарка с помощью своего дара и узнала о их приближении задолго до того, как мачты показались на горизонте. Хотя - колдунья поблагодарила запыхавшегося мальчика, а вдова Марла предложила ему за услугу теплый хлеб, он отказался от угощения и убежал.
Таэн увидела, как, перед тем как выскочить за дверь, он поднял скрещенные в запястьях руки в старом испытанном жесте, защищавшем от злого колдовства.
- Ну, теперь ты избавишься от этих глупостей, - с усмешкой повернулась к матери Таэн. - Как ты думаешь, племянница торговца шерстью перестанет посылать тебе мотки шерсти с узлами, чтобы спутать мои заклятия?
Вдова Марла хмыкнула в ответ, подкладывая в очаг еще одно полено.
- Какая разница, раз ты уже уйдешь в море? Это ведь ты вечно рвешь в кустах хорошие плащи. Теперь мне придется только чинить носки твоего дяди, а он узлы вряд ли заметит - его мозоли жесткие, как подошвы. Кор, вот было бы счастье, если бы он почаще мыл ноги, а не раз в две недели. Тогда бы шерсть точно меньше гнила.
Несмотря на небрежную болтовню матери, Таэн чувствовала, как та расстроена. Они обе старались не упоминать в разговоре Эмиена, для борьбы с которым Таэн собиралась отплыть на север. Девушка поняла - если затягивать момент расставания, он станет еще тяжелей. Взяв со скамьи плащ, она потянулась за своим узелком...
И вдруг оказалась лицом к лицу с матерью, которая сжала ее в крепких объятиях.
- Смотри, не выклянчивай больше подарки у всяких там пиратов, - сказала вдова чужим голосом.
Таэн уткнулась лицом в фартук, пахнувший дымом и рыбой, потом обиженно отодвинулась.
- Корли не всякий там пират, он капитан и офицер Килмарка. Рубашку я у него выиграла на спор, а если он побился со мной об заклад, это вовсе не значит, что он в меня влюблен. Команда говорит, у него есть целый полк красоток, которых он навещает во всех портах. Все они берут деньги за услуги, и ни у одной из них волосы не пахнут рыбой, как у меня!
Вдова Марла устало подняла руку и поправила черную прядь, выбившуюся из косы дочери.
- Тебе мужа надо искать, а не приключений с Проклятыми Кором, - сказала она мягко. - От них только погибели дождешься или еще чего похуже!
В крошечной кухне наступила тишина, тяжелая и густая, которую не нарушал даже привычный визг детей в Крысином переулке.
Таэн вздохнула, подобрала узелок и, остановившись у дверей, оглянулась.
Мать успела повернуться к ней спиной, явно пожалев о своих словах и о том, что ей изменила выдержка. Таэн сморгнула непрошеные слезы.
- Я вернусь, чтобы выйти замуж, когда на Кейтланде можно будет рожать детей и не бояться, что их убьют.
Вдова Марла кивнула, потянулась за горшком и со стуком поставила его на плиту.
- Главное, возвращайся живой, дочка, - прошептала она.
Но Таэн уже вышла, бесшумно притворив за собой дверь, и не услышала этих слов.
В сыром воздухе еще чувствовался зимний холод, с моря дул пронизывающий ветер. Выйдя из Крысиного переулка, Таэн пустилась бегом, придерживая плащ; узелок бил ее по коленкам, расцарапанным кустами, через которые она пробиралась на холмах.
Вдалеке, за рыночной площадью, где сушились рыбацкие сети, она увидела паруса и мачты бригантин, красновато-коричневые на фоне затянутого тучами неба. По вантам уже сновали матросы, убирая паруса, а к тому моменту, как Таэн добежала до пристани, первое судно опустило якорь, плеснув похожими на облачко дыма брызгами. Не успели крючья якоря впиться в дно, как со шлюпбалок спустили лодку, в нее быстро спрыгнули гребцы, и весла взлетели и опустились с безупречной слаженностью. Экипажи Килмарка всегда отличала отличная выучка, но Таэн подумала, что лучше всех других была все-таки команда Корли, сына Деи.
Лодка подлетела к пристани с почти невероятной скоростью, и Таэн поднялась на борт в ту же секунду, как нос судна коснулся земли. Сильные руки рулевого поймали ее узелок; снова раздалась команда, и матросы выполнили ее с такой быстротой, что Таэн потеряла равновесие и плюхнулась на кормовое сиденье.
- Кор, поосторожнее, а то еще отобьешь задницу, - ухмыльнулся ближайший матрос щербатым ртом. Не переставая грести, он добавил: - Добро пожаловать обратно на борт, девочка. У нас на полубаке еще осталась не слишком промокшая колода карт. Я уже договорился сыграть с ребятами, когда сменюсь с вахты.
Таэн поймала капюшон плаща, не дав ветру сорвать его с головы.
- Я приду, если сумею выпросить у кока пригоршню бобов.
- Не беспокойся, - подмигнул гребец. - Нашлась добрая душа, которая сберегла твои запасы.
- Это ты, что ли? - От возмущения Таэн побагровела и взглянула на мошенника так, что он вздрогнул. - Да ты если и приберег мои бобы, то лишь для того, чтобы самому вконец не разориться!
- Не зевай! - скомандовал рулевой, когда гребец набрал в грудь побольше воздуха, готовясь к ответному выпаду. - Гребите, рыбьи головы, капитан смотрит!
Весла взлетели вверх, рассыпая брызги, и лодка как по ниточке подошла с подветренного борта к бригантине Килмарка «Безлунный». Таэн потянулась к спущенному трапу, но гребец, которого она только что дразнила, опередил ее, крепко ухватив сзади.
- Нет, синяков ты, похоже, не понаставила, - заметил он.
Таэн хотела заехать ему локтем в ухо, но не успела - ее толкнули вверх, и ей пришлось карабкаться по трапу, оставив на время помыслы о мести. Через мгновение ее обогнал подброшенный вверх ее узелок с вещами, а потом через борт перегнулся Корли, ловко поймал узел и перекинул стоящему рядом матросу.
- Не заляпай платье смолой, - предупредил он, потом потянулся, схватил сновидицу за руку и почти вдернул ее через борт.
Таэн оказалась еще легче, чем запомнилась капитану, а ее глаза под узорчатым краем капюшона были просто огромными, и в них блестело прежнее озорство. Ожидание и тревога явно не подорвали ее боевой дух.
- У тебя такой вид, как будто ты наелся кислых яблок, - заявила девушка. - Или ты уронил за борт точильный камень и поэтому ходишь такой убитый?
Корли притянул сновидицу к себе и, потеряв равновесие, она уткнулась ему в грудь. Загрубевшие от моря руки ловко откинули капюшон с лица Таэн, а потом сжали ее в объятиях.
- Я всегда беру запасные точильные камни, - Корли сверкнул зубами в ухмылке. - И правильно делаю - твой язычок, похоже, без кремня не притупишь.
Таэн ткнула его кулаком в плечо и вырвалась.
Она не сопротивлялась, когда стюард «Безлунного» тащил ее в тепло кормовой каюты; за грубоватыми словами капитана она услышала невысказанный вопрос и не знала, как на него ответить. Она не могла успокоить Корли, заверив, что с Джариком все в порядке.

4
СОКОЛ СВЕТА

«БЕЗЛУННЫЙ» поднял якорь, не дожидаясь прилива, и вместе с другими кораблями прошел мимо мыса Имрилл-Канда. Плавание к берегам Дикого Хэлла даже в хорошую погоду было нелегким, а сейчас его осложняли еще и неблагоприятные ветра. Капитан Корли почти не покидал юта, лишь изредка спускаясь отдохнуть. Таэн или яростно сражалась в карты с матросами, или уходила в свою каюту на корме, где прибегала к волшебству, чтобы следить за Темным сновидцем. То, что ей удавалось узнать, было неутешительным: к северу от границ Морбрита люди продолжали сходить с ума и погибать. О том, что именно там происходит, Таэн никому не говорила; молчала она и о том, что колдовство Темного сновидца неуклонно продвигается на юг.
Корли все равно не мог обогнать ветер, а плохие вести только омрачили бы боевой дух его дружной команды.
Наконец, за несколько недель до начала весеннего сева, корабли Кил марка достигли земли и бросили якорь в устье Красной реки у торговых доков города Корлин. Река уже очистилась ото льда, но пока матросы убирали паруса, их хлестал поздний снегопад. Поскольку вся команда рвалась сопровождать сновидицу, собиравшуюся на север, небольшому флоту, возможно, предстояло много недель провести в этой гавани.
Корли с мостика заметил стоящую на палубе Таэн: ее голубой плащ ярким пятном выделялся на фоне темного борта.
- Может, отправишься в город вместе с другими? - крикнул он ей сверху. - Тебе полезно прогуляться, а заодно поможешь моим парням торговаться, когда они начнут закупать лошадей!
- Ну надо же, а я думала, что только на то и гожусь, чтобы чистить рыбу! - с притворным возмущением отозвалась Таэн, но не могла скрыть улыбку.
Она догадалась, почему Корли пытается отослать ее в город: капитан надеялся, что присутствие женщины среди матросов сгладит ту настороженную угрюмость, с какой местные жители всегда встречали появление кораблей под флагом Скалистой Гавани.
Девушка согласилась на просьбу Корли, преследуя собственные цели. Может быть, чужой шумный город поможет ей рассеяться и хоть ненадолго забыть о тревоге за Джарика и о жестокости брата, сделавшегося марионеткой демонов.
На шлюпке с «Безлунного» не было никакой эмблемы, а гребцы прятали оружие под плащами, и все же Таэн заметила, как таращатся на их суденышко портовые грузчики, пока лодка шла мимо причалов и пакгаузов. Суровые, четко и слаженно орудующие веслами моряки не могли быть матросами с обычного торгового корабля, и все в порту уже заметили шесть черных бригантин под флагом с изображением волка.
Стоило лодке причалить, как на берег явился сам начальник порта. Обряженный в отороченный павлиньими перьями плащ, этот чиновник потел не только оттого, что его пышный наряд был теплым не по сезону.
- Мы явились сюда, чтобы закупить лошадей, - заверил его боцман.
Несмотря на холод, он был с непокрытой головой, и серьга в его ухе, а также страшный шрам от удара мечом придавали ему самый колоритный вид. Старый морской волк показал на Таэн.
- Разве я стал бы врать в присутствии женщины, господин?
- Да ты и перед родной матерью соврал бы, не сомневаюсь, - пробурчал чиновник, но все же позволил пришвартовать лодку.
Когда матросы клином врезались в толпу перед воротами, боцман с довольным видом ухмыльнулся Таэн.
- По-моему, он сразу почуял, что мы разобьем его глупую башку, если он даст нам от ворот поворот!
Но город интересовал Таэн куда больше, чем похвальба боцмана.
За стенами Корлина начинался лес Сейт, а дальше тянулись пустынные северные земли, но в самом городе, окруженном мощными каменными стенами, было людно и оживленно. Здесь процветала торговля, хотя разбойники то и дело нападали на приходящие сюда караваны; на рынке кишели бродячие торговцы и ремесленники, нищие выпрашивали подачки. Еще Таэн заметила там много гвардейцев: герцог Корлина явно не пренебрегал безопасностью своих подданных. Поскольку улицы здесь были чистыми и хорошо патрулировались, Корли посоветовал Таэн побродить по городу, чтобы выяснить, какие новости приходят с дальних границ Дикого Хэлла.
Девушку, выросшую на маленьком отдаленном острове Имрилл-Канде, не понадобилось упрашивать прогуляться по незнакомому большому городу.
Днем на главной площади Корлина становилось тесно от торговых лотков и палаток, и сновидица зачарованно брела мимо них, любуясь на разложенные товары. Время от времени она останавливалась послушать уличных певцов или посмотреть на танцора с обезьянкой, которая прыгала и ловила монеты. У входа в Аллею Ремесленников Таэн увидела птиц в плетеных клетках, потом засмотрелась на только что выкованные садовые инструменты.
И тут ее сильно толкнул разносчик вином, так что она споткнулась о волокушу, нагруженную мехами, и чуть не упала. Стараясь удержаться на ногах, девушка оперлась на наваленные на волокуше шкуры - и по самые запястья погрузилась в редкий мех ледовой выдры. Плащ из меха с серебристыми и черными пятнами наверняка стоил не меньше, чем все драгоценности здешней герцогини.
Таэн погладила шелковистый мех, вспоминая, как Джарик ставил ловушки на таких зверей во время зимовки в лесу Сейт.
- Это еще не из самых лучших, - вежливо произнес мужской голос. - Не хотите ли посмотреть другие, госпожа?
Таэн подняла голову - рядом с ней стоял лесник в кожаной одежде. Его черные волосы посеребрила седина, лицо пересекали морщины, но светлые глаза были зоркими и яростными, как у ястреба.
У Таэн внезапно перехватило горло, потому что она узнала этого человека. Перед ней был тот самый лесник, который спас Джарика после нападения разбойников! Сновидица всю зиму мысленно наблюдала за юношей, поселившимся в хижине лесника, и хорошо помнила Телемарка. А вот теперь она увидела его во плоти.
Таэн отчаянно захотелось поговорить с этим человеком о Джарике, поделиться с ним своими тревогами, найти в нем утешение и опору. Но если она расскажет ему об испытании, через которое проходит сейчас Джарик на острове ваэре, она только попусту встревожит лесника, и это будет настоящим преступлением. Поэтому девушка продолжала в смятении молчать.
- Госпожа? - сильная рука взяла ее за плечо. - Вы больны? Вам нужна помощь?
Прикосновение было уверенным и хорошо знакомым: так Телемарк поддерживал Джарика, пока юноша выздоравливал и еще нетвердо держался на ногах. Таэн едва не расплакалась, а в следующий миг выдержка изменила ей и магическая сила сновидицы, выйдя из-под контроля, устремилась на поиски Джарика.
Девушка не смогла больше обуздывать желание увидеть сына Ивейна, и ее сознание, рванувшись через пространство и время, коснулось сознания Джарика...
Таэн обожгло пламя, ее ударила дикая боль, от которой не было спасения: это ненависть сатида пожирала человека, вступившего в Круг Огня. Джарик бился в муках, но сопротивлялся, не отступал. Пытка почти погасила его разум, оставив только инстинкт выживания, и в своей отчаянной борьбе он не почувствовал, не узнал прикосновения Таэн. Все силы юноши были сейчас направлены на сражение с врагом, и сновидицу отшвырнуло прочь, когда сын Ивейна вслепую нанес очередной удар.
Ощущение реальности рывком вернулось к Таэн, и она поняла, что рыдает в объятиях лесника на шумной улице Корлина.
Телемарк крепче обнял ее руками, покрытыми шрамами от силков.
- Девочка, ты что, больна?
- Нет, - его одежда пахла древесным дымом и бальзамином, как ей и запомнилось по ощущениям Джарика. Таэн наконец сумела овладеть собой и отодвинулась от Телемарка. - Простите... Просто вы напомнили мне человека, которого я знаю и люблю.
Она бросилась прочь прежде, чем лесник успел задать ей новый вопрос.
Но даже затерявшись в толпе, Таэн продолжала чувствовать, что Телемарк недоуменно и озабоченно смотрит ей вслед.
Когда миновал полдень, боцман и три матроса погнали табун лошадей с рынка на пристань. У городских ворот их встретил Корли во главе отряда, составленного из экипажей всех бригантин. Матросы принялись шумно распределять лошадей, и в этой суматохе никто не заметил необычной молчаливости Таэн.
Потрясенная пережитым, девушка села на лошадь, позабыв о своем страхе перед верховой ездой.
В городе никто не говорил про ужасные сны, насылаемые Маэлгримом, но радоваться этому было рано. С дорог до сих пор не везде сошел снег, поэтому новости не достигнут города, пока на север не двинутся торговые караваны.
- А графа Морбрита арестовали за ересь. - Боцман удивительно легко для такого мощного человека вскочил на каурого жеребца.
- Правда? - Корли выбрал себе серого коня, который немедленно попытался куснуть своего нового хозяина за пальцы. Нимало не смутившись, капитан хлопнул его по морде и тоже сел в седло. - И давно?
- Прошлым летом, - боцман сплюнул. - Вместо графа Морбритом теперь правит Братство Кора. Я слышал, как земледельцы ворчали насчет налогов, жаловались, что эти чертовы святоши даже овес в овечьих лепешках добавили к списку облагаемого налогом имущества.
Корли усмехнулся и натянул поводья, заставив серого гарцевать.
- Огни! Не завидую сборщикам налогов!
Боцман расхохотался.
- Деревенские послали бы Братству Кора овечий помет в счет налога, это точно. Но не посмели - тогда их граф оказался бы на костре.
Корли на мгновение задумался, потом крепким словцом подытожил свое мнение о священниках и скомандовал двигаться в путь. Последние воины торопливо сели в седло, и отряд удивительно быстро выстроился в походную колонну.
Таэн, пристроившаяся в последних рядах, не засмеялась, когда моряки стали выплескивать в грубых шуточках свое презрение к верховой езде. Пока Джарик страдал, проходя Круг Огня, она могла сделать только одно: защищать границы Кейтланда. Но если сын Ивейна не сумеет в скором времени победить и не освободит Анскиере, ее усилия окажутся напрасными.
Снег перешел в холодный дождь, отряд Корли покинул дорогу и двинулся в холмы. Земля здесь была каменистая, по пути больше не попадалось ни постоялых дворов, ни деревень: в этой глуши жили только фермеры на далеко разбросанных друг от друга хуторах да бродячие дикие племена. По ночам матросы подвешивали свои корабельные гамаки к деревьям или спали прямо на земле. Они охотились на оленей, заодно упражняясь в стрельбе из лука; благодаря бдительному присмотру Кор л и их кольчуги всегда были в полном порядке, а клинки остро наточены. Никто не удивлялся тому, что столько людей посланы охранять одну-единственную колдунью. С приказами Килмарка не спорят, а демоны непредсказуемы и свирепы, как весенние шторма.
Но Маэлгрим раньше был человеком, и в его поступках все же чувствовалась некая логика. Он предпочитал наносить удары по ночам.

Предыдущая страница 3 Следующая страница


Храм теней 4

Таэн не рискнула сразу выступать против брата: пока отряд не подошел ближе к северным границам, она только наблюдала, закрывшись магической защитой.
Сидя в своей освещенной фонарем палатке, девушка вытерла влажные ладони о хлопковое платье, на которое сменила свой кожаный наряд для верховой езды, и погрузилась в транс. Она раскинула волшебные сети над землями Морбрита: над лесами, возделанными полями и фруктовыми садами. Ветви яблонь раскачивал холодный ветер, бутоны съежились от поздних заморозков. Уроки Тамлина позволяли Таэн ощутить жизненную силу земли, почувствовать пульсацию сока пробуждающихся растений, заглянуть в сны зверей, еще не очнувшихся от зимней спячки, и в сны крестьянских семей. Раскинув магическую паутину еще шире, волшебница принялась терпеливо ждать первой режущей дисгармонии, возвещающей о том, что Маэлгрим снова перешел в атаку.
Этой ночью он выбрал маленького рыжеволосого мальчика, который спал под стегаными одеялами, сшитыми бабушкой и сестрой. Таэн сосредоточилась, почувствовав, как жертва вздрогнула от вторгшегося в ее спокойный сон кошмара. Мальчугану снилось, что его постель ожила, что одеяло навалилось на него так, что он не может пошевелиться.
Только чуткая сновидица могла нащупать темные магические силы, поймавшие мальчика в ловушку. Таэн поспешила вмешаться - и не успели сплетенные Маэлгримом ужасные образы помрачить разум ребенка, как сновидица укрыла спящего волшебным щитом.
Темная энергия удивленно отпрянула, и в этом движении ощущалась пугающая мощь. Маэлгрим оказался куда сильнее, чем ожидала Таэн. Сновидица поняла, что ей придется трудно, - и все же стойко держалась, ожидая контратаки. Как ни странно, ее ожидание оказалось напрасным: Маэлгрим ничего не предпринимал; сеть, которую он плел над спящим ребенком, так и не была доведена до конца. Вместо того, чтобы снова наброситься на свою жертву, Темный сновидец внезапно окликнул Таэн: «Сестра! Неужели ваэре сделали тебя такой пугливой? Я ожидал встречи с тобой куда раньше!»
В этих словах слышался вызов, радостное ожидание боя, от которого по коже Таэн побежали мурашки. Она усилила защиту, воздвигнутую вокруг ребенка, и заглянула в сознание брата, пытаясь понять, что тот замышляет. Маэлгрим почувствовал это и ответил таким мощным ударом, что девушку отбросило назад. И все же Таэн успела разгадать его намерения: Темный сновидец собирался заманить ее дальше на север, вымотать, а потом взять в плен и заставить служить демонам.
Этот предательский план причинил Таэн острую душевную боль, и все же она не утратила самообладания. Девушка ожидала столкновения с братом с тех пор, как Джарику удалось вернуть ключи от Эльринфаэра. Еще в тот день мальчик, которого она знала с детства, был навсегда для нее потерян.
Сновидица проверила, не прорвал ли Маэлгрим защиту, которой она укрыла малыша. Наконец-то девушка поняла, почему Килмарк так заботился о ее безопасности, - то было вовсе не прихотью сурового и подозрительного властелина пиратов, а жестокой необходимостью. Без матросов, охранявших Таэн в те минуты, которые она проводила в трансе, сновидица не смогла бы защитить север от темных сил.
Ее мысли прервал призрачный смех: «Думаешь, люди, вооруженные сталью, смогут тебя защитить?»
Таэн прерывисто вздохнула.
Ядовитая издевка, прозвучавшая в словах Темного сновидца, больно задела ее, но в то же время укрепила ее волю. В чем-то характер брата не изменился: за злобными выпадами Маэлгрима скрывалось нетерпение и раздражение. То, что сновидицу охраняли, оказалось для слуги демонов нежданной помехой. Прежде чем захватить Таэн, Маэлгриму придется иметь дело с самыми упорными бойцами Кейтланда.
Темный сновидец снова насмешливо окликнул: «Неужели ты думаешь, мне будет трудно расправиться с горсткой пиратов?»
Таэн вздрогнула, потрясенная тем, как легко он смог заглянуть в ее мысли.
«Есть и другие способы победить стальные мечи», - с веселым злорадством заявил Маэлгрим и без предупреждения, без малейших колебаний пробил защиту сновидицы и погасил жизнь ребенка.
«Нет!»
Таэн содрогнулась от ужаса. Ее победили так легко, поражение было таким фатальным. Мальчик по-прежнему сжимал в кулаке край подушки, волосы все так же падали на его лоб, и казалось - он все еще спит, но ему уже не суждено было открыть глаза и увидеть рассвет.
«Так же легко я могу уничтожить и воинов Килмарка», - заявил Темный сновидец, и Таэн поняла - это не пустая похвальба. Все это время Маэлгрим просто забавлялся, играя жизнью земледельцев севера и охотников диких кланов, не показывая своей истинной силы.
Но высокомерие, с каким он хвастался своим могуществом, было его главной слабостью.
«Ну так попробуй это сделать!» - отозвалась Таэн и ударила в тот момент, когда сновидец ослабил защиту, кичась своей силой.
Да, так она и думала! Ее противник поддерживал связь с демонами-тьензами, и объединенный разум этих тварей питал его магию, позволяя легко убивать, насылать кошмары, сводить людей с ума.
Таэн не удержалась от слез, оплакивая смерть ребенка, но не позволила себе впасть в отчаяние. На сей раз Темный сновидец сумел ее одолеть, но это еще не последний бой. Теперь она знает: Маэлгриму помогают демоны - и будет искать способы справиться с тьензами. Она придумает, как защитить людей Кор ли от безумия, и будет сопротивляться изо всех сил, пока Маэлгрим не придумает какой-нибудь новый коварный план.
«Давай, сражайся! - отозвался Темный сновидец; в его мыслях звенела ненависть. - Легко или с трудом, быстро или не сразу, но я одержу победу!»
Таэн ничего не ответила. Такая же упрямая, как их отец, она молча ждала, пока не почувствовала, что брат отступил и что коловшая ее сознание злоба постепенно угасла.
Сновидица вышла из транса вся в поту, тяжело дыша, и рывком вернулась в реальный мир - в духоту палатки, где пахло заплесневевшей парусиной.
Насквозь промокшее платье липло к телу; Таэн сорвала одежду, а потом, дрожа, закуталась в плащ.
Только что погиб ребенок, находившийся под ее защитой, и это жгло ее душу. Сновидица откинула прилипший ко лбу локон, стукнула себя кулаком по колену и пробормотала любимое ругательство самой языкастой торговки рыбой на Имрилл-Канде. От этого ей не полегчало, но она снова заставила себя погрузиться в транс, чтобы окружить магической защитой дом, где жила семья погибшего ребенка. Она ничем не смогла помочь мальчику, но у него остались родители, а еще бабушка и сестра, которые сшили ему одеяла. Может, Таэн удастся позаботиться о том, чтобы семья малыша выжила и могла его оплакать.
Но больше этой ночью ничего не случилось. Девушка ни разу не почувствовала присутствия Маэлгрима, а когда рассвет наконец рассыпал солнечные блестки по холсту ее палатки, Таэн решилась снять заклятия. Девушка устало потерла ладонью глаза и легла, вяло подумав о том, что надо бы встать, одеться и причесаться. Но ей не хотелось тратить на это силы, не хотелось и умываться в ручье рядом с шумными пиратами, которые всячески досаждали ей своими подначками. Ей казалось, что сейчас она не сможет вынести их грубые, хотя и дружелюбные шутки.
Таэн устало закрыла глаза и погрузилась в сон.
Проспала она недолго - спустя полчаса ее разбудил лихой свист, и кто-то тут же ослабил одну из веревок ее палатки.
- Тебя что, вместе с кастрюлями паковать? - громко окликнул один из матросов.
Таэн отпихнула коснувшийся ее лица провисший холст и выругалась.
- Э, да она жива! - заметил ее мучитель, но его заставил замолчать резкий окрик Корли.
Через мгновение капитан приподнял полог палатки и заглянул внутрь.
- Таэн? Уже полдень, пора отправляться в путь. - Как только его глаза привыкли к темноте, он сразу заметил боль в ее глазах, упрямо и решительно сжатые губы. - Что-то случилось? - поспешно поинтересовался он.
Таэн села, кутаясь в одеяло, и без утайки рассказала обо всем, даже об угрозе Маэлгрима расправиться с их отрядом.
Наконец она замолчала, и Корли пристально посмотрел на нее.
- Ты решила дать ему бой, так?
Таэн кивнула и, внезапно вспомнив, что совсем раздета, покраснела и стала шарить в поисках своего наряда для верховой езды.
Корли встал.
- Ты будешь сражаться не одна, мы все поможем тебе. - С этими словами он вышел и стал выкрикивать приказы матросам.
Не желая задерживать выступление, Таэн снова стала лихорадочно нашаривать одежду и ботинки. Но девушка зря спешила - ей дали одеться без помех, никто не подгонял ее и никто не обещал немедленно свернуть ее палатку.

Чем дальше на север продвигался отряд, тем сильнее становился ветер. Но он разогнал тучи, и вскоре тепло запоздавшей весны прогрело замерзшую землю. Матросы загорели, энергия в них била ключом, а Таэн все больше бледнела и становилась все молчаливее.
Днем она плела магическую защиту, связывая нити энергии в заклинания, чтобы уберечь тех, чья бдительность спасала ее от демонов. Ночью же погружалась в глубокий транс и осторожно заглядывала в сны и мысли людей северной глухой страны - от новорожденных младенцев дикарей-горцев до утомленных работой крестьян.
Мазлгрим неустанно продолжал творить свои черные дела, но постепенно, после множества неудач, сновидица все лучше узнавала его приемы: ловушки, которые ослепляли, ложные удары, призванные отвлечь ее от главной цели. Слуга демонов явно собирался и впрямь измотать ее, как грозился, а потом захватить в плен. Но ваэре никогда не выбирали для обучения слабых духом людей. Таэн сражалась изо всех сил, набираясь опыта в этих стычках и отдыхая лишь урывками, пока отряд раскидывал лагерь и собирал хворост для костра. Ей даже удалось кое-чего добиться...
Но когда девушка второй день подряд едва дотронулась до еды, отодвинув в сторону миску с супом, Корли заметил:
- Ты так долго не продержишься.
Таэн подняла на него глаза - казалось, только они и жили на ее усталом, осунувшемся лице.
- Я должна продержаться. Больше никто в Кейтланде не может помочь людям. Если я сдамся, темные чары двинутся дальше, на юг.
Корли смолчал, но с трудом. Девушка была права, однако это его не утешало.
Не интересуясь соревнованием по метанию дротиков, которое матросы затеяли у костра, капитан отправился проверять часовых, а сновидица ушла в свою палатку, чтобы снова погрузиться в транс.
Маэлгрим и его тьензы никогда не выступали против Таэн в открытую. Они как будто играли с ней, заставляя сновидицу тратить силы на разгадывание их ловушек и на отражение ложных атак. А потом, самой глубокой ночью, когда усталость мешала ей сосредоточиться, выбирали один из дальних крестьянских хуторов и прорывались сквозь защиту, которую она так старательно возводила.
Таэн всегда чувствовала, когда рушились ее заклинания. Стояло ее магической сети порваться - и даже в самом глубоком трансе девушка покрывалась потом, и ее обжигала резкая вспышка боли. Но она собиралась с силами и упрямо старалась погасить злые сны, которые Маэлгрим посылал своим жертвам. Могущество двух противников то слабело, то вновь нарастало, как волны прилива и отлива. Иногда Маэлгрим обрушивал кошмары на всю семью; а иногда выбирал ребенка или дряхлого старца и, будто прутик, ломал их разум под лавиной ужаса.
Таэн не хватало сил, чтобы совсем уничтожить эти кошмары. Маэлгрим черпал свою мощь от множества тьензов и с их помощью мог продержаться куда дольше, чем его сестра, мог даже свести усилия Таэн на нет, внушив ей чувство отчаяния. В лучшем случае девушке удавалось ослабить магию Темного сновидца, но и эта непрочная защита позволяла самым стойким из жертв уцелеть и сохранить рассудок.
Вот только гораздо чаще столкновение двух магов заканчивалось смертью того, за кого они сражались.
Скоро должны были зацвести виноградные лозы, каждое утро по-прежнему светило солнце, но над Диким Хэллом распростерлась черная туча ужаса и безумия.
В холодные предрассветные часы, заглядывая в палатку Таэн, Кор л и находил ее почти без чувств от усталости, но никогда не говорил девушке, как сильно тревожится из-за нее. Вместо этого капитан болтал о чем в голову взбредет, шуточками ободряя Таэн и помогая ей держаться.
Когда к концу четвертой недели это перестало помогать, Корли просто сажал сновидицу себе на колени и держал, пока она не засыпала, положив голову ему на плечо. Потом капитан заворачивал Таэн в одеяла, укладывал на носилки, прикрепленные к лошадям, и давал команду сворачивать лагерь.
Отряд приблизился к болотам, к самым опасным и диким местам. Чем быстрее двигались люди, тем меньше было шансов, что демоны устроят им засаду, поэтому отряд пересек северные границы Мор-брита, делая только очень короткие остановки.
Таэн все больше и больше недомогала; однажды утром она проснулась лишь после того, как в полдень Корли отдал приказ сделать привал. Девушка хмуро откинула одеяла и встала, ругая Корли за то, что тот не разбудил ее раньше.
Капитан спешился, чтобы подтянуть подпругу своего мерина, и при этом неосмотрительно повернулся к норовистому серому спиной.
- Огни, ведьмочка, я не думал, что ты заметишь!
- А боцман говорит, что я невнимательная, - заявила сновидица.
Корли возвел очи к небу.
- Да он даже собственной тарелке за обедом врет! Хватит злиться. Пока все спокойно, мы встретили только священника, который ругался, что отребье из Скалистой Гавани топает через его яблоневый сад.
Раздражение Таэн улеглось, сменившись интересом.
- И что вы с ним сделали?
Серый конь сделал рывок, и Корли слишком поздно хлопнул его по морде.
- Послали в Братство со стрелами в рясе. Иди поешь. Я не желаю объяснять Килмарку, почему от тебя остались кожа да кости.
Таэн послушалась, а капитан принялся на чем свет стоит ругать серого, который порвал его последние штаны.
Едва Таэн скрылась из виду, Корли разделся и полез в багаж в поисках шила и запасной кожи.
Матросы сразу сгрудились вокруг своего капитана, оживленно обсуждая, сколько раз и за какое именно место укусил его мерин. Кое-кто даже начал заключать пари, но спорщики быстро утихомирились, как только новоявленного букмекера послали вощить тетивы.
Неугомонные пираты стали с ворчанием устраиваться на ночлег.
В своей палатке Таэн закончила плести защитные заклятия и завернулась в одеяло, чтобы вздремнуть. Несмотря на то что она очень устала, сон не приходил. Нервы девушки были так натянуты, что ее тревожил даже стрекот кузнечиков, и наконец она шевельнулась и открыла глаза. Наверняка этой ночью Маэлгрим выберет новую жертву и нанесет удар. Таэн понимала: его силы все растут, а ее собственные - убывают. Скоро она совсем сдаст, и тогда ей останется только сказать Корли, что пора возвращаться на юг.
Да, она надеялась, что Джарик пройдет Круг Огня, но при мысли о муках, которые он сейчас терпит, она еще больше впадала в отчаяние. Наверняка такой чувствительный человек не сможет вынести боль, которую Таэн ощутила на рынке Корлина, и остаться после этого прежним. На один короткий горький миг Таэн с сочувствием и пониманием подумала о злобном безумии Ивейна. Девушку глубоко печалило, что ради безопасности Кейтланда сыну прежнего Волшебника Огня приходилось переносить неслыханные страдания; ее измученному сердцу боль Джарика казалась ужаснее смерти.
Снаружи погасли последние лучи, внутри палатки потемнело, и черноту эту не освещал ни один огонек.
Таэн лежала без сна, слушая ветер.
Она понимала, что в любой миг Маэлгрим может атаковать, и все же его нападение застало ее врасплох. На этот раз это был не обманный финт - энергия молниеносно хлестнула Таэн, будто пытаясь рассечь ее сознание надвое. Таэн попыталась вскочить, упала - и мгновенно вскинула магический щит. Но в следующий миг она осознала, что в энергии, вторгшейся в ее разум, нет злобы Маэлгрима. Теперь она ощущала только легкое покалывание - и в смятении пыталась понять, что происходит.
Вдруг ее ослепил пронзительный свет. Таэн прищурилась и сквозь огненное свечение сумела разглядеть силуэт птицы, окруженной тройным сиянием. Это было похоже на штормового сокола Анскиере, и вдруг Таэн осенило.
- Джарик!
Ахнув, она потянулась к нему - и ее тут же подхватили грохочущие потоки магической силы.
Таэн невольно закричала.
Ее понесло через пропасть пространства и времени, и ее душа слилась с другой душой, корчащейся в пылающем котле мучений. Эти пытки почти сожгли душу Джарика, но в едва тлеющей искре его сознания Таэн увидела, на каком распутье он сейчас находится.
Одна из открывающихся перед юношей дорог вела к темноте и забвению, которых он сейчас так жаждал. Но это спасение было просто иллюзией - прежде чем он успеет умереть, сатид добьется победы. Джарик отвергал самосожжение, но он больше не рассуждал так, как мог бы рассуждать обычный смертный. Разделив с ним мысли и чувства, Таэн поняла, к чему его толкает ужасная пытка. Как прежде его отец Ивейн, Джарик понял, что сможет выжить, только избавившись от всех человеческих эмоций. Он сможет выдержать огонь, сумеет справиться с болью, если вообще ничего не позволит себе чувствовать - ни радости, ни сострадания, ни любви. Отвергнув все человеческое, он лишится и слабостей, которые может использовать против него сатид; тогда кристаллу придется сдаться и наделить своего хозяина огромной волшебной властью.
Именно так Ивейн победил Круг Огня, и хотя Джарик продолжал бороться, он тоже не видел другого выхода. Утратив гордость, забыв о милосердии, он наконец воззвал к своей подруге, умоляя простить его, - ведь безумие, которое он вскоре унаследует, чтобы выжить, должно причинить ей боль.
Таэн не удержалась от слез, и очертания сокола расплылись перед ее глазами.
- Не надо, Джарик!
Ее протест остался без ответа, и девушка увидела - явившийся к ней огненный дух тает и исчезает.
Отчаяние и горе подтолкнуло ее к немедленным действиям.
Однажды, когда на Джарика обрушилось заклятие Анскиере, Таэн пустила в ход свой дар, чтобы укрыть его от страданий; а во время борьбы с Маэлгримом она научилась еще искусней защищать от кошмаров и мук. Быстро и уверенно сновидица сплела укрытие для истерзанного разума Джарика, даровав ему покой, который не мог нарушить даже сатид.
Она тут же почувствовала, что старалась не зря: как только боль угасла, измученный Джарик погрузился в глубокий сон, и сатид напрасно пытался прорваться сквозь заклятия Таэн.
Тогда сновидица поняла: Джарику не обязательно отвергать свою человеческую сущность! Если она поможет ему, он сумеет избежать безумия, пройдя Круг Огня. Взволнованная, полная надежды Таэн на миг забыла об осторожности; но стоило ей ослабить защиту, как оба сатида Джарика злобно набросились на нее - источник неведомой угрозы.
Таэн не ожидала этой атаки. Ее собственный дар тоже питала сила сатида, и ее магическая энергия задрожала, вступив в резонанс с энергией двух других кристаллов; еще мгновение - и сатид Таэн присоединится к своим сородичам, которые сражаются с Джариком!
Таэн ужасно перепугалась. Если такое случится, на нее и на наследника Повелителя огня обрушится такая магическая мощь, что их разум и воля погаснут, словно пламя задутой ливнем свечи.
Таэн попыталась отступить, пока не поздно - и почувствовала, что ей не удается разорвать мысленный контакт с Джариком. Сын Ивейна ничем не мог ей помочь: его сатиды все еще не подчинялись ему. К тому же протянувшаяся через пространство и время связь была неустойчивой, и поток энергии с трудом подчинялся контролю. Колдунья, черпавшая силы всего от одного сатида, не могла даже надеяться усмирить своего симбиота, если тот решит восстать.
Кристаллы Джарика нанесли Таэн ужасный удар, и она едва смогла отразить атаку. От схлестнувшихся магических нитей посыпались искры, кристалл девушки нетерпеливо задрожал - вот-вот он тоже вступит в бой!
Еще один такой удар - и случится непоправимое. Таэн нужно было поскорее оставить Джарика, разорвав мысленную связь, - но даже понимая, что иного выхода нет, она колебалась, не решаясь оставить друга на произвол судьбы. И тут его непокоренные сатиды кинулись в атаку.
Сновидица закричала, попав в мощный водоворот враждебных сил, и защитные заклятия, которыми она окружила Джарика, рухнули. Юноша проснулся от страшной муки, у него вырвался душераздирающий крик, он почти захотел умереть - но поскольку его эмпатический контакт со сновидицей еще не прервался, сразу понял опасность, грозившую Таэн.
Полный страха за любимую девушку, он уцепился за единственный, как ему казалось, способ ее уберечь. Только безумие поможет ему обуздать своих сатидов прежде, чем пострадает его любимая!
- Джарик, нет! - Крик Таэн пронесся сквозь пространство и время. - Держись, Джарик, я иду к тебе! Я поплыву на остров ваэре, я наверняка смогу тебе помочь! Жди меня... Пожалуйста, дождись!

5
ИЗБАВЛЕНИЕ

ВОЛШЕБНЫЙ КОНТАКТ прервался; Таэн пришла в себя, вздрогнула и судорожно разрыдалась.
В палатке было темно, но перед ее мысленным взором продолжал гореть светящийся сокол. Она не знала, услышал ли Джарик ее мольбу, понял ли, о чем его просят. Магический дар сновидицы бурлил, как растревоженное ураганным ветром море, и ей пришлось изо всех сил сжать кулаки и сосредоточиться, чтобы унять своего сатида. Но постепенно Таэн сумела успокоить его и сама стала дышать ровнее - и тут у входа в палатку зазвенели кольчуги, а завязки парусинового полога вспорол острый меч.
Полог распахнулся, снаружи заблестело множество огней: там толпились матросы с факелами, а впереди всех стоял Корли в латах и шлеме.
- Что случилось? - спросил капитан ровным голосом, как будто ожидал самого худшего.
Таэн поняла, что часовой услышал ее крик и поднял всех на ноги, опасаясь нападения.
- У меня было видение, - ответила Таэн, спеша всех успокоить. - Но демоны тут ни при чем. Джарик пытается пройти Круг Огня. Я должна немедленно отправиться на остров ваэре! Может, я смогу помочь ему избежать безумия, которое погубило его отца!
Корли передал свой факел ближайшему пирату и убрал в ножны меч. Глаза его блеснули темным блеском, как заклепки на щите.
- Если мы сейчас уйдем отсюда, северные земли останутся на поживу Темному сновидцу.
Таэн, побледнев, в упор посмотрела на капитана. Сознавая, что Корли прав, она ответила прямо и честно:
- Когда Маэлгрим как следует научится черпать магическую силу от тьензов, мне все равно будет его не остановить.
Ветер задул пламя факела, и воин, который его держал, встревоженно переступил с ноги на ногу. Но Корли стоял неподвижно, словно прибрежный утес; казалось, даже отблески пламени на его шлеме застыли.
- Выбора у нас нет. Права ты или ошиблась, мы все равно рискуем потерять Морбрит. Но если Джарик потерпит неудачу, надежды не останется для всего Кейтланда.
Таэн облегченно вздохнула и закрыла лицо руками. В этот миг она казалась особенно уязвимой и хрупкой, и Корли, вспомнив, что она куда моложе, чем кажется с виду, пожалел, что немногим может ей помочь.
Он выкрикнул приказ свернуть лагерь. Да, находившейся под его охраной сновидице он мог предложить лишь непрочную защиту мечей, но ради людей Морбрита, которым остается теперь только молиться, он собирался сделать последний отчаянный шаг.
Корли шагнул к Таэн и, ласково взяв ее за подбородок, почувствовал, что ее лицо мокро от слез. Капитан вздрогнул, но все же он сумел криво усмехнуться.
- Одевайся и садись в седло, ведьмочка. Нам надо кое-что сделать, прежде чем «Безлунный» поднимет паруса и отправится на помощь сыну Ивейна.
Сбруя позвякивала в темноте, и этому звуку вторил только мрачный звон оружия и кольчуг: матросы Килмарка садились на коней без обычной ругани и шуток.
Таэн на своей кобыле пристроилась за серым конем Корли. Наконец-то весна полностью вступила в свои права, но свежая красота природы не радовала девушку: она чувствовала нависшее над этими землями зло. Пусть лунный свет превращает яблоневые сады в серебристое кружево на фоне звездного неба - к северу отсюда Темный сновидец продолжает калечить души детей, а единственный человек, который мог бы этому помешать, корчится сейчас от боли на острове ваэре. Даже посреди расцветающих весенних садов Таэн не удавалось скинуть с плеч груз тяжких забот.
Все остальные, похоже, чувствовали ее настроение. Отряд продвигался вперед, как по вражеской территории, то и дело высылая дозоры, а авангард установил такой быстрый темп, что аромат яблоневого цвета вскоре смешался с острым запахом лошадиного пота.
Погрузившись в мрачные мысли, Таэн не сразу заметила, как первый помощник Корли, капитан «Меч-рыбы», вдруг резко натянул поводья.
Этот дородный субъект готов был вспылить по любому поводу, даже когда пребывал в сносном настроении, но обычно обуздывал свой нрав, чтобы не обозлить Корли. Однако всеобщее напряжение, похоже, лишило помощника командира здравого смысла.
- Ты хочешь двинуться в Корлин прямо по большой дороге? Ты что, спятил?
Корли холодно посмотрел на него.
- Так мы быстрее доберемся до порта. Если твоя лошадь не охромела, лучше пришпорь ее и не задерживай отряд.
Но капитан «Меч-рыбы» не двинулся с места.
- Огни, никак ты собираешься проехать через Морбрит? Священники налетят на нас, как осы!
- Знаю, - голос Корли слегка изменился, заставив Таэн вздрогнуть.
Скандалист тоже понял, что дело идет к беде, выругался и, пришпорив лошадь, поехал бок о бок с Корли.
- Священники ненавидят Килмарка, ты же знаешь!
Серый Корли попытался укусить его коня, капитан едва удержался в седле, но продолжал, не обращая внимания на хмурый взгляд командира:
- Если мы сунемся к замку Морбрит - будет бой. Вот чем обернется твоя короткая дорога.
- Что ж, как скажешь, - спокойно отозвался Корли.
Казалось, он лишь слабо дернул поводьями, но его серый так резко прянул в сторону, что лошадь капитана «Меч-рыбы» оказалась прижата к дереву у края дороги. Таэн увидела, как в лунном свете блеснул металл, послышался резкий стук, и нож Корли, пролетев мимо лица бунтаря, задрожал в стволе.
Мгновение двое мужчин, тяжело дыша, злобно смотрели друг на друга; потом Корли сплюнул.
- С каких это пор капитаны Килмарка подчиняются Братству Кордейна? Вернись в строй.
Только сейчас Таэн заметила, что Корли уже держит второй нож, готовый к броску. Капитан «Меч-рыбы» по-звериному ощерил зубы, но развернул лошадь, подчиняясь приказу.
Корли вырвал нож из ствола дерева, и Таэн вздрогнула при виде выражения его лица. Именно такой характер требовался, чтобы поддерживать дисциплину в отряде, состоящем из пиратов, разбойников, отщепенцев, - и все же девушка почувствовала легкую тошноту. Судя по всему, впереди их и впрямь ждала опасность, скандалист-капитан жаловался не зря. И все равно Корли продолжал вести отряд на юго-восток, прямо к замку Морбрит.
Ночь прошла без происшествий. Лунный свет сменился солнечным, сады уступили место подернутым дымкой вспаханным полям.
Таэн ехала, отпустив поводья, вспоминая о том, как часто Маэлгриму удавалось справиться с ее защитными заклятиями, губя невинных людей. Смертельно уставшая, девушка не успела натянуть поводья лошади, когда Корли резко остановил своего коня.
- Стой, Таэн. - Капитан поймал ее лошадь под уздцы. - Вон возвращается наш разведчик.
Очнувшись от мрачных мыслей, Таэн только сейчас увидела приближающегося галопом всадника. Тот громко крикнул еще издалека:
- Морбрит собирает людей! В двух милях впереди - три отряда! - Разведчик натянул поводья взмыленного коня, и копыта взрыли землю, рассыпав черные комки по мокрой траве. - Все вооружены до зубов, примерно две сотни конных, столько же лучников и пикинеров!
Корли замер, прищурив глаза, и крепко сжал поводья. Его серый встряхнул головой так, что кольца на сбруе глухо зазвенели.
- Значит, они выступили еще вчера. Но вряд ли ждут, что мы успели продвинуться так далеко к югу. Какие у них знамена?
- Знамена Братства - звезды и огненная вспышка. А еще знамя графа. - Разведчик, поколебавшись, добавил: - Кажется, они нас ждут, уж больно они всполошились!
- Ну что ж. - На Корли, похоже, новости не произвели удручающего впечатления, наоборот, в его глазах загорелся буйный азарт, когда он повернулся к сновидице. - Таэн, если я попрошу, ты пошлешь сообщение целой армии?

Предыдущая страница 4 Следующая страница


5 Дженни Вурц

Она сердито и подозрительно посмотрела на капитана.
- Ты ведь все спланировал заранее, правда?
Корли ухмыльнулся:
- Скорее уж спровоцировал. Я не могу допустить, чтобы земли, которым угрожает вторжение демонов, остались под защитой глупых святош. Если священникам так приспичило заполучить Морбрит, к этому времени им уже стоило бы сжечь графа на костре.
- Это просто предлог, чтобы ввязаться в драку, ты, кровожадный маньяк!
Но на самом деле дерзкий замысел капитана пришелся Таэн по душе, и она без лишних споров согласилась помочь.
Корли отдал несколько приказов, и его отряд умело и быстро перестроился. Пираты извлекали мечи из ножен, поднимали щиты. Все распоряжения выполнялись слаженно и точно: не слышалось ни ругани, ни обычных разговоров и даже латы как будто звенели тише. Знаменосец развернул знамя Килмарка с красным волком, и тотчас свист, напоминавший крик чайки, дал сигнал к выступлению.
Беззвучно, как призраки, всадники двинулись вперед сквозь редеющий туман.
В воздухе пахло травой, росой и вспаханной землей; в кронах деревьев щебетали птицы.
Утреннее солнце окрасило все вокруг в цвет золота, и Таэн чувствовала смесь возбуждения и неуверенности. Может, ее и окружали самые умелые бойцы во всем Кейтланде, но впереди, преграждая ей путь к острову ваэре, была армия, вчетверо превосходящая по численности их отряд.
Отряд с «Безлунного» во главе с Корли встал поперек дороги; остальных людей капитан расставил в лощине между дорогой и лесом - Таэн ясно видела их с возвышенности на краю чащи. Но лучников, спрятавшихся всего в двадцати шагах от отряда Корли, было невозможно разглядеть.
Серая лента дороги тянулась к югу среди вспаханных полей, которые выглядели так мирно, - однако скоро здесь могла разразиться битва.
Таэн осторожно раскинула волшебную сеть - и сразу наткнулась на множество людей: конных воинов в тяжелых доспехах; солдат гарнизона Морбрита, обученных владеть оружием, но отвыкших от походов и стерших ноги на марше, в который их погнали священники; сонных зевающих лучников. Таэн заглянула в их мысли - все люди были голодные, злые, все были недовольны тем, что зеленый флаг Морбрита развевается ниже флага Братства Кордейна со звездами и языком пламени. Корли не ошибся в своих расчетах.
Сновидица начала плести заклинание, о котором ее попросили, и вскоре не только почувствовала, но и увидела вражеское войско.
Ей сразу же стало ясно, почему Корли выбрал именно эту позицию. Авангард вражеского войска двигался по дороге колонной, чтобы копыта коней не вязли в мягкой пахотной почве. Боевые кони шли бок о бок, тесня к обочине более легких лошадей, на которых ехали командовавшие отрядом священники. Братьям Кора это не нравилось, и они старались прорваться вперед, чтобы их не толкали и не давили.
Таэн увидела, как Корли ухмыльнулся, как стоящий рядом с ним лучник натянул тетиву, - а в следующий миг раздался свист устремившейся в полет стрелы.
Боевые кони даже не прянули ушами от этого привычного звука, зато лошади священников встали на дыбы, скинув своих всадников на землю.
- Вот вам и Великое падение! - громко крикнул Корли.
Удержавшиеся в седлах священники гневно уставились на преградивший им дорогу небольшой отряд под знаменем Килмарка. Потом еще одна стрела впилась в землю - и наступила тишина, которую нарушало только эхо богохульного выкрика капитана.
Упавшие поднялись, поймали своих лошадей и снова сели в седла; кто-то отдал команду, и знаменосец опять высоко поднял склонившееся было знамя со звездами. Воины стали готовиться к атаке, и Таэн, сглотнув, прикусила побелевшие губы. Она закрыла глаза, заставила себя сосредоточиться и мысленно крикнула: «Все верные Морбриту, не двигайтесь с места! Стойте! Дайте людям Килмарка сразиться с теми, кто узурпировал власть вашего графа!»
Ее зов донесся до воинов как раз в тот момент, когда те пришпорили своих коней. Из-под копыт полетели комья земли, но потом колонне пришлось огибать сбившихся в кучу священников, и на флангах верховые отстали - их лошадям пришлось скакать не по дороге, а по вспаханным полям. Таэн почувствовала, как лучники Корли подняли луки, как его отряд приготовился к бою. Корли не собирался убираться с пути атакующих; он выхватил меч из ножен, подав тем самым знак своим людям.
«Ради своего графа, стойте!» - в панике воззвала Таэн к солдатам Морбрита.
Еще мгновение всадники продолжали скакать, но потом кто-то в передних рядах заулюлюкал, словно уличный мальчишка, и натянул поводья. Ряды пик дрогнули и поднялись, все воины радостно закричали. Их кони остановили разбег, и тогда, словно капли, выплеснувшиеся из взбудораженного пруда, от войска внезапно отделились шесть священников в голубых одеяниях и поскакали к лесу.
- Огонь! - крикнул Корли.
Лучники, прячущиеся за деревьями, выполнили эту команду, в воздух взвилась стая стрел. С тошнотворным звуком они ударили в цель, и лошади священников рухнули на землю и забились с душераздирающим ржанием. Выброшенные из седел люди с трудом поднялись на ноги, а отряд Корли молча выехал из-за прикрытия деревьев, чтобы забрать свою добычу.
Главный священник шагнул им навстречу: он был весь в грязи, из ссадины на его щеке текла кровь. Поправив плащ с серебряной каймой, он злобно окинул взглядом окруживших его пиратов, потом уставился на Корли. Его товарищей уже сгоняли в кучу двое матросов с украшенными шрамами физиономиями, покрикивая на нерасторопных. Один из матросов подтолкнул замешкавшегося священника, тот вскрикнул от боли, но не разжалобил этим победителей.
- Вы - злодеи! - заявил главный священник.
Он был худым, высохшим от старости, и его голос был едва слышен сквозь гомон солдат из Морбрита, но по мере того как он говорил, радостный гул голосов все быстрее стихал.
- С каких пор отряды вооруженных преступников безнаказанно вторгаются на земли суверенных стран Кейтланда? Ландфаст накажет вас за такую дерзость!
- Огни! - Корли ухмыльнулся, увидев, как вздрогнул священник от его богохульства, и продолжал убийственно ровным голосом: - С каких это пор капитаны Килмарка должны уважать религию и таких святош, как ты?
Со своего наблюдательного поста Таэн увидела, как спутники главного священника нервно напряглись; как один из них придвинулся ближе к хозяину, нервно теребя пояс.
- Стоять! - скомандовал Корли. - Думаете, повелитель Скалистой Гавани даст за вашу жизнь хотя бы ломаную стрелу?
При упоминании имени Килмарка главный священник побелел и больше не проронил ни слова. До сих пор корабли, которые везли золото из храмов Кисберна в Ландфаст, беспрепятственно проходили Главный пролив - их всего лишь облагали умеренным налогом. Но по одному слову короля отступников храмовые суда будут взяты на абордаж, разграблены и потоплены. Это будет страшным убытком! Корли сверху вниз посмотрел на пленных, скрестив руки на луке седла.
- Вы должны кое-что сделать для Килмарка, - сказал он. - Для начала...
И вдруг он резко выпрямился, в его руке блеснул нож, и стоявший ближе всех священник с криком упал. Он обеими руками зажимал рану в животе, и все же из нее лилась кровь.
Сновидица в ужасе распахнула глаза. Корли никогда не промахивался; он без всякого повода нанес удар человеку - не для того, чтобы убить, а чтобы его помучить.
Таэн почувствовала, как кто-то поддержал ее, когда она покачнулась в седле.
- Не смотри, - шепнул ей в ухо стюард «Безлунного».
Таэн закрыла глаза, но крики раненого продолжали ее терзать. Потом раздался громкий голос Корли:
- Я сказал - не трогать его! Вы тоже хотите получить стальное украшение в живот?
Таэн содрогнулась и заплакала. Ее магия заставила страдать безоружного человека!
Она ошеломленно слушала, как пронзительные вопли перешли в тихие стоны, выносить которые было ничуть не легче.
А Корли уже отдавал приказы своим капитанам и командирам армии Морбрита:
- Ты, собери людей с «Баллады», «Косы» и «Морского копья». Доставь этого священника в башню святилища. Освободи графа и проводи домой, пусть он защищает замок. Объясни Братству, что Скалистая Гавань сравняет их храм с землей, если хоть один монах посмеет пикнуть. Экипажи двух остальных кораблей пусть проводят назад людей Морбрита, а священники отправятся с ними как заложники. Можете хоть нарезать их святые шкуры на ремни, лишь бы гарнизон храма открыл ворота. Услуги Братства больше не понадобятся, вы все поможете графу защищать эти земли от демонов.
Люди шумно зашевелились, крики раненого смолкли, и внезапно главный священник завопил:
- Убийца! Пусть тебя поджарят на костре!
Не обращая внимания на стюарда, который пытался ей помешать, Таэн подняла голову. Она увидела, как матрос ударил главного священника, увидела, что из горла лежащего на земле торчит нож. Корли пришпорил лошадь, та перепрыгнула через мертвеца.
- Экипаж «Безлунного», ко мне! - скомандовал капитан. - Мы уходим отсюда!
Корли проехал сквозь свой расступившийся отряд и приблизился к бледной как смерть Таэн, которая пыталась вырваться из рук стюарда.
Корли озадаченно уставился на нее, потом его глаза гневно вспыхнули.
- Огни! Позаботься, чтобы она не отстала от отряда, - скомандовал он стюарду.
Отряд выстроился и вскоре поскакал по дороге, ведущей к Морбриту.
Спустя пару часов езды галопом лошади были все в мыле, но Корли не позволял сбавлять ход. Голова Таэн кружилась, девушка едва держалась в седле, ее ноги покрылись волдырями, как и пальцы, сжимающие поводья. Ей почти не запомнились широкие поля Морбрита и замок из серого камня. Все, что она замечала, - это глухой стук копыт по утоптанной земле, иногда сменявшийся звяканьем подков по мощеной дороге.
У придорожной гостиницы отряд сделал остановку, чтобы сменить несколько загнанных вконец лошадей на свежих. Вскоре после того, как Корли приказал снова двинуться в путь, один из матросов заметил, что сновидица покачивается в седле. Он не окликнул капитана, но стал держаться как можно ближе к Таэн - и когда она выронила поводья, успел подхватить девушку, не дав ей упасть с коня. Остаток пути Таэн провела в седле перед этим матросом, так и не придя в сознание.
В полдень отряд добрался до деревни Большая Гайре. Это место некогда было священным для диких племен, но источник, у которого горцы раньше справляли свои обряды, теперь превратился в поилку для скота. Двери и ставни сонных домиков поспешно захлопнулись, когда всадники проскакали по улице; на площади в клубах пыли, поднятой копытами лошадей, с кудахтаньем заметались куры.
Корли раздраженно поморщился, оглядевшись по сторонам. И люди, и лошади его отряда устали, проголодались и хотели пить, но на гостеприимство в этой деревушке рассчитывать явно не приходилось.
Капитан остановил серого возле старой двухэтажной гостиницы, велел своего остальным спешиться и быстро подошел к двери. Она оказалась заперта. Корли гневно повернулся и схватил деревянную вывеску, со скрипом болтавшуюся на ржавой цепи. Пара рывков - и доска оказалась у него в руках. Капитан выбил ею ближайший ставень, а потом и окно. Из окна на него замахнулись сковородкой, но Корли со звоном отбил ее латной рукавицей.
- Огни Кора, женщина! Я не собираюсь насиловать твоих девиц. Мои люди заплатят серебром за еду и постой! Но только посмей нам отказать - и мы разнесем твои халупу по кирпичику!
Заскрипел отодвигаемый засов, дверь открылась, и на пороге появилась крупная светловолосая женщина в поношенном платье. Уперев руки в бока, она осмотрела людей и лошадей на площади, потом окинула взглядом капитана, который помял ее лучшую сковородку.
- Тогда заходите. Добро пожаловать. Но все, что вы сломали и еще сломаете, я впишу в счет, начиная с вывески и ставня.
Корли не стал торговаться.
Он оглянулся и, увидев, что один из матросов все еще сидит в седле, держа на руках бесчувственную Таэн, зашагал к нему, разбрызгивая лужи возле источника. Хозяйка таверны наблюдала, как он вполголоса переговорил с матросом, как потом не спеша принял у него девушку.
С Таэн на руках Корли двинулся обратно к таверне; капюшон сновидицы откинулся, ее черные волосы рассыпались плечу капитана.
- Открой дверь, - деловито велел Корли хозяйке.
Увидев, что девушка смертельно бледна, женщина быстро вошла в дом и крикнула своей дочери, чтобы та принесла кувшин горячительного из подвала. На ее голос появились прятавшиеся где-то до сих пор старый конюший и его помощник.

...Таэн пришла в себя, ощутив на губах вкус крепкой сливовой настойки. Она чувствовала смертельную усталость, у нее ныло все тело и мутилось в голове; открыв слезящиеся глаза, она увидела, что находится в комнате с низким потолком, битком набитой людьми. Она полулежала в кресле, а рядом с ней стоял кто-то со стаканом в руке. Когда этот человек наклонился ближе, зазвенело оружие, и Таэн узнала Корли, по-прежнему одетого в боевую кольчугу, со шлемом на голове. Та же рука, которая метнула нож в священника, протянулась, чтобы помочь ей выпрямиться, и сновидица невольно отшатнулась.
- Кор! - шепотом выругался Корли и сделал шаг назад, плеснув себе на руку красную как кровь настойку.
Таэн попыталась что-то сказать, но слова застряли у нее в горле. В следующий миг капитан повернулся к ней спиной, чуть-чуть помедлил - и зашагал прочь.
К сновидице подошел стюард «Безлунного», нервно прижимая к груди бутылку, но сразу понял, что выпивкой девушке не поможешь. Он поставил бутылку на ближайший стол и оглянулся, чтобы убедиться, что Корли нет рядом.
- Выйди со мной наружу на минутку, свежий воздух тебе не повредит. - Стюард взял Таэн за плечо и поднял ее на ноги.
Пока он вел девушку мимо столов, за которыми матросы жадно утоляли голод, он чувствовал, как сновидица дрожит.
Наконец они очутились за дверью, на площади, согретой полуденным солнцем, где ласково журчала вода источника, переливаясь через край поилки. Пожилой конюший и веснушчатый мальчишка, его подручный, деловито подводили к водопою лошадей. Стюард поискал глазами спокойное местечко и усадил Таэн на бревенчатую скамью у стены гостиницы, а сам присел у ее ног.
Таэн знала, что этого седого, невзрачного человека многие ругают за излишнюю добропорядочность, но ценят за деловые качества. Но сейчас он был сам не свой - озабоченно крутил в пальцах травинку и говорил тихо и нерешительно.
- Госпожа, я сейчас скажу тебе то, чего мой капитан никогда не скажет. Он дьявольски горд, и если узнает про наш разговор, разложит меня на решетке люка и всыплет плетей.
- Тогда лучше не надо! - При упоминании о возможном насилии Таэн тревожно вздрогнула.
Стюард взял ее за руку:
- Нет, я должен тебе рассказать.
Таэн отдернула руку, но не отвернулась, и стюард продолжал:
- Ты не могла видеть этого - но священник получил нож в горло потому, что ослушался капитана. Члены Братства умеют переговариваться с помощью тайных знаков - и Корли засек, как этот субъект подавал сигналы своим товарищам. Если бы капитан не вмешался, эта святая компания доставила бы столько проблем, что эхо докатилось бы до самого Ландфаста!
- Но зачем Корли мучил его перед тем, как убить? Разве можно оправдать такую жестокость? - Таэн прикусила ноготь большого пальца.
- Жестокость можно оправдать, если она помогает предотвратить куда большую кровь. Лучше отобрать одну жизнь, чем пожертвовать многими. Нам нужно побыстрее добраться до порта, любая задержка грозит рассудку и жизни Джарика. Или ты забыла, почему мы так спешим к морю?
- Нет. - Таэн вопросительно посмотрела на стюарда, чувствуя, что он еще не закончил.
- Мать Корли была служанкой у одной знатной дамы Морбрита. Когда наш капитан был мальчишкой, вождь одного из диких племен похитил ее во время летней ярмарки. Отец Корли запил с горя, а граф позаботился о том, чтобы мальчик не умер с голоду. Потом мать Корли вернулась - с ребенком, которого родила от вождя дикарей. Эта девочка говорила только на языке кланов, она так никогда и не выучила как следует наш язык. Корли вечно дрался, чтобы защитить сестру от обидчиков, которых всегда хватало. Но однажды трое парней изнасиловали ее. Наш капитан застал их на месте преступления, и в той драке сильно досталось наследнику Морбрита. Чтобы не опозорить на суде своего благодетеля, Корли нанялся на торговый корабль и в конце концов попал на службу к Килмарку.
Стюард помедлил, вскинув глаза, чтобы проверить - слушает ли Таэн.
- Помню, Корли однажды сказал, что граф был суров, но справедлив. Думаю, что, выручая его из беды, капитан уплатил то, что считал старым долгом.
Таэн опустила глаза. Несмотря на свой магический дар, она ни разу не заглядывала в душу Корли во время плавания на «Безлунном». Этим утром ее больше всего потрясло то, как холодно-расчетливо капитан убил человека; в этом он был ничуть не похож на Килмарка, бешеный нрав которого порой напоминал нрав безумца.
- Думаю, мне стоит перед ним извиниться, - наконец тихо проговорила Таэн.
Ей никто не ответил, и, подняв голову, она увидела, что стюарда больше нет рядом. Наверное, он решил дать ей спокойно подумать над его словами; и девушка вздохнула с облегчением, благодарная за понимание и такт. По крайней мере, ей не придется разбираться с этим прямо сейчас, когда у нее едва хватает сил, чтобы не заснуть.
Таэн вздохнула, сползла со скамьи, свернулась калачиком у теплой стены гостиницы и погрузилась в сон.
День близился к вечеру, тени удлинились, и, как всегда в этот час, из своего убежища в конюшне вышла безумная слепая старуха - жрица источника. Прошли десятилетия с тех пор, как племена в последний раз собирались на этой площади, но она все еще носила обычный плетеный кожаный наряд своего народа. Шаркающей походкой старуха двинулась вдоль стены, у которой спала сновидица, и, проходя мимо Таэн, на мгновение обратила в сторону девушки невидящие глаза. Жрица почувствовала смутное беспокойство, попыталась понять, откуда оно пришло, но нить ее мыслей быстро затерялась в путанице других сбивчивых мыслей, порожденных старческим слабоумием. Бормоча себе под нос и тряся седой головой, жрица зашаркала к крыльцу кухни, где ее, как обычно, ждала дочка хозяйки с кружкой молока.

Таэн спала до тех пор, пока на закате ее не разбудил капитан «Меч-рыбы». Она едва успела перекусить, пока матросы седлали коней во дворе, - и отряд продолжил путь.
Они ехали всю ночь, останавливаясь лишь ненадолго, чтобы дать передохнуть лошадям; все это время Корли не приближался к сновидице.
К рассвету отряд добрался до Красной реки, и, не желая терять ни одной лишней минуты, капитан продал лошадей первому попавшемуся табунщику и швырнул паромщику солидную часть вырученных денег.
Торговцы, которых оттеснили в сторону, ругались на чем свет стоит, пока матросы грузили на паром пожитки. Завернутая в одеяла Таэн, проспавшая в чужом седле большую часть пути, не проснулась и тогда, когда ее внесли на паром. Не проснулась она и на борту «Безлунного», который поспешно вышел в море.
Вскоре берега Дикого Хэлла исчезли за кормой - бригантина под всеми парусами шла к острову ваэре.

6
СОВЕТ ДЕМОНОВ

ФОНАРИ с красными стеклами озаряли главный зал Храма Теней мрачным кровавым светом. В примыкающих к залу коридорах нетерпеливо сновали демоны всех видов и размеров, а на полу, рядом с зеркальным бассейном, лежал только что вылупившийся оборотень карас. Лорд Скайт сидел на своем троне, сделанном из человеческих костей, положив тощие руки на подлокотники. В зале царила полная тишина; и зрячие демоны, и те, что были лишены способности видеть, а пользовались вместо этого другими органами чувств, сосредоточили внимание на человеке, стоявшем на коленях у ног Скайта.
- Встань. - Повелитель Храма Теней на мгновение прикрыл чешуйчатыми веками злые желтые глаза. - Расскажи, какие вести ты нам принес.
Человек, известный под именем Маэлгрима, коснулся лбом пола.
- Как прикажете, великий повелитель. - Он выпрямился, звеня браслетами на запястьях.
Магия, которую юноша черпал из силы тьензов, не прошла для него даром: он сильно исхудал, его нестриженые грязные волосы ниспадали до самых плеч.
По залу пронесся шепот, похожий на шорох сухой листвы, когда Маэлгрим, подняв голову, посмотрел на сидящего на троне владыку демонов холодными голубыми глазами. Потом он начал отвечать на вопрос Скайта, прибегая то к словам, то к мысленным образам, которые не понял бы ни один человек.
- Она ушла, посланная ваэре сновидица. Я мог бы легко ее убить, но вы приказали мне этого не делать, и я подчинился. А теперь она отплыла на остров ваэре на корабле «Безлунный», который ведет один из капитанов Килмарка. - Существо, некогда бывшее человеком, помедлило, с неприкрытым раздражением глядя на Скайта. - Господин, вы приказали отпустить двух самых заклятых наших врагов из сплетенных мною сетей. Почему?
Его слова растревожили все собрание. В зале начал нарастать недовольный гул, многие гневно переговаривались полушепотом. Самые приближенные советники Скайта встревоженно переглянулись, а остальные облизнулись, радуясь ошибке повелителя.
При виде этого Скайт скрежетнул зубами, его длинный гребень встал дыбом.
- Молчать! - Он осмотрел комнату злобными глазами, в которых отсвечивали красные отблески фонарей. Все утихли, и тогда владыка демонов снова посмотрел на Маэлгрима. - Ты слишком дерзок, отродье-писклявых-людей. На кону сейчас стоят куда более важные вещи, чем жизнь или смерть твоей проклятой сестры. Слушай меня, да хорошенько! Тебе следует запастись терпением. Сновидице и капитану было позволено убраться восвояси только для того, чтобы я смог претворить в жизнь свой грандиозный план. Успокойся, Темный сновидец, - ты получишь то, о чем мечтаешь, и даже раньше, чем думаешь.
Повелитель Храма Теней засмеялся скрежещущим смехом, поднялся со своего трона из костей и заговорил так громко, что его услышали даже в самом дальнем конце зала:
- О мои сородичи, мои братья, капитан Корли разделил свои силы! Половина из его людей сопровождает сейчас на остров ваэре сновидицу, которая сумела разгадать, что я задумал. Остальные его пираты остались в Морбрите. Эти люди и те, кого они защищают, станут нашей добычей. Знайте же: Маэлгрим нашел человеческих детей, которые обладают магическим даром. Этих отродий возьмут живыми и доставят сюда, в Храм Теней. Как только они попадут под власть сатидов, подчиняющихся тьензам, их дар поможет нам погубить человечество, и тогда все потомки экипажа «Коррин Дэйна» ответят нам за столетия изгнания.
Стоявшие рядом с помостом фавориты Скайта закивали. По желеобразному телу демона-караса пробежала дрожь, а тьензы, слившись сознанием друг с другом, негромко загудели. Кое-где, будто чернильные пятна на полу, распростерлись крепко спящие, равнодушные к происходящему мохнатые гиерджи. Но многих соплеменников Скайта не успокоила речь повелителя.
Один из демонов вдруг вскинулся с хриплым недовольным ревом, но Скайт перебил бунтаря прежде, чем тот смог заговорить:
- Утихни, или прольется кровь! Я вовсе не забыл про навигационный модуль с проклятого звездолета «Коррин Дэйн»!
Демон встопорщил короткий гребень и напружинился, готовый бросить вызов властелину, но другие молча ждали, пока Скайт расскажет о своих планах. Поняв, что бунт в одиночку будет самоубийством, советник затих и так же, как все остальные, в безмолвном ожидании уставился на владыку.
Словно никто и не пытался его перебить, Скайт стал рассказывать, что задумал. А когда он закончил, даже самые кровожадные его соперники невольно преисполнились восхищения: план владыки Храма Теней и вправду оказался великолепным. Все предосторожности, принятые Корли, сыграют на руку Темному сновидцу, и даже хваленая дисциплина и выучка пиратов Килмарка обернутся против них и помогут демонам победить.
Переполненный зал загудел множеством голосов; молодые тьензы собрались вокруг своих старейшин, обсуждая детали предстоящей кампании. Даже гиерджи почувствовали общее возбуждение и зашевелились, просыпаясь; их открытые бессмысленные глаза засверкали в полутьме лиловым блеском. Теперь лишь самые злобные противники Скайта могли мечтать о низвержении правителя, который придумал, как уничтожить все человечество.
Те бригантины, что остались в Корлине, и впрямь нетрудно будет захватить. А потом демоны поплывут на юг, чтобы заполучить навигационный модуль и компьютер «Коррин Дэйна», и никто их не остановит, потому что суда под флагом Килмарка могут беспрепятственно заходить в любой порт Кейтланда. Ни один правитель, ни один советник Альянса Свободных островов и ни один священник Братства Кордейна не посмеет преградить путь бригантинам под знаменем красного волка. Навлечь на себя недовольство короля пиратов означало потерпеть огромные убытки, а любому демону было известно, что люди обычно не рискуют большими барышами.
Конечно, склонить на свою сторону офицеров Килмарка будет невозможно. Их верность нельзя купить. Память, унаследованная демонами от предков, подтверждала это: немало их сородичей умерли под пытками в Скалистой Гавани. Связываться с пиратским королем-волком опасно - это знали все, и несколько демонов огорченно заскрежетали зубами. Одна из демониц, сестра Скайта по выводку, осмелилась даже заметить:
- Господин, твое предложение опасно и не слишком разумно. Этот проклятый Килмарк любит безумную месть, и его капитан Корли точно такой же!
Скайт не встопорщил гребень, услышав дерзкие слова своей сестры. Он только длинно зашипел и махнул рукой, указывая на недавно вылупившегося оборотня.
- У них есть верные Килмарку капитаны, а у нас есть карас, - заявил он. - Оставленные в Морбрите экипажи помогут нам добраться до «Безлунного», а сам капитан этой бригантины превратится в Корли-сына-Деи-убийцу-братьев. А потом придет черед Килмарка встретить свою смерть. Так мной задумано, так и будет!
Повелитель Храма Теней взмахнул когтистой рукой, и сгрудившиеся в дальнем углу зала гиерджи зашевелились и посмотрели на владыку.
Скайт же обратил глаза цвета золотистого масла на юношу с Имрилл-Канда.
- Темный сновидец Маэлгрим, наконец-то ты получишь самый большой дар из всех, какие только можно получить за верную службу. Прими этих гиерджей и черпай их силы так, как ты черпаешь силы тьензов. Когда ты научишься сливать свое сознание с их сознанием, ты наложишь оковы Храма Теней на души людей Морбрита и на души людей Килмарка. Таков мой приказ.

Спустя четыре дня после ухода «Безлунного» четверо оставленных в Диком Хэлле капитанов Килмарка поднялись с постелей посреди ночи. Они дружно оделись, вооружились и подняли на ноги свои экипажи, приказав матросам покинуть замок Морбрит. Люди равнодушно подчинились приказу, оседлали при свете факелов лошадей и выехали за ворота. Озадаченный капитан гвардии графа смотрел, как пираты молча поскакали на юг, по дороге, ведущей к Корлину.
К рассвету отряд добрался до Большой Гайре. Местные жители попрятались по домам, а матросы остановились на площади напоить лошадей.
Старую жрицу разбудил звон металла, и она зашевелилась на охапке сена над чердаке конюшни. Потом ощутила странное беспокойство, говорившее о близкой беде, и окончательно проснулась. Кости старухи скрипели, но разум был ясен; она встала с соломы и подошла к чердачной двери. Ночной ветер донес до нее запахи лошадиного и человеческого пота; но те, кто ходили внизу, подводя к поилке коней, не были людьми.
Жрица моргнула слепыми глазами. Когда-то давным-давно, совсем юной девушкой, она была ослеплена согласно обычаю кланов, но взамен утраченного зрения обрела иное, помогавшее видеть скрытую суть вещей. И это внутреннее зрение говорило ей, что всадники, заполонившие площадь, несут в себе зло.
Старуха встревоженно почесала живот через дырку в своем кожаном одеянии. Что-то бормоча себе под нос, подошла к лестнице и медленно спустилась в конюшню. Никто не заметил ее, когда она подковыляла к двери.
Теперь ощущение беды стало еще острей. Лошади нетерпеливо приплясывали, их хозяева ругались; скоро всадники двинутся дальше. Но сквозь звон оружия, стремян и кольчуг жрица все время слышала какое-то странное гудение, тихое, но причинявшее боль. Никогда в жизни она не чувствовала рядом такого огромного зла.
Ей было ясно, что делать, - то, ради чего дикие кланы и держали слепых жриц, способных распознавать демонов.
Дрожа, старуха вышла во двор, чтобы бросить вызов Проклятым Кором, и ее голос прозвенел по-девичьи чисто и ясно:
- Глядите! Чужаки проникли на земли Кейтланда. Они едут под видом людей, но на самом деле это лишь оболочки, лишенные человеческого духа! В их телах поселились демоны! Люди, не дайте себя обмануть! Знайте - перед вами Проклятые Кором!
- Огни! - Один из капитанов ударил пятками бока своего коня и направился к ней. - Женщина, умолкни, если тебе дорога жизнь!
- Демон! - Старуха указала на него костлявым пальцем. - Убей меня, моя смерть не изменит истины!
Капитан взялся за рукоять меча.
- С каких это пор офицеры Килмарка должны слушать сумасшедших старух? - Холодно и насмешливо улыбаясь, он выхватил клинок из ножен и рубанул мечом слепую жрицу.
Та упала, захлебнувшись криком, по ее рукам потекла горячая кровь.
Но она знала, что должна сделать, и это заставило ее собрать последние силы. Поднявшись на колени, она пошарила вокруг и наконец ее ладони нащупали камень священного источника. Вспыхнула магическая энергия, и умирающая жрица послала грозное предупреждение.

На юге, на острове ваэре, на пульте в подземном убежище вспыхнул огонек. Компьютер включился, чтобы принять идущий через пространство и время сигнал, посланный умирающей жрицей из Большой Гайре. Хотя религия племен холмов была на уровне примитивной ритуальной магии, ясновидение их жриц было основано на коммуникационной сети навигационного модуля «Коррин Дэйна», и даже в самых далеких и диких землях Кейтланда слепые провидицы постоянно наблюдали за Проклятыми Кором, передавая сообщения через священные камни, которые до сих пор не догадался исследовать ни один из демонов.
В то время как жрица испустила последний вздох, компьютер уже анализировал ее сбивчивое отчаянное предупреждение, сверяясь с информацией из своего банка данных. В уравнениях менялись числа, на пульте мигали желтые огоньки тревожных сигналов. Тех сил, которыми сейчас владели люди, катастрофически не хватало, чтобы отразить атаку Храма Теней. Джарик пока не получил власть над огнем; он все еще не утратил разум, но его силы убывали с каждым днем. Даже если бы он прямо сейчас решился сделать то, что когда-то спасло его отца, Ивейна, два его сатида, объединившись, все равно могли бы сломить его волю. Возможно, его сумеет спасти сновидица Таэн, но ей самой сейчас грозит опасность.
Проанализировав предупреждение жрицы, компьютер стал передавать важное сообщение - и далеко на севере Таэн внезапно проснулась в своей каюте на «Безлунном».

Бригантину сильно качало, девушку бросило к переборке; лежа в темноте, она пыталась уловить серебристый звон колокольчиков. Но все, что она слышала, - это шум волн и вой ветра в снастях. Ваэре Тамлин не явился сновидице лично, но предупреждение, которое он только что передал, все еще звучало у нее в ушах.
Таэн вздрогнула и села. Внезапно ей показалось, что рядом затаилось что-то страшное, угрожающее. Темнота стала давить ей на нервы, а масло в подвесной лампе кончилось еще вчера вечером. «Безлунный» шел под всеми парусами, дул сильный ветер, и девушка решила не подниматься на палубу, чтобы найти стюарда.

Предыдущая страница 5 Следующая страница


Храм теней 6

В глубине души, однако, Таэн знала, что ей не хочется покидать каюту вовсе не из-за плохой погоды. Она избегала стюарда с того самого разговора в Большой Гайре, когда он рассказал ей о Корли. До сих пор Таэн так и не собралась с духом и не помирилась с капитаном «Безлунного». С тех пор, как ветер стал переходить в штормовой, Корли почти не покидал юта, он был мрачен и рявкал на тех, кто попадал ему под руку.
И все-таки, поколебавшись, сновидица встала с койки. У нее не было выбора: сообщение, которое только что послал ей Тамлин, не терпело отлагательств.
Таэн поднялась на мокрую палубу. Она слишком спешила, чтобы доставать теплую одежду, на ней было обычное льняное платье, но зябкие мурашки бежали у нее по спине не только из-за холода.
С юта бригантина казалась маленьким клинышком, вбитым в черноту моря среди бушующих волн; брызги то и дело хлестали в тугой изгиб парусов. Возле слабо освещенного нактоуза двое людей пытались удержать бригантину по курсу, сражаясь с вырывающимся из рук штурвалом. Капюшон одного из рулевых был откинут, и Таэн узнала капитана «Безлунного».
Окликнув его, она двинулась к штурвалу, осторожно ступая по скользкой палубе.
Корли удивленно поднял голову, при виде Таэн сделал неверное движение и едва не упустил штурвал. Выругавшись, капитан крепче вцепился в его рукояти. Кливера натянулись еще туже, и «Безлунный» накренился: при таком ветре он нес слишком много парусов, и двое сильных мужчин едва могли держать судно на нужном курсе.
Корли крикнул дежурному офицеру:
- Отзови боцмана от насосов! Он нужен на палубе! Да пусть позовет второго помощника, чтобы тот сменил его в трюме!
Откуда-то из темноты на его крик отозвался матрос, и вскоре прибежал запыхавшийся боцман.
Корли шагнул в сторону, уступая ему место у штурвала; с волос капитана стекала вода. Он задержался у компаса, чтобы убедиться, что «Безлунный» не сошел с курса, потом повернулся к Таэн и посмотрел на нее острыми и настороженными, как у хищного зверя, глазами.
«Так смотрят убийцы», - подумала Таэн и невольно задрожала.
Корли заметил эту дрожь, но истолковал неверно.
- Ты замерзла. - Он быстро скинул свой плащ, и не успела сновидица запротестовать, как ее укутали в просоленную влажную шерсть.
Она молча вытерпела прикосновение мокрой ткани, лишь бы капитан не прикоснулся к ней снова.
«Безлунный» качнуло, и Корли, привычно и ловко восстановив равновесие, избавил Таэн от необходимости начинать разговор первой.
- Зачем ты сюда явилась? Уж конечно, не ради небритой физиономии моего рулевого?
Таэн не улыбнулась шутке.
- Я получила весть от ваэре, - серьезно сказала она. - Нас преследуют те, в чьих телах поселились демоны. Мне было велено передать тебе, чтобы ты был начеку.
Корли нахмурился, глядя на сновидицу. Он не шевельнулся даже тогда, когда ветер швырнул на ют тучу брызг и рубашка капитана сразу промокла насквозь.
Вдруг Корли решительно поманил девушку за собой:
- Пошли вниз, поговорим.
Если бы Таэн могла, она бы отказалась. Но здравый смысл говорил ей, что капитан хочет поговорить о людях, которых оставил в Морбрите. Ради них она позволила Корли провести себя в его сухую и уютную каюту на корме.
Там горел фонарь, при свете которого Таэн разглядела, что койка Корли аккуратно разложена; наверное, стюард надеялся, что капитан найдет время раздеться и поспать. Но его заботливость, как обычно, пропала втуне.
Корли сорвал с себя мокрую рубашку и небрежно швырнул на койку. Потом жестом указал Таэн на сундук возле печки.
Сновидица села, не сняв мокрого плаща. Раньше порядок в каюте капитана всегда успокаивал ее, но сейчас ей не хотелось устраиваться поудобнее.
- Ваэре не сообщили мне подробностей, я знаю только то, что уже тебе сказала.
В дверь каюты просунул голову стюард, и Корли послал его на камбуз за подогретым вином, а потом сел возле залитого водой кормового иллюминатора.
Вытерев ладонью мокрое лицо, он в упор посмотрел на сновидицу:
- Мне нужна твоя помощь, чтобы связаться с моими капитанами в Диком Хэлле. Они могут знать о грозящей нам опасности больше, чем тебе сообщили ваэре. Если же нет, их все равно надо предупредить - ведь им тоже может угрожать беда.
Таэн наклонила голову, и мокрые волосы скрыли выражение ее лица. Она не двигалась, не отвечала, и Корли, решив, что сновидица отказывается выполнить его просьбу, попытался осторожно ее уговорить:
- Если ты не хочешь сделать это ради моих людей, то подумай хотя бы о жителях Морбрита.
Но Таэн не услышала этих слов: она уже погрузилась в глубокий транс, устремившись над взбудораженным ветром океаном к берегам Дикого Хэлла.
Корлин предстал перед ее мысленным взором россыпью сверкающих искр, где сознание каждого человека сияло, как драгоценный камень на черном бархате. Вокруг города мерцали другие искры: там жили фермеры, лесники, хозяева постоялых придорожных дворов.
Таэн сосредоточилась на устье Красной реки, где должны были стоять на якоре пять бригантин из Скалистой Гавани.
На реке было много обычных торговых судов, но ни один мерцающий огонек из тех, что обнаружила на кораблях сновидица, не походил на душу темпераментного капитана «Баллады». Таэн заколебалась. Может, капитан, которого Кор ли оставил командовать всеми экипажами, сошел на берег и сейчас выпивает и забавляется с какой-нибудь девицей в одной из таверн Корлина? Сновидица снова пустилась на поиски, прочесала всю гавань, но напрасно. Тревожась все сильнее, Таэн устремилась на север, к Морбриту, где часть людей Корли осталась, чтобы помочь защищать замок.
В холмах она обнаружила немало дикарей из горных кланов, но на северо-западе ее встретила лишь пустота и темнота. Таэн снова помедлила.
Там, за Большой Гайре, должно было мерцать целое созвездие огней - души людей Морбрита. Но она не видела ни единой искры. Замок, город вокруг него и разбросанные поодаль фермы закрывала непроглядная тьма. Сновидица в страхе стала метаться туда-сюда, пытаясь отыскать хоть одну живую душу. Всю весну, столько дней подряд, она пыталась защитить от Темного сновидца двадцать тысяч человек; не могли же демоны Храма Теней уничтожить так много людей за такое, короткое время!
Но на землях Морбрита везде и всюду царила тьма, как будто на них накинули траурную вуаль. Таэн не нашла ни графа, ни вспыльчивого капитана «Меч-рыбы», ни единого матроса из Скалистой Гавани. Забыв про осторожность, сновидица начала беспорядочные, судорожные поиски, отчаянно пытаясь увидеть хоть кого-то живого, - но напрасно. Повсюду ее встречали только тьма и цепенящий холод.
Наконец Таэн решила погрузиться в эту тьму как можно глубже, чтобы попытаться нащупать разгадку в беспросветной леденящей глубине. И когда она это сделала, из черной пропасти ей навстречу рванулось зло.
Сновидица отпрянула, подалась назад, но зло, обосновавшееся теперь в замке Морбрит, последовало за ней.
Таэн не сомневалась - ей бросает вызов Темный сновидец Маэлгрим, однако за его мыслями, словно зловещее эхо, слышались отзвуки чужих. Настолько чужих и жутких, что девушка не могла понять - чьих. Она решила немедленно вернуться обратно. Если Темный сновидец и загадочное «нечто», помогавшее Маэлгриму, сумели погубить целое графство, она ничего не может больше поделать. Теперь всему Кейтланду остается надеяться лишь на Джарика, сына Ивейна.
Таэн вышла из транса и снова услышала рев штормового моря.

Стюард вошел в каюту с кувшином сдобренного специями вина; девушка посмотрела на него полными ужаса глазами. Она напрасно искала слова, которыми можно было бы рассказать о том, что она только что узнала.
Храм Теней нанес страшный удар. Морбрита больше не существовало; все матросы, которые остались, чтобы защищать замок, были мертвы. Таэн попыталась заговорить, но у нее перехватило горло.
- Таэн? - Почувствовав, что произошло что-то из ряда вон выходящее, Корли велел стюарду выйти. Потом наклонился к сновидице: - Ты скверно выглядишь, девочка. Что случилось?
- Морбрит пал. Проклятые Кором нанесли удар. - Таэн задрожала, ее голос сорвался, но она заставила себя продолжить: - Не спасся ни один человек - ни мужчина, ни женщина, ни ребенок. Я не знаю точно, что произошло, но твоих людей больше нет. Я не нашла ни капитана «Баллады», ни матросов. Вообще никого из экипажей, оставленных в Морбрите и в устье Красной реки.
Она умолкла; некоторое время слышался только рев волн и вой штормового ветра. Над единственной кружкой, которую успел наполнить стюард, поднимался пар.
Корли не двигался, не издавал ни звука, и наконец Таэн подняла голову и встревоженно посмотрела на него. Ее дрожащие пальцы судорожно сжали влажный плащ, когда Корли внезапно вскочил на ноги.
Сновидица ожидала по меньшей мере залпа неистовой ругани, но капитан-молчал. На лице его были написаны неприкрытый ужас, изумление и боль. Еще никогда Таэн не видела Корли таким, и это ее поразило. Вряд ли хладнокровный убийца мог бы так глубоко переживать чужую смерть!
Не в силах совладать с собственными чувствами, Таэн наконец-то расплакалась:
- Корли, они погибли, они все погибли, их больше нет! Даже того ужасного кока с «Баллады», который клал в бобы столько перца!
Капитан встряхнулся и вышел из оцепенения. Шагнув к девушке, он обнял ее за плечи и погладил по голове.
- Тише, тише.
Казалось, он полностью овладел собой, но наделенная особой чуткостью сновидица поняла: за личиной спокойствия он прячет глубокое горе. Корли горевал и о своих товарищах, и о матери, которую много лет назад оставил в Морбрите.
Таэн почувствовала, как ее неприязнь к этому человеку тает. Напряжение наконец отпустило ее, и она разразилась судорожными рыданиями, зарывшись лицом в рубашку капитана. Рубашка эта пахла ароматными травами, которые стюард клал в сундуки, но успокаивающий аромат не прогнал ужас девушки. Она простила Корли за вынужденную жестокость, но никакие утешения не могли успокоить ее совесть. Таэн не могла забыть, что бросила Морбрит на милость Темного сновидца. Ее совесть не могло успокоить даже то, что она поступила так ради Джарика и судьбы всего Кейтланда.
Корли осторожно встряхнул ее за плечо:
- Тише, ведьмочка, успокойся. Ты в одиночку сражалась с врагом, который слишком силен даже для целой армии. Не кори себя за то, что тебе пришлось отступить. - В его голосе зазвенела сталь: - Когда Джарик овладеет волшебным мастерством, мы еще вернемся на поле битвы.
Но уверенность капитана была напускной. Падение Морбрита было таким неожиданным и страшным! Он лишился матери, единственного оставшегося у него родного человека, он лишился экипажей пяти кораблей, набранных из лучших людей Килмарка. Корли мрачно спросил себя, скоро ли опасность, о которой предупредил Тамлин, обрушится на «Безлунный»? Но даже если их не постигнет та же судьба, что постигла жителей Морбрита, долго ли Джарик сумеет продержаться под нечеловеческими пытками, не потеряв рассудка?
Ответа на этот вопрос не знал никто.
Таэн наконец успокоилась, и Корли, усадив сновидицу у печки, дал ей кружку с теплым вином. Смертельно бледная девушка пыталась храбриться, но было видно, что она с трудом держит себя в руках. Таэн не сделала ни глотка, а лишь так крепко сжала кружку, как будто хотела согреть замерзшие пальцы.
- Надо сообщить обо всем Килмарку.
Корли облегченно вздохнул. Он всегда знал, что этой девочке не занимать храбрости, но впервые понял, что может рассчитывать и на ее здравый смысл.
- Сначала выпей вино.
Таэн покачала головой.
- Нет, - в ее голосе почти прозвучала улыбка. - Если Килмарк не научился сдерживаться, вино мне пригодится после разговора с твоим повелителем.
Она поставила кружку на печку, расслабилась и снова погрузилась в транс.
Таэн была так измучена, что ей непросто оказалось это сделать, и все же наконец она перестала ощущать запах вина и специй, и ее зов полетел через штормовой океан к острову Скалистая Гавань.
Корли не налил себе вина; ожидая, пока Таэн выйдет из транса, он шагал взад-вперед по каюте. «Безлунный» сильно качало, но капитан без труда удерживал равновесие; потом остановился и уставился невидящим взглядом в кормовой иллюминатор, по которому хлестали брызги дождя и пены. Он стоял так до тех пор, пока в каюту не заглянул стюард, тихо спрашивая, как себя чувствует Таэн.
Выйдя из задумчивости, капитан быстро взглянул на девушку и встревожился, увидев, что та похожа скорее не на спящую, а на мертвую. Таэн была смертельно бледна и как будто не дышала.
Корли шагнул к сновидице и опустился возле нее на колени.
Но почти сразу девушка зашевелилась и открыла темные отчаянные глаза.
- Я не смогла его дозваться!
Корли подавил желание засыпать ее вопросами. Стиснув кулаки, он молча ждал, когда Таэн снова заговорит.
Слишком усталая, чтобы объяснять все словами, сновидица просто коснулась его сознания, и Корли сам почувствовал плотную душную тьму, которая помешала Таэн поговорить с Килмарком.
- Думаешь, это то же самое? - медленно спросил Корли.
Таэн поняла: он говорит об исчезновении его отряда и о темноте над Морбритом.
- Не сомневаюсь. - Руки сновидицы нервно теребили влажный плащ, пока Корли обдумывал, что же теперь делать.
Но у Таэн уже был готов ответ на этот вопрос:
- Надо любой ценой сообщить в Скалистую Гавань о том, что случилось. Я не смогла поговорить и с Тамлином тоже - значит, остаются только волшебники Мхоред Кара.
Корли поразило, как быстро девушка смогла оправиться после потрясения.
- Ты сильно рискуешь, - удивленно заметил он. - Волшебники и Килмарк давно недолюбливают друг друга.
- Ты хочешь сказать - они не перестают драться. - Таэн не вздрогнула, когда Корли достал из ножен нож и попробовал пальцем остроту лезвия.
- Один из колдунов, которых Анскиере убил в Скалистой Гавани, был сыном повелителя Мхоред Кара. - Капитан взмахнул ножом. - Почему, как ты думаешь, Килмарк так не любит волшебство? Ты ведь слышала про шторм, который обрушила на наш остров ведьма Татагрес. После этого мы до сих пор держим ухо востро, ожидая какой-нибудь новой пакости от демонов, ведьм или колдунов.
- Но ваш король не сможет защитить Главный пролив от угрозы, о которой даже не знает. - Таэн коснулась руки Корли, когда капитан снова взмахнул ножом. - Некоторые проблемы не решишь с помощью стали. Тебе придется довериться мне.
Капитан отвел ее руку и мрачно улыбнулся:
- Мой боцман говорит, что ты хорошо играешь в карты. Нам повезло, девочка, что ты умеешь плутовать, потому что с волшебниками Мхоред Кара тебе понадобятся все твои уловки и еще дюжина других в придачу. - Корли еще раз взмахнул ножом и наконец убрал его в ножны. Пытаясь спрятать свое беспокойство за резким тоном, капитан добавил: - Удачи, ведьмочка. Если ты прорвешься и сделаешь, что задумала, а Килмарк не отблагодарит тебя как следует за услуги, я лично его поколочу!
Таэн усмехнулась:
- Ты, конечно, можешь попробовать это сделать... Но не жди, что я приду смотреть на этот бой. Разве что полюбуюсь потом на твои синяки!
- Так-то ты веришь в меня? - поморщился капитан, поднимаясь на ноги.
Ветер все крепчал, его вой в снастях ясно слышался даже здесь, в каюте.
С минуты на минуту должна была смениться вахта; Корли громко окликнул стюарда, приказав принести плащ. Не дожидаясь, пока его приказ исполнят, капитан шагнул за дверь: стюарду придется искать его на юте. Никто и никогда не сомневался в храбрости Корли, и все-таки ему не хватило мужества остаться и посмотреть, как слишком юная для своего тяжелого ремесла сновидица собрала остатки сил и снова погрузилась в транс.

7
КРУГ ОГНЯ

ПОСЕЛЕНИЕ МХОРЕД КАР лежало на побережье к востоку от Эльринфаэра и к югу от торгового города Телшира. Таэн никогда даже мысленно не бывала в тех местах, но много слышала о них от матросов Корли. Они говорили, что башни волшебников стоят на самом берегу полуострова, черные и острые, как ряды воткнутых в землю копий. В темные ночи в узких окнах, обращенных к морю, зажигаются странные огни - зеленые или красные. Вообще-то ничего особо необычного в таком зрелище не было, волшебство ваэре тоже часто сопровождали огни; но матросы говорили, что огни заклятий Мхоред Кара все время мерцают и от них начинают болеть глаза.
Таэн пугало предстоящее ей дело. На протяжении нескольких столетий подряд поселение Мхоред Кар поставляло придворных волшебников правителям Фелуэйта и Кисберна. Сновидица только однажды видела этих колдунов: когда она была ребенком, трое из них наложили заколдованные оковы на власть Анскиере над волнами и ветром. Потом самый могущественный из них - главный придворный волшебник короля Кисберна - убил созданных Стражем штормов магических птиц, служивших для управления стихиями. Таэн вспоминала, как капала кровь с рук колдуна, когда он наносил удар за ударом, и ей становилось дурно от этих воспоминаний.
Но тогда она была всего лишь простой хромой девчонкой с маленького островка Имрилл-Канда и даже не подозревала, что в ней дремлет дар сновидицы. Теперь она сама обрела магическую силу и все же не могла понять, как Страж штормов, ученик самих ваэре, мог сдаться куда менее могущественным волшебникам с юга. Возможно, это случилось потому, что колдунов было трое, но, скорее всего, Анскиере добровольно отдался им в руки по каким-то ему одному известным мотивам. Как бы то ни было, колдуны короля Кисберна взяли его в плен и это не могло не страшить Таэн. Сможет ли она поладить с теми, кто взял верх над самым могущественным волшебником Кейтланда?
Таэн вошла в транс, прекрасно понимая, что ей предстоит сложное и рискованное дело. К тому же она не знала точно, где находится Мхоред Кар: навигационные карты Корли, рассказы матросов и образы, которые она почерпнула из мыслей экипажа «Безлунного», не были большим подспорьем для сновидицы. Поэтому она решила не мешкать, чтобы промедление не поколебало ее решимость.
Она перестала слышать звуки шторма и мысленно воспарила над Эльринфаэром.
Таэн летела над землями, разоренными демонами-мхарг еще до ее рождения, да так и не возродившимися вновь. Она видела пустоши, над которыми причитал ветер, развалины мертвых городов, бывшие пастбища, превратившиеся в пустыни. От людей, некогда возделывавших здесь поля и ухаживавших за пышными садами, не осталось даже костей.
Таэн устремилась к юго-востоку, к холмам Телшира. Здесь уже кое-где росли карликовые деревца и трава. В нижних широтах весна переходила в лето, на диких яблонях появились зеленые завязи. Дальше начинались темные сосновые леса Меш, там пахло сосновой смолой и жили только бродячие дикие племена, да иногда туда забредали охотники-одиночки. Потом леса остались позади, потянулись степи, а еще дальше - заросшие камышом болота и цепи солоноватых водоемов, пахнувших бурыми водорослями.
Таэн поняла, что близка к цели, когда увидела внизу сливовые деревья, которые всегда росли на дюнах южного полуострова. И, наконец, впереди встали башни Мхоред Кара, тускло-черные на фоне рассветного неба, узкие, как мечи. Свет блестел на их крышах, так что казалось, что они крыты не шифером, а свинцом. И еще сновидица заметила - над башнями и вблизи них не летали чайки.
Таэн как можно осторожнее двинулась сквозь защитные заклятия, окружающие эти башни. Считалось, что ни один колдун не может почувствовать присутствие ученика ваэре, но было бы слишком глупо всецело рассчитывать на это.
Таэн выбрала самую высокую башню и стала искать, как в нее проникнуть. Наконец под самой крышей она нашла брешь в заклятиях и оказалась внутри - в комнате было темно и пыльно, на столах валялись книги и огарки свечей. Странные, явно магического свойства предметы соседствовали на полках с флаконами цветного стекла и глиняными запечатанными сосудами с выцветшими этикетками. Таэн мысленно заглянула в некоторые сосуды: там в соляном растворе хранились кости крошечных животных и тушки птиц.
Вспомнив зарезанных птиц Анскиере, девушка содрогнулась и поспешила вниз, туда - куда вела спиральная лестница. Кое-где в стены были вделаны темные зеркала, в которых ничего не отражалось; дар сновидицы предупредил ее, что за ними таятся ловушки, созданные для того, чтобы поймать и удержать разум неосторожного врага.
Впервые Таэн заколебалась. Для каких противников волшебники Мхоред Кара предназначали эти коварные ловушки?
Но, вспомнив о гибели Морбрита, девушка устыдилась своего малодушия. Сейчас не время было бояться - и Таэн заставила себя продолжить поиски. На одном из нижних этажей она нашла склады, где было полно бочек и затянутых паутиной ящиков. Воздух был затхлым, там пахло слежавшейся в сундуках шерстью.
Таэн спустилась еще ниже, туда, где в маленьких темных комнатушках занимались магическими упражнениями бритоголовые юноши в серых одеждах. Заглянув в их мысли, сновидица обнаружила, что это всего лишь ученики, а не волшебники, которых она ищет. И, наконец, миновав пустой зал, где сквозь щели в стенах задувал ветер, Таэн услышала человеческие голоса.
В комнате, устланной коврами цвета красного вина, сидели кружком пять волшебников и говорили о новичке, который недавно явился сюда из Тел-шира. Два колдуна были в черных одеждах, два - в красных, а на пятом, жилистом старике с кустистыми бровями и мрачными глазами, красовался богатый пурпурный наряд, затканный золотом. На щеках старого колдуна были вытатуированы знаки власти, а серебряные кольца поблескивали даже на больших пальцах его рук.
Таэн сразу почувствовала, каким магическим могуществом веет от этого человека. Аура его походила на пробивающийся сквозь скалы горный поток, и, заглянув в мысли старика, сновидица узнала, что он носит титулы верховного мага конклава и повелителя Мхоред Кара.
Этот старик сразу ощутил присутствие постороннего. Подняв холодные темные глаза, он слегка выпрямился на своих подушках, и сидевший по левую руку от него волшебник в черном негромко спросил, в чем дело. Старик жестом велел ему замолчать - в свете свечи на мгновение сверкнули серебряные кольца верховного мага. Потом главный колдун сделал короткий пасс, и Таэн почувствовала, как в защитные заклинания, которыми она окружила себя, вонзился пучок волшебной энергии.
Она без труда отразила удар, хотя еще никогда не сталкивалась с таким заклинанием. Таэн не стала дожидаться второй атаки и гадать, в самом ли деле ей хотят причинить зло или это просто разведка; она быстро и умело создала перед волшебниками Мхоред Кара свой образ.
И вот в сумрачной комнате появилась девушка в перламутрово-сером мерцающем одеянии, какие носили только ученики ваэре. Ее черные волосы были заплетены в уложенную на затылке косу, глаза - голубые, как ясное небо, - в упор смотрели на верховного мага конклава.
- Вы всегда встречаете посетителей враждебными заклятиями, ваше превосходительство?
- Только тех, кто прибывает сюда незваными и с помощью колдовства. - Голос старца прозвучал, как шуршание опавших листьев под ногами.
Таэн с удивлением заметила, как остальные четыре волшебника обменялись недоуменными взглядами. Потом один из них вскинул руки, и между его ладоней вспыхнул красный свет.
Однако свет погас, едва верховный маг щелкнул пальцами, приказывая прекратить колдовать. Волшебник хмуро повиновался, а старик, заметив удивление на лице Таэн, объяснил:
- Мои товарищи не слышат и не видят тебя. - Он злобно ухмыльнулся. - Потому что ты явилась сюда не во плоти. Верно?
Таэн начала догадываться, какой именно силой обладают волшебники Мхоред Кара. У них, несомненно, был магический дар, но сильно отличающийся от того, каким обладали ученики ваэре. Симбиоз с сатидами помогал развивать природные таланты, и без того заложенные в человеке, волшебники же Мхоред Кара с боем вырывали магическую энергию у природы, зачастую мешая естественному ходу вещей. Пристальней вглядевшись в старика и четырех его товарищей, Таэн поняла, что их искусство далось им дорогой ценой. Десятилетия тяжелейших тренировок сделали волшебников иссохшими, мрачными и неулыбчивыми. Наверное, в некотором смысле они имели преимущество над теми, кто черпал свою силу от сатидов; возможно, колдуны Мхоред Кара даже могли разорвать связь между сатидом и его хозяином. Но по большей части они могли только мечтать о могуществе учеников ваэре. Таэн снова подумала об Анскиере, продолжая недоумевать, как и почему Страж штормов сдался в плен волшебникам короля Кисберна.
Верховный маг внезапно нервно сжал пальцы, звякнув своими кольцами. Возможно, он догадался, что Таэн заглянула ему в душу и опасно близко подошла в разгадке тайны его конклава.
- Зачем ты явилась к нам, сновидица? - спросил старик. - Туда, где терпеть не могут иллюзии и иллюзионные чары?
Таэн услышала в его словах угрозу. Вряд ли верховный маг мог что-нибудь сделать той, что присутствовала тут только мысленно, и все же сновидица решила не рисковать. Повелитель Мхоред Кара был полон злобы и зависти, от таких людей можно ожидать чего угодно.
- Я принесла вам весть о грозящей Кейтланду страшной опасности, - без околичностей сказала Таэн.
И она показала старому магу укрытый тьмой Морбрит.
Старик зашипел, его темные глаза гневно сверкнули, и тотчас все его товарищи швырнули огненные шары туда, куда он смотрел. Заклинания ударили по магическому щиту Таэн, ее образ рассыпался, как разбитое зеркало. Девушка не стала создавать иллюзию снова, вместо этого она заговорила так громко, что даже младшие волшебники услышали ее голос:
- Ради Кейтланда и всего человечества, сообщите Килмарку о падении Морбрита!
Верховный маг сипло отозвался:
- Конклав не приносил ваэре клятву верности! И мы ничем не обязаны Килмарку. Не забывай, он дал убежище тому, кто убил двоих наших людей! Мы не обязаны предупреждать его об опасности!
Таэн заметила, что старец избегает прямо упоминать Стража штормов. Она поглубже заглянула в сознание старика, желая узнать причину такого странного поведения, - и нашла там тревогу, граничащую со страхом. Конклав в Мхоред Каре боялся, что Анскиере отомстит им за свое пленение. Хотя Таэн казалась нелепой сама мысль о том, чтобы ученик ваэре опустился до мести, девушка решила сыграть на этом страхе. Она исподволь углубила тревогу волшебников и спросила:
- Неужели вы хотите дать ответ Анскиере из Эльринфаэра, если демоны холода вырвутся на свободу? А если вы будете требовать возмездия за придворных волшебников Кисберна, которые пали в борьбе со Стражем штормов, вы тем самым примете на себя вину за их преступления.
Верховный маг злобно уставился туда, откуда слышался голос Таэн. Его украшенные кольцами пальцы сжимались и разжимались, как будто ему хотелось схватить девушку за горло.
- Ты забыла про ледяные скалы! - просипел он. - Твой Страж штормов все еще пленник, и его ярость нам не страшна!
В ответ Таэн показала ему Джарика, так похожего на своего отца Ивейна.
- У Повелителя огня остался сын. Ты знаешь, чем он занимается сейчас, о верховный маг? Он на острове ваэре и скоро овладеет магическим искусством своего отца.
Повелитель Мхоред Кара не признал своего поражения вслух, но бессильная злоба в его глазах сказала Таэн, что она все же добилась своего. Конклав пошлет весточку в Скалистую Гавань. А уж Килмарк, хитрый и свирепый, как волк, позаботится о том, чтобы все государства Кейтланда позабыли о своих раздорах и объединились против общей беды.

Когда Корли заглянул в свою каюту, он увидел, что Таэн спит, сидя на его койке. Стюард сказал капитану, что сновидице удалось задуманное, - и Корли тут же вернулся на ют.
Хотя ветер усилился, он не стал убирать паруса, а только послал на мачту впередсмотрящего и удвоил вахту на палубе. Всю ночь капитан простоял у штурвала рядом с рулевым, ожидая, что на бригантину обрушится беда, которую он даже не мог себе вообразить. Когда же над растрепанными гребнями волн встало солнце, Корли собрал весь экипаж и сообщил людям о том, что случилось с их товарищами на севере.
После этого в сердцах матросов «Безлунного» поселилась тревога. За работой они то и дело оглядывались через плечо и вздрагивали от любого непривычного звука. Болтовня и ругань почти прекратились. К тому же экипажу приходилось обходиться без горячей пищи: Корли не позволял зажигать на камбузе огонь, чтобы бригантину не заметил неведомый враг.
«Безлунный» шел быстро, подгоняемый свежим весенним ветром. Но несмотря на то что погода теперь стояла хорошая и ничего плохого пока не случилось, и матросы, и капитан был мрачны и угрюмы, когда бригантина наконец бросила якорь к юго-западу от Альянса Свободных островов.

- Дальше я поплыву одна, - заявила Таэн.
Сновидица стояла у борта, одетая в свою парадную серебристо-серую мантию, и крепко сжимала кулаки, как будто ожидала, что капитан сейчас начнет с ней спорить.
- Ты одолжишь мне шлюпку?
Корли скрестил на груди руки. Из-за жары он разделся до пояса, к обоим его запястьям были пристегнуты ножны с метательными ножами, придававшие ему грозный вид.
- Надеюсь, ты знаешь, что делаешь, ведьмочка. Если не хочешь, чтобы я доставил тебя на остров ваэре, - ладно! Но запомни: «Безлунный» не уйдет из этих вод, пока вы с Джариком не окажетесь на борту.
Таэн вздохнула:
- Ждать здесь будет слишком опасно...

Предыдущая страница 6 Следующая страница


7 Дженни Вурц

- А где вообще безопасно? - Корли усмехнулся, как будто ему было ровным счетом наплевать и на демонов Храма Теней и на загадочных ваэре. - К тому же я хочу получить обратно мою шлюпку - в целости и сохранности. Так что смотри, не поцарапай ее!
- Договорились. - Таэн отважно попыталась улыбнуться, из-за чего стала казаться еще более хрупкой и беззащитной. - И что, мне эту твою лоханку самой на воду спускать?
- А это мысль. - Капитан подозвал двух матросов и пристально посмотрел на сновидицу. - Ты же знаешь, мой помощник безумно в тебя влюблен. Спорю на свой лучший кинжал - он скорее добровольно вызовется чистить киль «Безлунного», чем позволит тебе уплыть без него.
- Я польщена, - ухмыльнулась Таэн, но краска на щеках выдала ее смущение. - Ему в любом случае не мешало бы очистить киль, если уж вы решили меня дождаться. Возможно, когда я вернусь, нам тут же придется удирать сломя голову!
Корли уже стал серьезным.
- Ничего, кто не рискует, тот... - Он резко отвернулся, не в силах больше смотреть на Таэн, и скомандовал матросам: - Спускайте шлюпку. Живо!
Матросы бросились выполнять его команду, вскоре шлюпка ударилась об воду, и не успела Таэн оглянуться, как уже очутилась у ней. Лодку оттолкнули от борта, и девушка, подняв весла, в последний раз оглянулась на «Безлунный».
Корли стоял на юте к ней спиной, опершись о нактоуз. Он не желал смотреть на Таэн: капитан боялся, что если обернется и увидит, как хрупкая девушка плывет навстречу своей судьбе, у него не хватит сил ее отпустить.
- Держись на этом курсе, капитан! - крикнула Таэн.
Потом на мгновение опустила весла, гадая, не померещилось ли ей, что Корли резко вздрогнул.
Девушка никогда раньше не видела, чтобы этот человек вел себя так неуверенно. На мгновение у нее в голове даже мелькнула дикая мысль: видеть, как он снова убивает человека, и то было бы легче.

Волны сверкали под лучами послеполуденного солнца, из-под носа шлюпки взмывали летающие рыбы. Таэн опустила весла и потерла о коленку стертую ладонь. Дочь рыбака, она привыкла грести, и бригантина давно уже исчезла за кормой ее суденышка. Впереди не было видно ничего, кроме морской глади и парящих над ней альбатросов, но благодаря своему магическому дару Таэн знала, что приближается к острову ваэре.
Она сосредоточилась и снова ощутила легкую вибрацию, которую не мог бы почувствовать ни один обычный человек. Да, сказочный остров был уже близко.
Забыв про стертые руки, сновидица снова взялась за весла, сделала один гребок, другой, третий... А потом лодку подхватила невесть откуда набежавшая волна. Вибрация усилилась, теперь девушка не только почувствовала, но и услышала магию ваэре: как будто кто-то пел одну-единственную высокую ноту. Таэн резко опустила весла, и, прежде чем течение пронесло ее мимо цели, мысленно окликнула Тамлина.
Тотчас солнце, небо и альбатросы исчезли в упавшем на воду тумане. Налетел ветер, взбивая в пену гребни волн, и Таэн, отбросив с глаз развевающиеся волосы, увидела, как впереди сверкнула молния. Грома сновидица уже не услышала.
Все вокруг чудесным образом изменилось. Почти штормовой ветер превратился в легкий бриз, хотя вокруг шлюпки Таэн по-прежнему бурлили волны. Но остальное море было спокойным и гладким до самого горизонта. Небо вдали было затянуто серыми плотными тучами, однако над берегом волшебного острова не было ни облачка. Шторма никогда не налетали на этот песчаный мыс, не тревожили величественных кедровых лесов.
Таэн далеко не в первый раз видела остров ваэре, и все же у нее захватило дух: великолепие этого места могло порадовать даже самые уставшие от мира глаза.
Вскоре с радостной дрожью сновидица заметила на зачарованном берегу нечто далеко не такое совершенное, как кедры, ровные дюны и чистый песок. У линии прибоя стояла неуклюжая громоздкая лодка, на боку которой было написано: «Каллинде».
Таэн поспешно взялась за весла и погнала суденышко вперед.
Не успела она причалить, как раздался звон колокольчиков, и девушка увидела Тамлина, спускающегося по склону дюны. Шапочка на его голове сидела набекрень, в ниспадающих на плечи седых волосах запутались бусинки.
- Ты до сих пор не желаешь делать то, что тебе говорят! - Человечек гневно топнул ногой, и Таэн без особого удивления заметила, что он не оставляет следов на песке. - Ты обещала Джарику помочь пройти Круг Огня. Ты знаешь, что рискуешь своей жизнью? И не только своей, но и его жизнью тоже?
Таэн сунула весла под кормовое сиденье и спрыгнула на мелководье. Отбегающая волна лизнула ее босые ноги.
- Я должна была сюда прийти.
- Ах вот как? - Тамлин наклонил голову и нахмурился. Его черные глаза, казалось, вот-вот просверлят девушку насквозь; на сморщенном, как орех, личике было написано крайнее неодобрение. - Вот как, - повторил он и хлопнул себя по бедру. - Ты его любишь, верно?
У Таэн перехватило дыхание, она моргнула, присела на борт шлюпки и уставилась на свои облепленные песком босые ноги.
- Я никогда об этом не думала.
Но сейчас, когда Тамлин об этом заговорил, она поняла: подумать придется.
Встревоженная мыслями и чувствами, в которых до сих пор она не смела признаться даже самой себе, Таэн заглянула в свою душу, вспоминая не столь далекое прошлое. Сидя на шлюпке, которую чуть покачивал ласковый прибой, девушка вспомнила о том, как впервые увидела Джарика, когда тот укладывал припасы на волокушу в заснеженном дворе возле хижины лесника. Тогда он был младше, полон тревоги, неуверенности в себе и страха будущего, и Таэн почувствовала к нему только жалость.
Но потом... Она вернула ему память, которую Джарик потерял после удара по голове, и заставила принять свою судьбу. Она действовала тогда по приказу ваэре, а еще - ради Кейтланда и брата, который попал в лапы Проклятых Кором. Таэн нахмурилась, не обращая внимания на солнце, припекающее спину, вспоминая, как отдала Джарика на волю безжалостного заклятия Анскиере. Разве тот, кто любит, может совершить такое предательство?
Но тот, кто не любит, вряд ли рискнет пуститься в море в одиночку в маленькой лодке.
Таэн с трудом сглотнула, борясь со слезами.
В ее памяти всплыла непрошеная картина: она стоит на коленях в темнице Килмарка рядом с Джа-риком, закованным в цепи. Приказ Тамлина был прост и ясен: ей полагалось любой ценой заставить сына Ивейна подчиниться заклятию, которое наложил на юношу Анскиере. Но Таэн ослушалась приказа и предоставила самому Джарику решать, как поступить.
Сновидица знала этого юношу лучше всех остальных и была уверена, что его внутренняя сила не позволит ему сбежать. Таэн уговорила Килмарка освободить Джарика, сына Ивейна, а потом они вместе вернули ключи от башни, в которой Страж штормов запер ужасных демонов холода.
Таэн судорожно вздохнула.
Она попыталась представить себе жизнь без Джарика - и не смогла. И тогда сновидица осознала, что до сих пор рассуждала как ребенок, а не как взрослая женщина, не как обученная ваэре волшебница.
- Да, - наконец ответила Таэн на вопрос Тамлина. - Я люблю его.
Но она уже поняла, что ее любовь к Джарику вполне может оказаться для юноши не подмогой, а помехой, - и выругалась, припомнив самые крепкие словечки матросов Корли и торговок рыбой на Имрилл-Канде. Когда сновидица снова посмотрела на Тамлина, она увидела, что ваэре глядит не на нее, а на море.
Шлюпку чуть качнула набежавшая волна, днище проскребло по песку, и Таэн машинально оттолкнула лодку от берега, туда, где было поглубже.
Все еще сидя на корме, она терпеливо ждала, когда ваэре наконец заговорит. Хотя Тамлин и не был человеком, в человеческих душах он разбирался неплохо.
- Ради судьбы всего Кейтланда ты обязана победить.
Таэн встала и, боясь того, что еще может сказать ее наставник, начала толкать шлюпку к берегу со словами:
- Тогда мне лучше не терять времени зря.
Звякнули колокольчики, ваэре исчез и спустя мгновение появился уже на носу лодки. Теперь он мог смотреть прямо в глаза Таэн. С моря по-прежнему дул бриз, но перья на одежде человечка были неподвижны, а на его морщинистом лице читались одновременно печаль, задумчивость и надежда.
- Да сопутствует тебе удача, дитя. Будь храброй и закончи начатое дело.
Таэн вздрогнула и попыталась опустить глаза, но ваэре резко проговорил:
- Слушай меня! Ты должна остаться здесь, на берегу. Не ходи в рощу. Лучше используй свой дар сновидицы - и не сдавайся, как бы трудно тебе ни пришлось! Если твой любимый выживет и станет волшебником, он вернется на «Каллинде» и вы с ним найдете друг друга.
Воздух задрожал, и Тамлин исчез под легкий перезвон колокольчиков.
Таэн уставилась на нагретую солнцем палубу, на которой только что стоял ее наставник, как будто в узоре древесины могла увидеть разгадку всех загадок ваэре. Тамлин явно не собирался появляться вновь, и сновидица с тревогой подумала, о стольком она еще должна была у него спросить!
Таэн прекрасно понимала: ее сатид может выйти из повиновения и заключить союз с двумя сатидами Джарика. Если такое случится, это - смерть. Возможно, ваэре тогда даже помогут им умереть быстрой и легкой смертью - Тамлин однажды рассказал, что все люди, пытавшиеся получить власть над тремя кристаллами сразу, превращались в рабов сати-дов. Иногда эти несчастные превращались в таких чудовищ, что ваэре уничтожали их, чтобы не подвергать опасности все человечество.
Сновидице нелегко было принять окончательное решение и взять на себя ответственность за жизнь любимого человека. Каждое мгновение промедления продлевало страдания Джарика, а она не могла допустить, чтобы муки довели его до безумия. Если сын Ивейна будет жить, но превратится в незнакомца, с которым нельзя поговорить, поделиться мыслями и чувствами, - она потеряет его так же безвозвратно, как если он погибнет. Таэн зарылась босыми ногами в горячий песок, потом вскочила и пошла к «Каллинде».
Похоже, лодку бросили тут второпях. Джарик аккуратно принайтовил грот-парус к нок-рее, но кливер несвернутым валялся на носу; при обычных обстоятельствах юноша ни за что не допустил бы такой небрежности. Один из фалов был порван, и Таэн осмотрела его обтрепанный конец, гадая, что же произошло. Она с болью в сердце вспомнила Джарика таким, каким тот был, когда они вдвоем вернулись на этой лодке в Скалистую Гавань с ключами от башни Эльринфаэра, - сильным, веселым, с растрепанными ветром светлыми волосами...
Таэн едва удержалась, чтобы не окликнуть его, потом овладела собой. Она поняла, что так или иначе должна разделить его судьбу, выживет он или умрет. Весь мир станет для сновидицы пустыней без Джарика, сына Ивейна.
Таэн взобралась на «Каллинде» и прошла по заляпанной птичьим пометом палубе. Она грустно усмехнулась, подумав, как, наверное, ругался бы при виде этой грязи прежний хозяин лодки - старый Келдрик. Сновидица села на свернутый парус и посмотрела на ярко-голубое небо с плывущими по нему облаками. На мгновение она подумала, что, может, никогда уже больше не увидит такой красоты.
Но она привыкла верить в себя и надеяться на лучшее, потому, закрыв глаза, прибегла к своему дару, чтобы отыскать Джарика, сына Ивейна.

Жара, боль и обжигающий блеск.
Таэн как будто упала прямо в центр огромного костра, разделив страдания сына Ивейна. Его воля, казалось, была уже сломлена, Таэн напрасно искала его душу в бездонном колодце мучений. Все, что она нашла, - это злорадное ликование сатидов: кристаллы Джарика считали, что уже победили его. Но еще не все было кончено. Сын Ивейна еще не потерял рассудок, несмотря на то что огненная боль почти испепелила его мысли.
Таэн, окунувшись в эту неслыханную муку, тоже почти забыла обо всем на свете. Она могла на несколько мгновений закрыть Джарика магическим щитом, как уже сделала однажды, но не смела: тогда сатиды могли бы догадаться о ее присутствии и нанести ответный удар. Теперь ее единственным шансом было атаковать кристаллы через сознание их хозяина. Хотя от муки Круга Огня у нее кружилась голова и сбивались мысли, Таэн медленно, с огромным трудом начала распутывать сеть, в которой билась душа Джарика, сына Ивейна.
Это помогло ей узнать его еще лучше, чем прежде. Она почувствовала отчаяние ребенка, лишенного отца и матери; возмутилась насмешкам издевавшихся над Джариком подмастерьев; а потом, на ветреной палубе рыбацкой лодки, где непомерно тяжелое наследие волшебника пало на плечи хрупкого юноши, разделила с ним боль от предательства, которому поспособствовала сама. Таэн продолжала поиски - и видела перенесенные Джариком трудности, обретения, потери и редкие моменты счастья. Но как ни старалась сновидица, она не могла разорвать магическую сеть и найти еще тлеющую в ней искру сознания сына Ивейна, который уже готов был утратить человеческую душу.
В растерянности Таэн отступила, почти признав свое поражение. Но все же она не готова была совсем отринуть надежду. И в те мгновения, когда сатиды вот-вот могли перейти в последнее наступление, сновидица уловила одно из воспоминаний Джарика, спрятанное в самых сокровенных тайниках его души. Джарик поплыл на остров ваэре не ради того, чтобы защитить Кейтланд от демонов, а ради любви к черноволосой дочери рыбака с Имрилл-Канда.
Таэн почувствовала боль еще более острую, чем страдания Круга Огня. Как она сможет пережить гибель того, кто любит ее больше жизни?
Забыв обо всем на свете, она бросилась в самое сердце пламени - и там нашла Джарика, сына Ивейна, который пытался спастись от безумия, цепляясь за одно из самых дорогих своих воспоминаний. Сквозь жгучую муку Круга Огня Таэн увидела: он закрывается, как щитом, памятью о ней, уснувшей в рубке «Безлунного» в тот день, когда она по просьбе Джарика вошла в транс, чтобы найти в Ландфасте ответы на важные для юноши вопросы. А пока она спала, положив голову на крышку стола, сын Ивейна, оказывается, в тоске и отчаянии смотрел на нее, сознавая, что должен ее покинуть, пока предназначенная ему судьба не погубила Таэн...
Это открытие почти заставило сновидицу потерять самообладание. Но потом она наконец поняла, что нужно делать, и очень осторожно, исподволь, соединила свое сознание с сознанием Джарика, чтобы изменить хранившуюся в его памяти картину. Она заставила спящую девушку поднять голову и улыбнуться; дала Джарику почувствовать свое присутствие, принеся надежду, сострадание и свет.
Сатиды ощутили, как их хозяин воспрянул духом, и удвоили свои старания. Но когда огонь вспыхнул с новой силой, за дело взялась Таэн и укрыла Джарика от боли.
Однако юноша был так измучен, что Таэн готова была заплакать от отчаяния. Сатиды тоже почувствовали, что Джарик еле жив, и яростно попытались сломить его оборону. Сновидица знала: если им это удастся, они немедленно обнаружат ее присутствие и объединятся с ее кристаллом; тогда ее и Джарика ждет полное и сокрушительное поражение.
И вдруг Таэн услышала знакомый голос: «Торопыга ты эдакая! Ты когда-нибудь научишься терпению?»
С новой вспышкой надежды сновидица подумала, что, возможно, Джарик только притворился почти сломленным, чтобы усыпить бдительность сатидов. Таэн очень боялась за Джарика, но заставила себя отступить и молча смотреть, как сын Ивейна устремился в самое сердце пламени.
Теперь, когда она закрыла его от боли, он смог слиться с огнем и разгадать его структуру, как раньше уже сумел разгадать структуру земли и камней.
Минутный укол дикой злобы сказал Таэн о том, что Джарик и его сатиды слились в единое целое. Потом человек подключился к силе огня, и на девушку обрушилась неукрощенная энергия самой неистовой из всех природных стихий.
Таэн ослепил свет, опалил огненный вихрь, и она перестала видеть Джарика среди урагана вырывавшейся на волю магической силы. Никакой разум не мог этого выдержать; дар Таэн ничем не мог ей помочь, пока она смотрела, как Джарик горит в Круге Огня...
И наконец сатид бросился наутек, спасаясь от взрыва еще более яркого, чем солнце Кейтланда.
Джарик помчался следом за отступающим врагом и нанес ему сокрушительный удар... В тот же миг магические узы, связывавшие сознание Таэн с сознанием сына Ивейна, лопнули и сгорели, как обычные нитки.
И пока самый новый волшебник Кейтланда завершал Круг Огня, сознание сновидицы угасло, словно искры костра под ураганным ветром.

8
КРУГ ГИЕРДЖЕЙ

В САПФИРОВОМ ПРОСТОРЕ океана бригантина Килмарка «Безлунный» маневрировала недалеко от загадочного острова ваэре. Рулевой переложил штурвал, тень от паруса пронеслась по полубаку, и Корли помедлил, глядя туда, где, как он предполагал, должен находиться легендарный остров. Дул порывистый ветер, паруса то и дело хлопали, и капитан послал матросов подобрать их. Бригантина пошла на волну, оставляя за кормой пену, похожую на кружева на голубой ткани; погода стояла ясная и море было видно до самого горизонта.
- Идем по курсу северо-северо-восток! - выкрикнул рулевой.
«Безлунный» легко слушался штурвала, его матросы работали на шкотах слаженно и быстро, и все равно у капитана был мрачный вид. Пока враги из Храма Теней не настигли их, но Корли боялся, что малейшая ошибка уведет судно слишком далеко на юг, - здесь, вблизи острова ваэре, море и ветер считались непредсказуемыми и опасными. Правда, в последние дни плавание проходило как по маслу - и все же Корли не переставал беспокоиться и о Таэн, и о своей бригантине.
Он невольно вздрогнул, в который раз вспомнив, как шлюпку «Безлунного» поглотил внезапно упавший на воду туман, как потом блеснула молния, глухо прогремел гром - и рассеявшийся туман открыл его взору только синюю гладь моря, а шлюпка со сновидицей бесследно исчезла.
Мало кто из матросов вел себя сейчас как ни в чем не бывало; нависшая над бригантиной невидимая угроза изменила привычный распорядок на «Безлунном». Моряки больше не ворчали из-за скверной стряпни неумелого кока, а помощник капитана сделался молчаливым и хмурым. Даже стюард старался не попадаться капитану на глаза, когда тот снова и снова мерил ют быстрыми беззвучными шагами.
- Эй, на палубе! - крикнул дозорный из «вороньего гнезда», и капитан вздрогнул. - С наветренной стороны - суда!
- Сколько? - Корли инстинктивно потянулся за ножом и точильным камнем.
- Два судна, капитан! - Дозорный помедлил, снова вглядываясь в подзорную трубу. - Может, и больше, но над горизонтом пока видны только мачты.
- Чьи цвета? - Корли убрал нож и, все еще сжимая в руке точильный камень, стал нетерпеливо раскачиваться с пятки на носок, как будто ему не терпелось взлететь на мачту и самому разглядеть неведомые суда.
Дозорный подкрутил трубу - на ее меди блеснуло солнце - и радостно завопил:
- Флаги с красным волком Килмарка, капитан! Черт побери, а флагман - наша «Меч-рыба»!
Корли бросил взгляд на нактоуз и выругался так свирепо, как обычно бранился только перед боем.
Не замечая удивленно-нетерпеливых взглядов матросов, чинивших парус неподатеку, капитан громко буркнул:
- Ветер им на руку, и я бы прозакладывал три серебряные монеты против трех собачьих блох, что остальные четыре судна идут у «Меч-рыбы» в кильватере.
Паруса с хлопком натянулись, и Корли гневно повернулся к рулевому, который тоже уставился на него.
- Эй ты, поосторожнее! Хочешь, чтобы нас понесло аккурат к острову ваэре, где можно ожидать любых сюрпризов? - Не переводя дыхания, капитан крикнул боцману: - Свистать всех наверх!
Его приказ прозвучал в унисон с новым криком дозорного:
- Вижу пять кораблей, капитан, все под флагом Скалистой Гавани! Сновидица что-то напутала, это уж точно! Похоже, все наши корабли ушли целыми из Дикого Хэлла!..
Матросы на шкафуте радостно закричали, их вопли были подхвачены остальными. Все радостно улыбались, готовясь к встрече с товарищами, - все, кроме капитана.
Корли повернулся спиной к поручням и гневно гаркнул:
- А ну заткните пасти!!!
Крики стали стихать, потом и вовсе смолки, и капитан продолжал уже не так громко - но от его тона у матросов по спинам пробежал холодок:
- Приготовить корабль к бою. Живее! Может, этот бой будет для «Безлунного» последним. Нам придется биться против пяти кораблей, идущих по ветру, к тому же с подветренной стороны у нас этот колдовской остров, к которому лучше не приближаться!
Матросы удивленно запереминались с ноги на ногу, один из них даже осмелился запротестовать. Корли мгновенно велел боцману отвести нарушителя дисциплины в сторону - и тотчас над палубой повисла напряженная тишина.
- Вы думаете, я шучу? - Корли провел рукой по волосам, внезапно почувствовав, как сильно он устал. - Суда, может, и наши, но не люди. Вам все ясно? В лучшем случае капитан «Меч-рыбы» и остальные просто предатели, потому что верные Килмарку люди не покидают своего поста. Морбрит пал, атакованный демонами. Наши люди погибли бы рядом с графом!
Матросы слушали, не сводя с капитана глаз, и Корли передернул плечами, будто отгоняя надоедливую муху.
- Мне тоже не улыбается сражаться с кораблями Скалистой Гавани. Но пусть боцман выпорет меня вместо этого чертова болтуна, если еще до заката нам не навяжут бой! А теперь - к оружию! Боцман, поставьте людей к насосам, да не забудьте смочить паруса!
Матросы бросились выполнять приказания, и на «Безлунном» закипела работа.
Пока первая вахта поливала водой мачты и паруса и рассыпала по палубам мокрый песок, вторая вахта выкатывала на шкафут бочки с маслом. Одни матросы доставали арбалеты из кожаных промасленных чехлов, другие приносили из трюма перевязочную ткань и корпию. Боцман выдавал луки и стрелы, Корли с юта наблюдал за происходящим.
Сверху то и дело раздавался голос дозорного, а пять кораблей под знаменем Скалистой Гавани тем временем на всех парусах приближались к «Безлунному».
Теперь уже даже с палубы были видны не только мачты, но и корпуса всех пяти судов. Корли спрятал в карман точильный камень и выхватил у стюарда подзорную трубу. Он пристально вглядывался в приближающийся флот, пытаясь увидеть то, что подтвердило бы его опасения. Он ничего подозрительного не увидел. И «Меч-рыба», и «Баллада», и все остальные суда выглядели как обычно, их капитаны и экипажи явно хорошо знали свое дело - как и было свойственно морякам Скалистой Гавани.
Чувствуя, как по спине текут струйки пота, явственно ощущая хмурое недовольство матросов, осматривающих луки, Корли чуть не пропустил то, что так отчаянно старался разглядеть. «Баллада» шла без якорей.
Капитан похолодел.
- Дозорный! Посмотри на «Балладу» и доложи, все ли с ней в порядке!
Корли напряженно ждал, стоя на подрагивающей палубе, пока флот из пяти кораблей и «Безлунный» неуклонно сближались.
Дозорный громко выругался.
- Кор! На мачтах нет фитингов, и, ей-богу, цепи мартингалов сделаны из черненой меди. Я это ясно вижу, огнями клянусь!
Теперь Корли даже не пытался скрыть своей тревоги. Только однажды он видел, чтобы с кораблем проделали такие штуки: на флагманском судне королевского флота, напавшего на Скалистую Гавань год назад, все железные части были заменены на медные. На том судне к острову Килмарка плыла ведьма Татагрес и ее союзники, демоны-гиерджи, для которых сталь была так же смертельно опасна, как для тьензов - морская вода.
- Клянусь задницей моей бабушки, у нас проблемы, - прорычал Корли и приготовился крикнуть об этом команде.
Он не успел подать голос.
Что-то чуждое обрушилось на его разум со стремительностью лавины и почти парализовало его. Он не мог говорить, не мог заставить себя пошевелиться, не мог сделать ничего... Только то, что приказывали ему сделать завладевшие его сознанием чужаки.
У Корли закружилась голова, его замутило, он почти ослеп - и все же рванулся, пытаясь вновь обрести контроль над своим сознанием и телом. На мгновение он почувствовал твердые поручни, в которые врезался боком, охнул, попытался хоть что-то прошептать - но чужак подавил его сопротивление, и Корли снова стал беспомощным, словно муха, запутавшаяся в паутине.
Мысленно он продолжал биться и рваться, в то время как его тело, больше не принадлежащее ему, выполняло приказы врага. Капитан с ужасом услышал собственный голос, приказывающий экипажу «Безлунного» убрать с палубы песок, сложить оружие и поднять на мачту флаг, чтобы приветствовать флот Скалистой Гавани.
Капитан лихорадочно продолжал безмолвное и тщетное сражение, мечтая, чтобы хоть один верный человек понял, что значит отсутствие якорей на «Балладе», и нанес ему удар ножом. Но хваленая дисциплина матросов Килмарка не позволяла им даже помыслить о том, чтобы поднять руку на капитана; а может, экипажем «Безлунного» тоже уже овладели демоны.
Корли захотелось взреветь в бессильном гневе, когда он почувствовал, как его сознание быстро погружается во тьму. Капитан уже не услышал и не увидел, как Темный сновидец Маэлгрим с помощью демонов-гиерджей без кровопролития захватил бригантину «Безлунный», как ему и приказали его повелители из Храма Теней.

Таэн проснулась с ощущением тепла, похожего на тепло полуденного солнца. Кто-то прикоснулся к ее щеке, она сонно повернулась и открыла глаза, все еще не полностью придя в себя. Странно, но солнце уже зашло, а мятый парус, на котором она лежала, серебрился от росы. За бортом «Каллинде» она увидела звездное небо, а источник тепла и света находился где-то за ее спиной.
Таэн нахмурилась.
Ветер с моря должен был бы задуть любой огонь, кроме разве что закрытого фонаря.
Сновидица приподнялась на локте и обернулась, чтобы понять, что же согревает ее, - и тут свет начал быстро гаснуть. Однако она успела разглядеть человека с волосами цвета спелой пшеницы, одетого в красную, шитую золотом рубашку. Его темные глаза казались древними, как само время.
- Тебе было холодно, - сказал Джарик из темноты.
Таэн встала на колени, и то, чем она была укрыта, соскользнуло с ее плеч. Девушка потрогала дорогой бархат и шелк: она спала, укрытая плащом нового Повелителя огня.
Владелец плаща сидел рядом, на кормовом сундуке «Каллинде», и казался одновременно и знакомым, и незнакомым. Джарик больше не был тем юношей, вместе с которым она плыла на «Безлунном», побывала в пещере ллонделей, пережила много других страшных и невероятных приключений.
Сновидица вздохнула, внезапно охваченная тревогой и неуверенностью.
- Я уж думала, ты сожжешь меня, как уголек. - Она опять вздохнула, на этот раз не так судорожно. - Великое Падение, ты хоть понимаешь, что мы сделали?!
Джарик не ответил, и надолго воцарилось молчание; только лини «Каллинде» хлопали по мачте.
Встревожившись еще больше, Таэн заглянула в сознание Джарика - и нашла там страх. Юноша боялся, что, если он потянется, чтобы ее обнять, Таэн тут же исчезнет, оставив его одного на пустынном берегу острова ваэре.
Девушка перестала тревожиться и рассмеялась.
- Рыбья твоя голова! Ты первый Повелитель огня в Кейтланде, которому удалось избежать безумия, и все равно здравого смысла у тебя ни на грош! - Сновидица бросилась к Джарику и обхватила его за шею.
Смеясь и плача, она увлекла его на ложе из влажных парусов.
Джарик удивленно уперся, но когда ее щека легла на его плечо, а на шею упали горячие слезы, сам прижал девушку к себе.
- Таэн, ты всегда будешь появляться вовремя, чтобы вызволить меня из беды?
Не дожидаясь ответа, он запустил руки в черные спутанные волосы сновидицы и закрыл ей рот поцелуем.
Таэн провела пальцами по ключице Джарика.
Она попала к ваэре десятилетним ребенком и никогда не знала мужчин. Да, благодаря магии своих загадочных учителей она повзрослела за год на восемь лет, но ее жизненный опыт остался бы опытом ребенка, если бы ей поневоле не приходилось заглядывать в мысли самых разных людей. Это не только развило ее дар сновидицы - теперь девушка знала о жизни не меньше и даже больше любой взрослой женщины.
Таэн ловко начала развязывать шнурки рубашки Джарика.
- Ты говоришь, я замерзла? Я холодная, да? Сейчас я докажу тебе, что это не так!
Джарик рассмеялся:
- Вот спорщица! Ладно, ты не холодная, ты бесстыжая. Скажи, ты выйдешь за меня замуж на Имрилл-Канде?
Таэн распустила шнуровку его рубашки и взялась за его пояс.
- Нет. - Начав расстегивать пряжку, она поцеловала его в подбородок. - Я не могу так долго ждать. Пусть Корли поженит нас в море.
Она резко дернула пряжку, но Джарик отвел ее за руки.

Предыдущая страница 7 Следующая страница


Храм теней 8

- Подожди. - Он поднял ее и посадил рядом с собой. - Свадьбу ты можешь торопить сколько хочешь, но сейчас не спеши. Я тебя люблю, и весь Кейтланд может подождать, пока я говорю тебе об этом.
Он нежно провел рукой по ее лицу, шее, плечам, потом поцеловал, прикоснувшись к ее губам так легко, как туман касается лепестков цветка. Его руки скользнули ниже, он поцеловал Таэн еще раз, и этот поцелуй обжег сновидицу жарче Круга Огня.
Сдержанность Джарика воспламенила ее сильней, чем воспламенила бы нетерпеливость. Ее страх, неуверенность и напряжение рассеялись, как не бывало.
Джарик был с ней, и она никогда его не потеряет. Уверенные пальцы стали спускать одеяние с ее плеч.
Остров ваэре был залит серебристым лунным светом, и такая же серебристая мантия сновидицы упала на палубу рядом с рубашкой и плащом Повелителя огня.

К рассвету двое возлюбленных заснули, лежа на парусах, продолжая держать друг друга в объятиях, согретые светом счастья.
Когда Таэн проснулась, солнечный свет был самым настоящим.
Ее голова покоилась на коленях Джарика, и вскоре девушка поняла, что ее возлюбленный проснулся и уже занялся какой-то работой. Ну так и есть: сращивает обтрепавшиеся волокна троса!
Таэн потянулась и ущипнула Джарика за бок.
- У тебя что, не нашлось дела поважнее?
- Я не хотел тебя будить. - Джарик перехватил ее шаловливые пальцы прежде, чем она успела ущипнуть его еще раз.
Но вторая рука Таэн оставалась на свободе, и девушка быстро пробежалась пальцами по груди своего возлюбленного. Она обнаружила, что он и не подумал одеться, и села, чтобы полюбоваться этим зрелищем. Оказалось, что за время пребывания в роще ваэре его некогда загорелая кожа стала светлой, как слоновая кость.
- Милостивый Кор! Посиди еще немного на солнцепеке - и покраснеешь, как свекла.
- Ты права, - усмехнулся Джарик.
Он бросил фал, который чинил, и подхватил смеющуюся девушку на руки.
- Джарик!
Новый Повелитель огня не обратил внимания на этот крик, с Таэн на руках перемахнул через борт «Каллинде» и понес девушку в море.
Они не выходили из воды почти все утро, обнимая друг друга на мелководье, и лишь тогда, когда любовь вконец утомила их, Джарик вспомнил, что так и не кончил чинить фал. «Каллинде» не могла отплыть без переднего паруса!
Они вернулись в лодку, и Джарик хотел одеться, но Таэн, похожая на морскую царицу в великолепном плаще из мокрых черных волос, села на ящик, где лежала его одежда.
- Ты испортишь мне все удовольствие! - поддразнила она.
Джарик, тоже мокрый, с ногами, облепленными песком, рассмеялся и покачал головой:
- От меня несет рыбой.
- От меня тоже, так что это не страшно! - Таэн соскочила с ящика и с размаху врезалась ему в живот.
Они потеряли равновесие и полетели на кучу парусов.
На закате двое возлюбленных опять заснули на одном парусе, укрывшись другим. Шкоты «Каллинде» тихо похлопывали о. мачту; все было приведено в порядок и готово к отплытию. Но Кейтланду придется подождать своего нового Повелителя огня еще одну ночь, пока Джарик будет говорить сновидице, что любит ее.

Когда Маэлгриму хотелось уединиться, он отправлялся в пещеры и подземные ходы, которых было полным-полно в скале под Храмом Теней. Там он сидел и слушал мрачное журчание подземных источников - при свете фонаря или в темноте, как ему больше хотелось.
Его повелители-демоны не любили сюда приходить - их эмпатическая сила с трудом проникала сквозь толщу каменных сводов. Под землей они чувствовали себя уязвимыми, но Маэлгрим - нет. Он знал, что над его головой вздымается на высоком утесе Храм Теней, и чувствовал себя здесь в полной безопасности. Здесь было все, что ему нужно, - одиночество и возможность совершенствовать свой магический дар.
Сейчас Темный сновидец, облаченный в свободную рубашку и плотные штаны, увешанный такими же проволочными украшениями, какие носили многие демоны, сидел рядом с двумя незажженными фонарями. Темнота помогала ему войти в контакт с демонами-гиерджами, которых даровал ему Скайт. У этих существ не было ни разума, ни личности, однако слияние с их объединенным сознанием помогало почерпнуть куда больше магической энергии, чем мог почерпнуть от сатидов любой обученный ваэре волшебник.
С помощью шести гиерджей Маэлгрим подчинил себе большой отряд людей Килмарка и погубил всех жителей Морбрита; он хвастался, что с двенадцатью сможет захватить даже Ландфаст.
Но Скайт отдал другой приказ. Сперва надо было захватить Скалистую Гавань, для чего шесть гиерджей отплыли в море на борту флагмана «Баллада» в погоню за бригантиной «Безлунный».
Из своего уголка в пещерах Храма Теней Маэлгрим направлял эту погоню - когда же она увенчалась успехом, погасил разум матросов, захваченных на юге моря Корин. Тела экипажа «Безлунного» продолжали жить, но двигала ими теперь воля Маэлгрима, проводниками которой были гиерджи.
Темный сновидец улыбнулся, упиваясь своим торжеством.
Мало-помалу он уснул и видел в кровавых снах, как стал повелителем всего Кейтланда.
Когда Маэлгрим проснулся, он снова вошел в транс, и тотчас далеко на юге в холодный предрассветный час на палубе «Баллады» зашевелились, просыпаясь, гиерджи.
Едва демоны открыли глаза, как все, на что упал их взгляд, встало перед мысленным взором Маэлгрима: свинцовые волны, путаница такелажа, посыпанная песком палуба и небо, усеянное тускнеющими звездами. Темного сновидца до сих пор слегка подташнивало оттого, что ему приходилось смотреть глазами шести существ одновременно, но его повелители-демоны обещали, что со временем он привыкнет и тогда его перестанет смущать и то, что острое зрение гиерджей сильно отличается от зрения людей.
По шкафуту «Баллады» шагал человек, и Темный сновидец из своей безопасной темной пещеры неторопливо разглядел его и узнал того, кто некогда был первым помощником капитана «Баллады». Моряк все еще мог ходить, разговаривать и двигаться, как обычный человек, но теперь он был всего лишь марионеткой того, кто управлял им из Храма Теней.
Мазлгрим отдал мысленный приказ, гиерджи подкрепили его своей эмпатической силой, и бывший помощник окликнул матроса, стоящего у борта:
- Эй, ты! Притащи сюда капитана Корли!
Матроса, по-видимому, ничуть не удивил приказ притащить куда-то командира. Теперь он был так же лишен собственной воли и сознания, как и все остальные члены экипажа «Баллады», поэтому поспешил по трапу, чтобы привести наверх первого капитана Килмарка.
Маэлгрим ждал, сгорая от радостного нетерпения, и гиерджи, чутко воспринимавшие его настроение, тоже начали нетерпеливо ерзать. Их когти зацарапали доски юта, а тот, что стоял у штурвала, начал постукивать пальцами по дубовой спице штурвального колеса.
Посланные гиерджами мысленные образы показали, как вернувшийся матрос подталкивает перед собой другого человека, движения которого казались замедленными и сонными. Демоны ясно видели окружающее капитана зеленоватое свечение, только по этой ауре и можно было отличить пленников гиерд-жей от подчинявшихся им живых мертвецов.
Звякнув браслетами, Маэлгрим обхватил колени руками и стал внимательно изучать своего пленника. На капитане «Безлунного» была та же одежда, которую он носил в тот момент, когда его взяли в плен, правда теперь измятая и мокрая из-за скопившейся в трюме воды. Широко расставленные карие глаза ничего не выражали, и когда Маэлгрим улыбнулся, губы Корли тоже изогнулись в жутковатой улыбке, повторяющей усмешку Темного сновидца.
Капитан остановился у бизань-мачты, и картина, которую видел Маэлгрим, стремительно изменилась - гиерджи скачками приблизились к пленнику и окружили его. Теперь Маэлгрим мог видеть Корли со всех сторон - и его силуэт на фоне серебряного предрассветного горизонта, и его силуэт, освещенный фонарем нактоуза, на фоне бизань-мачты.
Наконец-то!
Наконец к нему в руки попал капитан, который заманил в ловушку Татагрес и ее демонов и помешал захватить Скалистую Гавань! За это, по приговору Скайта, оборотень должен принять облик капитана «Безлунного», чтобы убить Килмарка. Сам же пленник погибнет, когда его телом завладеет демон-карас.
Ликуя, как паук, в паутину которого попала муха, Темный сновидец ждал, когда Корли начнет умирать долгой мучительной смертью.
Привезенный из Храма Теней оборотень без всякого интереса обнюхал жертву. Безликий и склизкий, как огромный слизень, он выполз из своей бочки на камбузе и пополз по палубе, потом пристроился между бухт троса. Все было готово. Чтобы в полной мере насладиться триумфом, Темный сновидец снял путы с разума Корли, и впервые после того, как его взяли в плен, капитан пришел в себя.
Корли заморгал, встряхнул головой и нахмурился, увидев, что у штурвала не один из его матросов. Потом заметил тощих и проворных, как ласки, гиерд-жей со сверкающими глазами - и все вспомнил.
Он был не на своем «Безлунном», а на «Балладе», и все суда его флотилии принадлежали теперь демонам Храма Теней. Лицо капитана исказилось от ярости, и в тот же миг он услышал голос:
- Ты до сих пор жив только благодаря мне!
Корли быстро огляделся по сторонам, но не увидел того, кто это сказал. Машинально попытавшись потянуться за ножом, он понял, что пристегнутые к предплечью ножны пусты. Еще бы - гиерджи не терпели рядом железа и стали.
Впрочем, даже если бы у капитана был нож, он не смог бы выхватить оружие: ему накрепко связали руки. Не считаясь с доводами рассудка, Корли начал рваться из пут, в диком гневе не понимая, что враг забавляется с ним, как кошка с пойманной мышью.
Пока он вел свою напрасную борьбу, желеобразное тело караса задрожало и стало обретать форму.
Глазами гиерджей Маэлгрим смотрел, как рубашка его жертвы намокла от пота, как капитан, тяжело дыша, продолжает тщетные попытки порвать веревки. У лежащей неподалеку твари появились ноздри, он втянул ими воздух, и Корли услышал этот звук. Он повернул голову, и Темный сновидец, презрительно усмехаясь, позволил ему это сделать.
Маэлгрим рассмеялся, когда Корли в ужасе отшатнулся.
Теперь оборотень карас напоминал огромный кусок оплывшего воска, на котором появились два блестящих карих глаза. Корли содрогнулся, и превращение пошло еще быстрее. Под ноздрями твари появилась смазанная линия, потом складки, скоро превратившиеся в губы. Беззубый и безъязыкий рот был очень похож на рот Корли.
- Теперь ты понял? - насмешливо вопросил Маэлгрим. - Отныне ты существуешь только для того, чтобы служить Храму Теней.
Лицо Корли исказилось и побагровело.
- Никогда!
Но, не обращая внимания на его ярость, отвратительная тварь продолжала изменяться.
Склизкое дрожащее тело обрастало волосками и твердело; вот появилась и каштановая борода с проседью, точная копия бороды капитана. Полностью сформировавшиеся губы уже шевелились, повторяя движения губ человека.
- Наслаждайся этим зрелищем, - сказал Темный сновидец. - Мало кто из людей видел, как карас превращается в человека.
Догадавшись, что его борьба только прибавляет твари сил, Корли заставил себя расслабиться. Может, если он не будет сопротивляться, оборотень замедлит свое превращение?
Скорее всего, он просто тешил себя иллюзиями и все же закрыл глаза и постарался изгнать все мысли из головы. Корли сосредоточился на ощущениях - от легкой качки судна до запахов моря, влажных досок и кисловатого запаха веревки, удерживающей его в плену. За его спиной на камбузе зазвенел котелок; кок зажег огонь, как будто сегодня был самый обычный день и матросы должны были вот-вот смениться с вахты.
Похоже, распорядок дня на бригантине не изменился, и у Корли кровь застыла в жилах. Услышав шаги того, кто пришел сменить рулевого у штурвала, он почувствовал еще больший ужас.
На востоке поднималось солнце, яркие блики играли на волнах, но сердце капитана оледенело. Он стоял неподвижно, слушая шепот ветра, пока гиерджи сновали у его ног.
Наконец они сгрудились в кучу, сверкая зеленоватыми глазами, похожими на огни наркотической свечи.
Корли не видел этого: он по-прежнему стоял не шевелясь и слушал. «Баллада» плыла по ветру, и при каждой смене галса скрипел несмазанный блок, а один из кливеров слегка тянуло в сторону. На «Безлунном» за такие вещи Корли устроил бы разнос дежурному офицеру.
- В том и заключается разница между старшими капитанами Килмарка и их подручными, - заметил Маэлгрим таким тоном, как будто старался завязать непринужденный разговор.
Корли не обратил внимания на его слова. У капитана ныло все тело - неподвижность давалась ему нелегко, куда тяжелее, чем дался бы яростный бой. Открыв глаза, он подавил желание посмотреть, что сейчас происходит с оборотнем, и вместо этого стал глядеть на шлейф пены за кормой. Но он не мог не слышать звуки, какие никогда не услышишь на палубе обычного корабля. Что-то шлепнулось на палубу у борта, что-то вроде огромной рыбы, но вовсе не рыба.
Корли прошиб пот - и тогда Темный сновидец нанес свой главный удар, заставив его взглянуть туда, куда капитан всеми силами старался не смотреть.
Корли увидел самый жуткий кошмар, который только может явиться человеку.
Рядом с гиерджами, выстроившимися теперь кружком, лежало отвратительное подобие его самого. Лицо, кисти рук, предплечья, покрытые такими знакомыми шрамами... Но там, где тело не прикрывала одежда, тварь все еще была бесформенной, как желе. Одна рука дернулась, проскребла по палубе, и пальцы изогнулись, как червяки, потому что под плотью пока не было костей.
Корли замутило, и отвращение, захлестнувшее капитана, казалось, заставило караса превращаться еще быстрей. Тварь дрожала и становилось плотной, под одеждой обрисовались грудь и живот. По спине Корли потекли струйки пота, и тут оборотень пополз по палубе. Не желая больше смотреть на то, как точно демон повторяет его мимику, Корли отвернулся.
В его голове раздался смех Маэлгрима:
- Ах, капитан, кажется, ты начинаешь постигать могущество Храма Теней!
Темному сновидцу надоело просто наблюдать за этой сценой, и он заставил оборотня неуклюже подняться на ноги. Трясясь всем телом, карас двинулся вперед, вошел в круг гиерджей и остановился перед капитаном.
Чуть не плача от бессильной ярости, Корли посмотрел в глаза, в точности похожие на свои собственные.
- Но зачем? - выдохнул он - и с отвращением увидел, как тварь попыталась эхом повторить его слова.
Темный сновидец, наслаждаясь смятением капитана, заставил рулевого бросить штурвал и заговорить:
- Так ты еще не догадался, капитан? Оборотень заменит тебя и поведет «Безлунный» к Скалистой Гавани. Килмарк ни за что не догадается, что его первый капитан на самом деле демон, пока не будет слишком поздно. Твоя копия вонзит нож ему в сердце.
Слова эти ранили Корли сильнее, чем удар мечом. Килмарка погубит вера в самого близкого друга.
- Нет! - выдохнул Корли. - Огни тебя сожги, этого не будет, пока я жив!
Маэлгрим рассмеялся устами матросов «Баллады», а потом заставил их продекламировать жутким хором:
- Тебя уже не будет в живых, капитан-изменник, когда это произойдет! Оборотни карас, закончив превращение, пожирают свои жертвы, чтобы навсегда остаться в их теле. Но я заставлю гиерджей позаботиться о том, чтобы ты подольше оставался в живых, пока карас будет есть тебя живьем.
Корли ничего не ответил.
Бледный, как простыня, дрожа от отчаяния, он невидящими глазами уставился в море и не шевельнулся даже тогда, когда оборотень принялся неуклюже снимать с него одежду.
Карас оказался ядовитым и жгучим как медуза: каждый раз, когда его пальцы демона прикасались к Корли, они оставляли рубцы. Как капитан ни старался, он не мог подавить мучительную дрожь, и чем сильнее становилась его боль, тем точнее карас копировал его тело вплоть до последней набухшей вены.
Штаны, рубашка и ножны уже лежали на палубе, и тогда Темный сновидец заставил Корли танцевать. Поворот, прыжок, еще поворот - демонстрируя возможности своего тела, капитан вертелся и прыгал так, что у него закружилась голова, и карас старался повторять все его движения. Корли тяжело дышал и яростно скрипел зубами, зная, что теперь даже родная мать не отличила бы его от двойника-демона. Ему хотелось умереть, чтобы покончить с этой пыткой; если бы Темный сновидец хоть на минуту ослабил свой контроль над его разумом, капитан постарался бы покончить с собой.
Карас наклонился тем же движением, каким наклонился бы сам Корли, и надел его штаны и рубашку, потом пристегнул к предплечьям ножны. Он провел рукой по каштановым волосам, поправил ремень на запястье и засмеялся.
- Как только он отведает твоей плоти, его нынешняя форма станет постоянной. - Маэлгрим дал капитану почувствовать свое ликование. - Он будет обладать всеми твоими навыками, будет помнить все, что помнишь ты, узнает твои самые сокровенные тайны.
С кривой усмешкой демон-карас вцепился зубами в руку своего двойника...
Но в этот миг на горизонте вспыхнул ослепительный свет. Солнце стремительно заволокло дымкой; гиерджи тревожно вздрогнули, и их глаза засверкали зеленым огнем.
В пещере под Храмом Теней Маэлгрим перестал улыбаться, и даже карас остановился, когда небо прочертила гигантская молния. Прогремевший гром чуть ли не качнул «Балладу»; вдруг налетел ветер, ударив в паруса с такой силой, что один штаг сломался.
С кормы с криком примчался капитан бригантины.
- Рулевой, держать курс! Свистать всех наверх, подобрать паруса!
Но странный ураган прекратился прежде, чем с полубака прибежали матросы. Ветер сменился на западный, небо снова стало ясным, туман рассеялся, и на юге показался маленький островок. Даже на порядочном расстоянии были видны его светлые, словно посыпанные мукой, песчаные берега, вздымающиеся над дюнами темные кедры.
Гиерджи встревоженно защебетали. Нить, связывавшая воедино их сознания, слегка ослабла, и Маэлгрим раздраженным окриком призвал их к порядку. Глазами демонов он рассматривал таинственный остров ваэре, на котором оказалась его сестра после того, как Анскиере заставил ее отвернуться от брата.
Карас тоже не отрываясь глядел на остров. Его осанка и поза были точной копией обычных осанки и позы Корли, но верность его принадлежала Скайту и Храму Теней.
- Сет-Нав, - пробормотал он. - Как пить дать!
Внезапно у светлого берега появилось ярко-красное пятнышко - кто-то поднял парус на готовой отчалить лодке.
Маэлгрим задрожал, как гончая, взявшая след, и заставил гиерджей напрячь зрение и слух. Да, там была рыбацкая лодка, и на ней подняли еще один парус!
В пещере под Храмом Теней раздался резкий зловещий смех: Темный сновидец понял, что от берега острова ваэре отчалила хорошо знакомая ему «Каллинде», ведя на буксире шлюпку с «Безлунного». Но у рулевого весла стоял не Джарик; глазами гиерджей Темный сновидец увидел, что лодкой правит его сестра, которую он давно мечтал убить.
Карас развернулся со свойственным Корли деловитым видом.
- Вызови Скайта, - сказал он. - Мы должны захватить Сет-Нав. Тогда с его помощью мы сможем призвать наших соплеменников, живущих среди звезд, и они дадут нам столько оружия, что мы сумеем стереть с лица земли весь человеческий род! А потом, когда мы наконец отомстим, наше изгнание на этой проклятой планете подойдет к концу.
Но Маэлгрим не ответил, не отрывая взгляда от сестры, от ее развевающихся по ветру черных волос. Чувство долга боролось в нем с ненавистью, и наконец победило последнее.
- Сначала я уничтожу сновидицу! - Он велел гиерджам выстроиться кружком подальше от оборотня и экипажа «Баллады».
Демоны послушно выполнили его приказ, образовав на палубе чернильно-черный круг, и начали пронзительно свистеть, как делали всегда, собираясь с силами для эмпатического удара.
- Нет! - Карас схватил ближайшего из гиерджей, выдернув того из круга. - Остановись! - прорычал оборотень Темному сновидцу. - Девушку могут защищать! Надо позвать Скайта!
Но Маэлгрим не желал терпеть указания от какого-то оборотня. Он уже убедился, что Таэн в лодке одна; да, она стала могущественной, необычайно могущественной, но все это могущество перед его силой - ничто! Он легко убьет ее с помощью гиерджей.
Темный сновидец заставил гиерджа вырваться из рук караса, и оборотень отшатнулся, когда острые клыки вцепились в его предплечье. И только тогда карас заметил, что Корли воспользовался суматохой и бросился к борту.
- Посмотри на своего пленника! - заорал оборотень Маэлгриму.
Темный сновидец увидел, что происходит, но только рассмеялся, услыша усиливающийся распев гиерджей. Через мгновение эти демоны дадут ему достаточно магической силы, чтобы прикончить сестру. Никакой оборотень не смеет вмешиваться в его, Маэлгрима, дела!
Поэтому Темный сновидец позволил капитану Корли прыгнуть в море, зная, что карасу придется последовать за ним, иначе его превращение не удастся.

9
ОТВЕТНЫЙ УДАР

ПЕНИЕ-СВИСТ ГИЕРДЖЕЙ все нарастало, покуда не заставило, казалось, завибрировать само небо.
Таэн крепче сжала рулевое весло «Каллинде». Звук вонзался ей в уши, острый как игла; круг демонов в любой миг мог собрать достаточно сил для того, чтобы Темный сновидец Маэлгрим раздавил ее легче, чем ребенок давит муравья.
Ветер ударил в кливер «Каллинде», ее корпус задрожал. Волны захлестывали нос, капли сверкали на солнце, как бриллианты, но Таэн некогда было любоваться на эту красоту. Она то и дело закрывала глаза и правила лодкой, ориентируясь только на свист гиерджей. Вот свист взлетел до немыслимого крещендо, и Таэн снова зажмурилась, как будто это могло спасти от боли, пронзавшей не только голову ее, но и душу.
И вдруг тьма за ее опущенными веками взорвалась искрами под неудержимым натиском злой магической силы и рулевое весло вырвалось из ее из рук. «Каллинде» развернулась по ветру с оглушительным хлопаньем парусов, встав боком к «Балладе».
- Давай! - запрокинув голову, крикнула Таэн.
И прежде чем Маэлгрим успел погасить ее разум, сновидица подняла завесу, за которой скрывала Джарика, сына Ивейна.
На носу «Каллинде» вспыхнуло пламя; оно быстро ширилось и становилось все ярче, так что вскоре, казалось, загорелось само море.
Нет, море не горело, зато вспыхнуло все, что было на поверхности воды справа по борту «Каллинде».
В одно мгновение в бурлящем огненном аду шесть бригантин Килмарка выгорели до ватерлинии. Песня гиерджей оборвалась, а вместе с ней захлебнулась и магическая атака Маэлгрима.
Таэн в изнеможении прислонилась к борту «Каллинде», еще успев услышать мысли брата, скрывающегося в Храме Теней: «Я потерял своих гиерджей, упустил возможность захватить Сет-Нав, и теперь мне придется сообщить Скайту о том, что во много раз страшнее этой неудачи. В Кейтланде появился новый Повелитель огня...»
Мысленный контакт с Маэлгримом исчез, и Таэн пришла в себя, услышав хлопанье обвисших парусов; подняла голову и увидела, что лини обвисли и перепутались.
Дрожащими руками Таэн схватила рулевое весло и повернула «Каллинде» на юго-восток, прочь от острова ваэре.
Впереди клубился дым. Там, где мгновение назад ловили ветер коричневые паруса, на покрытых пеплом волнах качались жалкие обгорелые балки.
- Они все мертвы, - Таэн посмотрела на нос, туда, где стоял на коленях Повелитель огня, глядя на свои руки.
Джарик вздрогнул, услышав ее голос, поднял измученные глаза и тихо сказал:
- Вот и началось...
Таэн поняла, что он имеет в виду. Он только что погубил множество людей, впервые использовав свой дар Повелителя огня ради смерти и уничтожения. Девушка прикусила губу. Она сама была потрясена гибелью флота Скалистой Гавани, в который входила и бригантина Корли.
- Все они погибли еще раньше. Ты убил не людей, ты убил послушных демонам марионеток. - Боль Джарика ранила ее так, что сновидица заговорила более резко, чем собиралась: - Оставить их в живых было бы куда большей жестокостью!
Джарик встал, его волосы вспыхнули пламенем под косыми лучами солнца. Юноша пошел на корму, ослабил шкот-лини и взял у Таэн рулевое весло. Девушка никак не могла унять дрожь.
Сын Ивейна и сам чувствовал, что его трясет; он крепко обнял сновидицу и прижал к себе.
- Я знаю, что это надо было сделать, - пробормотал он, зарывшись лицом в ее волосы. - Но надеюсь, что мне никогда не понравится такое. Иначе я, как мой отец, однажды начну слишком наслаждаться своей силой, и тогда...
Он замолчал, и Таэн прижалась к нему, ища утешение в его крепких объятиях. В глазах девушки стояли слезы, навернувшиеся не только из-за дыма.
«Каллинде» тихо покачивалась под свежим ветром, и наконец Джарик подтянул грота-шкот и повернул рулевое весло, чтобы вернуть «Каллинде» на прежний курс. На мгновение он сжал руку Таэн.
- Мне нужно, чтобы ты кое-что сделала, ведьмочка, - попросил он устало и неохотно. - Проверь, не выжил ли кто-нибудь из людей, которыми овладели демоны. Храм Теней ни в коем случае не должен узнать, где находится остров ваэре.
Таэн подтянула колени к подбородку, сидя рядом с Джариком на кормовой скамье, прижимаясь щекой к его боку и слыша частые удары его сердца. Сновидица знала: ее возлюбленный испытал такое же потрясение, как и она сама, когда у берега острова ваэре вдруг они увидели шесть кораблей Скалистой Гавани, захваченных демонами Маэлгрима. Ни Джарик, ни Таэн до сих пор не могли заставить себя подумать о том, сколько они потеряли друзей, чьи тела только что сгорели на погибших судах.
«Каллинде» шла на север, туда, где на волнах покачивались обугленные обломки. Таэн погрузилась в транс и взялась за дело, казавшееся с первого взгляда совершенно бессмысленным: стала искать уцелевших. Сперва перед ее мысленным взором мелькали искорки жизни, лишенные душ, - стайки рыб, пикирующие к воде птицы - но потом она уловила некий промельк, похожий на блеск стали в лунном свете, такой слабый, что его нелегко было заметить...
Сновидица, ахнув, вскочила.
- Корли! - Она уставилась на Джарика широко распахнутыми, полными надежды глазами и показала вперед. - Вон там! Корли жив!
Повелитель огня действовал, не рассуждая. Он быстро натянул шкоты и всем телом налег на рулевое весло. Стрелка компаса со сводящей с ума медлительностью повернулась к северу, к северо-северо-востоку и, наконец, к востоку. «Каллинде» развернулась, вздрогнула и легла на новый курс, а привязанная за ее кормой шлюпка заюлила, как щенок, которого только что приучили ходить на поводке.
- Принеси из сундука по левому борту подзорную трубу, - велел Джарик. - Он ранен?

Предыдущая страница 8 Следующая страница


9 Дженни Вурц

Таэн кивнула, и тогда он деловито продолжал:
- Тогда нам понадобится запасной линь. А возможно, и штормовой парус, если он ранен так тяжело, что мы не сможем просто втащить его через борт.
Таэн бросилась к рундуку и стала вынимать парусину и линь. На подзорную трубу она не обратила внимания, зная, что ее магический дар сможет найти капитана быстрее, чем обычное зрение. А времени терять было нельзя - сновидица чувствовала, как слабеет и гаснет энергия, исходящая от Корли. Но «Каллинде» шла быстро, а Корли был уже где-то совсем недалеко.
- Вон он! - Джарик чуть выправил курс и указал вперед.
Там, на фоне пенистых гребней волн, показалась темная голова плывущего человека. Таэн тоже успела заметить пловца прежде, чем его скрыла завеса дыма.
- Таэн, подмени меня. - Передав управление лодкой сновидице, Джарик схватил трос и запасной парус.
Девушка взялась за рулевое весло, а Повелитель огня поймал буксирный канат шлюпки и поспешно подтащил ее поближе.
- Иди по ветру и ложись в дрейф, ладно? Когда мы пойдем мимо, я подберу его.
Таэн кивнула.
Сквозь редеющий дым они ясно видели Корли: быстро и уверенно тот плыл среди волн, а заметив «Каллинде», радостно улыбнулся, сверкнув зубами. Эта улыбка вовсе не вязалась с изнеможением, болью и гневом, которые только что уловил эмпатический дар Таэн. Сновидица нахмурилась. Капитан плыл легко, его движения были сильными и резкими, но ведь она чувствовала, что его мучает боль от ран, грудь горит и он едва-едва заставляет себя делать гребок за гребком... Как такое может быть?
Порыв ветра вскинул «Каллинде» на волне.
- Ровнее держи курс! - крикнул Джарик. Он прыгнул в шлюпку, высвободил буксировочный канат, и Таэн с внезапным испугом крикнула:
- Будь осторожнее!
Но Джарик, казалось, ничего не слышал и не замечал никого, кроме Корли. Сын Ивейна наклонился, взял весла и поплыл навстречу капитану. Когда юноша приблизился к Корли, он громко ободряюще крикнул:
- Ради Кора, шевелись! Ножи в море быстро начинают ржаветь, или ты забыл, чему сам меня учил?
Он услышал громкий смех Корли:
- Не беспокойся. Ножи я бросил. Пришлось, иначе точно пошел бы ко дну.
Капитан ухватился за борт шлюпки... Только тогда сновидица увидела, какая зловещая аура его окружает, - и задрожала от дурного предчувствия. Только однажды Таэн уже видела такую ауру - у демона-оборотня, засланного ко двору короля Кисберна, чтобы сеять среди людей раздор.
Она отчаянно крикнула:
- Джарик! - Но ветер унес ее слова. Тварь с лицом Корли схватила протянутую руку своего спасителя и влезла в шлюпку. Теперь сновидица не сомневалась в правильности своей догадки - это существо было целым и невредимым, тогда как Корли терзала боль от ушибов и ран, она ясно чувствовала это!
- Джарик, он из Храма Теней!..
Но не успела Таэн закончить свое предупреждение, как пальцы оборотня карас стальной хваткой сжали горло Джарика. Сын Ивейна рванулся, и тотчас вспыхнувший с ужасным треском огонь потек по рукам твари.
Карас закричал голосом Корли.
Джарик словно обезумел от разочарования и горя, и пламя полыхнуло до небес; вода как будто превратилась в расплавленный металл, и оборотень в одно мгновение рассыпался в пепел. И все-таки пламя не унималось, будоража воздух и воду.
Джарик закричал, проклиная Кора, и упал на колени, прижавшись к борту шлюпки.
Пламя наконец угасло, но Таэн боялась окликнуть возлюбленного: заглянув в его разум, она увидела, что тот почти в шоке.
Дрожа и плача, девушка снова пустилась на поиски - и нашла-таки настоящего Корли, сознание которого уже готово было угаснуть. Нельзя было терять ни мгновения, поэтому, чтобы не тратить время на слова, Таэн просто позволила Джарику почувствовать то, что чувствовала она.
От слез все расплывалось у нее перед глазами, и она не увидела, а лишь услышала, как Джарик прыгнул в воду. Вытерев глаза, она увидела, что шлюпка пуста.
Налетел ветер, паруса «Каллинде» захлопали, и Таэн поспешно выправила курс. Ей показалось, что прошла целая вечность, прежде чем Джарик появился рядом с бортом, поддерживая бесчувственного человека. Сын Ивейна схватился за канат, и Таэн разглядела мокрые спутанные каштановые волосы; на этот раз ошибки быть не могло. Джарик спас настоящего Корли, раны которого сновидица почувствовала еще до того, как увидела его. Демоны жестоко обошлись со своим пленником; неудивительно, что капитан был еле жив и чуть не утонул.
Сновидица и Повелитель огня поспешно подняли бесчувственного Корли на «Каллинде». Он был совершенно голым, на его загорелой коже виднелись многочисленные синяки, раны и ссадины. Таэн содрогнулась, увидев, что от одного из пальцев капитана остался лишь окровавленный обрубок, с которого капает кровь.
- Карас, - пробормотала девушка. - Эти оборотни едят свои жертвы живьем, чтобы потом навсегда остаться в чужом облике.
Услышав эти слова, Джарик едва сумел сдержать вспыхнувшую в нем ярость.
Ровным голосом, так, как будто речь шла о самых обыденных вещах, он проговорил:
- В сундуке по правому борту есть склянка с целебной мазью, а на повязки можно пустить мои сухие рубашки.
Но насколько плохи были дела Корли, стало ясно только тогда, когда его уложили у грот-мачты, перевязав раны и завернув в одеяло. Едва капитан открыл глаза, Таэн опустилась рядом с ним на колени.
- Мы везем тебя обратно в Скалистую Гавань, - ласково сказала она...
И тут же увидела, что его не утешили эти слова. Из экипажей шести кораблей в живых остался только один человек, и этот выживший жалел, что не разделил судьбу своих товарищей.
Корли отвернулся от склонившейся над ним Таэн.
Тогда сновидица мягко прикоснулась к его плечу и заставила его погрузиться в сон. Дотронувшись до него, она еще острее ощутила переполнявшую его горечь, боль утрат и поняла - душевные раны Корли нелегко будет исцелить. Этот человек всегда гордился своей верностью; чувство чести, которое в юности заставило его покинуть Морбрит, чтобы не опозорить графского сына, никогда бы не позволило ему предать дружбу Килмарка и нарушить принесенную повелителю Скалистой Гавани присягу. Но на палубе «Баллады» Темный сновидец и оборотень карас наглядно продемонстрировали капитану, что его верность не может помешать задуманному демонами убийству; что ни сталь, ни честь, ни сама смерть не помешают использовать его против короля пиратов.
Таэн печально встала и подошла к сидевшему у рулевого весла Джарику. Ее надежда, что сын Ивейна сможет что-то изменить, кого-то защитить и спасти, внезапно рассыпалась в прах. Могущество Храма Теней было крепче, чем когда-либо, и девушке не хотелось думать, какими силами обладает Маэлгрим, раз он так легко сумел захватить Морбрит и подчинить себе людей Корли. Если у него появятся новые гиерджи, что еще он успеет натворить, прежде чем «Каллинде» доберется до Скалистой Гавани и Джарик освободит Анскиере?
Молча и неподвижно сидела грустная Таэн рядом с Джариком, и наконец юноша обнял ее за талию и притянул к себе.
- Не переживай, ведьмочка. Ты сделала достаточно, и даже больше, чем достаточно.
Таэн покачала головой. Ее тревожили еще и мысли брата, которые она успела уловить перед тем, как Маэлгрим исчез в сумерках далекого Храма Теней.
- Интересно, что такое Сет-Нав? - невольно спросила она вслух.
«Каллинде» подпрыгнула на волне: Джарик слишком резко дернул рулевое весло и широко раскрытыми глазами уставился на Таэн.
- Где ты слышала про Сет-Нав? - Он вдруг показался ей незнакомцем - жутковатым и резким, великим Повелителем огня, учеником ваэре.
Сбитая с толку Таэн слегка отодвинулась.
- Когда ты сжег гиерджей, Маэлгрим разозлился, потому что потерял возможность захватить нечто под названием Сет-Нав. У меня создалось впечатление, что оно имеет отношение к острову ваэре. Как ты считаешь, что он имел в виду?
Джарик сидел неподвижно. Осторожно заглянув в его мысли, Таэн увидела, что слово «Сет-Нав» ему знакомо, что он вычитал его на обрывке листка, найденного в библиотеке Ландфаста. Потом лицо Джарика стало твердым как агат, и его разум закрылся перед сновидицей.
Юноша хотел было что-то сказать, но вместо этого встал и начал поправлять грота-шкот.
- Джарик! - Таэн поймала оставшееся без присмотра рулевое весло и вернула «Каллинде» на курс. - Что имел в виду Маэлгрим?
Сын Ивейна, казалось, полностью сосредоточился на своей работе.
- Я не знаю.
Он говорил правду, но Таэн не смогла добиться ответа, почему он так расстроен. Джарик наотрез отказался об этом говорить. Как и Страж штормов, Повелитель огня хранил теперь в глубине души такие тайны, какие не могла постичь даже обученная ваэре сновидица.
Плавание к Скалистой Гавани должно было занять шесть недель. Таэн вскоре выяснила, что гибель принадлежавших Маэлгриму гиерджей уничтожила барьер, не дававший ей связаться с Килмарком. Она послала только одно сообщение, чтобы удостовериться, что конклав Мхоред Кара выполнил ее просьбу и передал повелителю Скалистой Гавани весть о падении Морбрита. Да, волшебники явно это сделали, потому что Килмарк был в диком гневе и даже не пожелал с ней говорить. Чтобы не тратить зря силы, пытаясь успокоить его и передать нужные сведения, Таэн связалась с капитаном Тамиком, который был правой рукой Килмарка во время отсутствия Корли.
Тамик был любивший пошуметь здоровяк, резкий и категоричный в своих суждениях, но к Таэн он относился с большим уважением. Уважал он ее в основном потому, что в первый же раз, когда он попытался выругать сновидицу, она заткнула ему рот с помощью магии, а безмолвствовать капитан Тамик не любил. Выслушав сообщение девушки, он все же смачно выругался, а потом рассказал, как обстоят дела в Скалистой Гавани.
- Эт-точно, твои дрессированные волшебники прислали нам весточку. С торгового барка из Телшира вместе с данью скинули шкатулку, изукрашенную резными рунами.
- Шкатулку? - переспросила Таэн.
Она не увидела, но почувствовала, как Тамик с упреком приподнял брови.
- Шкатулку, девушка. Эти парни из конклава вовсе не глупы, даром что волшебники. Если бы их главный маг или кто-нибудь из его подручных сунулся бы в проливы, Килмарк велел бы перемолоть их на фарш для котлет. За то, что волшебники сделали столько гадостей Анскиере, и просто из принципа - ну, ты понимаешь! Наш господин колдовства не любит, не хочется ему, чтобы в его владениях кто-то откалывал штуки вроде той, что однажды отмочила Татагрес.
- Ты говорил про шкатулку, - поторопила Таэн.
- Кор... - Тамик говорил медленно и нескладно, потому что ему приходилось опускать непристойности, которые могли бы рассердить сновидицу. - В этой шкатулке было сообщение, сплетенное из заклинаний. Плохие новости, сдается, нам прислали, потому что Килмарк как открыл шкатулку, так и рубанул по столу мечом, чуть не перерубил его пополам. А теперь в порту такая суматоха, будто разворошили осиное гнездо.
- Морбрит пал. Его захватил Храм Теней, вот почему Килмарк так расстроен. Когда он кончит орать, скажи ему, что я плыву сейчас на «Каллинде» с новым Повелителем огня. Корли тоже с нами, и мы направляемся в Скалистую Гавань.
Таэн не стала вдаваться в подробности. Пережитое недавно потрясение не лишило ее здравого смысла и она не собиралась рассказывать о том, что шесть кораблей Килмарка погибли из-за гиерджей, - во всяком случае, не собиралась рассказывать об этом до тех пор, пока Килмарк не отбушует. Разорвав мысленную связь с капитаном, она еще успела почувствовать удивление Тамика при известии о том, что хрупкий робкий юноша сумел пройти Круг Огня.
«Каллинде» проплыла мимо Свободных островов, и Джарик дважды приставал к берегу, чтобы пополнить припасы воды и пищи, - у Западного острова и у Скейновой Границы. Корли помогал ему, но отказывался уходить дальше пристани. Чтобы никто не узнал в нем капитана Килмарка, он работал, закутавшись в плащ, хотя лето было в самом разгаре и стояла жара. Только Таэн понимала причину этого странного поведения.
- Он боится, что его используют против Скалистой Гавани, - сказала она Джарику, когда тот начал раздраженно ругаться, боясь, что капитан получит тепловой удар.
С каждым днем и Джарик, и Таэн все больше убеждались, что Маэлгрим и Храм Теней сумели сломить дух их друга.
Как только «Каллинде» покинула Скейнову Границу и снова вышла в море, Джарик распахнул рундук, вытащил оттуда такелажный нож и точильный камень и преподнес их капитану.
- Можешь сделать ножны из кожи, которую я купил для починки обуви, - предложил он. - Только перестань тосковать, как священник, утративший веру в разгар процесса над еретиками.
Подарок Корли принял, но затачивать нож не стал.
Час за часом он сидел, положив руки на колени, если только не нужно было помочь управиться с парусами «Каллинде» или заняться починкой истрепавшихся шкотов.
Сначала ветер дул с запада, потом сменился на северный. После того, как остались позади Иннишари, куда они заходили, чтобы запастись свежей водой, «Каллинде» пережила уже два шторма. Ночью сильно холодало, а к тому времени, как лодка достигла широт Скалистой Гавани, стало ясно, что осень не за горами.
В двенадцати лигах от острова, когда впереди еще не были видны маяки, Таэн погрузилась в транс и связалась с Килмарком, чтобы сообщить ему о прибытии «Каллинде». Она уже давно рассказала ему о падении Морбрита и о гибели шести кораблей, но только сейчас собралась с духом поведать о том, что сталось с Корли.
Повелитель Скалистой Гавани встретил эту весть с необычным для него спокойствием, и Таэн подозревала, что под личиной этого спокойствия бушует ярость, но Килмарк так резко оборвал мысленный контакт, что заглянуть в его душу она не смогла. Таэн расстроенно вышла из транса; ее не могло утешить даже то, что на «Каллинде» плыл новый Повелитель огня, а значит, Анскиере наконец мог надеяться на освобождение из ледяного плена.
Девушка тихонько прошла на нос лодки, стараясь не потревожить Джарика, который сидел у рулевого весла, тревожно размышляя о ледяных скалах и о том, что скоро ему придется освободить Стража штормов с помощью того же дара, который помог его отцу предать Анскиере.
Корли сидел, прислонившись к грот-мачте и, казалось, спал, но Таэн знала, что это не так. Она присела у носа, тревожась за него. И за других. Что скажет Анскиере, когда проснется и выяснит, что Морбрит погиб из-за ее брата Эмиена? Сновидица глубоко погрузилась в невеселые мысли, из которых ее вырвал громкий крик Джарика:
- Корли, нет!
Таэн испуганно вскинула голову - и увидела, что Джарик рванулся на нос лодки, бросив рулевое весло.
«Каллинде» резко развернуло по ветру; тень от грот-паруса качнулась назад, и сновидица увидела блики света на стальном клинке. Корли пытался воткнуть такелажный нож себе в грудь, но Повелитель огня успел перехватить его руку.
- Таэн, помоги! - выдохнул Джарик, борясь с Корли.
Ладонь капитана намокла от пота, рукоятка скользила в его руке, и все же ему удалось царапнуть лезвием свою грудь, еще немного - и...
Сновидица хлестнула капитана магической силой, он резко обмяк, и нож выпал из его разжавшейся руки. Джарик подхватил потерявшего сознание Корли и неуклюже опустил его на палубу.
- Милостивый Кор! - Таэн бросилась к капитану.
Корли дышат ровно, как спящий, на его рубашке выступили алые капли крови.
Таэн наклонилась и спустила рубашку с его плеча. Убедившись, что серьезной раны нет, только небольшая царапина, она наконец задрожала, потрясенная случившимся.
- Почему он решил сделать это именно сейчас, спустя столько недель после трагедии?
Джарик не ответил; он молча достал подзорную трубу, пошире расставил ноги на покачивающейся палубе и принялся осматривать горизонт.
Наконец, сжав губы, он опустил трубу.
- Вот почему, - юноша показал на восток. - На траверзе шлюп, на борту которого один человек, и Корли догадался, кто этой такой. Килмарк вышел на «Троессе» нам навстречу.
Оставленная без присмотра «Каллинде» увалила под ветер с оглушительным хлопаньем парусов.
Джарик бросился к рулевому веслу.
Таэн посмотрела на Корли: тот лежал на спине, раскинув сильные руки с разжатыми кулаками, его лицо казалось таким спокойным, словно он спал... Но его друзья знали: обычно он бывает начеку даже во сне.
- Ты хорошо поработала, ведьмочка. - Джарик опустился на колени, подобрал такелажный нож и засунул его подальше, с глаз долой, за бочонок с водой. - Как ты думаешь, он не проснется, если мы его переложим? Если нет - давай поднимем его.
Легкая «Троесса», построенная специально для стремительных бросков, быстро приближалась к неуклюжей «Каллинде». Едва Таэн поудобнее устроила Кор ли на носу, как шлюп уже подошел к ним с наветренной стороны, хлопая нетуго натянутыми парусами. Джарик поймал шкот, который бросил рулевой «Троессы».
Пока юноша затягивал узел, Килмарк нетерпеливо рычал, а потом, тряхнув черноволосой головой, прыгнул с одной лодки на другую с удивительной ловкостью, хотя при нем были меч и несколько тяжелых метательных ножей. Когда он очутился на планшире, «Каллинде» резко качнулась, и Таэн пришлось присесть, чтобы ее не задел перевалившийся парус. Девушка скорее почувствовала, чем увидела, как Килмарк замер, когда его светлые глаза уставились на окровавленную рубашку Корли.
- Огни Кора, что с ним случилось? - Король отступников, казавшийся огромным на утлой «Каллинде», резко потянулся за мечом.
- Это просто царапина! - поспешно сказала Таэн. - Корли жив, но с ним не все ладно. Он попытался покончить с собой, когда «Троесса» показалась на горизонте.
Сновидица тщетно попыталась с помощью своего дара успокоить бурю эмоций, вспыхнувшую в душе повелителя Скалистой Гавани при этих словах.
Килмарк сразу почувствовал ее прикосновение к своему сознанию и молниеносно развернулся, блеснув рубиновым ожерельем на шее, сжав рукоять меча так, что побелели пальцы. Если бы он выхватил меч на такой маленькой лодке, он мог бы рассечь штаг и уронить мачту, но он был так взбешен, что мог просто не подумать о возможных последствиях своего поступка. Все-таки Килмарк овладел собой, но от его взгляда по коже Таэн пробежали мурашки.
- Возьми «Троессу» и разберись со Стражем штормов, колдунья, а я присмотрю за своим капитаном!
Килмарк повернулся и двинулся на нос, где лежал Корли. Джарик поспешил было ему на помощь, но Таэн мысленно окликнула: «Нет, Джарик, не надо! Он сейчас не в себе!»
Схватив юношу за руку, она удерживала Джарика рядом, пока Килмарк осматривал Корли. Наконец король пиратов поднял своего капитана на руки и понес на корму. Казалось, он слегка успокоился и ему больше не угрожает приступ буйного безумия.
Килмарк усадил Корли на корме и сам сел рядом, у рулевого весла.
- Долго он будет спать? - спросил он Таэн.
- Долго. Вряд ли он проснется раньше заката, если, конечно, ты не прикажешь мне его разбудить.
Теперь, когда Килмарк слегка успокоился, сновидица поняла, что он ярится не только из-за того, что случилось с Корли. Скорее всего, он еще не пришел в себя после того, как волшебники Мхоред Кара сообщили ему о падении Морбрита. Но сейчас был неподходящий момент, чтобы все это обсуждать.
Килмарк сбросил перевязь с мечом и заговорил, не сводя глаз с неподвижного лица Корли:
- Джарик, ты должен как можно быстрее вызволить Анскиере. Если ветер не переменится, «Троесса» сможет достичь ледяных скал еще до заката. - Король отступников помолчал, откинул со лба мокрые от пота волосы и в упор посмотрел на Повелителя Огня. - В Скалистой Гавани уже собрались все суверенные правители Кеитланда и все члены Совета Альянса. Вы с Анскиере тоже должны быть там.
- Все члены Совета Альянса! - изумленно воскликнул Джарик. - Как тебе удалось вытащить их из Ландфаста?
Килмарк оскалил зубы в гримасе, изображавшей улыбку.
- За первыми двумя я послал вооруженных людей. Но потом придворные волшебники сообщили своим господам, что весь Морбрит вымер, как будто по нему пронеслась чума. После этого все короли примчались сюда, как птицы, гонимые ветром.
Не глядя на сновидицу, Килмарк наклонился вперед, поймал свободный конец кливер-шкота и подтянул парус.
- Отправляйся, Джарик. Не теряй времени.
Парус наполнился ветром, и «Каллинде» споро пошла вперед. Джарик сжал руку Таэн и отвязал «Троессу». Он уже приготовился прыгнуть в шлюп, но замер, когда Таэн поспешила за ним.
- Таэн, оставайся на «Каллинде».
- Куда ты, туда и я! - запротестовала девушка.
- Нет, - отозвался Джарик. - Только не тогда, когда я иду сражаться с демонами холода.
Он говорил негромко, но в голосе его чувствовалась такая сила, что Килмарк удивленно поднял голову от рулевого весла. Сын Ивейна больше не был мальчиком. На палубе «Каллинде» стоял волшебник, от которого исходила звенящая магическая энергия. Волосы его выгорели на солнце, руки были мозолистыми, как у простого матроса, но он властвовал над огнем, и в его карих глазах скрывались тайны, темные, как сама земля.
- Останься, - повторил Джарик, потом добавил уже мягче: - Я вернусь с Анскиере, и мы все встретимся в крепости.
Он прыгнул на палубу «Троессы» и отвалил от борта «Каллинде». Таэн не попыталась последовать за ним, но не сводила глаз с удаляющегося шлюпа, пока он не скрылся на северо-востоке.
Килмарк натянул шкоты и мрачно окликнул сновидицу:
- Колдунья! Перестань дергаться. Я пошлю к северному берегу вооруженных конников. Ты сможешь отправиться с ними и встретить своего друга. Но сначала помоги мне довести до берега это корыто. Договорились?
- Верховая езда, брр! - Таэн улыбнулась храброй усталой улыбкой. - По правде говоря, со шкотами я до сих пор управляюсь куда лучше, чем с поводьями.

«Троесса» подошла к берегу на закате.
Косые лучи окрасили верхушки ледяных скал розовым и золотым цветом; о подножье утесов били буруны, выбрасывая клубы кипящей пены. Как и раньше, ледяная тюрьма Анскиере была ошеломляюще красива, но Повелитель огня, собиравшийся спасти Стража штормов, не любовался этой красотой.
Вытащив шлюп на песок, он попытался стряхнуть с себя знобящее чувство неуверенности. Он еще никогда не сражался с демонами и плохо представлял, как выглядят чудовища, которых ему предстояло одолеть... Но от того, выиграет он или проиграет, зависело нечто большее, чем жизнь одного-единственного волшебника.
Здесь было холодно, и Джарик задрожал в своей тонкой рубашке. Потом решительно расправил плечи, готовясь к трудному подъему. Лед и скалы сдерживали демонов холода с тех пор, как колдун, служивший ведьме Татагрес, выпустил этих чудовищ. Оставалось лишь надеяться, что не только лед, но и огонь сумеет их удержать.
Сын Ивейна прикоснулся к скале - после долгих недель, проведенных в море, это прикосновение стало почти откровением. Камни и земля казались живыми, они отвечали на его зов. Когда-то он едва не свернул себе шею, поднимаясь на эту скалу, но теперь склон был рад ему, как старому другу, услужливо предлагая опоры для ног и зацепки для рук. Джарик улыбнулся, потому что понял: он мог бы даже сделать так, чтобы на скале появились ступени. Но осторожность заставила его продолжать подъем, не прибегая к колдовству. Очень скоро он встретится с демонами и тогда ему понадобятся все его магические силы.
Закат окрасил море под лиловым куполом небес в цвет индиго. Джарик поднялся на самый верхний уступ и, закрыв глаза, отыскал ход, проложенный Ивейном, когда тот соорудил темницу для демонов холода. Этот туннель круто уходил вниз и разветвлялся потом на множество коридоров, связывающих бесчисленные пещеры. Те, что были ближе к поверхности, заполнял зачарованный лед; а внизу, в зловонной темноте, бесновались демоны холода. Эти твари предпочитали живую добычу, но могли поддерживать существование и тем, что добывали из земли и скал. Им не требовалось дышать, их нельзя было утопить, их не могло сжечь обычное пламя. Только адский жар мог заставить их временно впасть в нечто вроде анабиоза.
Вдохнув запах моря и водорослей, Джарик сплел пальцы и, призвав на помощь магическую мощь Повелителя земли, погрузился в скалу.
Камень заструился мимо, тяжелый и плотный, как зыбучие пески. Хотя Джарик ничего не видел глазами, перед его мысленным взором сменяли друг друга картины, недоступные ни одному обычному смертному: он видел кварц, напоминавший зазубренные гребни, покрытые инеем; видел ржаво-темную руду и десятки других минералов. Джарик продолжал двигаться вниз, мимо пещер и подземных переходов, запечатанных заклинаниями Анскиере. И наконец с бешено колотящимся сердцем он остановился на выступе под потолком пещеры, ставшей тюрьмой демонов холода.
По ушам его хлестнул пронзительный свист, перешедший в вой, и Джарику внезапно стало очень холодно. Вой демонов звучал все ближе, теперь его сопровождало цоканье когтей. И вот жуткие твари, почуявшие близкую добычу, разразились оглушительным завыванием.
Взмокнув от пота, Джарик зажег пламя на кончиках пальцев. Здесь, в пещере, где воздух был спертым и тяжелым, ему удалось выколдовать лишь маленький красноватый огонек; в его тусклом свете сын Ивейна поискал глазами своего врага и увидел, что по всей пещере вздымается лес узких и острых, как мечи, кристаллов. Даже в полутьме глаза Джарика резанули тысячи отражений... И он наконец-то увидел, с кем ему предстоит сражаться.
На членистых ногах к нему спешили тошнотворно ужасные твари: их панцири напоминали хитиновые панцири гигантских насекомых, задранные вверх хвосты с шипами на конце хлестали из стороны в сторону. Глаза чудовищ светились фиолетовым светом, у них были изогнутые челюсти и острые как бритвы когти, с неутомимой яростью взрывавшие пол пещеры.
Джарик задрожал, когда демоны устремились к нему прямо по каменной, почти вертикальной стене, стремясь как можно скорее добраться до добычи.
Они были уже совсем близко, и времени на размышления не оставалось. Новый Повелитель огня коснулся ладонями камня и превратил энергию земли в буйное пламя, когда когти демонов уже почти достали его. В пещере как будто взорвалось маленькое солнце, залившее все вокруг ослепительным светом и нестерпимым жаром.
В воплях демонов зазвучали удивление и ярость. Прижавшись к камню, Джарик снова и снова обрушивал на врагов потоки огня; искры вспыхивали в его волосах, на нем горела одежда, зола запорошила его волосы, но юноша не замечал этого. Он хлестал демонов холода пламенем до тех пор, пока их вой не утих за ревом лавины огня.
Наконец Джарик позволил пламени уняться и при свете небольшого огонька устало огляделся по сторонам.
Пещеру наполнял густой пар от растаявшего льда, и за этой плотной завесой почти ничего не было видно. Джарик навострил уши, но ничего не услышал. И только когда пар слегка рассеялся, среди топазового блеска кристаллов он разглядел блестящие полупрозрачные сферы - в каждой из них спал демон холода. Однако не успел Повелитель огня перевести дух, как демоны зашевелились.
С ужасом обнаружив, что огонь не убил врагов, что они вот-вот снова проснутся, Джарик среагировал без промедления. Прибегнув к дару Повелителя земли, он быстро исследовал дно пещеры и обнаружил в ней круглую яму. Когда-то ее пробил Ивейн, но она была недостаточно глубока.
Заставив огонь и камень подчиниться его приказам, Джарик обрушил свод пещеры, потом поджег обломки и залил демонов кипящей магмой. В воздухе от жары висела плотная мутная пелена, от испарений щипало глаза, но, не обращая на это внимания, новый Повелитель огня и земли вскинул руки и ударил еще раз. В открывшуюся под его ногами пропасть потекла лава, а когда сын Ивейна нанес последний, решающий удар, все кристаллы в пещере расплавились и потекли, увлекая за собой демонов холода в глубокую, почти бездонную дыру.
Скоро лава затвердеет и демоны окажутся в надежном плену, никто не сможет освободить их до тех пор, пока стоит эта гора!

10
ЛЕДЯНЫЕ ЗАКЛЯТИЯ

В ПЕЩЕРЕ царил сущий ад.
Джарик, залитый красноватым светом, сидел у стены, держась руками за голову. Глаза его слезились от едких испарений, он то и дело начинал кашлять.
Измученный и опустошенный, сын Ивейна все же заставил себя подняться на ноги. Хотя в пещере стояла такая жара, от которой плавился камень, волшебный лед, державший Анскиере в плену, не растаял. Даже на расстоянии Джарик чувствовал, что заклятия, созданные когда-то Стражем штормов, по-прежнему держатся крепко.

Предыдущая страница 9 Следующая страница


Храм теней 10

Джарик медленно побрел по пещере, заваленной грудами камней; повсюду в щелях застывала лава, бросая мрачные отблески на оплавленные сталагмиты. Джарик осторожно пробирался между завалами, чувствуя, как дымятся подметки его ботинок. Если бы не его дар Повелителя огня, он не выжил бы тут и доли мгновения.
Юношу вдруг охватила тоска по заснеженному лесу Сейт, по леснику Телемарку. Но у него не было времени на бесплодные сожаления.
Вокруг раздавался треск и грохот: это в подземных ходах и пещерах то и дело продолжали рушиться камни и проседать своды, и стон истерзанной земли отдавался в душе Джарика острой болью. Он снова воочию убедился, что унаследованный им от отца дар может стать огромной разрушительной силой.
Повелитель огня подошел к дальней стене пещеры, где клубился самый густой туман и раздавалось шипение зачарованного льда, который упорно не желал поддаваться магии Джарика.
Печальный и предельно усталый, юноша шагнул вперед, даже не подумав принять меры предосторожности.
Холод хлестнул его так, что перехватило дух, и Джарик невольно ахнул, угодив в сеть заклятий Анскиере. Мороз обжег его легкие, и сын Ивейна торопливо попытался зажечь огонь, но у него ничего не получилось. Магия Стража штормов загасила едва вспыхнувшее пламя, и Джарик, пошатываясь, отступил от стены в алую жару пещеры.
Несмотря на царящую тут жару, на его волосах и одежде засеребрился иней. Сын Ивейна потер окоченевшие руки, подумал о заклятиях, с которыми ему предстояло сражаться, и задрожал уже не от холода. Он не ожидал, что возведенные Стражем штормов магические бастионы будут такими прочными.
Собравшись с духом, Джарик снова зажег язычок пламени. Не подходя ко льду, он начал прощупывать заклятия издалека, пока они не стали излучать свет; сияющая магическая энергия лучилась сквозь голубые бастионы льда. Заклинания Анскиере были ошеломляюще совершенными; их идеальная симметрия напоминала идеальную симметрию снежинок. По сравнению с ними тюрьма, которую Джарик только что соорудил для демонов холода, казалась неуклюжей и грубой.
Он далеко не сразу сумел нащупать в магии Анскиере слабое место, но наконец заметил, что в одном месте волшебный узор слегка потускнел. Сын Ивейна сосредоточился и ударил по этой точке бурным потоком энергии.
Во все стороны полетели искры, огненные лучи вонзились в лед, по льду со звуком лопающихся струн арфы побежали трещины. Потом юношу ослепила вспышка света, и он закрыл глаза, приготовившись к отдаче. Вокруг, словно в адском котле, бурлила магическая сила, исходившая от защитных заклятий Стража штормов, и все же это было не страшнее Круга Огня. Джарик стойко держался, пока усталость не взяла верх.
Огонь замерцал и погас. Полуослепший от слез Джарик едва разглядел сквозь кипение растревоженных заклятий, как во льду, закрывающем вход в туннель, появилась вмятина. Повелитель огня осторожно протянул руку, холод резко обжег ее, но теперь в этом холоде не было прежней убийственной силы. Барьер, воздвигнутый Анскиере, дал трещину.
Однако ему предстоял еще долгий бой.
Джарик прислонился к нагретой скале. Он устал до потери сознания, у него щемило сердце, руки горели от ожогов, но он знал, что сейчас немного отдохнет, а потом снова примется за дело.

Корли, сын Деи, проспал весь день и почти всю ночь после того, как «Каллинде» пришла в порт, а проснувшись, понял, что связан по рукам и ногам.
Он лежал на ковре, вокруг пахло пергаментом, маслом и кожей, а еще - лошадиными уздечками, которые кто-то бросил неподалеку на спинку обитого парчой кресла. Оглядевшись, при свете заглядывающей в окно луны Корли узнал личный кабинет Килмарка. Короля пиратов здесь не было, но, шевельнувшись, Корли сразу понял, что связан на совесть.
Бывший капитан. «Безлунного» закрыл глаза, признав свое поражение. А он-то надеялся, что никогда не вернется в Скалистую Гавань!
Он долго лежал, наблюдая за плывущей по небу луной. Прямоугольник света на ковре превратился в узкую полоску; во дворе время от времени цокали копыта, а крики и звон оружия сообщали о полуночной смене караула. Но привычный распорядок жизни в крепости не успокаивал Корли - отныне Скалистая Гавань не была его домом.
Наконец сквозь голоса перекликающихся часовых до Корли донесся звук, услышать который он больше всего боялся. То был скрип отодвигаемого засова, а вслед за тем - легкие быстрые шаги. Для своего могучего сложения Килмарк всегда передвигался с удивительным изяществом.
Король пиратов не стал зажигать свет. Встав там, где Корли не мог его видеть, он негромко заговорил хриплым гневным голосом:
- Когда мой капитан теряет шесть кораблей вместе со всеми экипажами, он должен явиться ко мне и подробно доложить о случившемся. С чего ты решил, что к тебе это правило не относится?
Корли не ответил.
Полоска света на ковре превратилась в узкий лучик, потом и вовсе исчезла: луна скрылась за рамой окна. Комната погрузилась в темноту, и в этой темноте капитан молча слушал проклятия, которыми его осыпал Килмарк.
- Кор, ты, похоже, не слышишь меня! - наконец рявкнул повелитель пиратов и пнул капитана так, что тот покатился по ковру. - Я убивал и за меньшие проступки!
Но Корли упорно молчал, пока Килмарк осыпал его ругательствами и обвинениями, и не дрогнул, когда его снова начали пинать ногами... Видя, что пленника этим не проймешь, король отступников начал поминать его семью:
- А что там случилось с твоей сестрой? Ведь ты ради нее попал под суд в Морбрите? - Килмарк сплюнул на очаг. - Может, она заслужила то, что получила? А может, это тебе тогда помешали поразвлечься в темном переулке?
Корли невольно дернулся, словно пытаясь порвать веревки.
Килмарк тихо засмеялся.
- Небось, с твоим отродьем в брюхе она вернулась в кланы? А чего еще ждать от человека, который сдает всех своих людей демонам, а сам спасается бегством?
Корли охватил дикий гнев.
Он рванулся, хотя знал, что не сможет избавиться от пут, - а Килмарк продолжал свои издевательские речи. Капитан уже забыл, что человек, который мучает его, - не только его друг, но и повелитель. В слепой ярости он продолжал биться, пока негромкие шаги то приближались, то удалялись, пока на него сыпались то удары, то оскорбления... И вдруг его лодыжки коснулась сталь, и он понял, что его веревки перерезаны.
Одним прыжком Корли вскочил, а Килмарк тут же рассек путы, удерживавшие его руки.
- Сразимся? - шепнул в темноте король пиратов. - Мне нужно рассчитаться за «Безлунный», за остальные мои погибшие корабли и за их экипажи!
Корли почувствовал, как мимо его щеки пролетел нож, отшатнулся, ударился о скамью, но легко восстановил равновесие - и бросился на врага.
Руки капитана схватили лишь воздух, он наткнулся на край стола, и тут же в его бок врезался тяжелый кулак. Корли налетел на кресло, заставив зазвенеть висящие на его спинке уздечки. Килмарк снова бросился на него, но капитан успел схватить недоуздок, и ремень, описав стремительную дугу, захлестнул запястье Килмарка. Не тратя времени зря, свободной рукой Корли ударил короля так, что тот охнул. В следующий миг капитан получил ответный удар, а потом его схватили за предплечье борцовским приемом.
Корли провел контрприем, высвободил руку и попытался сделать бросок, однако его сбил с ног пинок в лодыжку.
Падая, капитан ухитрился поймать противника за рубашку, и они вместе рухнули на пол.
Сцепившись, Килмарк и Корли продолжали драться на ковре; ни один не желал уступать. Не обращая внимания на падающую мебель, на разбивающиеся безделушки и статуэтки, они катались по полу, как два диких кота.
Тяжело дыша, Корли схватил врага за горло и попытался придушить, но король отступников сбросил с себя противника. Капитан врезался в каминную решетку, Килмарк тут же уперся коленом в его живот. От полученных ударов у Корли кружилась голова, и все же он вспомнил, что где-то рядом в скамье должен торчать нож, который только что метнул в него Килмарк. Он сумел сбросить с себя противника, кинулся в сторону, однако его ухватили за ногу и дернули назад. Все, что удалось сделать Корли, - это дотянуться до дров, сложенных рядом с камином; он схватил одно из поленьев и начал колотить им короля. В конце концов Килмарк сумел вырвать у него эту импровизированную палицу, но капитан сделал еще один бросок и все-таки добрался до ножа.
Килмарк выругался, даже в темноте звериным чутьем уловив, что его противник теперь вооружен. Корли торжествующе осклабился - и снова ринулся в бой.
Теперь драка превратилась в сражение не на жизнь, а на смерть. Падали столы, опрокидывались стулья; перевернутая мебель служила то оружием, то щитом. И наконец Корли посчастливилось поймать противника за волосы и прижать нож к его горлу.
Ослепленный яростью, разгоряченный боем, капитан уже хотел полоснуть лезвием по этой мускулистой шее, как вдруг его руку оцарапало рубиновое ожерелье Килмарка...
И тогда Корли, сын Деи, вспомнил, что сражается с другом, который ему дороже родного брата.
С невнятным криком ужаса капитан отшвырнул нож. Килмарк тяжело и быстро дышал, больше не пытаясь достать Корли ни словами, ни кулаками. Это совсем обескуражило капитана, и он подался назад, отодвинувшись от Килмарка.
Не обращая внимания на струящийся по лицу пот, на боль от множества ушибов и ссадин, Корли стал рассказывать своему повелителю о гибели флота Скалистой Гавани и флагмана «Безлунный». Сперва он говорил неуверенно и тихо, но постепенно голос его окреп. Килмарк ни разу не попытался перебить, темнота надежно скрывала выражение лица капитана, и Корли завершил свой доклад полными горечи словами:
- Если бы планы Храма Теней увенчались успехом, я мог бы... - Он запнулся, но все-таки заставил себя договорить: - Я мог бы быть повинен в твоей смерти. Демоны потерпели поражение лишь благодаря случайности. В Кейтланде нет никого, чья сила смогла бы сравниться с силой Темного сновидца Маэлгрима, и Проклятые Кором в любой миг могут превратить меня в свое послушное орудие. Как же я мог вернуться домой, в Скалистую Гавань?
Килмарк шевельнулся, глубоко вздохнул и резко ответил:
- Да. Скалистая Гавань твой дом. И я полагаюсь на твою верность больше, чем на чью-либо другую в этом пиратском гнезде. - Король пиратов с трудом поднялся на ноги. - Кор, неужели мне снова надо подставить горло под твой нож, чтобы ты в это поверил? В здравом уме или нет, сгоряча или хладнокровно, ты никогда не сможешь меня убить. Ты это только что доказал. - Килмарк насмешливо фыркнул. - А если демоны Храма Теней пошлют сюда твоего двойника или другого убийцу, им же будет хуже. Ты что, забыл? Мои люди никогда не остаются неотмщенными.
В темноте щелкнуло огниво, и свет свечи в ближайшем канделябре озарил комнату. Голый по пояс, в рваных штанах, повелитель Скалистой Гавани шагнул к капитану и протянул руку:
- Ну, вставай. У нас дел полно.
Корли посмотрел на синяки и ссадины на теле своего повелителя, потом смущенно оглядел разгромленный кабинет.
- Ты все это подстроил!
Килмарк только что-то неразборчиво буркнул в ответ, подошел к сундуку у дальней стены и извлек оттуда портупею с ножнами и набор прекрасно сделанных метательных ножей.
- Бери это и найди себе точильный камень. В главном зале нас дожидаются все короли Кейтланда и все до единого советники Альянса. Значит, военный совет затянется надолго, эта братия любит собачиться друг с другом. Ты справишься?
Корли встал и принял подарок. Попробовав остроту ножа, он скривил распухшие губы:
- Тупой. В следующий раз я не забуду, как ты назвал мою сестру. Впрочем, она ведь дочь вождя горного клана. Не сомневаюсь, что она сможет и сама за себя постоять оружием, закаленным в конской моче.
Килмарк от души рассмеялся:
- Замечательная женщина. Если снова вздумаешь нарушить мой приказ, я кликну ее, чтобы она тебя вздула.
Все еще улыбаясь, он подтолкнул Корли к двери.

Анскиере снился прекрасный город Эльринфаэр, а потом - ужас, который обрушили на его страну демоны-мхарг. Среди развалин башен эхом отдавался безумный смех Ивейна; в темноте плясал магический огонь. Сон Стража штормов становился все беспокойней... И наконец Анскиере проснулся.
Это не было медленное пробуждение - он проснулся рывком и сел в тающей ледяной каше.
Кто-то спутал его заклятия. Сквозь сплетенные им магические узоры, удерживающие демонов холода, прорвалось неистовое пламя. Только один волшебник в Кейтланде был на такое способен.
- Ивейн!
Испуганный шепот Анскиере пробудил еле слышное эхо, которое тут же заглушили звуки капающей с каменного свода воды. Ощутив привычную душевную боль при воспоминании о предательстве Ивейна, Страж штормов стряхнул с волос крошево льда и потянулся к посоху, чтобы проверить, насколько сильно пострадали возведенные им магические барьеры. Если демоны холода сбежали, он заставит навечно замолкнуть того, кто даже сейчас продолжает смеяться над ним.
Туннели, ведущие вниз, все еще были забиты льдом, но уже не таким прочным, как раньше. Анскиере взялся за работу, не обращая внимания на боль в отвыкших от движения закоченевших руках и ногах. Уверенно и ловко он расчищал проход; под его ногами похрустывали льдинки, но голосов демонов не было слышно. Как Страж штормов ни вслушивался, кроме хруста льда он улавливал только собственное дыхание и потрескивание скованных морозом камней.
Наконец впереди остался последний тонкий ледяной барьер, похожий на мутное стекло. Готовый к любым неожиданностям, Анскиере сломал его и выглянул из своей холодной темницы.
Впереди сквозь туман сиял свет.
Прищурившись, Страж штормов понял: то, что он принял за туман, - на самом деле пар... А потом он разглядел нечто страшное: оплавленные, почерневшие скалы.
Он шагнул из туннеля в пещеру, с плеском ступив в холодную воду, в которой плавали льдинки. Неудивительно, что здесь было столько пара: несмотря на то что из глубин подземных ходов веяло зимним морозом, лицо Стража штормов быстро раскраснелось от царящей здесь удушливой жары. Навстречу ему не ринулись кровожадные демоны, но это не слишком успокоило Анскиере. Боясь, что твари все же вырвались на свободу, он зашагал быстрее, как вдруг резко остановился, увидев сквозь пар стоящего на коленях человека.
Рубашка незнакомца обгорела и свисала почерневшими лохмотьями, опаленные волосы свисали, закрывая лицо, но едва взглянув на его руки, Страж штормов понял, кто перед ним. Запястья человека, как браслеты, охватывали ожоги - знаки Повелителя огня.
Анскиере крепче сжал посох. Вокруг металлических узорных украшений, венчающих посох, вспыхнул магический ореол, и жижа под ногами Стража штормов со звоном превратилась в лед.
Повелитель огня вздрогнул, поднял голову и увидел стоящего над ним Анскиере.
- Ваше высочество!
Джарик был вконец измучен и все же приветствовал Анскиере так, как подобало приветствовать наследного принца Эльринфаэра.
- Я принес вам ключи от Эльринфаэра, ваше высочество.
Страж штормов вгляделся в темно-карие глаза, с удивлением видя в них не безумие, а разум. Ореол, все ярче разгорающийся вокруг посоха, осветил волосы - не рыжие, а светлые, как спелая пшеница. И тогда Анскиере наконец понял, что произошло.
- Джарик? - потрясенно выдохнул он. Тот, кто некогда был хилым подмастерьем писца, поднялся на ноги. Теперь это был не слабый застенчивый мальчик, а зрелый мужчина, могучий волшебник. И благодаря своему магическому дару, обостренному симбиозом с сатидами, он сразу заметил недоверие во взгляде Стража Штормов.
- Вы думаете, что я такой же безумец, каким был мой отец Ивейн?
- Что сталось с демонами холода? - ответил вопросом на вопрос Анскиере.
Сын Ивейна мотнул головой, указывая туда, где за его спиной все еще слабо светились остывающие камни.
- Я запер этих тварей с помощью огня и камней, и теперь мы вдвоем можем сделать так, что они уже никогда не выберутся на свободу.
Страж штормов молчал.
Обиженный этим молчанием, Джарик одним движением сорвал с шеи кожаный мешочек на шнурке.
- Я никогда не предам вас так, как мой отец когда-то предал в Эльринфаэре.
- Этого ты не можешь обещать. Время покажет, насколько ты похож на своего отца. - Анскиере принял странно тяжелый мешочек.
Распутав завязки, Страж штормов нашел внутри базальтовый кубик, в котором были заключены заклятия, удерживавшие демонов-мхарг в Эльринфаэре, а в придачу - еще кое-что. Анскиере осторожно достал два дымчатых кристалла, на ощупь холодные как лед. Он сразу понял, что это. Джарик в знак доверия вручил ему сатидов, на которых зиждилось его магическое могущество.
Анскиере вытер пот со лба, и камни в его ладони стукнули, как игральные кости.
- Почему?
Джарик гневно взглянул на него.
- Потому что я не такой, каким был мой отец!
Юноша помолчал и продолжал тихо, почти шепотом:
- Я не знаю, как еще убедить вас, что я не предатель. Если моя власть будет у вас в руках, может, вы не станете ожидать удара в спину.
Анскиере слегка пригасил свет своего посоха.
В полутемной пещере, озаренной слабым красноватым мерцанием, он пристально рассматривал лицо сына Ивейна. Джарик очень походил на отца, только нос его был прямее, губы тоньше и он был пониже ростом.
Анскиере почувствовал, как его недоверие постепенно рассеивается, хотя предательство Ивейна ранило его так глубоко, что он не мог разом похоронить все воспоминания о нем. Но об этом он промолчал; как промолчал и о кристаллах, которые ему только что вручили вместе с ключами от Эльринфаэра.
- Ты сильнее своего отца, - вот и все, что сказал Страж штормов.
- Сомневаюсь. - Джарик, морщась, потер обожженные запястья. - Ваши ледяные заклятия оказались слишком прочными для меня.
- Нет. - Анскиере повернул магический посох, и венчавшие его медные украшения блеснули кровавым светом. - Тебе просто не хватает опыта. Твоя сила течет как полноводная река. Потом ты сможешь отшлифовать мастерство и передать избыток магической энергии какому-нибудь предмету, чтобы черпать из этого источника в нужное время, - теперь Страж штормов говорил более мягким голосом. - Но тонкости волшебного искусства мы сможем обсудить потом. Долг Ивейна уплачен. Теперь ты свободен и волен распоряжаться собой.
Джарик резко шевельнулся в полутьме.
- Свободен? Ни один из нас не свободен, ваше высочество. Во время вашего заточения Проклятые Кором вконец обнаглели. Эмиен, брат Таэн, пошел по пути Мерии-Татагрес и служит теперь демонам. Он и его гиерджи недавно завоевали Морбрит.
Анскиере склонил голову, серебряные волосы волшебника упали на его сплетенные на верхушке посоха пальцы. В словах Джарика он почувствовал боль и горечь, живо напомнившие ему собственные боль и горечь, которые он испытывал после уничтожения Эльринфаэра. Страж штормов вспомнил, что Джарик вырос в замке Морбрит и что завоеванная демонами земля - его родина.
Повелитель огня шагнул к Анскиере.
- Килмарк ждет нас в крепости. Он собрал там всех королей Кеитланда и всех советников Альянса на военный совет.
- Тогда нам лучше поторопиться. - Страж штормов посмотрел на сына своего врага и увидел в его глазах правдивость и искренность. - О демонах холода придется пока забыть, Храм Теней не станет ждать, пока мы окончательно с ними разберемся.
Анскиере поднял посох, голубовато-фиолетовое сияние осветило ведущий наружу туннель, и Страж штормов двинулся туда, держась прямо, как стрела, а Джарик зашагал за облаченным в истрепанный бархат и золотую парчу принцем Эльринфаэра.
Ни он, ни сам Анскиере не упомянули о том, что Страж штормов так и не вернул новому Повелителю огня кристаллы сатида - основу власти сына Ивейна над двумя стихиями.

Главный зал Скалистой Гавани освещали факелы и восковые свечи: давно перевалило за полночь.
Одетая в мантию сновидицы, с миртовым венком на голове, Таэн сидела на возвышении слева от трона Килмарка, а внизу, под возвышением, бурлила толпа, в которой парчовые наряды соседствовали с суконными ливреями. Короли, представители Альянса Свободных островов и мэры крупнейших городов, явившиеся сюда в сопровождении слуг и секретарей, спорили о том, кто и где должен сидеть на собранном Килмарком совете.
Поскольку правитель Скалистой Гавани поднял всех в неурочный час, все гости были сонными и злыми. Многие делегаты недовольно осматривали пышно украшенный зал, узнавая в некоторых украшениях те, что забрали у них в качестве дани или, наоборот, в качестве штрафа за попытку пройти пролив, этой дани не уплатив.
Таэн улыбнулась, увидев, как мэр города Телшира с трудом втискивает свою огромную тушу в слишком узкое кресло. Неподалеку самый молодой король Кейтланда проскользнул между двумя пажами и вприпрыжку побежал по залу, за ним по пятам гнался запыхавшийся слуга. После смерти короля Кисберна корона досталась его восьмилетнему наследнику, и приближенные юного короля сейчас были не столько его советниками, сколько няньками.
Многие гости с настороженным видом поглядывали на стражу Килмарка: рядом с этими вооруженными до зубов разбойниками приглашенные чувствовали себя беспомощными и беззащитными.
Таэн подумала, что уязвимость королевств и городов и слабые места их правителей как нигде очевидно проявились здесь, в Скалистой Гавани, где предстояло выработать общий план защиты от демонов. Ругань и споры в зале могли продлиться до самого рассвета.
Но шум стал быстро стихать, когда в зал вошел Килмарк - голый по пояс и все же донельзя внушительный: в белых штанах, морских сапогах, с великолепным мечом у пояса, играющий мускулами под бронзовой от загара кожей.
Он зашагал к помосту, сверкая рубиновым ожерельем, а рядом с ним шел его старший капитан в полной парадной форме.
Когда Килмарк поднялся к трону, разговоры в зале возобновились с новой силой, и теперь в гуле голосов еще явственней слышались вызов и недовольство.
Повелитель пиратов облокотился на спинку трона и проревел так, словно командовал судном в жестокий шторм:
- Молчать, ради Кора! Да, безделушки в этом зале интересные, и некоторые из них вам наверняка знакомы, но усядьтесь же наконец!!!
Часовые у двери разом выхватили мечи из ножен, и резкий металлический звон заставил толпу замереть.
Килмарк осмотрел собравшихся в зале королей, мэров и советников.
- Так-то лучше, - он подождал, пока присмиревшие гости рассядутся, потом сам опустился на трон, на который были наброшены леопардовые шкуры; часовые у двери в мертвой тишине убрали оружие в ножны.
Корли сел по правую руку от Килмарка. На шее капитана виднелись синяки - следы недавней драки, но он снова выглядел самим собой. Как только Килмарк объявил совет открытым, Корли привычным жестом достал точильный камень и нож.
Сновидица облегченно вздохнула и на мгновение закрыла глаза.
- Я позвал вас сюда, чтобы вместе решить, как защитить Кейтланд от Проклятых Кором, - Килмарк помедлил, и этой паузой немедленно воспользовался представитель Альянса со Скейновой Границы.
Лысый пожилой советник в пышной мантии вскочил с криком:
- Пират! Как смеешь ты командовать честными людьми? Это правда, что в Кейтланде появился новый Повелитель огня? Один из твоих слуг болтал, что вчера сын Ивейна получил убежище здесь, в Скалистой Гавани.
По залу пронеслась буря возмущенных криков. Страшные дела Ивейна повсюду вспоминали с ненавистью и страхом, и весть о том, что его сын унаследовал отцовскую силу, заставила всех на время позабыть о раздорах.
Но Килмарк недаром правил разбойниками и изгоями. Он привык отвечать на дерзость силой и жестокостыо и не собирался делать исключение для королей и представителей Свободных островов. Не успели яростные крики перейти в открытые беспорядки, как король пиратов выхватил меч и плашмя ударил им по подлокотнику кресла.
- Молчать!!!
Этого рева было достаточно, чтобы напугать даже самых отчаянных смельчаков.
Представитель Скейновой Границы шлепнулся обратно в кресло, шум стал быстро стихать.
Килмарк упер острие меча в пол и обратился к толстому советнику с испепеляющим презрением:
- Вы всегда принимаете решения, опираясь на болтовню слуг, ваше превосходительство? Кухонный мальчик, которого вы подкупили, уже наказан кнутом за свою болтливость. - Услышав, как некоторые недовольно забормотали, повелитель Скалистой Гавани кивнул своему капитану: - Докладывай, Корли.
Бывший капитан «Безлунного» встал, отложив точильный камень и нож, и коротко поведал о гибели флота, которым командовал. Когда он рассказывал про оборотня караса, в зале стало так тихо, словно там не было ни одного человека. Наконец Корли закончил и сел.
Теперь никто больше не пытался перебить Килмарка. Убрав меч в ножны, король пиратов развалился на троне и одного за другим окликал правителей Кейт ланд а, требуя сведений о том, что сейчас делается в их государствах.
Большинство могли рассказать лишь о том, что по их землям рыщут отряды тьензов, и лица присутствующих выражали все большее недоверие и скептицизм, когда королева Дикого Хэлла объявила, что ее северная провинция, Морбрит, пала, уничтоженная демонами. Дрожащим голосом королева рассказала о полях и городах, усеянных мертвыми телами, о торговых караванах, которые отправились по дороге, ведущей к Большой Гайре, да так и не вернулись.
Килмарк тут же напомнил, что все эти события произошли примерно тогда, когда Джарик уничтожил гиерджей.
Корли сидел, крепко сжимая в побелевших пальцах точильный камень; Таэн молча плакала: люди, которых она когда-то защищала, теперь стали гниющими на солнце трупами. Даже сварливый король Фелуэйта не подавал голоса - его земли лежали ближе всего к Храму Теней, и лишь необъяснимый каприз Проклятых Кором пока уберег его подданных от гибели.
Килмарк вскинул голову, его глаза были холодны как лед.
- Демоны снова бросают нам вызов, вторгаясь в Кейтланд. Даже Ландфасту угрожает опасность. Тем, кто думает, что его может миновать беда, лучше сразу же отречься. Сейчас мы не можем допустить никаких разногласий.
По залу пополз шепоток, зловещий, как гудение приближающегося шторма. Хотя всех правителей раздражала самоуверенность Килмарка, никто не осмелился встать и во всеуслышанье возмутиться. Общая угроза образумила даже самых вспыльчивых и своенравных, и всю ночь напролет в зале крепости обсуждались способы борьбы с Проклятыми Кором.
Таэн молча слушала разговоры, и на сердце девушки становилось все тревожней. Сновидица понимала, что ни оружие, ни вера в Кора не помогут в борьбе с Темным сновидцем и его гиерджами.
В окна уже пробивались холодные лучи рассвета, когда со двора вдруг донесся стук копыт. Корли замер, перестав точить нож; Килмарк, сидевший положив подбородок на кулак, поднял голову и задумчиво прищурился.
Прошло всего несколько мгновений - и высокие двустворчатые двери настежь распахнулись, пропустив в зал двоих мужчин. Тот, что был повыше, носил изорванную бархатную голубую мантию; спутанные серебристые волосы ниспадали на его плечи, лицо было сосредоточенным и строгим, в руке он держал посох волшебника.
В зале воцарилась мертвая тишина. Почти каждый узнал светлые глаза, уверенную поступь и суровое лицо Анскиере из Эльринфаэра.
При виде спутника Стража штормов - невысокого светловолосого юноши в обгоревшей одежде - многие откровенно содрогнулись, но Таэн просияла, вскочила и стремглав побежала к Повелителю огня.
- Джарик!
Миртовый венок слетел с ее головы, когда она бросилась в объятия светловолосого юноши.
Новый Повелитель огня подхватил и закружил ее, не обращая внимания на высокопоставленных гостей; потом поставил на ноги и страстно поцеловал.

Предыдущая страница 10 Следующая страница


11 Дженни Вурц

Короли и советники загомонили, кое-кто - одобрительно, кое-кто - возмущенно, но все голоса перекрыл громкий хохот Килмарка.
- Да здравствует Страж штормов! - крикнул король Фелуэйта. - Да здравствует наследник Повелителя огня! Пусть трепещут Проклятые Кором! За победу!
- За победу! - эхом отозвалась королева Дикого Хэлла, а Килмарк с волчьей ухмылкой поманил Стража штормов и Повелителя огня, приглашая присоединиться к нему на помосте.
Корли мрачно улыбнулся. Вот теперь можно подумать и о том, как отвоевать Морбрит у Темного сновидца...

11
КРИЗИС

ТЬЕНЗ ПОКЛОНИЛСЯ с преувеличенной почтительностью, прижав руки к груди, перезвон его украшений четко прозвучал в главном зале Храма Теней.
- О великий, я принес новости.
Скайт, прищурившись, раздраженно посмотрел на него. Владыка демонов был зол: сегодня двое из захваченных в плен человеческих детей умерли, не вьщержав обучения, третий же настолько ослабел, что было ясно - он не жилец. Советники Скайта просили разрешение провести вскрытие, а получив отказ, долго ворчали. Теперь в живых осталось только пять человеческих детенышей, которым можно было попробовать ввести подчиняющихся тьензам сатидов.
- Говори! - мрачно велел Скайт. Украшения из бусин снова звякнули: тьенз был молод и непоседлив, а по его беспокойным движениям было видно, что он принес невеселые новости.
- О высочайший, наблюдатель сообщил, что гиерджи уже собрались вместе, - выпалил он. - Они выбрали логово в пещерах под Храмом Теней. Зародыш морригиерджа уже начал расти!
Скайт впился когтями в подлокотники трона, и тьенз у его ног задрожал.
Новость и вправду была - хуже не придумаешь! Перед ней меркли все прочие неприятности. Скайт собирался завоевать Кейтланд с помощью людей, которые черпали бы силу от гиерджей. Но если на свет появится морригиердж, все гиерджи будут подчиняться только этой твари! Зародыш морригиерджа появился на несколько сотен лет раньше срока, и если выросшее чудовище соберет воедино силы гиерджей, эти демоны станут могущественней всех остальных демонов вместе взятых. Сам Храм Теней тогда окажется под угрозой.
Скайт зарычал.
- Ты уверен?!
Посланник испуганно присел, от него резко пахнуло потом.
- Могучий, меня послал сам наблюдатель-за-гиерджами.
- Сейчас я приду!
Скайт вскочил на ноги и так отпихнул трон, сделанный из человеческих костей, что тот чуть было не опрокинулся.
Тьенз поклонился и неуклюже затрусил прочь.
Обычно, если повелителю демонов хотелось узнать, что творится в пещерах под Храмом Теней, он посылал туда слуг; но такое важное дело он не желал доверять никому.
Скайт устремился вон из зала.
Тьенз шарахнулся из-под ног повелителя, когда тот ринулся вниз по спиральной лестнице, ведущей на нижние этажи Храма. Внизу владыка демонов двинулся по лабиринту коридоров, и вскоре выложенные каменной плиткой стены и поддерживающие потолок колонны остались позади и Скайт очутился в мрачных пещерах, где пахло плесенью, а воздух был спертым и тяжелым.
Для эмпатического дара большинства демонов каменные своды являлись непреодолимой преградой, поэтому подданные Скайта не любили приходить в эти подземелья. Даже самому владыке Храма Теней стало здесь не по себе, и он тревожно и злобно зашипел, торопя отставшего тьенза. Часто мигая светящимися глазами, осторожно двигаясь вслед за мелко семенящим тьензом, Скайт наконец-то добрался до пещеры, в которой гиерджи устроили свое логово.
Тьенз тотчас же улизнул, а Скайт вгляделся в темноту, где светилось множество желтовато-зеленых глаз. Здесь собрались сотни гиерджей, а может, даже тысячи - они походили на живой лохматый ковер.
Со всех сторон Скайта толкали тощие мохнатые создания, и он раздраженно щелкнул зубами. Гиерджи разбежались, цокая когтями и протестующе хныча. И тогда повелитель демонов увидел черную матовую сферу, похожую на огромное яйцо, в которой находился зародыш морригиерджа. Скайт знал, что никакие силы не могут уничтожить этот зловещий предмет: об этом говорила память, унаследованная от предков. Убить зародыш морригиерджа можно было только одним способом: поместить в управляемую капсулу и запустить ее в сердце звезды. Без космического корабля это сделать нельзя, но если удастся найти навигационный модуль с «Коррин Дэйна»... Тогда, возможно, удастся вызвать на помощь сородичей со звезд, и они помогут уничтожить кошмарное создание.
Скайт моргнул, потом широко распахнул глаза. Обычно зародыш морригиерджа развивался несколько десятков лет... Во всяком случае, так бывало прежде - но кто знает, как случится сейчас? На этой планете другие магнитные поля, не такие, как на родной планете гиерджей. Значит, естественный цикл их размножения вполне может оказаться нарушен, ведь появления этого зародыша ждали только через две тысячи лет.
- Зародыш мог появиться не так, как он обычно появлялся в своем родном мире.
Эти слова произнес старый грузный демон, с трудом ковыляющий по пещере.
Скайт раздраженно обернулся, рассерженный тем, что не услышал приближения старика, но, скрежетнув зубами, смолчал. Старый и мудрый демон, надзиравший за гиерджами, был единственным в Храме Теней, кто осмеливался время от времени спорить с владыкой.
- Твои противники скажут, что морригиердж появился раньше срока из-за того, что ты отдал нескольких гиерджей Темному сновидцу Маэлгриму. Так это или не так, зародыш развивается очень быстро и скоро появится на свет!
Скайт не нуждался в этом предупреждении. Его глаза уже привыкли к темноте, эмпатический дар не отказал ему даже в глубокой пещере, и он сам ощущал, что внутри каменного яйца быстро зреет жизнь. Гиерджи беспокойно тараторили в темноте, их светящиеся глаза не отрывались от повелителя демонов, пока тот мрачно решал, что теперь делать.
- Храму Теней грозит большая опасность, - гнусавый голос старого демона звучал теперь прямо за спиной Скайта. - Морригиердж спутает твои планы.
Скайт развернулся и уставился на грузного демона: тот с чавканьем жевал сырую рыбу. Наконец, покончив с едой, старик вытер рот и добавил:
- Даже если нашему выводку человеческих детей удастся поладить с сатидами, они не смогут бороться с морригиерджем. О могучий, месть этой твари наверняка будет ужасна, и она не станет разбирать, кто прав, кто виноват.
Скайт вздернул губу, показав острые клыки.
- Нам-то что? Мы захватим Сет-Нав и покинем эту планету. Тогда месть морригиерджа за то, что его сородичей увезли из родного мира, обрушится на людей.
Наблюдатель хрустнул застрявшим в зубах рыбьим скелетом.
- Но мы не знаем, где находится Сет-Нав. Наверняка об этом говорится в книгах, которые хранятся в священных башнях Ландфаста. Но их охраняют священники, и там надежная магическая защита. Пленные человечки ни за что не успеют вовремя вступить в симбиоз с сатидами, чтобы напасть на своих сородичей и защитить нас от морригиерджа.
Повелитель демонов пожал плечами.
Он знал, что старик не стремится к власти, потому позволял ему говорить. К тому же этот демон, присматривающий за гиерджами, был последним в своем роду, и если его не станет, замены ему не найти.
- Я дам Маэлгриму шестьдесят гиерджей и разрешу поработить все человечество.
- Если он будет черпать силу от стольких гиерджей сразу, он долго не проживет, - поморщился старый демон. - Он умрет задолго до того, как сумеет прорвать оборону Ландфаста.
Старик ждал ответа, моргая умными подслеповатыми глазками, но его господин развернулся и пошел прочь, расшвыривая снующих под ногами гиерджей. Старый демон вздохнул, не зная, что еще сказать или сделать, чтобы предотвратить надвигающуюся беду, - а гиерджи тем временем снова окружили черную сферу, где зрел их чудовищный сородич.

Кейтланд готовился к войне.
В Скалистой Гавани все пакгаузы были полны оружия, и все же Килмарк приказал кузнецам работать день и ночь, чтобы помочь вооружиться союзникам. День и ночь на острове звенели молоты, ударяющие по наковальням, в гавани было оживленно, как никогда. Суда приходили и уходили, принося вести, развозя по всему Кейтланду оружие и людей.
Анскиере из Эльринфаэра заботился о хорошей погоде, а в свободное время обучал Повелителя огня тонкостям магического мастерства.
Килмарк тем временем занимался стратегией и тактикой. Даже обученные ваэре волшебники не были всемогущими, и, готовясь к бою с Храмом Теней, нельзя было забывать ни о простой грубой силе, ни о силе смекалки.
Королевствам южного берега и архипелагам Альянса катастрофически не хватало людей и оружия; государство Кисберна еще не оправилось от поражения, которое их покойный король потерпел во время попытки завоевать Скалистую Гавань в союзе с ведьмой Татагрес, поэтому северное побережье могли защищать только гарнизоны Дикого Хэлла и Фелуэйта.
Килмарк послал нескольких капитанов, чтобы те проверили, как там обстоят дела, а потом вызвал в свой кабинет Корли, сына Деи. Тот явился на зов не сразу, и по грязным рукам и такой же грязной рубашке было видно, что приказ короля застал его в гавани, где Корли вместе с докерами смолил корпус новой бригантины.
Килмарк окинул его проницательным взглядом и, решив, что капитан уже полностью пришел в себя после встречи с оборотнем-карасом, заговорил самым деловым тоном:
- С приливом оба волшебника и сновидица отплывают в Морбрит.
Корли подошел к креслу, сел и уставился на свои сапоги так внимательно, как будто прикидывал - не нуждаются ли они в починке.
- А меня ты пошлешь на север, в Гавань Ковера, чтобы охранять Фелуэйт?
- Нет. Этим займется Тамик.
Капитан резко выпрямился, заскрипев креслом. На мгновение голубые глаза встретились с карими, потом Корли спросил:
- Почему?
Посторонний вряд ли заметил бы, как он обижен и разочарован тем, что его решили заменить другим, вероятно считая, что тот человек более надежен.
- Потому что я не верю, что Тамик сумеет поддерживать порядок в этом бандитском логове. - Килмарк уперся кулаками в стол и наклонился вперед; кроваво-красные рубины на его шее вспыхнули, как застывшие капли крови. - Свары, драки и убийства начнутся наверняка здесь уже через час после отплытия «Волчицы».
Корли моргнул и побледнел. «Волчица» была личным кораблем Килмарка.
- Значит, ты сам пойдешь с Таэн, Джариком и Анскиере?
За пятнадцать лет службы Корли не помнил случая, чтобы повелитель Скалистой Гавани надолго покидал свой остров.
- А кто еще сможет удержать советников Альянса, священников Кора и всех корольков от раздоров? - Килмарк раздраженно взмахнул рукой. - Я должен отправиться, хочешь не хочешь. Только я могу держать всех в узде, грозя в противном случае уничтожить их торговлю. Нет лучшего способа заставить людей жить в мире и согласии, чем напоминая им о личной выгоде.
Корли усмехнулся, его лицо слегка порозовело.
- Да, ты самый образцовый гражданин Кейтланда и вполне можешь послужить им примером.
- Огни Кора! - выругался Килмарк. Сейчас он был не в настроении выслушивать саркастические реплики капитана. - Предупреждаю - если распустишь моих людей, я с тебя шкуру сдеру, чертяка!
Он выпрямился, снял с шеи обруч с рубинами и бросил его на стол. Золото звякнуло о дубовую столешницу между Килмарком и его первым капитаном.
- Если кто-нибудь усомнится в твоем праве отдавать приказы, это вправит им мозги!
Корли сглотнул, потеряв дар речи.
Килмарк взял перевязь с мечом, висящую на руке мраморного херувима, и молча зашагал к двери. Корли тоже молчал, понимая, что ожерелье, лежащее на столе, делает его наследником короля пиратов.
- Будь осторожней, дружище, - наконец тихо проговорил капитан.
Килмарк приостановился у двери и с улыбкой обернулся.
- Лучше за собой присмотри! - хрипло ответил он.
Потом вышел, не прощаясь, в мрачный зал, где не горела ни одна свеча.

Через час «Волчица» подняла якорь.
Джарик стоял у борта, положив руку на гарду меча, подаренного ему когда-то Телемарком. Таэн тревожно поглядывала на этот меч. Обычно волшебники не прибегали к помощи обычного оружия, но когда Анскиере начал обучать нового Повелителя огня передавать избыток магической энергии какому-нибудь предмету, Джарик заявил, что для этой цели ему будет служить меч. Ни уговоры, ни напоминания о древних традициях не смогли заставить его передумать и выбрать более обычную вещь - например, посох. Новый волшебник отличался таким упрямством, что даже любимая девушка не смогла его отговорить.
Никто не замечал молчаливой тревоги Таэн: Килмарк выкрикивал приказы боцману, матросы взлетали вверх по вантам, чтобы поднять паруса.
То, что Джарик решил выбрать именно меч, могло быть обычным капризом; но сновидица заметила, что Страж штормов и Повелитель огня закрывают друг от друга свои мысли. Взаимное недоверие Анскиере и Джарика беспокоило ее: чтобы победить Храм Теней, эти двое должны будут сражаться бок о бок, объединив свои усилия и открыв друг другу свои сознания и души.
Боцман выкрикнул новый приказ, парус с хлопаньем развернулся, и Страж штормов на юте поднял голову, приготовившись послать попутный ветер. Теперь Анскиере был в простой матросской одежде из беленого льна, только талию его стягивал вытканный серебром пояс. Но даже в самой обычной одежде он держался по-королевски уверенно и управлял ветром безо всяких усилий: ледяной плен не заставил его забыть навыки, отточенные десятилетием магического опыта.
Джарик восхищенно смотрел, как паруса выгнулись и туго натянулись. «Волчица» вздрогнула, потом выровнялась, и юноша улыбнулся, встряхнув растрепанной головой.
- Анскиере творит просто невероятные вещи. Если бы я попробовал сделать что-нибудь подобное, например зажечь при помощи своего волшебства огонь на камбузе, я наверняка сжег бы бригантину до самой ватерлинии.
- Ты еще научишься.
Таэн прижалась к своему возлюбленному, обрадованная тем, что он наконец-то проявил интерес к магии.
Но ее радость длилась недолго: Страж штормов оглянулся, увидел, что новый Повелитель огня наблюдает за ним, и, нахмурившись, ушел на корму.
Джарик сник.
- Что случилось на ледяных скалах? - спросила Таэн. - Почему принц Эльринфаэра не доверяет тебе?
Джарик задумчиво уставился на свой меч, как будто надеялся, что тот ответит на вопрос за него, и наконец с горечью сказал:
- Анскиере думает, что однажды я, как и мой отец, предам его.
Он сделал быстрый шаг назад, как будто его внезапно обжег сам воздух.
Остальное Таэн поняла и без слов: Повелитель огня всеми силами старался убедить Анскиере из Эльринфаэра, что не унаследовал безумной злобы своего отца. Возможно, Джарику даже пришлось забыть о гордости - но он так и не сумел завоевать доверие Стража штормов.
На море Корин опустилась ночь. Дул резкий порывистый ветер, небо было затянуто тучами - однако над мачтами «Волчицы» оставалось чистым; паруса бригантины были туго натянуты и не полоскали.
Килмарк еще долго стоял на палубе после того, как свет маяков Скалистой Гавани исчез за кормой.
Его бригантина вышла в море одна, оставив все остальные суда защищать проливы, значит, Морбрит предстоит отвоевывать только войскам гарнизона Корлина и экипажу «Волчицы». По крайней мере герцог Корлина умеет поддерживать дисциплину среди своих людей, хотя до головорезов Скалистой Гавани его солдатам, конечно, далеко.
Король отступников нахмурился, глядя на светящиеся буруны за кормой бригантины. До прихода в корлинский порт у него еще будет предостаточно времени для раздумий, а у матросов - для безделья, если Страж штормов и дальше будет так же хорошо заботиться о погоде.
Анскиере полностью оправдывал возложенные на него ожидания.
Один ясный день сменялся другим, «Волчица» шла со скоростью не меньше двенадцати узлов, и матросы действительно не перетруждались - зато Джарику в этом плавании хватало дел. Стремясь постичь мастерство волшебника, он ежедневно с утра дотемна сидел в штурманской рубке, держа на коленях меч.
С тех пор как Джарик принял его в дар от лесника Телемарка, перед тем как покинуть лес Сейт и отправиться навстречу судьбе наследника Повелителя огня, это оружие не раз проливало кровь. Джарик еще не убил им ни одного человека, но сработавший меч оружейник хорошо знал свое дело: синевато-черной закалки лезвие было совершенным - и смертоносным. И вот теперь Джарик пытался изменить эту сталь, сделав ее волшебной. Пытался день за днем вот уже две недели... Но безуспешно.
Повелитель огня прислонился к ящику с картами и раздраженно вздохнул.
Уже давно стемнело. В иллюминатор были видны отблески фонаря, горящего на палубе, но в штурманской рубке все углы укутывала густая бархатная тень. Джарик подумал, что сейчас весь экипаж, должно быть, ужинает. Он ничего не ел с утра, но голода не чувствовал.
Его колени ныли от тяжелого меча, но ему и в голову не приходило оставить свое занятие. Юноша выбрал именно меч вовсе не потому, что его тянуло к смертельно опасным предметам, как считал Анскиере. Наоборот, если удастся передать магическую энергию клинку, созданному для убийства, это будет вечно напоминать ему о том, что мощь Повелителя огня не должна использоваться для разрушения.
Джарик снова положил руки на меч, закрыл глаза и сосредоточился.
Теперь он попытался передать клинку не силу огня, а силу земли. Так же как и камни, металл казался ему сотканным из ярких светящихся линий; энергетический узор меча был совершенным и изящным.
Джарик постарался мысленно объединиться с этим узором, чтобы вплести в него огненную нить. Осторожно-осторожно, словно имея дело с тонкой паутиной, он попытался пропустить огненную энергию через нити, составляющие магический узор меча. Виски юноши взмокли от пота, он напрягал все силы, чтобы выполнить сложнейшую работу, которая пока неизменно заканчивалась ничем. Вот и сейчас Джарик горестно вскрикнул, когда огненная нить соскользнула, нарушив симметрию узора металлических нитей. Клинок у него на коленях засветился красным, потом белым, потревоженный рвущимся на свободу огнем.
Повелитель огня заставил себя успокоиться.
В штурманской рубке становилось все жарче. Джарик чувствовал, как натянуты его нервы и, облизнув пересохшие губы, попытался подавить страх. На этот раз он зашел слишком далеко, отступать было нельзя. Отогнав мысль о том, что Анскиере мог в одно мгновение вложить энергию шторма в птичье перо, юноша сделал глубокий вдох и приготовился исправить допущенную ошибку.
- У тебя почти получилось, - произнес за его спиной Страж штормов, и прохладные ладони легли на горячие руки Джарика. - Попробуй по-другому, вот так.
Сознание Анскиере хлынуло в разум юноши - так, как прохладные волны прибоя набегают на горячий песок, - и повелитель ветров слегка подтолкнул нить огня, направив ее в другую сторону.
Джарик с готовностью принял помощь, и линии его заклятия переплелись с линиями узора стали. Это произошло так легко, что сын Ивейна удивился, как он раньше не увидел такого простого решения? Почему не заметил, куда именно вплести заклинание, чтобы не нарушить природной гармонии металла?
Он продолжал трудиться, и наконец меч зазвенел, полный магической силы. Джарик закрепил концы огненной нити, поднял голову и посмотрел на Анскиере из Эльринфаэра. Ясные серые глаза волшебника встретились с карими глазами, и Страж штормов добродушно улыбнулся.
- Кажется, теперь я все понял, - сказал Джарик.
Повелитель огня поднял оружие, и красноватое сияние, исходящее от меча, осветило его лицо и заставило золото волос отливать медью.
Мысленный контакт двух волшебников все еще не прервался, и Джарик вдруг увидел себя со стороны глазами Стража штормов... А еще прочитал его мысли - мысли о том, как сильно он похож на своего отца, Ивейна...
Анскиере вдруг отшатнулся, из-под его рук полетели голубые искры. Резко запахло озоном, в рубке закружился маленький смерч, на столе затрепетали карты...
- Нет!
Ветер усилился, отброшенный к переборке Джарик выронил меч.
- Ивейн мертв!
Его крик слился со звоном стали, когда меч упал у его ног.
Анскиере овладел собой, и ветер мгновенно стих.
Страж штормов молча сел и опустил голову на руки.
- Я понимаю тебя. - Джарик неловко встал. - Ллондели помогли мне увидеть, как погиб Эльринфаэр, - его голос был полон тоски. - Но как же тогда нам победить демонов? Ты мне не доверяешь, я ничего не могу с этим поделать. Я ведь не могу стать кем-то другим!
Анскиере поднял голову, на его лице появилась усталая полуулыбка.
- Думаю, мы справимся. Смотри. - Он указал на лежащий на полу меч.
Выкованный оружейником Корлина меч больше не походил на обычное оружие, его окружал оранжево-красный ореол заклятия Повелителя огня. Вскоре клинок окружат еще две ауры: второй уровень магической энергии и аура защиты. Джарик уже чувствовал, как их надо плести, и знал, что с этой работой он справится куда легче, чем с предыдущей.
Но подняв меч и пригасив его сияние, он не почувствовал радости от своих побед.
- Что толку в волшебном оружии, если ты мне не доверяешь?
Анскиере коснулся плеча Джарика и вздохнул.
- Я должен научиться забывать прошлое. И помнить одно: ты сын моего друга, человека, которого я любил, как брата, пока Круг Огня не лишил его души.

Джарик закончил трудиться над своим мечом как раз тогда, когда наступил штиль. Море Корин сделалось гладким и темным, но ветры, вызванные Анскиере, не утихали над бригантиной, и вечером следующего дня «Волчица» подошла к берегам Дикого Хэлла.
Еще до того, как на горизонте появилась земля, начались неприятности.
Солнце скрылось за завесой клубящегося дыма, и король пиратов сам взобрался на мачту, чтобы выяснить, в чем дело.
Потный от жары, голый по пояс Килмарк спрыгнул с выбленок и передал подзорную трубу Анскиере.
- Судя по тому, откуда поднимается дым, горит лес Сейт, - хмуро проговорил он. - Хотелось бы мне знать, что там такое стряслось.
Анскиере взял трубу, но не стал в нее смотреть. Пожар начался не из-за молнии, - уверенно проговорил он. - Ближайшая грозовая туча сейчас в трех сотнях лиг к северу отсюда. И это не из-за забытого костра: ветра совсем нет. Может, Таэн сумеет узнать, в чем дело?
Сновидица была в своей каюте, и Килмарк приказал стюарду привести ее, а заодно позвать Джарика из штурманской рубки. Потом король пиратов в упор посмотрел на Стража штормов.
- Подними штормовой ветер и пригони наш корабль в Корлин. Пусть даже сорвет паруса, лишь бы устояли мачты.
Когда стюард Килмарка зашел в кормовую каюту, Таэн сидела скрестив ноги на матросском сундуке, глядя в никуда широко раскрытыми глазами: колдунья вошла в глубокий транс. Стюард не меньше своего повелителя не доверял магии, поэтому замер в дверях, но его выдал скрип несмазанных петель. Таэн вздрогнула и моргнула, медленно приходя в себя, потом заметила, что она больше не одна, и быстро вскочила на ноги.
- Где Килмарк? - тревожно спросила сновидица. - Пришли его сюда, и обоих волшебников тоже. В Диком Хэлле беда!
Стюард развернулся и чуть не врезался в своего властелина: Килмарку надоело ждать и он сам отправился к Таэн.
- Лес Сейт горит, - резко сказал повелитель Скалистой Гавани. - Можешь узнать почему?
Таэн привыкла к взрывному нраву Килмарка, поэтому ответила спокойно и ровно:
- Темный сновидец начал войну, какой еще не бывало в Кейтланде.
Она перешла со слов на мысленные образы, не в силах иначе передать то, что только что увидела из глубины своего транса, и Килмарк содрогнулся и выругался при виде новой армии Храма Теней: это кошмарное зрелище потрясло даже неустрашимого короля пиратов.
Но несколько мгновений спустя Килмарк уже выкрикивал команды таким громовым голосом, что его услышали все на палубе. На судне началось лихорадочное оживление: вверх по вантам карабкались матросы; созданные Анскиере ветра надували паруса так, что потрескивали мачты.
«Волчица» резко накренилась, и Таэн слетела с сундука. Килмарк поймал ее и поставил на ноги.
- Позови Повелителя огня! - отрывисто велел он. - Мы высадимся на берег еще до наступления ночи, к этому времени вы оба должны быть готовы.

Предыдущая страница 11 Следующая страница


Храм теней 12

Закатное небо было затянуто дымкой.
«Волчица» с изодранными в клочья стакселями и кливером вошла в устье Красной реки, и вызванные Анскиере ветра тотчас улеглись, а рваные паруса безжизненно повисли. Пока опускали якорь, от пристани уже отчалила шлюпка с офицерами и главнокомандующим герцога, и, когда суденышко приблизилось к бригантине, старший офицер полным ужаса голосом подтвердил сообщение Таэн.
Мертвецы Морбрита восстали. Полусгнившие трупы взялись за мечи и двинулись на юг, чтобы убивать и истреблять. Кто-то подумал, что их, возможно, удастся остановить огнем, поэтому перепуганные крестьяне подожгли лес, а потом принялись молить Кора о ветре, который послал бы пламя на их врагов и пощадил бы их поля.
Молитва им не помогла.
Божественным Огням не было никакого дела до фермеров, а в это время года южные ветры никогда не дули. Армия мертвецов продолжала идти вперед, истребляя живых, которые пытались спастись, и этот марш продолжался до тех пор, пока армия герцога не преградила путь ужасному войску Маэлгрима.
Перегнувшись через борт «Волчицы», Килмарк нетерпеливо потребовал от офицера подробностей - а тем временем на палубу вышли Повелитель огня, Страж штормов и сновидица.
Погода стояла безветренная и сухая; лес Сейт будет гореть очень долго, к тому же все, кто могли бы бороться с пожаром, сейчас защищали границы герцогства. Боясь за лесника Телемарка, Джарик быстро спросил:
- Как далеко продвинулся пожар?
Командующий герцога в темной от пота форме пожал плечами, глядя на высокий борт бригантины, куда его не пригласили подняться.
- Кто знает! Последний гонец говорил, что выгорело семь квадратных лиг, но это только предположение, к тому же сведения уже устарели на несколько часов.
Килмарк резко спросил:
- Сколько людей сейчас сражается и какая часть гарнизона осталась в Корлине?
- Герцог увел все роты, кроме трех. - Уязвленный неодобрительным взглядом короля Скалистой Гавани, офицер раздраженно добавил: - Разве можно оставить без защиты город, которому грозит осада? Армия Темного сновидца уже продвинулась за Большую Гайре. К рассвету она может напасть и на Корлин!
- Ладно, мне все ясно! Возьмите с собой волшебников и найдите для них лошадей. Моя команда высадится на берег чуть позже и соберет оставшихся солдат. И позаботьтесь о том, чтобы у нас были лошади, потому что я собираюсь немедленно повести своих людей на Маэлгрима.
Таэн немедленно стала спускаться в шлюпку, а офицер снизу вверх недоверчиво воззрился на Килмарка:
- Что? Вы даете мне двух волшебников и колдунью и предлагаете оставить Корлин без гарнизона? Мы сражаемся с трупами! То, что уже умерло, оружием не убьешь!
Килмарк скрестил на груди мощные руки, проводил взглядом Джарика, последовавшего за Таэн, а потом с холодным гневом посмотрел на офицера.
- Мы сражаемся с бывшим человеком и демонами. Если вы закроете ворота, в Корлине скоро все станут мертвецами, а потом присоединятся к легионам Темного сновидца.
Анскиере тем временем вслед за Джариком и Таэн спустился в шлюпку, и едва Страж штормов ступил на ее палубу, Килмарк отдал приказ отдать швартовы. Шлюпка отвалила от борта «Волчицы», и офицер, потеряв равновесие, упал на колени к гребцам. Началась суматоха, а к тому времени, как весла были вставлены в уключины и неуклюжее суденышко выровнялось, спорить с Килмарком было уже поздно.
Шлюпка быстро удалялась от бригантины короля отступников, и командующий гарнизоном Корлина с беспомощной злостью смотрел, как экипаж «Волчицы» спускает на воду лодки. Матросы Скалистой Гавани работали быстро и споро, и офицер понял, что пираты почти наверняка доберутся до берега раньше, чем он сам.
Командующий Корлина раздраженно саданул кулаком по скамье, и его гребцы отвели глаза. Офицер не мог спорить с начальством, а головорезу из Скалистой Гавани вручила власть сама королева.
Покорившись судьбе, командир гарнизона доставил волшебников и колдунью на южную пристань и быстро нашел для них лошадей.
Кони были свежими и сильными, но их шкуры блестели от пота - удушливая жара действовала и на них. Лошади заплясали, услышав звон мечей и кольчуг солдат, которым офицер велел сопровождать волшебников и сновидицу.
- И куда вы двинетесь? - мрачно спросил командующий гарнизоном.
Анскиере ответил ему с таким же недовольным видом:
- В лес, а потом на поле битвы.
- Ради Кора, волшебник! - гневно крикнул офицер. - Неужели деревья и белки для тебя важнее людей Дикого Хэлла?
Но его вопрос затерялся в стуке копыт, когда небольшой отряд во главе со Стражем штормов поскакал прочь из доков. Таэн не успела объяснить начальнику гарнизона, что у Джарика и Анскиере есть план: ее конь рванулся следом за остальными, и запоздавшим солдатам пришлось в спешке взлетать в седла и догонять умчавшихся вперед товарищей.

12
ДИКИЙ ХЭЛЛ

НОЧЬ УКРЫЛА ТЬМОЙ истоптанную дорогу, ведущую к парому. Здесь пахло раздавленной травой, грязью и камышом, а еще дымом, который ветер гнал от леса Сейт. Дорога повернула к северу, следуя изгибу Красной реки.
Таэн даже не осознавала, что едет верхом: она впала в глубокий транс, и, хотя продолжала держаться в седле, крепко вцепившись в поводья гнедого мерина, разум ее парил над лесом в поисках Телемарка. Девушка знала, что лесник сейчас должен расставлять ловушки, как делал всегда ранней осенью, но в горящем лесу никто сейчас не занимался своим обычным делом, и она не могла найти никаких намеков, где можно его искать. По тропинкам, по которым обычно ходил лесник, сейчас мчались перепуганные животные. В горящем подлеске и затянутых дымом лощинах сновидица не смогла обнаружить ни единого человека. Наконец, уже почти отчаявшись, Таэн попыталась заглянуть в сознание мчащихся через кусты оленей - и услышала резкий стук топора, который испугал оленье стадо не меньше лесного пожара. Устремившись на этот звук, она наконец-то нашла того, кого искала, и, громко вскрикнув, вышла из транса.
Таэн пришпорила гнедого, тот протестующе мотнул головой, но все же пошел быстрее, поравнявшись с конем Повелителя огня.
- Телемарк жив! - крикнула девушка в ответ на тревожный взгляд Джарика. - Он делает засеку, чтобы остановить огонь!
Она показала юноше образ освещенных бушующим огнем зарослей, где с лопатой и топором работал лесник, пытаясь в одиночку остановить пожар.
Сын Ивейна знал это место. И еще он понял, что передняя линия огня всего в полулиге от Телемарка. Деревья как будто взрывались, когда их одно за другим охватывало пламя, и рассыпали дождь смертоносных искр. Никто не мог спасти лес Сейт, но Телемарк упрямо продолжал сражаться, пытаясь защитить то, что было ему дороже всего на свете.
Джарик пришпорил лошадь и галопом помчался к лесу, зная, что Таэн объяснит Анскиере, в чем дело.
Один из солдат хотел было последовать за ним, но Страж штормов крикнул:
- Останься! Ты только ему помешаешь!
Командир отряда запротестовал, но Анскиере даже не удостоил его ответом. Все кони испуганно заплясали, а всадники с трудом удержались в седлах, когда посох волшебника вдруг вспыхнул ярким пламенем и резкий порыв ветра принес запах надвигающейся грозы. Заклинания, которые творил Анскиере, становились все более грозными, и наконец волшебника охватило лиловое зловещее сияние.
Два десятка закаленных воинов задрожали от ужаса, видя, как над горящим лесом заклубились тучи, как молнии стали полосовать черное небо, повинуясь магии Стража штормов.

Лесник Телемарк снова рубанул топором по стволу серебристого бука. Это дерево считалось одним из самых крепких в Кейтланде, его не так-то просто было срубить; Телемарк нетерпеливо вытер пот со лба и снова поднял топор - как вдруг замер, услышав шум в зарослях рядом с засекой.
Из-за деревьев показался юноша в одежде для верховой езды, и когда он приблизился, Телемарк разглядел золотые волосы и удивительно знакомое лицо.
Лесник пораженно выпрямился.
- Ты можешь отложить топор, друг мой! - еще издали крикнул Джарик.
А подойдя ближе, улыбнулся, глядя на пораженное лицо лесника.
Телемарк смотрел на своего воспитанника и узнавая его, и не узнавая. Джарик подрос, стал шире в плечах, но двигался все так же порывисто и резко. Однако в его жестах и движениях теперь не было прежней неуверенности. Мальчик, которого лесник когда-то подобрал раненым в лесу Сейт, теперь был не обычным смертным, это Телемарк почувствовал сразу.
Лесник опустил топор и вытер запачканное пеплом лицо.
- Когда ллондели показали мне будущее, они не лгали, - проговорил он. - Лес Сейт горит.
Джарик посмотрел на вскопанную землю, на засеку, которую Телемарк ухитрился сделать в одиночку, ведомый лишь отчаянием и любовью к своему зеленому дому.
- Я помогу тебе.
С этими словами Джарик отступил назад на несколько шагов и вытащил меч. Телемарк узнал оружие, которое сам когда-то подарил мальчугану; но теперь сталь клинка была окружена тройным ореолом защитных заклятий Повелителя огня.
- Огни! - воскликнул лесник. - Значит, ты - наследник Ивейна?
Джарик не ответил: закрыв глаза и подняв меч, он призвал на помощь магические силы, и пожар, бушующий в лесу, ответил на его призыв. Кроны деревьев затряслись и затрещали от сильных порывов ветра, ало-черная ночь закипела и взорвалась неистовым огненным вихрем. Пламя, успевшее пожрать многие лиги леса, закрутилось смерчем, повинуясь повелению сына Ивейна, - и это было великолепное зрелище. Смерч продолжал втягивать в себя потоки огня, пока наконец в дебрях не стало светло, как днем.
Телемарк на мгновение прикрыл глаза, потрясенный тем, как точно сбылось предсказание ллонделя, посланное ему в видении два года тому назад.
У него захватило дух от гордости за Джарика, который стоял подняв меч, озаренный огнем, подчиняющимся его воле.
Если бы Телемарк знал, кого спас от нападения разбойников, возможно, он никогда не решился бы предложить кров наследнику Ивейна.
Но даже столь невероятное зрелище не заставило Телемарка забыть об опасности, угрожающей лесу. Он наклонился, нашаривая топор, - и тут на его лицо упали холодные капли дождя. Лесник быстро посмотрел вверх, уверенный, что ему померещилось, - и увидел еще одно чудо.
Небо, дрожащее от жара огня, быстро затягивали тучи.
- Джарик?! - воскликнул лесник.
- Ступай домой и отдохни, - голос Джарика был едва слышен сквозь рев пламени. - Страж штормов Эльринфаэра сейчас пошлет дождь, который спасет лес.
Внезапно почувствовав огромную усталость, Телемарк взглянул на Повелителя огня.
- А ты сейчас куда?
Джарик улыбнулся.
- Этот огонь еще может пригодиться, чтобы защитить Корлин.
И на глазах у пораженного лесника Джарик погрузился в землю и исчез, а вместе с ним исчезло режущее глаза золотистое сияние укрощенного пламени.
Телемарк снова поднял топор. Почувствовав боль в покрытых волдырями руках, он вздрогнул и словно проснулся. Он снова был один в лесной чаще, поэтому мог заплакать, не стесняясь слез, и слезы эти мешались на его щеках с каплями дождя, который нес спасение деревьям, кустам и животным леса Сейт.

Гроза, послушная велению Анскиере, набирала силу. Бурлящие потоки дождя, падая на сожженный лес, превращались в шипящие струйки пара; вода смывала угли и пепел - но на южном берегу реки из туч не пролилось ни капли.
Таэн, Страж штормов и испуганные солдаты корлинского гарнизона по-прежнему ехали по сухой земле. Лошади бодро скакали, вздымая копытами светлую дорожную пыль, но воины тревожно переговаривались и старались держаться подальше от Стража штормов.
- Джарик нас уже ждет, - сообщила Таэн Анскиере.
Ей нелегко было одновременно мысленно следить за Джариком и держаться в седле, и она судорожно цеплялась за поводья.
- Почти вся армия Корлина сейчас отступает, и Килмарк отправился на передовую, чтобы принять на себя командование. Мы встретим его арьергард примерно в полумиле от Красной реки.
- Вражеское войско так близко?
Встревоженный Анскиере заставил своего коня перейти на галоп, и вдруг впереди вспыхнул огонь, и за ближайшим поворотом все увидели удивительное зрелище. Повелитель огня, сидя на дрожащей лошади, поднимал над головой меч, над острием которого крутилась шестидесятифутовая огненная воронка. То было пламя, недавно уничтожавшее лес Сейт, а теперь послушное своему властелину. Ослепительный блеск заливал землю и озарял небо, а листва деревьев по обе стороны дороги трепетала от порывов теплого воздуха.
Анскиере и Таэн резко натянули поводья, их эскорт тоже остановился, и командир отряда воскликнул:
- Кор! Жаль, что река глубока, ее не перейти вброд. На другом берегу этот огонь спас бы немало жизней.
Страж штормов успокоил своего нервно пляшущего коня и сказал:
- Именно это и задумал Джарик.
С резким криком он вскинул посох, который вспыхнул пурпурным светом. Раздалось громкое низкое гудение, а потом - звон, как от разбившейся посуды. Солдаты Корлина вскрикнули в один голос, увидев, как широкая Красная река в мгновение ока покрылась льдом.
- Поехали! - крикнул Страж штормов и погнал коня галопом вниз по берегу.
Скакун с разгону вылетел на лед, из-под его копыт полетело ледяное крошево, и конь заскользил, стараясь не упасть.
Таэн куда больше привыкла обращаться с козами, чем с лошадьми; стараясь удержаться в седле, она вцепилась в гриву своего гнедого, помчавшегося за конем Анскиере. Внезапно гнедой споткнулся, девушку швырнуло на загривок, она выругалась, но не разжала рук. Конь под ней отчаянно заскользил, восстановил равновесие, потом снова заскользил, ступив на лед.
Таэн ухватилась за седло и крепко держалась, пока гнедой не пересек наконец реку и не поскакал вверх по склону. Чувствуя себя вконец разбитой, Таэн подхватила поводья и только тогда рискнула оглянуться через плечо.
Джарик ехал за ней, сосредоточенный и хмурый, над острием его меча сверкал гигантский огненный вихрь.
Солдаты Корлина все еще. в смятении медлили на том берегу. Увидев, что ни волшебников, ни Таэн ничуть не заботит их отсутствие, два десятка закаленных воинов совсем забыли о долге и позволили своим перепуганным коням устремиться к Корлину.
Спустя милю Страж штормов перешел с галопа на рысь, чтобы дать лошадям передохнуть. Копыта громко стучали по мощеной дороге, но пламя ревело еще громче, и путники даже не пытались разговаривать.
Таэн решила проверить, как сейчас обстоят дела по поле боя, и увидела, что войскам Корлина приходится плохо. Она рассказала Стражу штормов и Повелителю огня, что корлинцы отступают, и расстроенные путники, свернув с дороги, снова поскакали галопом - через поля и заброшенные пастбища.
Когда путь им преградила каменная стена загона для овец, Анскиере заставил своего коня перепрыгнуть через препятствие, а Джарик, не столь опытный в верховой езде, пустил в ход свою власть над землей и просто раздвинул преграду, рассыпав вокруг дождь искр. Таэн с благодарностью последовала за ним в этот пролом; ее гнедой перешел на шаг.
Поле боя было теперь совсем близко: из-за ближайшего холма раздавались крики, звон оружия и стоны раненых. Потом затрубил рог, давая сигнал к отступлению.
- Если их прижмут к реке, они пропали! - крикнул Джарик.
Анскиере мрачно кивнул в знак согласия.
Наконец волшебники и сновидица очутились на вершине холма, и открывшаяся внизу картина ошеломила их, лишив дара речи.
По всей долине горели костры, в их адском свете сажались две армии: армия живых людей и армия полуистлевших трупов, стучащих костями. Ни один погибший в Морбрите человек: мужчина, женщина или ребенок - не избежал ужасной участи стать воином Маэлгрима. Трупы уже почти полностью были обглоданы животными-трупоедами, но тысячи рук-костей продолжали размахивать оружием.
И под ударами мертвецов гибли живые.
Онемев от страха, Таэн увидела, как красивому молодому воину раскололи череп топором, как он споткнулся и упал на колени... Но почти сразу на глазах у полной ужаса сновидицы поднялся, повернулся и сразил своего товарища, который умер с выражением муки и изумления на лице.
Убитые воины то и дело пополняли ряды жуткого войска Маэлгрима.
Таэн сползла с коня и, потрясенная злодеянием своего брата, в изнеможении прислонилась к колену Джарика.
Сын Ивейна наклонился к ней с высоты седла, пытаясь утешить. Девушка почувствовала исходящий от него жар и крепко вцепилась в Джарика, боясь упасть в обморок... Но сейчас не время было для такой слабости.
Анскиере нетерпеливо окликнул их, и Джарик, погладив Таэн по голове, спросил:
- Ты готова, ведьмочка?
Таэн выпрямилась и кивнула; она очень старалась держаться храбро, хотя ей ужасно хотелось плакать. Зная, что без ее дара в предстоящем магическом сражении не обойтись, она молча передала Джарику поводья своего мерина, села на мокрую траву и вошла в транс, чтобы оценить силы Темного сновидца.
Ее внутреннему взору поле битвы предстало совсем другим, не таким, каким оно виделось глазами. Души живых сияли ярче блеска мечей и стальных наконечников копий, а на дальнем фланге вспышки и резкий блеск говорили о том, что волшебник герцога Корлина помогает защитникам Дикого Хэлла с помощью магии.
Армия Корлина излучала свет, но враг, которому она противостояла, был тьмой - черной и беспросветной, как хаос перед сотворением мира. Тень, заставлявшая мертвых вставать и сражаться, тянулась из Морбрита, неумолимо стремясь на юг, чтобы поглотить земли Корлина и Дунморланда.
Таэн осторожно исследовала эту тень и наконец услышала песню гиерджей, звеневшую далеко за пределами восприятия обычного слуха. Пронзительный напев, позволявший демонам сливать свои силы воедино и передавать их Маэлгриму, ударил по магической защите сновидицы, заставив Таэн вздрогнуть и очнуться с криком боли.
Она снова оказалась в ночи, полной яростных криков и звона мечей. Тяжело дыша, девушка почувствовала, как ее обнимают чьи-то руки, - это Джарик опустился рядом с ней на траву.
Таэн заставила себя поднять голову и увидела, что бой подступил совсем близко. Потом до нее донесся голос Кил марка, который со своими людьми добрался наконец до поля битвы: крик короля пиратов заглушил дикий шум и заставил испуганных людей удерживать стену щитов.
- Держитесь, заячьи душонки! Клянусь Кором, того, кто струсит и побежит, я сам кину на копья гарнизона Корлина!!!
Но твари Маэлгрима двинулись вперед, и ругательства Килмарка потонули в воплях бойцов и звоне оружия.
Анскиере неподвижно сидел в седле - его силуэт четко вырисовывался на фоне пламени и поднимающегося из долины дыма костров.
- Даже если они удержат эту долину, это ничего не даст. - Страж штормов боролся с тошнотой, подступающей к горлу при виде резни внизу. Отвернувшись, он увидел, что сновидица вышла из транса, и мягко спросил смертельно бледную девушку: - Что тебе удалось узнать, ведьмочка?
Таэн заставила себя встряхнуться и, высвободившись из объятий Джарика, сказала:
- Маэлгрим сейчас в замке Морбрит и оттуда направляет свои войска. Он поднимает мертвых благодаря силе, которую дают ему новые гиерджи. Я не знаю точно, сколько у него этих демонов, но наверняка очень много. Я не могу порвать нить, которая связывает его с гиерджами, пока те продолжают петь...
Остальное сновидица передала образами, не прибегая к словам, а просто позволив Стражу штормов и Повелителю огня увидеть, почему она потерпела поражение. Объединенные сознания демонов Маэлгрима порождали такую силу, что Таэн не могла с ней совладать; чтобы бороться с Темным сновидцем, требовалось сначала разорвать круг гиерджей, от которых он черпал свою магическую мощь. А Маэлгрим явно не собирался разрывать контакт со своими демонами до тех пор, пока не уничтожит всех людей Корлина до последнего.
Анскиере спешился, мрачно перекинул поводья через голову своего коня и слегка виновато взглянул на Джарика.
- Я надеялся, что удастся обойтись без грубой силы, но теперь этого не избежать.
Повелитель огня тревожно выпрямился.
Юноша никогда не мечтал о могуществе волшебника и с тех пор, как ему пришлось все-таки взяться за постижение магического искусства, все время молился, чтобы ему не пришлось с помощью магии убивать: он боялся, что ненависть и безумие, сгубившие Ивейна, настигнут тогда и его самого.
Таэн почувствовала тревогу Джарика, но хотя сновидица знала его лучше, чем кто-либо другой, она ничем не могла утешить Повелителя огня. Сын Ивейна всегда пытался запрячь ветер; но судьба его была слишком грандиозна, чтобы кто-нибудь мог ее изменить.
Измученная девушка с трудом встала, глядя, как ее любимый берет под уздцы своего коня, потом ее гнедого и, наконец, скакуна Стража штормов. Джа-рик передал поводья Таэн, а Анскиере тем временем уже давал указания:
- Лошадей надо отвести в сторону, и побыстрей. Когда мы примемся за дело, они наверняка перепугаются и с ними будет трудно совладать.
Медлить и впрямь было нельзя: ужасная армия Храма Теней неумолимо наступала. Крики раненых и сигналы рога раздавались уже у самого подножия холма, на котором стояли волшебники. Бой надвигался как прилив: медленно, но неотвратимо. Ряды защитников Корлина возглавлял Килмарк, орудующий огромным мечом, без передышки сыплющий ругательствами, - а плечом к плечу с королем пиратов сплотились сильнейшие бойцы.
Но на этот раз яростная отвага повелителя Скалистой Гавани грозила всем его людям бедой: на флангах солдаты уже начали отступать, и Килмарк со своими бойцами рисковал остаться без поддержки против авангарда Храма Теней.
Анскиере крикнул Джарику:
- Не медли! Еще немного - и нам придется убивать вместе с врагами и своих!
Таэн услышала эти слова и, сжав в потных руках поводья, попыталась мысленно связаться с Кил марком, чтобы предупредить его об опасности. Но король пиратов и его отряд не слышали сейчас ничего, кроме оглушительного шума боя.
Потом девушка поняла, что ее вмешательство сейчас может быть очень опасным как раз для тех, кому она пытается помочь: если она отвлечет бойца хоть на мгновение, он может получить смертельный удар. К тому же ужасное пение гиерджей, все еще звучащее в ушах Таэн, не давало ей как следует сосредоточиться.
Сновидица бросила свои бесплодные попытки связаться с Килмарком и вспомнила, что ей поручено следить за лошадьми. Таэн потянула за собой коней, торопясь увести их подальше прежде, чем Страж штормов и Повелитель огня вступят в битву. Она едва успела сделать дюжину шагов, как на вершине холма вспыхнул посох Анскиере.
Раздался громкий треск - то заработали защитные заклятия; на предутренней росе засверкали отражения тройного пурпурного ореола. Потом налетел штормовой ветер, унося сверкающие капли в темноту.
Лошади попятились, и Таэн, боясь, что они могут вырваться, стала гладить их блестящие от пота шеи, ласково уговаривая успокоиться... Но тут к Анскиере присоединился Джарик. Подняв до самых небес пламя, которое он вывел из леса Сейт, юноша распалил его так, что огонь с оглушительным ревом озарил почти всю долину.
Конь Анскиере рванулся прочь, и Таэн не смогла его удержать. Ее мерин и кобыла Джарика бросились в разные стороны, и, боясь, что ее разорвут на части, Таэн выпустила поводья.
В следующий миг Джарик и Анскиере объединили свои силы, и девушке стало уже не до лошадей.
Магическое могущество двух волшебников осветило и землю, и небо, залив поле боя ослепительным сиянием.
Упав на колени на мокрую траву, Таэн увидела, как над холмом магия Повелителя огня соединилась с магией Стража штормов - и воющий циклон, окутанный огнем, устремился вниз, в долину, чтобы уничтожить восставших мертвецов.
Всадники не сумели сдержать коней, в панике ринувшихся прочь от огня, пешие солдаты последовали за кавалерией. Даже отряд Килмарка отступил, хоть и в полном боевом порядке, - но мертвецы по-прежнему шагали вперед, и пламя захлестнуло их с ревом штормового прибоя.
Тысячи зомби вспыхнули, как сухой хворост; сжатое в их костлявых кулаках оружие нагрелось добела, а потом расплавленным металлом потекло на землю. Черепа, подскакивая, катились по земле; из их глазниц летели искры; деревья горели как факелы.
Огонь рвался вперед, уничтожая все на своем пути - и живых и мертвых, и людей и животных. Бушующее пламя растекалось по долине до тех пор, пока вся она к западу от Красной реки не стала ало-золотой.
Только тогда огонь погас, и на землю снова упала тьма.
Ярость магии утихла в мгновение ока, и земля, по которой только что маршировали ожившие мертвецы Маэлгрима, стала черной, как погребальный покров. Над ней качался тяжелый дым, в воздухе летал пепел. Больше не осталось трупов, которые могли бы восстать и убивать, и песня гиерджей превратилась в беспомощный затихающий скулеж.
На вершине холма Анскиере погасил сияние своего посоха и оглянулся через плечо.
- Давай, Таэн!
Внизу, в долине, уцелевшие бойцы уже начали праздновать победу, с истерическим весельем колотя мечами по щитам, но сновидица не могла разделить их ликование. Она погрузилась в глубокий транс, чтобы окончательно одолеть Темного сновидца, лишившегося поддержки своих гиерджей.
Таэн безошибочно нашла логово Маэлгрима в смотровой башне Морбрита и, глядя на башню с головокружительной высоты, невольно задрожала. Она чувствовала затаившееся в замке зло и сквозь сбивчивый пересвист гиерджей слышала тихий перезвон, и послуживший ей ориентиром. А потом она увидела брата.
Темный сновидец Храма Теней стоял у окна и рассеянно теребил свои браслеты из серебряной проволоки. Таэн показалось, что черты его лица заострились, а глаза под ровными дугами бровями были огромными, непроницаемыми и абсолютно нечеловеческими.
- Здравствуй, сестра. - Маэлгрим отвесил изысканный поклон, которому научился при дворе Кисберна. - Кажется, ты встала на защиту Корлина слишком... рьяно.
Таэн не обратила внимания на насмешку. Она попыталась заглянуть в сознание существа, обитающего в теле ее брата, но увидела, что Маэлгрим видит окружающий мир с нескольких точек зрения, как будто смотрит глазами сразу нескольких существ.

Предыдущая страница 12 Следующая страница


13 Дженни Вурц

Таэн почувствовала головокружение и тошноту.
Отделить разум Темного сновидца от разумов демонов, дававших ему силу, девушка не смогла; Маэлгрим уже давно не был человеком, а его связь с гиерджами сделала его еще более чуждым всему людскому.
Но Страж штормов и Повелитель огня пошли на огромный риск, чтобы дать ей шанс встретиться с врагом лицом к лицу. Ради них, ради Корлина и ради того, в чьих жилах все же текла ее кровь, Таэн должна была попытаться.
- Мальчишка, которого ты звала Эмиеном, был просто жалок - он боялся всех, а больше всего самого себя!
Прочитав ее мысли, Маэлгрим улыбнулся, и эта знакомая улыбка ранила девушку в самое сердце.
- Значит, у меня больше нет брата! - ответила Таэн и, боясь, что противник что-то замышляет, начала искать его уязвимые места.
Маэлгрим не мешал ей прощупывать свое сознание, что еще больше встревожило Таэн. Очень быстро девушка поняла, что Темный сновидец все еще слишком силен для нее и что ей надо возвращаться, иначе она подвергнет опасности не только свою жизнь.
- Слабовата твоя защита, сестра. - С этими словами Маэлгрим опустил руку, и браслеты на его предплечье, тихо звякнув, упали к кисти.
Этот звук как будто послужил сигналом для гиерджей, распев которых выровнялся и набрал силу.
Сновидица и не заметила, когда демоны успели оправиться, - и вот теперь их пение становилось все громче, атакуя ее разум, угрожая погасить рассудок.
Таэн приготовилась к отступлению, как вдруг, в самый последний миг, нашла в разуме Маэлгрима то, что искала. И тотчас ее самые худшие подозрения подтвердились: верный слуга Храма Теней собирался уничтожить двух людей, способных помешать демонам покорить Кейтланд, - Анскиере из Эльринфаэра, а потом и Джарика, сына Ивейна.
- Нет!
Таэн знала, что ей не победить в этой битве, и все же нанесла удар.
Маэлгрим легко отразил его и ударил в ответ.
Магическая мощь пронзила сознание девушки и отбросила ее прочь, как могла бы ладонь небрежно смахнуть назойливую муху; Таэн погрузилась во тьму. Загнанная в угол ударами брата, которому не терпелось увидеть ее поражение, она торопливо окружила себя жгучими защитными заклинаниями, но Маэлгрим только смеялся.
Этот издевательский смех все еще звучал в ушах Таэн, когда ее вдруг швырнуло на каменистую землю.

Девушка попыталась устоять на коленях, и ее поддержала рука Джарика. Освещенный красным отблеском своего светящегося меча, юноша сидел рядом со сновидицей на вершине холма под рассветным облачным небом.
Таэн встревожено огляделась:
- Где Анскиере?
- Там, внизу. - Джарик мотнул головой, указывая на долину, где возле гаснущих костров собрались выжившие воины.
Девушка сразу увидела Стража штормов - благодаря его росту его легко было заметить даже среди толпы.
- Он пошел посовещаться с командирами, - пояснил Джарик.
С вершины холма воины напоминали игрушечных солдатиков, однако их оружие было убийственно острым, а кровь на одежде была не нарисованной, а настоящей.
- Позови его! - быстро попросила Таэн. - Ему грозит опасность, он должен немедленно вернуться!
Но не успела она договорить, как Темный сновидец нанес удар. Таэн попыталась прикрыть Анскиере защитным заклятием, но Маэлгрим оказался не так прост, чтобы напасть на самого Стража штормов. Вместо этого слуга Храма Теней атаковал человека, стоявшего за спиной волшебника, и сила гиерджей в одно мгновение смяла и погасила сознание жертвы. Воин выхватил кинжал и рванулся вперед, чтобы ударить Стража штормов в спину.
Таэн в ужасе вскрикнула и быстро закрыла глаза, отчаянно пытаясь послать Анскиере предупреждение прежде, чем ему в спину вонзится клинок. Ей удалось ворваться в разум волшебника, но почти сразу ее обожгла пронзительная боль, и она услышала громкий крик.
Уверенная, что кинжал нашел свою цель, сновидица вскинула голову и пораженно увидела целого и невредимого Стража штормов, стоящего посреди ошеломленных солдат.
Воин, руками которого Маэлгрим пытался убить Анскиере, охваченный пламенем, корчился у ног волшебника. Один из старших офицеров поспешно потянулся к рукояти меча, чтобы избавить несчастного от страданий, и Таэн поняла, что Стража штормов спас Джарик: он успел поразить невольного предателя огнем. Но когда офицер вытащил из ножен меч, Таэн услышала сквозь песню гиерджей злобный смех - и в тот же миг Темный сновидец снова показал, на что он способен.
Офицер нанес удар милосердия и почти сразу занес окровавленный клинок, готовясь пронзить стоящего рядом волшебника.
Джарик на холме ахнул и снова бросил огненный шар. Пламя ослепило Таэн, но девушка не потеряла головы, разгадав ужасный замысел брата. Маэлгрим будет заставлять одного человека за другим браться за оружие, а Таэн не сможет закрыть от злых чар всех воинов на равнине. Чтобы спасти Стража штормов, Джарику, возможно, придется убить всех оставшихся в живых защитников Корлина...
Ночь внезапно показалась сновидице невыносимо холодной, девушка задрожала, сидя на мокрой от росы траве. Душу ее терзало отчаяние; сновидица чувствовала, как страдает Джарик, нанося удар за ударом, чтобы спасти Стража штормов.
- С этим надо кончать! - крикнул наконец сын Ивейна.
Тем временем Килмарк заметил опасность, угрожающую Анскиере. Сметая все и вся на своем пути, повелитель Скалистой Гавани во главе своего отряда ринулся к Стражу штормов. Но его верность была чревата еще большей опасностью для того, кого он хотел спасти: убийственная ярость короля пиратов могла стать орудием демонов Маэлгрима.
Джарик сжал кулаки, не решаясь больше метнуть огонь, потому что Килмарк был слишком близко. Хрипло и отчаянно он воззвал к сновидице:
- Неужели ты не можешь создать защитное заклинание, которое не смогут прорвать одержимые демонами?
Таэн подняла голову и посмотрела на него.
Повелитель огня напряженно ждал ее ответа, но Таэн молчала. Почуяв неладное, Джарик бросил на нее встревоженный взгляд:
- Что с тобой, ведьмочка?
Таэн встряхнулась и прижала ладонь ко рту.
Она вдруг поняла, что с ней что-то не так. Когда она проникла в башню, чтобы бросить вызов Маэлгриму, Темный сновидец каким-то образом сумел захватить ее в ловушку и теперь контролировал ее сознание.

13
ИСЧЕЗНОВЕНИЕ

НЕ УСПЕЛА ТАЭН проверить свою ужасную догадку и понять, насколько сильно наложенное на нее заклятие Маэлгрима, как Анскиере пустил в ход свой посох.
Его магия рассеяла остатки ночного мрака, и всю долину залил пурпурный свет. В этом сиянии стало видно, как еще один воин выхватывает меч. Анскиере порывом ураганного ветра сбил нападавшего с ног, но даже лежа тот все еще пытался поднять оружие.
Джарику больше некогда было смотреть на Таэн; он торопливо призвал на помощь свою власть над землей, и трава в мгновение ока связала упавшего воина по рукам и ногам. Но все понимали - эти путы не продержатся дольше нескольких мгновений.
Пытаясь вырваться из ловушки Маэлгрима, Таэн услышала его злобный смех, словно Темного сновидца забавляли ее отчаянные усилия. Маэлгрим еще туже затянул невидимую сеть, мешавшую Таэн прибегнуть к помощи волшебства, а потом дал прийти в себя лежащему на земле воину.
Тот очнулся, не помня, что произошло всего несколько мгновений назад, - и увидел, что его держит в плену трава, переплетенная в тугие веревки, что рядом дымятся тела его погибших товарищей, а над ним высится Анскиере из Эльринфаэра.
Посмотрев в ледяные глаза волшебника, увидев грозное сияние его посоха, воин в ужасе закричал:
- Огни Кора! Он предал нас, как когда-то предал людей Тьерл Эннета!
То, что Анскиере пытались убить, видели только стоявшие рядом. В задних рядах толпы воины поняли только одно: их союзник внезапно стал их врагом. Командиры, не меньше простых солдат пораженные случившимся, уже начали отдавать приказы, и армия ощетинилась мечами, алебардами и копьями; лучники натянули тетивы, конники бросились к лошадям.
Анскиере еще выше поднял посох.
Налетевший вихрь отбросил назад длинные волосы волшебника, готового защищаться от людей, которые всего-навсего заблуждались, а не были захвачены демонами. Но Страж штормов и не подозревал, что воины, приготовившиеся на него напасть, действуют не по велению Темного сновидца, - и приготовился убивать.
Таэн выпрямилась.
Продолжая бороться с магическими путами, которые набросил на нее Маэлгрим, она крикнула Джарику:
- Напугай их! Их не удерживают чары, поэтому они непременно сбегут!
Это могло сработать. Кроме того, если начнется паника, Маэлгриму и его демонам сложнее будет подчинять себе души людей.
Но Джарик отозвался не сразу. Повелитель огня неподвижно стоял на холме, глядя в небо, где тускнели последние звезды. Потом с отрешенным выражением лица медленно поднял меч.
Свет пронзил тьму, и, почти ослепнув от яростного сияния, сновидица увидела перья с золотой каймой. Сокол света, который некогда помог ей добраться до острова ваэре, распростер крылья на полнеба и закричал. Его горящие желтые глаза вперились в воинов в долине, а когда Джарик выкрикнул заклинание, в раскинутых крыльях птицы засвистел ветер: прекрасное и грозное воплощение могущества Повелителя огня взмыло ввысь. Сокол промчался над рядами воинов, приготовившихся убить Анскиере, а за птицей протянулся огненный шлейф.
Темный сновидец Маэлгрим ощутил, как на пути его магии встала иная, светлая сила. На время он забыл о Таэн, и девушка воспользовалась этим, чтобы вырваться на свободу. Убийственное оцепенение отпустило ее как раз в тот момент, когда люди внизу, опаленные жарким ветром крыльев сокола, закричали от ужаса.
Волшебная птица рассекла сумрак подобно клинку, докрасна раскаленному на огне кузни. Ни одно оружие не могло сразить сокола Повелителя огня, и большинство воинов, оставив строй, бросились врассыпную. Но некоторые, обезумев от страха, кинулись на волшебника, который все еще стоял среди толпы.
Страж штормов поднял было вихрь, чтобы защититься, но Таэн мысленно окликнула его, моля позволить ей образумить людей по-другому, - и вихрь остановился. Девушку больше не сковывала магия Маэлгрима, и она превратила страх воинов в свое оружие, насылая на них панику до тех пор, пока самые стойкие люди не выдержали и не побежали.
Оставшись один, Анскиере поднял свой сияющий посох, и вихрь послушно опустился у его ног. Посреди дыма и медленно оседающего пепла он склонил голову, горюя о жертвах Темного сновидца.
На холме и в долине воцарились тишина, и Джарик вложил меч в ножны. Ровным безжизненным голосом он сказал:
- Нам надо спуститься вниз.
Но Таэн не обманула его сдержанность. Сновидица знала, какие эмоции сейчас бушуют в его душе. Девушке очень хотелось утешить своего возлюбленного, но она не осмелилась дотронуться до него. Большинство солдат армии Корлина выжило, и город должен был устоять, но все-таки их победа над Маэлгримом не была полной. Скоро по всему Кейтланду будут рассказывать о чудесах, случившихся в этой долине, и люди поверят, будто новый Повелитель огня унаследовал злобный нрав своего отца Ивейна. Теперь Джарику придется то и дело сталкиваться с подозрительностью и враждебностью простого люда: перед его носом хозяева будут чаще захлопывать дверь, чем приглашать его к очагу.
Таэн отвернулась. То, что человек с такой ранимой душой оказался вынужден принести себя в жертву, причиняло ей почти невыносимую боль. Но сейчас не время было горевать и сокрушаться. Она знала: Маэлгрим не сдастся и скоро снова поднимет своих гиерджей. Скорее всего, на сей раз его жертвами станут самые беззащитные - женщины, дети и старики, укрывшиеся в Корлине.
- Мы остановим Темного сновидца, - голос Джарика звучал решительно, и все же Таэн услышала в нем отголоски собственного страха. - Твой брат больше не будет управлять гиерджами, даже если ради этого нам придется снести крепостные стены Морбрита. - Сжав рукоять меча, он зашагал вниз по склону, к Анскиере.
Сновидица последовала за ним.
Она подумала, что даже если им удастся разрушить стены Морбрита, это ничем не поможет. Маэлгрим и его демоны набрали слишком большую силу, чтобы их можно было остановить оружием. Врагов способно остановить только волшебство, но кто может сравниться в магическом могуществе с Темным сновидцем?
Возможности Таэн были вовсе не беспредельны, а поскольку лошади не умеют нестись со скоростью ветра, Страж штормов и Повелитель огня просто не успеют вовремя достичь Корлина, чтобы защитить его от вражеской магии.
Так думала не одна Таэн. Сын Ивейна помедлил на полдороге к подножию холма, положив руки на ограду овечьего выгона.
- Как насчет того, чтобы послать подмогу в Корлин? После всего, что случилось, было бы глупо идти на Морбрит.
Сновидица пыталась говорить так же сдержанно, как он, и все же голос ее невольно задрожал:
- Я предупредила Килмарка, поднятые по его приказу роты уже возвращаются к герцогу. Но Килмарк настоял на том, чтобы остаться с нами. - В ответ на невысказанный протест Джарика она пожала плечами. - Думаю, мне будет проще позаботиться о том, чтобы его разумом не овладели гиерджи, чем пытаться его отговорить.
Джарик прижал ее к себе.
- Прости, ведьмочка, - прошептал он.
Одежда сына Ивейна пахла гарью и потом, и, прижавшись к юноше, Таэн почувствовала, как тот дрожит. Не в силах утешить ни его, ни себя, она все же попыталась пошутить:
- Уж лучше быть здесь, чем пережидать заварушку в Скалистой Гавани. Как ты думаешь, у Корли сейчас остался хоть один клинок, который он еще не сточил до рукоятки?
Джарик поднял ее и посадил на каменную ограду.
- Конечно. У Килмарка в оружейных столько мечей и кинжалов, что ими можно было бы запрудить весь пролив. И смотри-ка, король пиратов уже идет к Анскиере.
Таэн повернулась и увидела, что повелитель Скалистой Гавани - широкоплечий, в покрытых кровью доспехах - шагает к Стражу штормов через сожженное, заваленное трупами поле, таща за поводья четырех упирающихся коней.
- Кор, - сказала сновидица и даже сумела рассмеяться. - Как он догадался, что мы остались без лошадей? Но боюсь, если я снова сяду в седло, то упаду и разобьюсь до смерти!
- Только попробуй. - Повелитель огня перепрыгнул через ограду и снял с нее Таэн. - Есть кое-что, что для меня важнее всего Кейтланда. Ты пойдешь к лошадям сама, или отнести тебя на руках?
Страж штормов с каменным лицом шел по истерзанной земле, где еще недавно кипела битва.
- Гиерджи все еще поют, - заметил он приблизившимся Джарику и Таэн.
Как ни старался он казаться невозмутимым, по его голосу чувствовалось, как сильно он озабочен.
Колдунья и Повелитель огня были грязными и измученными. Джарик, облаченный лишь в обожженную льняную рубашку и мятые штаны, выглядел так, будто недавно вырвался из преисподней. Нарядная мантия Таэн тоже была испачкана и измята, а настроение сновидицы было немногим лучше настроения сына Ивейна.
Остановившись подальше от лошадей, которых держал Килмарк, она откликнулась на слова Анскиере:
- Я не могла остановить гиерджей - Маэлгрим слишком силен! Может, если мы двинемся в Морбрит...
Страж штормов резко остановился.
- Ни в коем случае! Если гиерджи до сих пор дают силу Темному сновидцу, мы не можем отправиться в Морбрит - это будет означать наше поражение и скорую гибель Корлина. Я и Повелитель огня попробуем поддержать твою магию, Таэн, а ты попытайся еще раз разорвать связь твоего брата с гиерджами.
Эта идея была настолько опасна, что кровь стыла в жилах при одной мысли о подобном риске. Если бы земля не была завалена обугленными костями, Таэн упала бы на колени, умоляя Стража штормов не заставлять ее делать это. Как он мог возложить на нее такой безумно тяжелый долг?
Она управляла всего одним кристаллом сатида, а Анскиере и Джарику подчинялись сразу два. Если бы все эти кристаллы объединились, чтобы восстать против своих владельцев, последствия даже трудно было предугадать. Таэн, обладавшая куда меньшей силой, чем Джарик и Анскиере, содрогалась при мысли о том, чтобы слить свою магию с магией Стража штормов и Повелителя огня, - это было бы немыслимым нарушением границ природы.
- Я боюсь! - воскликнула она.
Джарик обнял ее, но ничего не сказал. Анскиере тоже молчал, и глаза его были непроницаемыми, как полированное серебро. Ни Страж штормов, ни Повелитель огня не собирались уговаривать Таэн браться за такое опасное дело и, конечно, не стали бы ругать ее, если бы мужество ей изменило.
Килмарка такие тонкости не волновали.
- Ты должна, девочка! - Он мертвой хваткой держал поводья рвущихся лошадей. - Что может быть хуже, чем победа Храма Теней?
- Хуже будет, если у меня не получится, - сказала Таэн так тихо, что ее голос едва можно было расслышать.
Только волшебник, черпавший силу от сатида, мог знать или хотя бы предполагать, чем грозила неудача в подобном деле. Малейшая ошибка могла принести такую магическую отдачу, что трагедии в Тьерл Эннете и в Эльринфаэре показались бы ничтожными по сравнению с ней. И первыми среди бесчисленных жертв станут волшебники, от которых зависит судьба всего человечества.
Таэн подумала, что, если бы можно было повернуть время вспять, она предпочла бы снова стать хромой калекой, не ведающей о своем даре. Ее приводило в отчаяние и то, что этот дар теперь придется пустить в ход на погибель тому, кто был когда-то ее братом.
О последнем обстоятельстве, похоже, подумал только Джарик и крепко прижал девушку к груди.
- Гибель Маэлгриму не обязательно должна принести именно ты, ведьмочка. Просто лиши его сил, которые придают ему гиерджи, а удар нанесем я или Анскиере.
- Или я, - тут же добавил Килмарк. - Я не забыл, что поклялся оплатить долг сновидице, которая спасла Скалистую Гавань.
Но поддержка друзей и возлюбленного не помогла Таэн. Это решение она должна была принять сама - а пока она думала, песня демонов продолжала звенеть в ее сознании, проникая до самой глубины души, парализуя мысли и волю. Таэн воздвигла вокруг своего разума защитные барьеры, но этих мер предосторожности явно не хватало: сила Маэлгри-ма нарастала, захлестывая сознание сновидицы, пытаясь подчинить ее своей воле.
Лошади как безумные рвались из рук Килмарка, но сама земля, казалось замерла, пока Темный сновидец собирал свои разрушающие силы.
Наконец Таэн высвободилась из объятий Джарика и измученными глазами посмотрела на волшебников и Килмарка.
- Ради божественной милости Кора, - ровным голосом проговорила она. - Давайте приступим, да побыстрее.
- Джарик! - резко окликнул Анскиере.
Повелитель огня с трудом оторвал взгляд от сновидицы. Страж штормов боялся, что его любовь к Таэн отвлечет и сына Ивейна, и девушку, поставив под угрозу весь план; рано или поздно Джарик сосредоточился бы на своей задаче, но сейчас малейшая задержка могла все погубить. Не желая рисковать, Анскиере немедленно пустил в ход магию своего посоха, и заклятия вспыхнули ярким светом. Чтобы слиться с ним, Джарику придется прибегнуть к такому же мощному волшебству, но противоположной направленности.
С неподвижным лицом юноша обнажил меч. Он двигался не так быстро, как Анскиере, но мастерство его с каждым днем росло, и он искусно плел заклятия до тех пор, пока ореолы вокруг посоха и меча не стали зеркальным отражением друг друга.
Красновато-оранжевый свет власти над огнем сливался с бело-голубым сиянием власти над штормами, и Таэн с дрожью приготовилась сделать то, чему ее никогда не учили ваэре. Ауры обоих волшебников слились в пылающий ореол, и у нее оставалось лишь одно мгновение на то, чтобы собраться с мыслями. Потом Страж штормов и Повелитель огня втянули ее в водоворот своих объединенных магических сил.
Это походило на удар огромного молота. Сквозь душу, разум, чувства Таэн словно промчался бурлящий поток раскаленной добела магмы, и ее связь с реальностью прервалась. Чувствуя себя беспомощной игрушкой, подхваченной разбушевавшимися стихиями, она как будто заглянула в пропасть, существовавшую еще до создания мира.
Перед ее внутренним взором струились цвета, перетекая один в другой, в ушах раздавались непонятные звуки. Таэн пыталась сориентироваться, обуздать захватившие ее силы, но ничего не могла поделать. Тогда она сосредоточила сознание до острия иглы, грозившей пронзить самое ее существо, - и вдруг оказалось, что силы, напоминавшие яростный ураган, подчиняются легкому как перышко прикосновению.
Таэн настолько растерялась, сделав это открытие, что на некоторое время просто замерла. Она боялась управлять захлестнувшими ее могучими силами, потому что малейшая ошибка могла все погубить, но в то же время девушка знала - если она останется неподвижной, она погибнет.
- Представь, что удерживаешь камень на острие иголки, - раздался вдруг голос Джарика.
Юноша делился опытом, приобретенным в ту пору, когда он пытался совладать со своими двумя сатидами, и совет Повелителя огня оказался дельным и достаточно простым. И все же, когда Таэн попыталась совладать с силами, бушевавшими внутри нее, она поняла, что у нее ничего не получается. Ей просто было никак не охватить мысленным взглядом широты и глубины объединенного могущества двух волшебников.
Тогда она попробовала найти спасительную зацепку в сознании обоих магов... Но чтобы ее отыскать, девушке следовало нащупать ее самой и извлечь из клубка их мыслей и воспоминаний.
Таэн так и сделала - и запуталась в нитях чужих судеб.
Сначала она заглянула в прошлое Анскиере - и услышала рев волн, поднявшихся, чтобы смыть с берегов дома, людей и скот. Она услышала, как рушатся дома, как толпы людей бегут с испуганным криком.
Но ни один смертный не может обогнать море. Вопли обреченных затихли, волны обрушились на черепицу домов, а потом отхлынули, утащив в пучину свои жертвы, оставив вместо прекрасного города одни руины. Тазн содрогнулась, чувствуя боль Стража штормов, и невольно подумала, что несчастье, случившееся некогда в Тьерл Эннете, легко может повториться теперь в Диком Хэлле. Она мысленно выпалила: «Как ты можешь требовать от меня, чтобы я пошла на такой риск, после того что произошло в Тьерл Эннете?»
«Я знаю, чего прошу от тебя, - спокойно отозвался Анскиере. - Разве можно сравнить обученную ваэре сновидицу с воровкой, служанкой демонов? Татагрес не понимала, что за силу выпускает на свободу. Но если я ошибся, Таэн, если мой план потерпит неудачу, пусть лучше северный берег Кейтланда будет уничтожен, чем подпадет под власть Темного сновидца. Как человек, которого готовили к тому, чтобы властвовать, я говорю тебе: такой риск оправдан».
Волшебник, который некогда был наследником короны Эльринфаэра, помолчал, но его печаль нашла отзвук в душах двух других учеников ваэре.
«Я никогда не говорил, что пошел на это с охотой, но у нас нет иного выбора».
В словах Стража штормов звучало смирение, и ярость Таэн прошла. Ей все еще очень хотелось отказаться, повернуть назад, но она понимала, что уже поздно. Джарик рискнул пройти Круг Огня, хотя боялся, что его постигнет отцовское безумие; Анскиере видел гибель Тьерл Эннета, а перед этим своего королевства Эльринфаэр, - но ни тот ни другой не отказались от ответственности, которая ложится на плечи волшебника. Могла ли она, Таэн, струсить и отступить? А если она сбежит, найдет ли она после этого покой даже в самом отдаленном уголке Кейтланда?
Ее сердце по-прежнему сжималось, душа была полна сомнений, - и все же Таэн представила себе, что удерживает камень на острие иголки.
И тогда ее дар наконец-то подал голос из бури чужих магических сил - и Таэн почувствовала, что ее способности приобрели неслыханный размах и мощь.
Ее сознание соединилось с силами Стража штормов и Повелителя огня, и она почти вплотную подошла к пределам, за которыми лежала пропасть. Если ее прикосновение будет слишком резким, она нарушит равновесие тройной связи, а если, наоборот, промедлит, то атака Маэлгрима сметет ее оборону прежде, чем сновидица успеет построить защитное заклятие.
Таэн сосредоточилась и так ясно увидела Морбрит, что у нее на миг закружилась голова. Замок посеребрило лунное сиянье, но сторожевая башня была темна. Силы Стража штормов и Повелителя огня позволили Таэн почувствовать, что Морбрит полон пустоты, странной, мрачной и грозной, будто затишье перед штормом. По заросшим сорняками полям вокруг замка гулял ветер, и дар сновидицы, слившись с восприятием Повелителя земли, помог Таэн почувствовать, как медленно чахнут неубранные урожаи и не подрезанные изгороди. Сами камни теперь говорили с ней, но девушке некогда было упиваться новыми ощущениями.
Она быстро осмотрела Морбрит: во всем городе, от шпилей с флагами до подземелий замка, ощущалось дыхание Маэлгрима и его демонов, как гниение в сердце цветка.
В тот самый миг, когда сновидица нашла врага, слуга Храма Теней тоже почувствовал ее присутствие и ударил быстро, как атакующая змея.
Таэн отреагировала машинально. Ответное заклятие, в котором слились силы трех обученных ваэре волшебников, взметнулось, блистая как молния. Огонь опалил камни, а Маэлгрим бешено и удивленно выругался.
Однако он остался цел - и сразу понял, что Страж штормов и Повелитель огня объединили силы, чтобы погубить его. Темный сновидец созвал своих гиерджей, и Таэн почувствовала, как его ненависть налетела на нее всесокрушающим штормом, угрожая прорвать ее оборону.
Она боролась с обрушившимися на нее кошмарами, зная, что если она дрогнет хоть на минуту, Маэлгрим и его демоны уничтожат ее разум, а потом зверски убьют. Сновидица держалась, хотя ужас терзал все ее существо. Да, Маэлгрим был очень силен, и даже объединенной магии Стража штормов и Повелителя огня могло не хватить, чтобы помешать чудовищу, в которое превратился ее брат!
Испуганная до полусмерти, Таэн стала сплетать шипящие, светящиеся нити чужой магии, которую даровали ей Джарик и Анскиере, в волшебную сеть-ловушку для Маэлгрима.
Если ее задумка удастся, сам Морбрит станет тюрьмой для Темного сновидца. Она вплела в волшебный узор камни стен этой крепости, металл замков и кирпич башен, и когда плетение ее колдовства осветило валы укреплений и башни ворот, почувствовала, что трудится не одна. Страж штормов и Повелитель огня добавили к ее заклятиям свои собственные, тонкие, как паутинки, но крепкие, как стальная проволока. Опыт, который приобрел Анскиере, находясь в плену у демонов, позволил ему работать быстро и уверенно. Не успел Маэлгрим нанести ответный удар, как созданная Таэн ловушка стала еще прочней благодаря заклятиям воздуха и воды. Потом к друзьям присоединился Джарик, и его заклятия стали якорями, намертво укрепившимися в скалах и земле.
Маэлгрим понял, какая ему грозит опасность, и наконец-то в небо взвилась дрожащая песнь гиерджей, а удар Темного сновидца высек искры из заклятий Таэн, Анскиере и Джарика. Но удар был отбит с ослепительной вспышкой. Замок Морбрит из убежища превратился в тюрьму слуги демонов, и гневный яростный крик Маэлгрима эхом разнесся по заброшенным башням.
Теперь единственной надеждой на спасение Темного сновидца оставалась не сила, а хитрость, и он немедленно пустил ее в ход.
Песня гиерджей пробила защитные заклятия Таэн, и девушка увидела своего брата, которого так безжалостно использовали Проклятые Кором, - брата, умолявшего сестру о прощении. Эмиен, сын Марла, клялся, что, если Таэн сжалится и простит его, он навсегда бросит своих хозяев-демонов! Храм Теней разделит недавнюю судьбу Морбрита, и человечество будет спасено!
- Нет! - Крик Таэн эхом разнесся по замку, прежние обитатели которого были давно мертвы.
Как и ее предки-рыбаки, она привыкла смиряться с потерями, и теперь закрыла свое сердце от того, кто стал предателем и чудовищем. Эмиен сам выбрал свой путь; то, что он успел натворить, лишало его всякого права на прощение. Таэн не дрогнула, однако мощь Стража штормов и Повелителя огня поколебалась под натиском образов, которые посылал им враг, и сновидица с ужасом увидела, что Маэлгрим почти вырвался из ловушки.
Анскиере из Эльринфаэра увидел свою сестру-принцессу, погибшую вместе со своим королевством от набега ужасных демонов-мхарг. Юная и одинокая принцесса плакала, безнадежно сжимая в руках корону, к которой никогда не стремилась. Снова и снова она проклинала брата за то, что, решив стать волшебником, он оставил трон ей. Да, Анскиере и впрямь сделался великим колдуном - но, несмотря на свое магическое могущество, не пришел к ней на помощь, когда кошмарные твари упали с неба, убивая людей Эльринфаэра.
Горе принцессы было показано так ярко, что почти наверняка не было ложью. Таэн поняла, что демоны узнали о происходившем некогда в столице Эльринфаэра, заглянув в память демонов-мхарг... И вот теперь Маэлгрим пустил в ход это оружие против Анскиере. Отчасти ему удалось добиться цели: мрачная сосредоточенность Анскиере поколебалась, и тогда Темный сновидец взмолился:
- Освободи меня! Освободи - и я отомщу за твою любимую сестру, которая погибла из-за происков демонов Храма Теней!
Таэн не стала ждать ответа Стража штормов.
Беспокоясь за Джарика, она заглянула в душу юноши - и увидела, что ему Маэлгрим уготовал собственный ад. Этот образ хранили в памяти не демоны, а сам Темный сновидец, и его изощренная жестокость могла ошеломить кого угодно. Во дворе замка Морбрит плясало кровавое пламя, а в центре костра, прикованный цепями к кольцу для лошадей, корчился в огне мастер-писец, который был учителем Джарика. Он горел на костре из книг и свитков, которые были ему дороже собственной жизни.
Пока Страж штормов и Повелитель огня боролись с видениями, посланными Маэлгримом, заклятия, превратившие Морбрит в тюрьму, удерживала одна Таэн. Охваченная безумным гневом, она сплела свои собственные образы, стараясь ответить на видения Темного сновидца видениями мук тысяч душ, которых она пыталась спасти и потеряла в пограничных землях Морбрита. Дети, женщины, старики - она вспомнила каждую смерть; вспомнила все страдания невинных жертв вплоть до их последнего смертного вздоха.
Маэлгрим, слуга демонов, только рассмеялся в ответ. Но зато Страж штормов и Повелитель огня гневно закричали и, вспомнив о своей цели, собрали силы, чтобы не позволить жестокому чудовищу сбежать. Теперь печаль о погибшем в муках писце и вина перед сестрой превратились в оружие, направленное против общего врага. Сплотившись плечо к плечу, ученики ваэре с мрачной решимостью запечатали тюрьму Маэлгрима самыми могучими заклятиями. Когда же их волшебство слилось воедино, сквозь вой гиерджей донесся гневный вопль потерпевшего поражение Темного сновидца. Этот звук проник в души трех смертных, и они почувствовали, что враждебная сила внезапно исчезла.

Предыдущая страница 13 Следующая страница


Храм теней 14

Таэн вышла из транса, с трудом открыла глаза и увидела, что по-прежнему сидит на сожженном поле, где еще недавно кипела битва.
Ее спутанные, пропахшие дымом волосы падали на залитое слезами лицо, и Таэн откинула их назад. Она повернулась к Стражу штормов и Повелителю огня: те стояли рядом, тоже потрясенные пережитым. Таэн глубоко вздохнула, чувствуя, что ее всю трясет. Кажется, им удалось запереть Маэлгрима в Морбрите, но его гиерджи все еще пели...
Трое волшебников были предельно измучены, но знали: им надо немедленно отправляться на север.
Килмарк вкладывал всю душу во все свои дела, потому и коней подобрал самых лучших. Однако Таэн, которой досталась чистокровная кобыла дунморландских кровей со звездочкой во лбу, была не в состоянии по достоинству оценить выбор короля пиратов. Она стерла колени о седло, предназначенное для крупного мужчины, ее лошадь рвалась вперед, так что скоро все пальцы девушки покрылись волдырями. Напрасно она ругалась и пыталась еще сильней натянуть поводья, следуя за мерином Джарика.
Анскиере ехал впереди на светлом жеребце, который, похоже, раньше принадлежал какому-то хлыщу. Поводья жеребца были украшены серебром и жемчугом, но там, где с седла свисали колокольчики, теперь болтались только нитки - Страж штормов раздраженно сорвал все украшения. Сзади на черном злом коне ехал сам Килмарк, положив руку на рукоять меча.
По дороге в Морбрит четверо всадников старались быть начеку, но все предосторожности оказались излишними. Путников на дорогах совсем не было, деревни стояли заброшенные, и Большую Гай-ре, где они остановились, чтобы дать передохнуть лошадям, похоже, оставили все жители. Из каменной поилки по-прежнему струилась вода, но там больше не поили скот. В черепичных крышах зияли дыры, двери гостиницы были распахнуты, одна еле держалась, наполовину сорванная с петель.
Анскиере, Джарик и Килмарк поторопились покинуть Большую Гайре, и Таэн последовала за ними - молча. С тех пор как они сразились с Маэлгримом в Морбрите, разговаривать никому не хотелось. И все же сновидица ясно читала в душах других, понимая, что чувствуют ее спутники.
Джарик когда-то проехал через эту деревню на краденой лошади, сбежав из Морбрита. Теперь конюший, сменивший подкову его кобыле, был мертв, была мертва и девушка, пожалевшая тогда чужого мальчика и подарившая ему башмаки. Дочку хозяйки гостиницы убили порабощенные демонами люди, и не осталось ни могилы этой девчушки, ни родни, которая оплакала бы ее. Только те, кто проезжали через Большую Гайре до нашествия Маэлгрима, могли вспомнить, что она жила на свете.
Грустная и усталая Таэн пустила лошадь легким галопом, и Большая Гайре вскоре осталась позади. Дорога, над которой стелился серебристый туман, свернула к северу, и разыгравшаяся лошадь Таэн вознамерилась обогнать всех остальных. Девушка попыталась ее сдержать, потом плюнула и подчинилась окаянной кобыле.
Джарик заставил своего мерина подать в сторону, чтобы лошадь Таэн его не задела.
- Твоя кобыла что, не знает, что такое усталость?
Таэн покачала головой:
- Она чует, что я дочь рыбака, и знает, что я мало смыслю в верховой езде.
Посмотрев на прямую спину девушки, на упрямо сведенные над переносицей стрелки бровей, Джарик подумал, что Таэн глубоко заблуждается. Ее детство в рыбацкой деревне на Имрилл-Канде осталось позади; сейчас на смену рыбачке пришла обученная ваэре колдунья, которую не могли сломить никакие трудности.
Под мерный стук копыт ночь постепенно сошла на нет. Звезды на востоке побледнели, но рассвет не подарил ощущения безопасности. Не в силах избавиться от чувства, что они едут прямиком в ловушку Храма Теней, Таэн мысленно устремилась на север, чтобы проверить, надежно ли удерживает ее брата волшебная тюрьма.
Она не нашла Маэлгрима. Встревожившись, Таэн попробовала еще раз, на этот раз осмотрев и дозорные башни Морбрита, и земли за стенами крепости. Ее усилия снова пропали даром. Крепость погрузилась в молчание, глубокое, как океанские воды; даже соколы улетели из своих клетушек в сокольничьем дворе.
Сновидица глубоко вздохнула - и удивленно вскрикнула, только сейчас поняв, что пение гиерджей смолкло.
Ее спутники резко натянули поводья.
Таэн тоже остановила свою кобылу и воскликнула:
- Я потеряла след Маэлгрима! Гиерджи больше не поют, и я не могу по их голосам выследить врага!
Анскиере судорожно вздохнул.
- Заклятия целы?
Таэн кивнула было, как вдруг замерла, заметив то, что ускользнуло от ее внимания раньше. В заклятиях, запечатывавших главные ворота, была едва различимая прореха. В такую крошечную дыру наверняка не смог бы протиснуться человек, но вполне смогли бы проникнуть юркие гиерджи.
Когда она рассказала об увиденном своим спутникам, они среагировали по-разному. И Страж штормов, и Повелитель огня вложили всю свою мощь в эти заклятия, понимая: раз они оказались прорваны, сила противника превысила все их ожидания.
Джарик откинул лохматые волосы с безжизненных от усталости глаз; Килмарк замер, лихорадочно соображая.
Анскиере же, выпрямившись и положив руки на загривок лошади, сказал ледяным тоном:
- Тогда ты должна проследить за гиерджами. Если Маэлгрим сумел сбежать из Морбрита, нам придется последовать за ним.
- Но прорыв слишком узок, - запротестовала Таэн. - Темный сновидец не мог сбежать! И наверняка я знала бы, если бы он покончил с собой, все-таки в наших жилах течет одна кровь! - Она сморгнула набежавшие слезы, почувствовав, как Джарик коснулся ее руки. Это прикосновение ее не успокоило.
Некоторое время в тишине слышалось только поскрипывание седел, пока наконец Джарик не крикнул Стражу штормов:
- Милостивый Кор, разве ты не видишь, как ей плохо?
Анскиере не обратил внимания на его слова.
- Таэн, - твердо проговорил Страж штормов, - если Темный сновидец покинул Морбрит, мы должны об этом знать - и немедленно!

14
МОРБРИТ

ТАЭН СУДОРОЖНО ВЗДОХНУЛА.
Ей показалось, что она очутилось в некоем странном месте, где человек пребывает между сном и пробуждением и где кошмары имеют над ним почти реальную власть. Отодвинувшись от Джарика, она собралась с мыслями и силами и стала погружаться в транс, чтобы найти Маэлгрима.
Серые стены Морбрита, запечатанные блестящим кружевом заклятий, еле виднелись сквозь редеющий туман. За ними Таэн увидела пустые дома, ряды крыш, освещенные холодным светом пасмурного дня. Сновидица сосредоточилась на крепости-дворце, мысленно двинувшись по пустым коридорам и просторным мрачным залам, где на стенах висели отсыревшие гобелены. Она осмотрела спальни с заплесневевшими постелями; осмотрела кухни с погрызенной крысами мебелью. Съестные припасы в кладовых и амбарах крысы уже почти уничтожили, и оружие ржавело в оружейных.
Дверь библиотеки была сорвана с петель, и, заглянув внутрь, Таэн с болью в сердце увидела на паркете пятна пролитых чернил и пыльные полки без книг. Полная печали, сновидица двинулась дальше, мимо темных окон гвардейских казарм, мимо будки часового у ворот. В конюшнях дотлевали туши погибших в замке лошадей, от пони племянницы графа до боевых коней и тяжеловозов.
Наконец Таэн отыскала брата в продуваемой насквозь сторожевой башне.
Гиерджей с Темным сновидцем не было, а его аура почти погасла. Потрясенная этой переменой, Тазн осторожно прикоснулась к его разуму, и Маэлгрим отшатнулся, почувствовав ее прикосновение. Звеня браслетами, он поднял руки, будто пытаясь защититься от удара; взгляд его был загнанным и безумным.
Таэн отступила, так и не проникнув в его мысли. Тщательно следя за защитными барьерами вокруг собственного сознания, она молча слушала, как ветер стонет на опустевших стенах Морбрита. Ничего угрожающего она не обнаружила - похоже, на этот раз Маэлгрим не приготовил никаких ловушек.
Солнце над пастбищами, где теперь росли лишь сорные травы, и над заброшенными фермами разгоралось все ярче. Демонов-гиерджей, питавших разрушительную силу Темного сновидца, до сих пор не было видно и слышно. Их отсутствие тревожило сновидицу, и она раскинула крылья своего дара над заросшими чертополохом лолями и затянутыми туманами садами, пытаясь обнаружить демонов.
Если бы не возмущенный крик сойки, она бы не обратила внимания на слабое движение в долине к востоку от Морбрита. Гиерджи подобно проворным паукам семенили сквозь заросли, их глаза блестели, как круглые зеркала. Бежали они молча, почти точно повторяя движения друг друга, отчего создавалось жуткое впечатление, будто их направляет рука безумного кукольника.
В смятении Таэн следила за гиерджами. Раз ее брат лишился ауры, значит, демоны теперь подчиняются новому хозяину и им приказали вернуться в Храм Теней.
Сновидица вышла из транса, немедленно почувствовав боль в стертых седлом ногах. Пошевелившись, она подняла голову - Страж штормов и Килмарк пристально смотрели на нее; Джарик, который успел спешиться и держал за узду ее лошадь, тоже не сводил с Таэн глаз. Сын Ивейна терпеливо сдерживал горячую кобылу, пока сновидица рассказывала о том, что ей удалось узнать.
Закончив рассказ, Таэн почувствовала себя полностью опустошенной. Спутники Таэн принялись обдумывать только что услышанное от сновидицы, и долгое время тишину нарушал только шелест листьев придорожных кустов, которые терзал осенний ветер.
- Следи за охранными заклятиями в Морбрите, - сказал наконец Анскиере и дал сигнал продолжать путь.
Джарик помог Таэн снова сесть с седло и сам поставил ногу в стремя.
- Но это может быть просто обманом, ловушкой! - предупредила сновидица.
Страж штормов уже пришпорил коня, но она все же крикнула ему вслед:
- С гиерджами или без гиерджей, Маэлгримом все равно управляют демоны Храма Теней! Не думаю, что он стал уязвим или беспомощен!
- Кончай разговоры, женщина! - Килмарк плашмя хлестнул своим мечом по крупу ее кобылы.
Король пиратов и Таэн поскакали бок о бок, и тогда Килмарк добавил:
- Нам остается только продолжать путь. Глупо это или нет, нельзя позволить Стражу штормов встретить опасность в одиночку.
Взгляд яростных голубых глаз напомнил сновидице, что для Килмарка верность превыше голоса рассудка. И хотя Таэн до дрожи страшило то, что могло ждать их впереди, она тоже пришпорила свою лошадь.
Кружащий между крепостных башен ветер осыпал их сухими коричневыми листьями. Двор за стенами был пуст, и запахи мха и прогретого солнцем камня невольно усиливали печаль при мысли о том, что некогда этот замок был многолюдным и шумным.
Когда четверо всадников въехали в ворота, их не окликнул часовой. Двор крепости, где раньше звучал звон копыт боевых коней и крики возвратившихся с границы патрульных отрядов, теперь был полон тишины и призрачного блеска заклятий. Когда Джарик вслед за Анскиере пересек границу этих заклятий, он услышал тихий щелчок. Потом невидимую границу прошла Таэн, а за ней и Кил марк, звеневший кольчугой и оружием.
Сын Ивейна миновал арку и резко остановился.
- Не здесь. - Таэн поборола искушение говорить шепотом. - Маэлгрим дальше, в графских палатах.
Но Повелитель огня не ответил. Окинув взором замок, где он родился, Джарик посмотрел на кольца, к которым привязывали лошадей. С одного из колец свисала ржавая цепь, напоминая о недавно прикованном здесь человеке. Подул ветер, и среди разлетевшихся по двору обугленных обрывков Таэн увидела клочки пергамента, явно оставшиеся от сожженных книг.
Имя архивариуса Морбрита застыло на губах Джарика, и, хотя он так и не произнес его вслух, Таэн почувствовала глубину его горя. В пепле костра не осталось костей, но Повелитель огня все же увидел наглядное свидетельство того, что его учитель умер в муках из-за жестокости слуги демонов - Маэлгрима.
- Кор!
Ярость, с которой внезапно выругался Джарик, заставила Анскиере помедлить на ступенях, вопросительно оглянувшись на юношу.
- Джарик?
Сына Ивейна вдруг охватило мерцание, и на мгновение показалось: кипевший в нем гнев вот-вот вспыхнет ярким огнем. Таэн испуганно вздрогнула, но Килмарк резко шагнул вперед и положил Джарику руку на плечо.
- Я сам выпущу кишки мерзавцу, который сделал это.
С ледяным лицом повелитель Скалистой Гавани смотрел на цепи и клочки полусгоревшего пергамента, как будто хотел запомнить их навсегда. Потом, легонько подтолкнув Джарика, заставил его зашагать вслед за Стражем штормов.
Таэн вспомнила, с каким почтением король пиратов относился к книгам; в Скалистой Гавани архивариус был единственным здоровым мужчиной, не обязанным носить оружие.
Вскоре они вошли в замок. Таэн, чьи чувства были предельно обострены, представила себе, каким этот замок был до того, как его захватили демоны. Хотя Морбрит считался провинцией, его правители всегда были просвещенными людьми, покровителями искусств. В нишах над дверями некогда красовались фарфоровые статуэтки; еще не так давно кавалеры в нарядных камзолах и дамы в шелках и драгоценностях смеялись и слушали музыку в залах, пол которых теперь покрывал помет летучих мышей. Теперь прошлое казалось лишь сном.
Анскиере при виде опустошенного Морбрита вспоминал о своем разоренном королевстве Эльринфаэр, а Джарик, забыв о собственном горе, тревожился теперь за Таэн: ведь враг, поджидавший их в Морбрите, был ее родным братом.
Страж штормов вслед за сновидицей вошел в сводчатый холл с четырьмя распахнутыми дверьми, затянутыми паутиной. Таэн без колебаний выбрала левую дверь и оказалась в небольшой комнате, заваленной сломанной мебелью. Сырой пол холодил ступни даже сквозь подошвы башмаков; сновидица, вздрогнув, переступила через кошачий скелет и двинулась дальше, едва сознавая, что бок о бок с ней шагает Джарик.
- Если мы свернем влево, то окажемся в графских палатах. - Эхо повторило слова Повелителя огня. - Слуги говорили, там есть немало укромных уголков.
Таэн рассеянно кивнула, ощущая, как на ее виски давит некая чуждая сила.
Внезапно она поняла, где находится тот, кого они ищут. Спальня и личные комнаты графа были пусты, в них никто не прятался. Темный сновидец Маэл-грим был сейчас в большом зале.
Таэн молча указала вперед, на закрытые двери. Не в силах двинуться или заговорить, она смотрела, как Анскиере берется за дверную ручку в виде львиной головы, как бесшумно распахивает тяжелую створку.
Створка ударилась о стену, и с шахматной доски на столе упала и покатилась по навощенному паркету фигурка, исчезнув под штабелем перевернутых скамеек. На подставке у входа стояла птичья клетка, в которой лежал комок пыльных перьев. Таэн моргнула и резко вздрогнула, когда Джарик обнял ее.
В конце огромного пустого зала они увидели возвышение, на котором стоял графский трон. Еще не успев разглядеть лицо полулежавшего на троне человека, Таэн уже знала, что перед ней - чудовище, некогда звавшееся Эмиеном, сыном Марла.
Килмарк пересек порог бесшумной поступью хищного зверя, вытащив меч из ножен. За Корли, за мертвого писца из Морбрита и за шесть погибших экипажей он готов был убить Маэлгрима на месте. Анскиере, шагавший рядом с королем пиратов, был куда хладнокровнее и сохранял королевскую выдержку, но его посох окутался холодным сияющим ореолом, а взгляд был таким острым, что мог поспорить со взглядом повелителя Скалистой Гавани.
Темный сновидец по-прежнему неподвижно сидел на троне, как будто ему и не грозила обнаженная сталь и колдовство.
Таэн вырвалась из рук Джарика и метнулась к помосту.
- Не давайте ей к нему прикоснуться! - предупредил Анскиере.
Килмарк крепко сжал плечо девушки, заставив ее опомниться, и Таэн вместе с остальными медленно поднялась на помост.
Рядом с троном стоял стол, заваленный документами и печатями. Вновь получив власть, граф правил совсем недолго и даже не успел проверить отчетности.
И вот теперь тот, кто его погубил, полулежал на графском троне, похожий скорее на мертвеца, чем на живое существо. Юноша откинул голову на спинку, его темные волосы падали на один из резных столбиков, открытые глаза были пустыми, как небо, на лбу запеклась кровь. Из ушей и носа тоже тянулись алые струйки, собравшиеся в ржавые лужицы у воротника. Темный сновидец хрипло дышал полуоткрытым ртом, на его подбородке темнела щетина. Руки, помогавшие сестренке собирать раковины на побережье Имрилл-Канда, лежали на коленях ладонями вверх.
Таэн всхлипнула. Сейчас Эмиен был так похож на ее брата, которого она уже успела оплакать, хотя одежда его висела мешком на исхудалом теле, а лицо было в крови.
- Когда гиерджи его бросили... - Таэн почувствовала, что мужество готово изменить ей, но все же заставила себя продолжить:
- Когда они его бросили, это сломило его разум. Он теперь как пустой сосуд, просто телесная оболочка, лишенная духа.
Она неуверенно шагнула ближе.
- Не трогай его! - предупредил Анскиере.
Сновидица как будто не расслышала предупреждения. Подойдя почти вплотную к трону, она поднесла руку к плечу брата, но не успела к нему прикоснуться, как Килмарк рванул ее обратно, а Джарик сжал любимую в объятиях.
Таэн вскрикнула, и эхо многократно повторило ее горестный крик. Повелитель Скалистой Гавани шагнул к трону и занес меч над слугой демонов, готовясь нанести удар милосердия.
Таэн вздрогнула и уткнулась в плечо Джарика. Даже после бойни в Морбрите и Корлине, даже после гибели друзей из экипажей шести кораблей она не могла смотреть на смерть своего брата.
Меч взлетел, но не поразил цель: Анскиере вскинул свой посох, и сталь с глухим звоном ударила о медь.
Килмарк уставился на волшебника, как на безумца.
- Мы что, женщины, боящиеся крови? Огни Кора, принц, на тебя это не похоже!!!
Анскиере покачал головой:
- Нет, я остановил тебя не ради милосердия. Но мы должны понять, что тут произошло. Я очень сомневаюсь, что Темный сновидец стал таким благодаря задумке Храма Теней.
Килмарк опустил меч и осторожно упер его кончик в пол.
- И как мы поймем, что случилось? Таэн сейчас не в силах прочесть сознание даже мыши. А если ты станешь вынуждать ее снова пойти на риск, тебе придется иметь дело со мной.
Анскиере устало вздохнул.
- Я хочу связаться с ллонделями, которые живут в пещерах в Морбрите. - Сияние вокруг его посоха медленно угасло, и он добавил: - И не мог бы ты наконец вложить меч в ножны? Сталь мешает гиерджам набрать силу, а наших сил и без меча хватит, чтобы в случае опасности удержать крепость.

В верхней комнате северной башни Храма Теней стены были завешены шерстяной тканью, и все равно сквозь щели задували сквозняки, тревожа пламя в фонаре с красными стеклами.
Вот фитиль зашипел и почти угас - это повелитель демонов Скайт распахнул дверь и шагнул в комнату.
- Морригиердж уже начал шевелиться, - прохрипел голос из самого темного угла.
Это было сказано на языке, неизвестном людям. Сами же демоны прибегали к такому способу общения лишь тогда, когда по каким-то причинам не хотели напрямую передавать мысли собеседнику.
Скайт замер.
- Вот так?
Он прищурил злобные глаза в ожидании ответа.
- Я знаю точно, - продолжал собеседник владыки демонов - его шелестящий голос звучал еле слышно сквозь завывание ветра за стенами башни. - Гиерджи Маэлгрима сбежали, потому что их призвал настоящий хозяин - морригиердж. Последствия этого непоправимы. Твой Темный сновидец умирает, и Храму Теней грозит ужасная опасность.
Новый порыв ветра раздул пламя в фонаре, оно залило комнату красноватым светом. На тростниковом топчане у стены лежал, тяжело дыша, молодой тьенз с бирюзовой кожей. Скайт узнал этого демона, связанного с сатидом, который некогда контролировал ведьму Татагрес. Когда Эмиен, сын Марла, украл у колдуньи кристалл, жизнь юноши стала неразрывно связана с жизнью юного тьенза. Старейшина, ухаживавший за больным, - сморщенный и жуткий, с пожелтевшими от возраста клапанами жабр, сидел на подушках в углу. Его руки и ноги украшали почетные браслеты - знак высокого статуса, в его черных глазах-бусинках не было видно ни капли смирения.
Скайт почувствовал вызов во взгляде и в поведении демона, и гребень владыки Храма Теней немедленно встал дыбом.
- Покажи мне!
Старый тьенз нарочито помедлил.
Когда Скайт отдал Темному сновидцу двенадцать гиерджей, он тем самым подверг опасности жизнь молодого тьенза, связанного с тем же сатидом, что и Маэлгрим.
Вот почему старейшина не шевелился, гневно глядя на повелителя, а сквозняк тем временем снова притушил фонарь, и комнату накрыла тень.
Скайт опять вздыбил гребень, отвечая на молчаливый вызов презрительной злобой.
- Да, твоих соплеменников поубавилось. Но ни одна жизнь не была потеряна напрасно. Повелитель огня, Страж штормов и сновидица, а также убийца тьензов по имени Килмарк сейчас в Морбрите, верно?
Старый тьенз сделал утвердительный знак. Скайт взмахнул рукой.
- Так вот. Пока Маэлгрим жив, он - наш слуга. Вместе с ним мы сумеем погубить наших врагов!
Старый демон подумал и нехотя согласился.
Поднявшись, он подковылял к больному товарищу и присел рядом, прикрыв глаза веками без ресниц. Демон на лежанке вздохнул, слабо зашевелился на подушках, и Скайт нетерпеливо переступил с ноги на ногу, но старый тьенз и не подумал торопиться. Он снял почетный браслет и надел его на запястье больного. У того даже не хватило сил отреагировать на такой знак почести, и повелитель демонов заколебался: похоже, состояние Маэлгрима быстро ухудшалось. Демону-тьензу должно было быть очень плохо, чтобы он забыл о тщеславии.
Наконец старейшина поднял глаза.
«За гибель врагов!» - мысленно проговорил он и провел перед фонарем маленькой рукой. Когда он соединил свое сознание с сознанием юнца, воспользовавшись связанным с Маэлгримом сатидом, над ярко вспыхнувшим огнем замерцала картина: глазами Темного сновидца стал виден главный зал далекого замка Морбрит...

За высокими сводчатыми окнами стояла черная беззвездная ночь. В свете единственного горящего в зале фонаря с лиловыми стеклами опрокинутая мебель напоминала сломанные кости драконов.
Для человеческого зрения подобный свет был непривычен, но среди тех, кто стоял рядом с Темным сновидцем, были не только люди: из тени глубокого капюшона сверкали глаза демона-ллонделя.
Килмарк застыл чуть в стороне, сжимая в руке длинный меч. Даже в лучшие времена он не доверял чужакам, а присутствие демона, которого ему представили как союзника, и вовсе не радовало его. Король пиратов настороженно наблюдал, как самка ллонделя придвинулась ближе к трону и положила шестипалые руки на лоб Темного сновидца Маэлгрима.
Брат Таэн даже не вздрогнул от этого прикосновения. Его мозг был серьезно поврежден, к тому же он страдал от внутреннего кровотечения.
Вскоре ллондель убрала руки и мрачно повернулась к людям.
«Он умирает, этот порабощенный Храмом Теней человек», - мысленно обратилась она к волшебникам, девушке и Килмарку, и те почувствовали гнев и глубокую горечь демоницы.
Болезнь Маэлгрима была следствием его связи с гиерджами: демоны в Храме Теней прекрасно понимали, насколько опасна будет для юноши полученная от гиерджей сила, но это нимало не тревожило их. Уже не в первый раз они использовали людей таким образом, и когда их жертва погибала, они просто находили другого человека ему на замену... И демоны союза будут поступать так до тех пор, пока у них не иссякнет запас украденных у ллонделей сатидов.
Ллондель мысленно выразила людям свое сожаление: ведь разумные кристаллы попали на Кейтланд благодаря ее сородичам, а теперь сатидов использовали злобные твари из Храма Теней, чтобы порабощать людей, так, как поработили Эмиена, а до него - колдунью Татагрес.
Килмарк крепче сжал рукоять меча. Таэн закрыла лицо руками, и Джарик обнял ее.
Но когда Страж штормов поднял голову, его лицо было сосредоточенным и суровым, а голос - резким и холодным:
- Почему гиерджи покинули Темного сновидца, раз демоны Храма Теней наверняка не успели еще осуществить задуманный план?
Ллондель печально свистнула и в ответ на вопрос показала образ гладкого сферического предмета, который парил в воздухе на высоте ее плеча. Он был тверже скалы, защищен смертоносными энергетическими сетями, и внутри него зрело мыслящее существо. В будущем окружающая сферу энергия заискрится и вспыхнет, и тогда гиерджи, слуги создания, зреющего внутри, объединятся под его началом, чтобы завоевать и опустошить весь Кейт ланд. Под властью морригиерджа их разрушительная мощь станет беспредельной. Даже союз в Храме Теней страшился тех сил, которые могла вызвать к жизни песня гиерджей, когда их объединит их ужасный повелитель.
Анскиере нахмурился.
- Значит, архивы в Ландфасте не полны, а ваэре ошибаются. Я никогда ничего не слышал о морригиерджах!
Ллондель просвистела печально и длинно.
«Наверняка люди знают не все. Там, где есть гиерджи, рано или поздно зародится и морригиердж, чтобы объединить и направить их. Но цикл развития этого существа занимает много столетий. Возможно, твои предки просто не слышали о нем».
В зале воцарилась тишина.
При известии об угрозе еще более серьезной, чем союз демонов в Храме Теней, люди погрузились в мрачное уныние.
Таэн первой сумела понять то, что еще не поняли ее спутники, - и чуть не закричала от ужаса.
Бледная девушка в грязнрм платье посмотрела прямо в сверкающие глаза демоницы.
- А вдруг Эмиен был не один такой?
Она вспомнила погибших в Морбрите, и ее замутило от страха. Перед тем как всех этих людей убили, их разумы, возможно, были безжалостно и тщательно исследованы демонами.

Предыдущая страница 14 Следующая страница


15 Дженни Вурц

- Что, если Эмиена бросили здесь потому, что демоны уже получили то, что хотели? - продолжила Таэн. - Во время завоевании Морбрита демоны могли украсть детей, наделенных магическими способностями. Их родители погибли, поэтому некому было поднять тревогу! Что, если в Храме Теней сейчас томятся в заточении сироты, которым уготована судьба моего брата?!
Килмарк со свистом рассек мечом воздух, перебросил оружие из правой руки в левую и яростно рявкнул:
- Сновидица права! И я хочу извиниться перед Стражем штормов за свои недавние слова. - Он махнул рукой демонице и направил меч на Маэлгрима. - Эта шваль может рассказать нам, верна ли догадка Таэн!
Анскиере кивнул в знак согласия. Слишком озабоченный новой опасностью, о которой они только что узнали, чтобы обратить внимание на извинение Килмарка, Страж штормов обратился к демонице с вопросом на ее родном языке.
Ллондель в ответ показала реку, текущую вспять. Но, вероятно, для ее сородичей эта пословица имела другое значение, потому что она не отвергла просьбу Анскиере, а снова положила тонкие пальцы на лоб Маэлгрима...

В красноватом сумраке Храма Теней Скайт наконец дал волю своему гневу. Встопорщив гребень, он махнул кулаком в сторону картины, дрожащей над фонарем, и пламя заколебалось и зашипело. Образ, показывавший собравшихся в зале Морбрита людей и демоницы-ллонделя, потускнел и почти исчез.
- С меня довольно, жаба! - прошипел повелитель демонов. - Вот мой приказ: уничтожь того, кто делит с Маэлгримом сатида, чтобы Темный сновидец немедленно сдох. Пусть лучше они оба умрут сейчас, чем люди выведают правду о морригиердже и узнают о моих планах завоевания Кейтланда!
Древний тьенз шевельнулся, звякнув браслетами, моргнул пронзительными глазками и ответил с обезоруживающей покорностью:
- Как прикажете, повелитель.
Владыка демонов развернулся, протопал между фонарем и лежанкой, на мгновение накрыв топчан своей тенью, и вышел из комнаты. Потом грохнула захлопнувшаяся наружная дверь, и стали слышны только тихие вздохи сквозняка и тяжелое дыхание больного тьенза.
После того, как шаги хозяина стихли в коридоре, старый демон еще долго гладил жабры умирающего. Он не видел смысла в приказе Скайта: ученики ваэре уже и так разгадали планы Храма Теней. К утру оба связанных одним и тем же сатидом существа все равно умрут... А до тех пор старый тьенз решил поддерживать жизнь своего сородича - а значит, Темного сновидца Маэлгрима.
К рассвету ветер стих.
Красный фонарь почти догорел, и когда больной тьенз испустил последний вздох, комната вся пропахла горячим маслом. Далеко на юге Эмиен, сын Марла, вздрогнул в последний раз и замер; его бледные пальцы безжизненно разжались.
Таэн закрыла лицо руками и заплакала.
В Храме Теней старейшина тьензов перестал видеть девушку и ее спутников, как только угасло сознание больного тьенза. Демон выполз из своего угла, чувствуя, как затекло все тело, неуклюже поднялся на ноги, звеня браслетами, и закрыл глаза мертвецу. Потом, крякнув с досады на ноющие суставы, старик отправился на поиски Скайта, чтобы доложить владыке о том, что этой ночью люди и демоница-ллондель держали в Морбрите совет и сошлись на том, что не допустят появления на свет нового чудовища, подобного Мерии-Татагрес и Темному сновидцу Маэлгриму.
Пока сновидица Таэн оплакивала умершего брата, Джарик и Килмарк уже садились на коней, чтобы направиться на восток и выкрасть сатидов из Храма Теней.
Губы старого тьенза скривились в гримасе, отдаленно напоминавшей улыбку. Может, люди и узнали про существование морригиерджа, но Храм Теней теперь тоже будет начеку. Скоро Повелитель огня и ненавистный король пиратов сами попадут к ним в лапы, и демонам останется только захлопнуть дверцу ловушки.

Казалось, ночь в Морбрите никогда будет длиться вечно. За высокими окнами графского зала еще стояла тьма, когда фонарь мигнул и погас.
Таэн встала, закончив свое печальное бдение у тела брата.
Она поправила смятую одежду и потерла ноющие ноги, натертые седлом.
Тот, кто некогда был Эмиеном и кого демоны Храма Теней назвали Маэлгримом, был мертв. Таэн давно уже смирилась с тем, что потеряла брата, оттого ее горе не было слишком острым. Она попыталась найти утешение еще и в том, что Эмиен погиб не от руки Килмарка.
Теперь оставалось лишь похоронить тело, в чем ей обещал помочь Страж штормов. Джарик уже покинул Морбрит вместе с Килмарком, но перед этим пустил в ход свою власть над землей, чтобы выкопать могилу. Однако погребение могло подождать до утра. Хотя Таэн смертельно устала и хотела спать, она зажгла фонарь, оставленный ллонделем, прикрыла лицо брата гобеленом и через огромные двери вышла в коридор.
Она очутилась во тьме, густой и пыльной, как старый бархат. Таэн подняла фонарь повыше, но почти сразу огонек замерцал и потух. Она споткнулась о загнувшийся край ковра, выругалась - и вдруг ощутила, как некая сила тянется к ней сквозь каменные стены замка.
По спине сновидицы пробежал холодок, она уронила погасший фонарь и попыталась понять, что же происходит.
Джарик и Килмарк уехали больше часа назад; если только они не столкнулись в дороге с какой-то проблемой и не вернулись, в Морбрите не должно было быть никого, кто мог бы прощупывать защитные заклинания Таэн. Но вдруг демоны Храма Теней решили перейти в наступление? Таэн ничуть не сомневалась - тот, кто тянулся к ней из-за крепостных стен, несет с собой зло.
Девушка громко позвала Анскиере.
Ощущение злобного присутствия окрепло, и на этот раз Таэн удалось определить, откуда оно исходит - от главных ворот.
Мысленному взору Таэн туман у ворот казался серебряным, но то не было серебристое сияние лунного света. Некто в мантии стоил перед входом в крепость, и от поднятых рук незнакомца струились волны магической энергии.
Таэн слегка расслабилась, увидев, что это вовсе не демон: в замок пытался проникнуть верховный маг Мхоред Кара. Хрупкий старец наверняка не решился бы покинуть безопасное убежище в своей башне из-за пустякового дела.
Таэн снова пожалела о погасшем фонаре, в котором кончилось масло: она так устала, что при одной мысли о том, что ей придется пройти по темным коридорам замка, пустив в ход магию, у нее разболелась голова. Оставалось лишь одно: двигаться на ощупь. Таэн медленно двинулась вперед, держась рукой за стену, но уже через два шага наткнулась на статую и ушибла ногу.
Сновидица раздраженно выругалась, отшатнулась - и ударилась локтем о канделябр. Ее вскрик привлек внимание Анскиере, и тьма тотчас рассеялась, освещенная мерцающим посохом волшебника.
Но прежде чем глаза Таэн успели привыкнуть к яркому тройному ореолу, окружавшему посох Стража штормов, она опять споткнулась и упала на колени.
Хорошо, что Анскиере успел схватить ее за руку, не дав растянуться на полу лицом вниз.
- Я как раз тебя искал, - в его голосе слышалось беспокойство. - Есть новости?
- Возможно, - с помощью Стража штормов Таэн встала на ноги и криво улыбнулась при мысли о том, что ее спасла от темноты сила, созданная для таких грандиозных дел, как усмирение штормов. - К нам прибыл гость!
При виде ее улыбки Анскиере пригасил сияние посоха и осторожно оперся на него.
- Этот гость не опасен, похоже?
- Тебе лучше знать. - Таэн снова сделалась серьезной. - У ворот стоит верховный маг Мхоред Кара и требует, чтобы его впустили. Интересно, зачем он сюда явился?
Анскиере крепче сжал посох; глаза его стали отстраненными и холодными. Но если он и злился на то, что волшебники Мхоред Кара когда-то взяли его в плен, в его голосе не прозвучало злобы:
- Понятия не имею, что ему нужно. Но если он пришел, чтобы повидаться со мной, скорее всего, причина, заставившая его пуститься в путь, не из приятных.
- Ну что ж, - на лице Таэн снова появилась улыбка, - тогда пойдем и встретим его. Без нашей помощи он не сможет проникнуть внутрь, а его колдовские потуги идут не на пользу нашим защитным заклятиям.

15
ПОГРАНИЧНАЯ ГЛУШЬ

ЗАКЛЯТИЯ, защищающие ворота, трещали и ярко вспыхивали. Анскиере укоризненно приподнял брови, увидев, как с башен полетели оранжевые искры, угаснув у самой земли.
- Вообще-то такие мощные заклятия были ни к чему, - извиняющимся тоном сказала Таэн. - Просто я приняла кое-какие меры на тот случай, если демоны нападут ночью, пока я сплю.
- Значит, это твоих рук дело, ведьмочка? - Страж штормов поправил измятую мантию и вышел во двор. - Честно говоря, у меня нет желания встречаться с верховным магом, который всеми силами пытается испортить нашу работу.
Таэн сделала презрительный жест, которому научилась у торговок рыбой на Имрилл-Канде.
- А ты разве сомневался, что это моих рук дело?
- Почти нет. - Анскиере покачал головой и впервые за много дней улыбнулся, на миг забыв о своей обычной сдержанности.
Под аркой открытых ворот предельно хмурый верховный маг Мхоред Кара, сосредоточенно приоткрыв рот, продолжал плести очередное заклятие, чтобы прорваться сквозь волшебную защиту.
- Похоже, наш гость слегка расстроен принятыми тобой предосторожностями, - заметил Страж штормов.
Обеспокоенный неожиданным визитом враждебно настроенного колдуна, Анскиере заставил ярко вспыхнуть свой посох, чтобы осветить себе путь под арку.
Лилово-синее пламя разогнало тьму, Таэн двинулась вслед за Анскиере, и при виде ее верховный маг отшатнулся так, словно получил пощечину. Незаконченное заклятие ярко вспыхнуло в его руках, и Таэн почувствовала удар его злобной магической силы.
Девушка пошатнулась и вскрикнула. Анскиере подхватил ее, не дав упасть; встал так, чтобы прикрыть ее своим телом, и поднял посох. Послушный повелению Стража штормов, налетел шквал, заставив захлопать полы мантии верховного мага. Старый волшебник едва удержался на ногах, но не пожелал ронять собственное достоинство и сгибаться в три погибели под порывом ветра.
И все же верховному магу пришлось сделать шаг назад, потом второй, третий, и наконец он прижался к стене у ворот.
- Господин из Мхоред Кара просто проверял, не явилась ли я ему в виде иллюзии, как уже сделала однажды, - объяснила Таэн.
Посланный Анскиере ветер унес ее слова, и Страж Штормов прошел под аркой с застывшим от гнева лицом. Когда он приблизился к верховному магу, сияние посоха осветило прильнувшего к стене старика, жмурящегося от ветра, который больно хлестал ему в лицо.
- Что ты себе позволяешь? - холодно обратился к нему Анскиере. - Являться сюда непрошеным и прибегать к силе - значит демонстрировать свое полное невежество, а испытывать терпение учеников ваэре - полная глупость. Сегодня сновидица Таэн спасла весь Дикий Хэлл от участи, которая постигла Морбрит. Применять к ней заклятие истины - непростительная грубость, за которую ты ответишь. Говори быстро, зачем пришел, мое терпение почти иссякло!
Верховный маг с трудом поднял голову. Глаза его были полуприкрыты и, как раньше, полны злобы; знаки, вытатуированные на бледных щеках, казались съежившимися пауками.
- Твоя сновидица явилась в наши башни в виде иллюзии. Ты же знаешь наши убеждения, так скажи - разве это была меньшая грубость?
Анскиере ничего не ответил, а свет его посоха сиял по-прежнему ровно и ослепительно ярко; правда, ветер слегка ослабел.
Верховный маг рискнул отодвинуться от стены, проделав это с большим усилием, и с таким же усилием проговорил:
- Я пришел, чтобы предложить вам союз.
Страж штормов позволил ветру утихнуть, но не снял заклятия с ворот. Он просто молча ждал, пока незваный гость продолжит, а напряжение между ними все нарастало.
Таэн шагнула вперед, чтобы лучше видеть происходящее. Верховный маг взглянул на нее, но даже не подумал принести извинения. Видя, что Анскиере молча ждет объяснений, старик раздраженно сорвал со своего пояса мешочек с амулетами.
- Мы получили знамения.
Голос его звучал хрипло и сердито.
- Союз в Храме Теней творит зло, и чем дальше - тем будет хуже. Мои пророки видели полное уничтожение Кейтланда.
Должно быть, прорицание и впрямь было ужасным, раз этот надутый старик решился забыть свою гордыню.
Недовольная холодностью Стража штормов, Таэн смотрела, как Анскиере крепче сжимает посох пальцами, на которых, в отличие от пальцев верховного мага, не было ни одного кольца. Ветер совсем стих, несколько мгновений слышалось только частое дыхание старика да пение сверчков в траве за башнями ворот.
- Они не могли сделать это без твоего одобрения, - сказал наконец Страж штормов Эльринфаэра.
Таэн поняла - он говорит не о демонах, а о колдунах Кисберна, которые пытались вынудить Анскиере освободить демонов холода. Колдуны эти, служившие амбициозному королю, были обучены в Мхоред Каре.
Старый маг тоже понял, кого имеет в виду Анскиере, и с оскорбленным видом расправил плечи.
- Все три колдуна, взявшие тебя в плен, погибли. Разве это малая расплата за ошибку?
Анскиере замер.
- Ты когда-нибудь видел, как демоны холода уничтожают город?
Верховный маг сообразил, что его испытывают, оценивая каждый ответ, и перешел от нападения к защите:
- Я послал своего наследника Хеарвина, чтобы оценить амбиции короля Кисберна. Хеарвин был мастером семи состояний реальности и никогда не одобрял поспешных и грубых действий.
Анскиере опять ничего не ответил.
Старик прищурился от резкого света заклятий, и Таэн внезапно остро осознала то, что давно уже подозревал Анскиере: волшебники Мхоред Кара поддержали интриги короля Кисберна из зависти к чужому магическому могуществу. Они прекрасно понимали, насколько опасны демоны холода, но надеялись с помощью мхарг уничтожить Анскиере. Таэн ужаснуло и разгневало то, как далеко злоба и ревность может завести человека. Когда сновидица проникла в башню Мхоред Кара, чтобы попросить верховного мага переслать ее сообщение Килмарку, она даже не догадывалась, что проникла в такое змеиное гнездо; а теперь девушка поняла, как ей повезло выбраться оттуда живой и невредимой.
Верховный маг молчал.
Не сводя со старика глаз, Страж штормов медленно провел руками по посоху, пока не сцепил пальцы на его верхушке.
- Ты даже не подумал, что Татагрес использует детей, чтобы вынудить меня подчиняться. И только одного из этих детей, девочку, мне удалось защитить. Вот она, стоит здесь, но она сильно изменилась и больше никогда не станет прежним невинным ребенком. Ее брат не захотел довериться мне, попал в лапы демонов Храма Теней и погубил Морбрит. Кто ответит за это, Кетал? Твой союз с королем Кисберном был продиктован безудержным стремлением к власти и дорого обошелся Кейтланду.
Заря начала серебрить туман, на дереве сонно зачирикала птица, скоро к ней присоединились другие, но замок был пугающе молчалив.
Верховный маг смотрел на Стража штормов с мрачной неприязнью. Унизанные кольцами пальцы старика подергивались, как будто ему очень хотелось сплести заклинание.
- Тебе не обязательно было сдаваться, - наконец заявил Кетал.
На это Анскиере склонил голову, и Таэн прочла его мысли: обычный человек может ошибаться, и не раз, без особого вреда для остальных, но ошибки волшебника приносят смерть невинным людям. Если бы он не позволил заклинателям Кисберна связать свое магическое могущество, жители Имрилл-Канда попытались бы защитить его - и тогда началось бы кровопролитие. Любого, попытавшегося защитить Анскиере, люди короля наверняка убили бы... А возможно, такого человека ждала бы не только смерть, но и пытки.
Сновидица отказывалась признавать даже невольную вину Анскиере в том, что произошло в Морбрите, - и уж тем более в том, что случилось с Эмиеном. Еще недавно, объединившись разумом с Анскиере и Джариком, она окончательно убедилась: хотя Страж штормов суров с виду, его сердце не способно на жестокость. И его не переставала терзать вина за гибель людей, которых он поклялся защищать. В этом было его слабое место, туда и направил верховный маг Мхоред Кара свой удар.
Решив вмешаться, Таэн рывком проникла в разум верховного мага, и то, что она там нашла, заставило ее содрогнуться: мысли Кетала были полны амбиций и жажды власти. Всю жизнь он основывал свои достижения на том, что никому не верил, никого не считал другом. Он приводил к подчинению любого волшебника, осмеливавшегося выступить против него. Только ученики ваэре оставались ему неподвластны, и за это верховный маг ненавидел их неугаса-ющей ненавистью...
Но видение, явившееся главному провидцу Мхоред Кара, заставило этого мелочного старика испугаться за свою жизнь. Таэн безжалостно смела в сторону сплетенные Кеталом сети оправданий его прошлых поступков и показала старику его облик как в зеркале - неприукрашенным и правдивым.
Колдун задрожал и поднял унизанные сверкающими перстнями руки, но не ради того, чтобы сотворить заклятие, а чтобы закрыть руками лицо. Впервые в жизни он разделил и понял груз вины Анскиере из Эльринфаэра.
Теперь верховный маг больше не мог прятаться за привычной ложью, убеждая самого себя, что ученики ваэре слишком горды и что их надо научить смирению. Старому волшебнику отныне суждено было до самой смерти мучиться угрызениями совести из-за трагедии, случившейся в Морбрите, из-за того, что его люди лишили Кейтланд самого могучего защитника, больше года протомившегося в ледяной тюрьме.
Таэн увидела, как старый правитель Мхоред Кара наконец убито ссутулил плечи, и уменьшила давление своего заклинания. А когда старик упал на колени на пыльные камни у ворот, обратилась к нему с непривычной для нее резкостью:
- Если вы пришли за помощью, тогда попросите о ней.
Старый маг поднял залитое слезами лицо. В своей запыленной и измятой после дальней дороги мантии он казался меньше ростом и не таким величественным, каким предстал перед Таэн в башне в Мхоред Каре.
- Ты ставишь трудные условия.
- Но справедливые. - Анскиере наконец-то загасил сияние посоха, сжав его так, что побелели пальцы. Теперь, в свете утреннего солнца, стало заметно, какое серое и усталое у Стража штормов лицо. - Какие знамения так напугали тебя, Кетал?
Таэн шагнула вперед, помогла старому волшебнику подняться на ноги, и тот заговорил, в сухих отрывистых фразах описывая катастрофу, в сравнении с которой гибель Морбрита казалась не столь уж страшной.
- Морригиердж, - подытожил Анскиере, когда рассказ был закончен.
Ни он, ни Таэн не имели оснований сомневаться в точности предсказаний провидцев Мхоред Кара.
- Похоже, опасность куда ближе, чем думают наши союзники ллондели. - Страж штормов мрачно сжал губы и кивнул Таэн: - Пропусти старца внутрь, ведьмочка. Наверное, нам все-таки есть о чем с ним поговорить.

Пока Таэн, Анскиере и верховный маг держали совет, решая, на каких условиях они смогут заключить союз с волшебниками Мхоред Кара, низины к востоку от Морбрита укрыл серебряный туман.
Джарик осторожно ехал по каменистой тропе, помня, что от одного неверного шага лошадь может охрометь, и тогда им придется задержаться. Впереди ехал Килмарк с огромным мечом за спиной: его черный конь ступал ногами в белых чулках как будто прямо по стелющемуся туману. Обе лошади спотыкались от усталости; всадники не давали им отдохнуть с тех пор, как прошлой ночью покинули Корлин.
Промедление было смерти подобно. Если похищенные из Морбрита дети, томящиеся сейчас в Храме Теней, заменят Темного сновидца, жизнь всех людей и ллонделей будет в опасности.
Солнце теперь светило ярче, лучи заставляли поблескивать драгоценными камнями росинки на траве под копытами лошадей. Джарик боролся с желанием положить голову на шею лошади и уснуть прямо в седле.
У него ныло все тело, и когда он вынул ноги из стремян, чтобы расслабить уставшие мышцы, стремена больно ударили его по лодыжкам. Это помогло ему проснуться и продержаться до тех пор, пока в полдень Килмарк наконец не выкликнул остановку.
Они наполнили фляги водой, поели колбасы и хлеба, вынутых из дорожных сумок, а потом поскакали дальше. Король пиратов и Повелитель огня ехали без передышки, пока день не начал клониться к вечеру.
Расседлывая свою лошадь, Джарик утешал себя тем, что Таэн не надо делить с ним это путешествие. Вместе с Анскиере ей предстояло вернуться в Скалистую Гавань на борту «Волчицы»: только в проливах и был шанс удержать оборону, если морригиердж пошлет своих слуг на Ландфаст.
Лошади были вконец измучены, и когда их расседлали и отпустили попастись, их даже не пришлось стреноживать - все равно они не ушли бы далеко. Килмарк растянулся на земле с мечом под боком, Джарик уснул рядом с ним на травянистом берегу ручья сном без сновидений, положив голову на влажную попону.
Следующие дни были похожи один на другой - только заросшие камышами болотца сменились каменистой сушью. Всадники заросли щетиной и выглядели настоящими дикарями: они спали в кустах, на редкой траве, а однажды даже в сырой пещере, пока дождь снаружи сердито колотил по земле.
Вороной конь Килмарка потерял подкову. После этого они продвигались очень медленно, пока не выменяли своих лошадей на других у повстречавшихся кочевников. Дикари высоко ценили дунморландских лошадей; вождь, облаченный в парадный головной убор, украшенный ушами мула, провел сделку по всем правилам, даже не плюнув на нож. Это значило, что, если выменянные у чужаков животные окажутся плохими, мести не будет. Но жена вождя следила за отъездом странников с недоверчивым лицом, крепко поджав губы.
Джарик был рад убраться оттуда побыстрее.
Лунной ночью Повелитель огня и Килмарк пересекли наконец северную границу Дикого Хэлла и выехали к дюнам и широким белым приморским пляжам. Тут они спешились и нарезали веток для сигнальных костров, стерев руки до мозолей рукоятями кинжалов.
У Килмарка был пост на острове в Северном море для снабжения его корсарского флота. Кроме его капитанов, мало кто знал об этом, что способствовало душевному покою торговцев. Шлюп, явившийся на сигнальный огонь, был быстрым и полным вооруженных людей, явно любивших битвы больше других утех.
Боцман, сидевший на рулевом весле, громко распевал песню и только спрыгнув на песок заметил, кто его ждет у кромки прибоя. Он оборвал куплет, смущенно выругался, но быстро взял себя в руки. Килмарк и Повелитель огня поднялись в шлюпку, оставив лошадей на произвол судьбы.
После подгоревшей рыбы и жилистого мяса выдры, которыми Джарику приходилось питаться все последние дни, угощение, предложенное юноше в дымном бараке гарнизона, показалось ему верхом роскоши.
Сын Ивейна сидел за исцарапанным столом и объедался свежим хлебом и бараниной, запивая их вином, пока Килмарк разговаривал со своими подчиненными.
- Капитан Тамик сейчас на верфи Ковера. - старший офицер говорил с сильным южным акцентом, но на вопросы повелителя отвечал кратко и деловито, без многословия, свойственного южанам. - Тамошние парни пообленились, и он отправился их встряхнуть.
Килмарк почесал усы, отросшие за время путешествия, и взял с тарелки нож.
- А Корли об этом знает?
- А как же! - Офицер усмехнулся. - Он сказал, что насадит на вертел тамошнее начальство, если Тамик доложит о непорядках. А весь флот сейчас в море, прочесывает залив в поисках демонов, как и было приказано. Вам, наверное, нужна лодка, чтоб отправиться в верфи?
Килмарк воткнул нож в доски стола.
- Да, завтра. Но мы пойдем вовсе не в верфи.
- А куда же?
Офицер повертел в руках кружку, быстро трезвея от предчувствия беды.
Но Килмарк не пожелал ответить на вопрос. Если в Храме Теней узнают, куда он направляется... Король пиратов просто переменил тему разговора, а вскоре объявил, что идет спать.
Вымывшийся, чисто выбритый, Джарик тоже скоро крепко уснул на койке в офицерском бараке. Но отдых его был недолгим; рассвет еще только занялся, а его уже разбудил один из матросов.
Невыспавшийся и отупевший, Повелитель огня быстро оделся и поспешил к пристани, придерживая локтем портупею с мечом.
Килмарк уже нетерпеливо ожидал его, поставив ногу на планшир стройного серого яла.
- Если поставишь паруса без промедления, успеешь поесть теплого хлеба и ветчины.
Джарик сунул меч в рундук и вопросительно приподнял брови:
- Тоже мне награда! Я и в метель могу подогреть хлеб!
- Ага, подогреть до угольков, - подколол Килмарк, шагнул на палубу и стал отдавать швартовы.
Джарик принялся ставить паруса, стараясь не думать о Таэн, по которой сильно скучал.
К рассвету ял обогнул скалы Северного моря и двинулся к окруженным опасными мелями островкам Пиратской бухты. Дальше лежала граница Кейт-ланда и начинались владения Храма Теней.
В полдень ветер принес тучи, черные, растрепанные, грозящие дождем. Потемневшее море забурлило, волны разбивались о скалистые мысы впереди. Ветер то и дело менялся, теребя паруса, и Кил марку пришлось повысить голос, чтобы перекрыть их хлопанье:
- Оставь в покое грот! Здесь негде маневрировать. Похоже, вот-вот налетит шквал, нам лучше причалить к берегу.
Джарик ослабил шкоты и сел, прислонившись к мачте. На фоне штормового неба Килмарк казался высеченным из скалы: он без труда правил ялом, под его рубашкой вздулись мощные мускулы.
Наконец ял подлетел к берегу, Джарик высвободил шкоты и прыгнул в кипящую ледяную пену на мелководье. Не успел он огорчиться из-за промокших ног, как небо разверзлось и на них обрушился ливень.
Килмарк с трудом спустил паруса, вдвоем они вытащили лодку на песок, а шторм за их спинами бушевал уже в полную силу, превратив море в бурлящий котел.
Выступы скал были никудышным укрытием от ярости ветра и воды, но Джарик и так был мокрым насквозь, ему уже нечего было терять. Не дожидаясь, пока Килмарк завернет свой меч в промасленные тряпки, он пошел по берегу вперед и вскоре сквозь дождь разглядел скалу, очертания которой показались ему странно знакомыми.
А потом порыв ветра на мгновение разорвал завесу дождя, и Джарик понял - почему. Именно здесь Анскиере проклял Ивейна после того, как де-моны-мхарг опустошили Эльринфаэр.
Джарик прислушался, но услышал только голос шторма. Ветер больше не повторял проклятие Анскиере. Наверное, после того как сын Ивейна уплатил отцовский долг, заклятие иссякло, а может, рассказы про шепчущий ветер были обычными матросскими байками.
Дрожа от холода, Джарик обошел скалу, выдававшуюся за линию прибоя. Камень, побелевший от морской соли, оброс рачками, а с той стороны, где его не доставали волны, порос мхом... И только одно место оставалось чистым и гладким - то, на котором волшебник начертал когда-то свое горькое мстительное послание.
Сын Ивейна смахнул капли с ресниц и прочитал надпись, которую оставил на скале его отец рядом с заклятием Анскиере:

Предыдущая страница 15 Следующая страница


Храм теней 16

«Призови меня, волшебник, и познаешь печаль. Знай, ни от меня, ни от моих потомков тебе не будет пользы».
На секунду Джарик почувствовал парализующий холод. Казалось, от камня исходит безумная злоба его отца, заставляя наследника Ивейна задыхаться, лишая его сил. Чувствуя боль от чужой ненависти и злобы, юноша попятился назад, под очищающие струи дождя, и долго стоял дрожа, пока по его щекам вперемешку катились дождинки и слезы. Потом поднял руку и, призвав свою власть над землей, стер буквы с поверхности скалы.
Прибой без устали бился о мыс, дождь лупил по песку, но теперь шквал почему-то казался не таким свирепым, а берег - не таким беззащитным перед буйством стихий.
Джарик повернулся к камню спиной и пошел по берегу к Килмарку. Его утешала мысль о том, что если они одержат победу в Храме Теней, возможно, человечество научится давать отпор демонам, взяв над Проклятыми Кором решительный перевес. Тогда Кейтланду больше не понадобятся волшебники, и муки Круга Огня будут навсегда забыты.
После бурных северных вод море Корин встретило путников ясным небом и свежим ветром, никогда не переходившим в шквалы. К счастью, ялом управлять было легче, чем «Каллинде», и он без труда прошел лабиринт отмелей и островков у берегов Фелуэйта, где немногие решались плавать. Пока суденышко шло через Пиратскую бухту, Джарик узнал куда больше о здешних коварных отмелях и течениях, чем когда-либо хотел знать.
Дважды их останавливали суда под флагом Скалистой Гавани. Пираты Килмарка бдительно патрулировали северный берег, чтобы помешать миновать Главный пролив торговцам, не желавшим платить дань. Капитаны Килмарка имели приказ грабить и топить любой торговый корабль, встреченный в этих водах, но приходилось это делать нечасто. Если какой-нибудь торговец и пытался проскользнуть между островками, где было полно подводных рифов, он чаще всего шел ко дну без посторонней помощи. Когда Джарик искал на берегу выброшенные водой деревяшки для костра, ему часто попадались обломки такелажа и доски от обшивки кораблей.
Постепенно погода становилась все более холодной; небо затянули тучи, оно стало похожим на серое рыбье брюхо.
И вот одним пасмурным днем Килмарк причалил к берегу на самом дальнем мысе Фелуэйта - крайней границе владений людей.
Замерзший Джарик начал убирать паруса, гадая, останутся ли они в живых, чтобы снова воспользоваться этой лодкой.
- Мои капитаны заметят ее и подберут, - сказал Килмарк, как будто прочитав мысли Повелителя огня.
Он не стал говорить, что это произойдет только в том случае, если они не вернутся.
Король пиратов, прищурившись, посмотрел на собирающиеся дождевые тучи, поправил портупею, повернулся спиной к морю и зашагал вперед. Джарик вскинул за спину мешок с провизией и двинулся за ним. Мягкие волосы юноши давно стали жесткими от морской соли; одежда обтрепалась, и не было никакой надежды, что в скором времени ему удастся раздобыть себе новую.
На холмах к северу от Кейтланда не было лесов, там даже не росла трава, на которой можно было бы пасти лошадей, поэтому последние лиги до Храма Теней предстояло пройти пешком. И Килмарк с Повелителем огня упрямо шагали сперва через колючие заросли карликовых сосен и густые кусты шиповника, потом - по безжизненным ущельям, где под их ногами крошился сланец.
На ругой день сосны и кусты почти исчезли, лишь время от времени на скудной песчаной почве попадались пучки травы да папоротник высотой по колено. Начал моросить дождь, но Килмарк, казалось, не обращал внимания на влагу, уверенно шагая вперед. Джарик шел рядом с ним далеко не так бодро: его тревожили предчувствия, он тосковал по Таэн и чувствовал каждую ледяную каплю, падающую за шиворот.
К вечеру опустился туман, укрыв все плотной пеленой. Заросшие папоротником пригорки остались позади, теперь вокруг виднелись лишь поросшие лишайником камни, а впереди, там, где выл на холмах ветер, как будто вообще не осталось ничего живого.
- Мы достигли владений демонов, - Килмарк остановился и прислонился спиной к гладкому черному камню. - Моряки рассказывают, что весь этот мир совершенно бесплоден. Но я сам видел, как из здешних вод течения приносили очень странную рыбу.
Джарик скинул заплечный мешок, вынул оттуда черствую краюху хлеба, разрезал ее надвое и половину протянул своему спутнику.
Килмарк даже во время еды настороженно вслушивался в пение ветра.
Объяснений тому, почему во всем здешнем мире плодородие досталось лишь Кейтланду, существовало немало. Священники Кора заявляли, что Божественные Огни счистили землю, чтобы люди могли растить на ней урожаи, а деревенский люд называл леса, луга и зверье даром ваэре. Но какими бы ни были верования человека, ни один из них не мог без ужаса смотреть на край живой, обитаемой земли.
Над камнями клубились туман и мелкие брызги дождя. Хлеб быстро намок, Джарик выбросил недоеденный кусок и снова закинул мешок за спину, тихо выругав мерзкую погоду.
- К полуночи небо очистится. - Килмарк поправил на бедре ножны с мечом и покачал головой. - Тогда ты еще заскучаешь по плохой погоде. На этих холмах мы будем бросаться в глаза как вши на простыне у шлюхи, а на смотровых башнях в Храме Теней, говорят, дежурят твари, у которых глаза и на затылке тоже.
В ответ на это заявление Джарик скорчил скептическую мину:
- А ты что, уже бывал тут?
Зубы короля пиратов блеснули в короткой ухмылке.
- Никогда. Но тот, кто мне это рассказывал, был трезв.
- Ставлю свой меч против шнурка от ботинок, что не был. - Джарик стряхнул с волос воду. - Ни один моряк не рискнет приблизиться к тебе, не хлебнув сперва для храбрости пивка. Тебя сравнивают с рыбой-меч, говорят, ты такой же зубастый и так же больно кусаешься.
- И нам это еще пригодится, если наткнемся на четырехглазых зверушек Скайта. Ну, ты готов?
Они двинулись дальше, и чем дольше они шли, тем становилось холоднее. Северо-западный ветер разогнал тучи, открыв усеянные звездами небеса. Каменистые холмы тянулись один за другим, однообразные и безжизненные... пока наконец на горизонте не показалось алое пятно.
Это зрелище заставило Джарика похолодеть, а вскоре вслед за огнем на сторожевой башне он увидел и крепость демонов. Она казалась целиком высеченной из скалы, которую венчала; силуэты веретеноподобных башен мрачно чернели на фоне синего неба.
- А вот и Храм Теней. - Килмарк мрачно распустил завязки на конце ножен, чтобы меч был готов к бою.
У Повелителя огня не нашлось нужных слов для такого момента, но он больше не был пугливым подмастерьем писца из Морбрита или мальчиком, ловившим выдр в лесу Сейт. Джарик склонил голову и призвал свою власть над землей, чтобы проверить камень у себя под ногами; его ладони засветились голубым светом.
От сновидицы и ллонделей он знал, что скалу под Храмом Теней пронизывает целая цепь пещер. Через них, если повезет, они сумеют проникнуть незамеченными в логово ужасного врага.

Далеко на юге часовой беспокойно расхаживал по стене крепости, на которой дождь поливал знамя с красным волком. Под знаменем спала, опустив голову на руки и не обращая внимания на дождь, сновидица Таэн, и дозорный старался обходить ее стороной, чтобы ненароком не разбудить. Девушку сморил сон, пока она следила за странствием Джарика и Килмарка, и во сне ее мучали кошмары.
Она видела комнату с полом из черного мрамора, там горели фонари с красными стеклами, а демон-тьенз склонялся в поклоне перед троном, сделанным из человеческих костей.
- О великий, Повелитель огня и его спутник спустились под землю! Мы больше не можем за ними следить, но намерения их ясны. Они хотят добраться до подземелья теней - к нашему общему несчастью!
Демон на троне шевельнулся и открыл желтые злобные глаза с узкими змеиными зрачками. Тьенз поспешно умолк, а повелитель демонов заговорил, блеснув в полутьме рядами острых зубов:
- Несчастье ожидает только людей, потому что мы готовы к их появлению. Повелитель огня и Килмарк попадут в засаду. А когда мы введем сыну Ивейна еще одного сатида, как ты думаешь, сколько этот человек сможет продержаться, прежде чем его постигнет безумие его отца? Очень скоро он станет нашим покорным слугой!
Дальше Скайт перешел на мысленные образы, добавив, что с помощью Джарика демоны, возможно, смогут даже справиться с морригиерджем.
Он зашелся в приступе шипящего смеха, и его змеиные глаза, казалось, уставились прямо на смотровую башню Скалистой Гавани, где спала Таэн... Девушка с криком проснулась и почувствовала на своих плечах ладони часового, который пытался ее успокоить.
Дрожа не только от холода, Таэн отстранила его.
- Позови Анскиере. Скажи ему, что нам придется бросить пленных детей в Храме Теней. Скайт все узнал о нашем плане!
Часовой заколебался, нахмурив брови.
- Живей! - не тратя больше слов, Таэн сосредоточилась и послала мысленное сообщение на север, чтобы предупредить друзей.
Но там она нашла только безжизненные каменистые холмы. Ее возлюбленный и король пиратов уже спустились в пещеры. Через такую толщу камня она не сможет до них докричаться, и Повелитель огня и Килмарк неизбежно попадут в расставленную демонами ловушку!

16
ПРЕСЛЕДОВАТЕЛИ

УГАСАЮЩЕЕ КОЛДОВСТВО бросило на каменные стены легкий золотой отблеск; потом пронесся порыв холодного ветра - и наступила темнота.
Джарик, сын Ивейна, прошел через арку, все еще горячую от его магии. Вытерев со лба капли пота, он сделал глубокий вдох. Туннель, лежащий впереди, судя по запаху, был грязным и влажным. Подземные воды текли по каналам, будя в темноте похожее на шепот эхо.
За исключением этого звука здесь царило безмолвие. И не чувствовалось ни одной живой души.
- Между нами и подземельями Храма Теней все еще лежит скала. - Эхо повторило слова Повелителя огня множеством голосов. - Это последняя запечатанная заклятием пещера, через которую нам надо пройти, чтобы оказаться на нижнем уровне.
Он поднял руки, над его ладонями зажглось пламя.
Танцующий свет зажег безумные искры в глазах Килмарка; непокорные черные волосы пирата, связанные на затылке полотняной лентой, делали властителя Скалистой Гавани похожим на обычного крестьянина.
- Лишь бы там хватило места для боя. Когда ползешь на брюхе, трудно размахивать мечом.
С этими словами Килмарк вынул меч из ножен и взмахнул им; остро отточенный клинок со свистом рассек воздух.
- Ладно, пошли!
Джарик двинулся вперед, чувствуя глубокую тревогу, которая была бы скорее к лицу подмастерью писца, а не обученному ваэре волшебнику. И нервничал он в основном из-за своего спутника: вдруг тот поскользнется в полутьме на неровном полу и невзначай ткнет его огромным обнаженным мечом?
Но Килмарк двигался легко, как кошка, без труда держась бок о бок с Джариком.
В пещере было темней, чем в могиле, эту тьму почти не разгонял крошечный огонек. Но вот сын Ивейна насторожился, и пламя у него в руке вспыхнуло ярче.
Подземный коридор завел их в жутковатый лес из сталагмитов цвета кости и охры, а дальше открывалась узкая черная пропасть, в которую стекали ручьи.
Джарик перепрыгнул через расщелину, подошел к дальней стене и коснулся ее магическим заклинанием. Кончики пальцев юноши вспыхнули голубым светом, когда он очертил на стене круг. Усиленное сатидом волшебство звонко отдалось по всей пещере; Джарик сделал еще одно усилие, и жаркое пламя на его пальцах угасло.
- Эдак ты меня когда-нибудь ослепишь, - раздраженно заметил Килмарк, тоже перепрыгнув через расщелину.
Стуча подошвами по камню и осторожно нащупывая путь во внезапно наступившей темноте, он приблизился к сыну Ивейна.
Джарик не обратил внимания на его слова.
- За этим барьером и лежит Храм Теней, - проговорил он и уронил руки, охваченный внезапной слабостью.
Недоверие Анскиере, любовь к Таэн, все, что он стремился изменить или сохранить в своей жизни, вдруг показалось юноше таким далеким, каким может показаться весеннее изобилие в разгар суровой зимы.
Килмарк поднял меч.
- Нечего медлить, волшебник. Или твори свои заклинания, или я отодвину тебя в сторонку и сам начну долбить этот камень.
Безжалостное высокомерие этих слов ударило Джарика, словно пощечина, пока он не вспомнил про шесть экипажей из Скалистой Гавани, погибших вместе с людьми Морбрита. За свои обиды Килмарк всегда мстил, все равно - были ли обидчики людьми или демонами.
Джарик снова поднял руки, которыми некогда переписывал документы в библиотеке графа. Написанные им страницы теперь превратились в пепел, и наверняка никто не оплакивал их уничтожение, кроме мастера-писца, замученного там же, во дворе замка Морбрит.
Скорее с печалью, чем с гневом, сын Ивейна призвал свою силу, коснулся камня, и стену прочертила тонкая красная линия.
В ноздри юноши ударил дым, глаза заслезились, но Джарик продолжал работать. Линия постепенно расширялась, ее края становились рваными, как края тлеющего пергамента. Скоро она превратилась в щель, из которой хлынула струя свежего воздуха. Джарик прикрыл лицо рукой, а вспотевший Килмарк нетерпеливо топтался за его спиной, пока камень, отделявший их от подземелья Храма Теней, рассыпался в пыль под натиском колдовства.
Наконец впереди открылся коридор, облицованный шестиугольными каменными плитками. Джарик и Килмарк увидели вделанное в стену ржавое кольцо, явно предназначавшееся для факела, но факела в нем не было.
Даже звук падающих капель не нарушал здесь тишину. Чары Джарика заискрились и, шипя, угасли. Повелитель огня и Килмарк замерли почти не дыша, но ничего не услышали и не увидели. Нигде не вспыхнул свет, никто не выскочил из темноты, чтобы преградить им путь.
Большинство демонов не любили каменных пещер, где их эмпатические способности слабели, и Килмарк с Джариком с облегчением подумали, что, вероятно, поэтому под Храмом Теней нет ни дозорных, ни часовых.
Джарик двинулся было вперед, но на плечо его легла мощная рука и крепко сжала.
- Лучше я пойду первым, - еле слышно прошептал Килмарк.
Джарик уступил, удивившись этому предложению: он слышал, что Килмарк позволяет находиться у себя за спиной одному-единственному вооруженному человеку - Корли.
- Тогда забирай налево. - Джарик проверил путь с помощью дара Повелителя земли. - Там, впереди, ряд камер с закрытыми дверями, а за ними - лестница. Если здесь есть часовой, скорее всего, он дежурит на самой нижней площадке.
Сын Ивейна зажег слабую искорку, чтобы хоть слегка осветить путь.
- Убери огонь. Лучше пойдем на ощупь! - бросил Килмарк и прошел мимо юноши.
Отблеск, вспыхнувший на его обнаженном мече, погас, когда Повелитель огня сжал кулак, чтобы притушить заклятие.
Джарик двинулся за своим спутником, но после очередного осторожного шага его встряхнула вспышка магической энергии. Очевидно, в этом месте на проход было наложено защитное заклятие.
Джарик сжал рукоять меча и попытался схватить Килмарка за плечо, но тот ушел слишком далеко вперед. Если окликнуть его вслух, это может привлечь демонов, - и, не видя другого выхода, Повелитель огня быстро зашагал вперед, навстречу вражеской магии.
Воздух как будто загустел, темнота стала казаться вполне материальной. Тяжело дыша, Джарик опять зажег слабый огонек и в его красноватом блеске увидел, что коридор полон тумана. Килмарка нигде не было видно.
Покрывшись потом, Джарик в ужасе попробовал сделать еще шаг, и тогда туман исчез, а огонек на его ладони засиял, как маяк. В этой внезапной вспышке света Джарик увидел Килмарка: неустрашимый повелитель Скалистой Гавани замер перед лестницей, подняв меч, а на площадке над ним толпились жуткие демоны с длинными когтями. То, что у Проклятых Кором не было оружия, ничуть не утешило Джарика: как и ллондели, эти демоны наверняка умели управлять человеческим разумом.
Килмарк сделал шаг назад и прижался к стене, чтобы его не окружили.
- Джарик! Оставь их мне! - скомандовал он.
Но все было бесполезно.
Килмарк и сам знал, что скоро все тьензы Храма Теней увидят его глазами своих собратьев. От эмпатов не скроешься, если тебя заметил хотя бы один из них. Вот-вот должны были появиться новые враги, и Джарик понял, что их единственный шанс спастись - это пустить в ход его власть над огнем и землей.
Он шагнул вперед, вытащил меч, и заклятия вспыхнули, осветив коридор оранжевым светом.
- Отойди! - крикнул Килмарку Повелитель огня.
Ему требовалось всего несколько мгновений, чтобы призвать на помощь магию... Джарик слил свое сознание с камнем, готовясь закрыть коридор от врагов.
Но Килмарк, вместо того чтобы послушаться Джарика, гаркнул столпившимся на ступенях тьензам:
- Ну, идите сюда, мерзкие отродья ящериц! Пора вам отплатить за погибших людей Корли!
Джарика пробрал озноб.
Демоны атакуют разум Килмарка раньше, чем тот сумеет рубануть кого-нибудь из них мечом, а против атаки эмпатов не мог защитить никто, кроме сновидицы Таэн.
- Отойди! - снова крикнул юноша королю пиратов.
Повелитель Скалистой Гавани как будто не услышал его и, видя, что демоны не поддаются на оскорбления, сам стал подниматься к ним по ступеням.
- Нет!!!
Крик Джарика разнесся по всему коридору. Заклятия на острие его меча вспыхнули красным, но сейчас вся его сила была бесполезна: он не мог нанести удар, пока между ним и демонами стоял друг.
Не зная, что еще сделать, он выругал Килмарка на чем свет стоит и заспешил к нему.
И тогда тьензы напали.
Едва Килмарк набрал воздуху в грудь, чтобы издать воинственный вопль и кинуться на врага, как тьензы обрушились на его разум, и его меч полетел вниз, выбивая искры из гранитных ступеней. Руки Килмарка онемели, он застыл, не в силах сдвинуться с места.
Джарик увидел, как король пиратов споткнулся, как у него подогнулись колени... И как демоны Храма Теней с рычанием набросились на него.
Джарик пустился бегом и нанес удар, почти не сдерживая магической силы. Огонь охватил ближайшего демона, и тьенз с визгом покатился по ступеням, а его товарищи тоже закричали, почувствовав чужую боль.
Джарик перепрыгнул через умирающего, и остальные демоны ринулись ему навстречу. В свете волшебного огня юноша увидел их глазки-буравчики, широко распахнутые лягушачьи рты с изогнутыми клыками, с которых капал черный яд. Ненависть тьензов, еще более опасная, чем яд, проникла в мысли Джарика. Через секунду с ним случится то же, что уже случилось с Килмарком, и враги внушат ему безумное стремление снять защитные заклинания.
Поражение было неизбежно, и все же Джарик приготовился сопротивляться. Он прищурился, надеясь разглядеть хоть какую-нибудь спасительную лазейку сквозь сверкание собственного волшебства. Килмарк был уже погребен под кучей барахтающихся тьензов, и Джарик почувствовал сперва безграничное отчаяние, а потом - испепеляющий гнев.
Он вскинул зачарованный меч.
Он сожжет тьензов дотла, ему и Килмарку все равно уже нечего терять!
Но тут из кучи-малы раздался звериный рев. Демоны вскинулись, из свалки вылетела отрубленная голова с жабрами и покатилась, подпрыгивая, по ступеням, а за ней последовало и обезглавленное тело. Потом по лестнице покатился еще один труп, почти разрубленный пополам, и еще один, с рассеченной грудью. Джарик услышал мерзкое моряцкое ругательство, и тьензы окончательно разлетелись в стороны под ударами меча Килмарка.
Джарик отскочил, чтобы не попасть под свистящий клинок.
Никто не бросился на юношу: от удивления демоны просто оцепенели.
Возможно, волшебство Повелителя огня отвлекло их настолько, чтобы дать Килмарку возможность скинуть путы со своего разума; а может, воля короля пиратов так и не была скована до конца. Таэн считала, что когда Килмарк впадает в убийственный гнев, его разум становится хаосом безудержного бурлящего безумия.
Тьензы недооценили своего пленника, и эта ошибка оказалась для них роковой.
Меч рубил налево и направо, усеивая лестницу мертвыми телами и заливая ее потоками крови. Демоны еще не успели как следует осознать, какая опасная добыча им попалась, как половина их уже была мертва или агонизировала.
Предводитель тьензов панически взвизгнул, и демоны хотели броситься вниз по лестнице, но дорогу им преградил Джарик, подняв до потолка стену живого огня. Демоны с разбегу влетели в огонь, и их вопли, дым и вонь горящей плоти заполнили коридор.
Повелитель огня наклонился, закашлявшись, опустив раскаленный добела меч.
Пламя резко угасло, и когда Джарик выпрямился, моргая слезящимися глазами, он увидел, что его спутник озирается в поисках уцелевших врагов. У ног Килмарка шевелились несколько умирающих демонов; взглянув на них, король пиратов довольно ухмыльнулся.
- Чертовы жабы! - Он вытер клинок меча о свой рукав, пнул одного из мертвецов и пошел к Джарику.
Глядя на живого, невредимого и, как всегда, самоуверенного Килмарка, Повелитель огня почувствовал, как от облегчения у него подгибаются колени. Когда Килмарк приблизился, Джарик сказал:
- Ты что, сумасшедший?! - Трясущимися руками юноша окончательно потушил заклятия и убрал погасший меч в ножны. - А если бы они тебя убили?
Улыбка Килмарка погасла, будто залитая водой свеча.
- Но теперь с вонючими рептилиями покончено, верно?
Не найдя нужных слов, Джарик вытер потные ладони и не стал объяснять, что скоро в подземельях Храма Теней окажутся все демоны, успевшие уловить мысли своих гибнущих собратьев.
Не желая заранее паниковать, юноша тронул Килмарка за руку и показал на ближайшую из обитых железом дверей, открывающихся по обе стороны коридора.
Килмарк презрительно фыркнул.
- Ты хочешь загнать нас в эту камеру? Плохая стратегия, волшебник. А что ты будешь делать, когда сюда явится главный тюремщик с ключом?
Джарик прижал руки к железному замку.
- Если надо, прибьюсь сквозь скалу. У тебя есть идеи получше?
Он нахмурился, пальцы его вспыхнули голубым светом; послышался щелчок, скрежет, и запор открылся.
Килмарк снова хмыкнул и уперся плечом в дверь, окованную полосами ржавого железа.
- У меня нет никаких идей. Разве что твое волшебство сможет наколдовать мне флягу спирта.
- Спирта? - Джарик изумленно покачал головой, а Килмарк налег на дверь - и петли застонали и подались, рассыпая чешуйки ржавчины.
Дверь качнулась внутрь, разрывая пыльные сети паутины. Джарик изо всех сил чихнул, поморщился и шагнул в темноту.
- Ты всегда пьешь после битвы?
- На этот раз спирт мне нужен для обработки ран, - сухо ответил Килмарк.
Джарик помедлил: даже в темноте его магический дар говорил, что впереди лестница. Она вилась вверх, многократно меняя направление, и вела на галерею, где над пыльными кучами костей болтались пустые оковы. Кровь Повелителя огня застыла в жилах, и не только оттого, что он представил себе мучения неизвестных людей, умерших от пыток в Храме Теней, но и оттого, что он полностью осознал слова своего спутника.
- Тьензы тебя покусали?!
- Нет, просто исцарапали и истыкали когтями, как подушечку для булавок.
Килмарк закрыл за ними дверь и замер. Целую минуту оба друга стояли, прислушиваясь: из коридора, который они только что покинули, доносился топот бегущих ног. Демоны вышли на охоту.
Наконец Джарик молча приложил руки к окованному железом дереву и использовал свою власть над землей, чтобы запечатать дверь.
- К нам все равно могут явиться гости, - заметил Килмарк.
- Вряд ли, - Джарик смахнул с волос паутину. - Я проверил. Эта лестница ведет в тупик.
С непроницаемым лицом повелитель Скалистой Гавани убрал меч в ножны и потер ссадину на подбородке.
- Понятно. Из огня да в полымя. Похоже, мы крепко влипли.
Шум в коридоре нарастал - это демоны нашли убитых тьензов. Щель под дверью засветилась красным: очевидно, тьензы вышли на охоту, захватив фонари, хотя обычно предпочитали находить добычу по запаху.
Килмарк замер почти не дыша; Джарик тоже затаил дыхание, ожидая, пока свет угаснет. Он старался ни о чем не думать и молился, чтобы его спутник догадался сделать то же самое. У демонов Храма Теней было преимущество над человеческими следопытами: они могли выследить человека по его мыслям.

Предыдущая страница 16 Следующая страница


17 Дженни Вурц

Шли минуты. Шум за дверью утих. Джарик тронул Килмарка за плечо, липкое от крови, которая могла быть как чужой, так и струящейся из открытой раны. Но сейчас некогда было заниматься этим, поэтому Повелитель огня осторожно двинулся вперед. Молча, очень осторожно друзья отступили к ступеням; Джарик, благодаря своему дару отлично ориентировавшийся в темноте, направлял Килмарка, как поводырь направляет слепого.
Все это время юноша прислушивался к шуму за запечатанной дверью, где в коридоре время от времени раздавались шаги.
Стоит только беглецам выдать себя хоть единым звуком - и за ними устремится погоня.
Для Килмарка, не одаренного волшебными талантами, подъем по лестнице показался бесконечным. Лестничные пролеты хаотически сворачивали то вправо, то влево, и расстояния между площадками были все время разными. Но наконец подъем кончился, и спутники смогли зажечь свет, не боясь, что их обнаружат.
Джарик заставил небольшой огонек парить в воздухе, чтобы можно было хорошенько осмотреться.
Они стояли на галерее. Резные каменные столбы, изображавшие уродливых животных, поддерживали потолок пещеры, стены были из необработанного камня, зато пол был вымощен квадратными плитами из полированного агата.
- Похоже на бордель в Телшире, - заметил Кил марк.
Но при виде заржавевших оков он перестал шутить. К кольцам, ввинченным в каменные столбы, были прикреплены такие толстые цепи, что сгодились бы даже для швартовки корабля. Под цепями лежали груды человеческих костей.
- Хотел бы я знать, почему они держат пленных именно здесь?
Нигде не было видно ни единой крысы, не было видно даже насекомых, от чего Повелителю огня стало еще более жутко.
Убедившись, что на галерее нет выходов и смотровых отверстий в стенах, Джарик повернулся к своему спутнику и осмотрел его раны. Льняная рубашка Килмарка была разорвана в клочья и потемнела от засохшей крови, но порезы оказались неглубокими, а его ноги защитили толстые ботинки и кожаные штаны.
- Ни одного укуса, - заметил Джарик, радуясь, что Килмарк так дешево отделался. - Тебе повезло!
Однажды Джарика укусил ядовитый тьенз, и юноша ни за что не захотел бы снова пройти через такой кошмар.
Килмарк слегка скованно пожал плечами и ответил:
- Везение нам здесь не поможет. У тебя есть план?
Джарик опустил глаза и вздохнул.
- Сначала мне надо установить защиту.
Сын Ивейна не обладал способностью Таэн защищать человеческий разум от эмпатического вторжения. Но как Повелитель земли он мог создавать иллюзии, маскируя присутствие людей, так что живые существа начинали казаться неподвижными безжизненными камнями.
Джарик осторожно сплел защитные заклятия, чтобы демоны, вынюхивая человеческие мысли, почувствовали только пустые мертвые глубины и отправились, не задерживаясь, дальше.
Когда он закончил колдовать, друзья занялись останками несчастных, которых замучили демоны. Работая молча, но слаженно, они сожгли кости и жалкие тряпки, служившие одеждой узникам, отдав погибшим последний долг.
Дым костра жег глаза и заставлял кашлять; Джарик и Килмарк прополоскали рты водой из фляги, но пили мало, потому что воду приходилось беречь.
Повелитель Огня и король пиратов решили отдохнуть и подождать, пока уляжется тревога в Храме Теней, а потом двинуться дальше. Когда демоны уйдут из коридора, где погибли их товарищи, и перенесут поиски в дальнюю часть подземелий, у людей будет больше шансов покинуть галерею незамеченными.
Джарик лег спать, оставив гореть небольшой волшебный огонек, но вскоре проснулся, разбуженный кошмарным сном. Он увидел, что Килмарк нагревает кинжал на огне и сосредоточенно прижигает свои царапины; при этом повелитель пиратов корчил такие гримасы, что даже Корли бросило бы в дрожь, и сквозь зубы ругал волшебников, так и не научившихся выколдовывать спиртягу.
- Глоток-другой сейчас вовсе не помешал бы, помогает прочистить мозги и снимает боль...
Джарик ничего не ответил.
Он уже предлагал королю пиратов обработать его раны с помощью волшебного огня, но Килмарк замахнулся на него кинжалом, поэтому теперь юноша закрыл глаза и притворился, будто спит.
Повелитель Скалистой Гавани поплевал на горячую сталь, а когда она чуть остыла, убрал кинжал в ножны. Ложиться ему было не слишком удобно, поэтому он уснул сидя, прислонившись к каменной стене и положив ладонь на рукоять меча.
Когда Джарик в очередной раз пустил в ход магию, чтобы проверить, что творится за пределами галереи, над холмами уже встало солнце. Холодные осенние ветры стонали над башнями Храма Теней, но воздух на галерее был душным и неподвижным, как в гробнице.
Повелитель огня не обратил внимания на сосущий голод, но другой голод не давал юноше покоя - он тосковал по сновидице, от которой его отделяло много десятков лиг. Но пока демоны прочесывали подземелья в поисках вторгшихся в их владения людей, лучше было не думать о Таэн, лучше было вообще ни о чем не думать.
Время от времени Джарик слышал шлепанье перепончатых лап, грохот распахнутой решетки, ударившейся о скалу, - и знал, что поиски продолжаются. Демоны продолжали искать так тщательно и неустанно, как вряд ли смогли бы люди. Джарик знал, что тьензы способны выследить его, не только уловив его мысли, но и почуяв его магию, поэтому очень осторожно пользовался волшебством. Он исследовал лишь те пещеры и лестницы, которые казались пустыми, а Килмарк старательно и точно зарисовывал то, что описывал Джарик, угольком на куске запасной льняной рубашки.
План темниц был готов едва ли наполовину, когда Джарик нашел наконец, что искал - камеру с живыми существами, прикованными к скале. Он, в отличие от Таэн, не мог проникать в чужие мысли, но благодаря своему волшебству чувствовал очень многое: холодящую сталь оков на руках узников, странный звенящий резонанс каменного пола, на котором сидели пленники... Такой резонанс вполне могли породить сатиды, пытающиеся вступить в симбиоз с человеком.
- Я нашел их, - объявил Джарик.
Он открыл глаза, посмотрел на Килмарка и содрогнулся при виде выражения лица повелителя пиратов. Килмарк замер, как до предела закрученная пружина, в любой миг готовая распрямиться.
Повелитель огня ткнул пальцем в карту.
- Это здесь. Похищенные Храмом Теней дети заперты в камере у вентиляционного канала. - Помедлив, он осторожно добавил: - Кажется, их шестеро. Боюсь, что мы пришли слишком поздно, чтобы их спасти.
- Тогда мы можем хотя бы избавить их от мучений. - Килмарк нетерпеливо уставился на карту. - Но сначала надо до них добраться. Как ты думаешь, где демоны хранят кристаллы, украденные у ллонделей?
Джарик с трудом заставил себя заговорить: оковы, которые он чувствовал благодаря своему дару, были сделаны для совсем маленьких рук.
- Ниже этажом под камерой с детьми. Судя по всему, там нечто вроде аптеки: деревянные полки и ряды заткнутых пробками стеклянных сосудов, похоже, с лекарствами и минералами. А еще там есть какое-то вместилище, сплетенное из лозы, которую не встретишь в Кейтланде. Нечто вроде сети - и в ней запечатанные флаконы. Мне кажется, именно в них хранятся кристаллы сатидов.
Килмарк кивнул, сложил карту и поднял глаза на Джарика.
- Ты сможешь провести нас туда?
- А что еще мне остается делать?
Повелитель огня вытер руки и быстро встал. Он давно чувствовал тупую боль в затылке, и вовсе не из-за усталости: демоны нашли камеру, через которую скрылись Килмарк и Джарик, и теперь методически обшаривали все пещеры за ней, время от времени тревожа защитные заклятия Повелителя огня. Это причиняло ему нараставшую с каждой минутой боль.
- Скоро к нам могут пожаловать гости. - Джарик заставил Килмарка встать, пересек галерею и приложил ладони к дальней стене. - Положи руку мне на плечо, - велел он. - И что бы ни случилось, не отпускай. Если отпустишь - застрянешь внутри скалы.
Килмарк сразу послушался.
- Лучше возблагодари Кора, что я не боюсь темных пространств, - но впервые бесшабашная храбрость повелителя пиратов показалась Джарику несколько напускной.
Пальцы Килмарка больно впились в плечо юноши, и дышал повелитель Скалистой Гавани слишком быстро.
Джарик не решился спросить, что беспокоит его товарища - замкнутое пространство, в котором тот вскоре должен был очутиться, или то, что там невозможно будет вытащить меч.
Медлить было нельзя, и Джарик призвал на помощь свою магическую силу.
Воздух вокруг него замерцал, свет ударил в каменную стену, будто огромный солнечный зайчик. Килмарк прищурился от этой вспышки и двинулся вслед за Джариком, когда тот шагнул вперед.
Инстинктивно король пиратов приготовился к удару о каменную стену, но этого не случилось. Хотя он понимал, что входит прямо в скалу, он не ощущал сопротивления камня. Килмарк и Джарик свободно вошли в стену, а за ними хлынул воздух, сухой и жаркий, как в центре пустыни.
Килмарк оглянулся. Галерея за их спинами исчезла, все, что он увидел в первое мгновение, - это монолитный камень. Потом под ногами его заскользили кварцевые жилы, перемежаемые вспышками слюды. Килмарк не мог даже приблизительно представить, каких огромных усилий может стоить такая магия, но он чувствовал, что рубашка на плече, за которое он держался, взмокла от пота.
- А ты знаешь, куда идешь? - обеспокоенно спросил он Повелителя огня.
Джарик не ответил, всецело поглощенный колдовством. Он осторожно передвигал одну ногу, потом вторую, подчиняя движение сквозь скалу этому непрерывному ритму; в его поднятых ладонях горел маленький огонек. Вот он разгорелся ярче - и скала впереди, как по команде, беззвучно разошлась, словно раздвинутая занавеска.
С первого взгляда могло показаться, что колдовство дается Джарику легко и просто, но Килмарк чувствовал, сколько сил отнимает у его спутника это движение сквозь толщу скалы под Храмом Теней. Постепенно воздух стал затхлым и холодным, плечо под ладонью Килмарка начало дрожать. Джарик замедлил шаги, и скала впереди стала раздаваться не сразу - они как будто продвигались через очень густой сироп. И все же Повелитель огня продолжал двигаться вперед, хотя исходящая от него энергия сделалась неровной и иногда вспыхивала, будто свеча на ветру, рассыпая дождь искр.
Наконец Джарик остановился. Камень перед ним пошел рябью, потом затвердел, став таким же непроницаемым, как обычно, замуровав обоих людей в крошечной каверне, наполненной спертым воздухом.
- Теперь можешь меня отпустить, - глухо проговорил Джарик.
Килмарк уронил руку и сжал рукоять меча, мрачно ожидая, когда Джарик снова заговорит. У Повелителя огня был слишком усталый вид - это не могло быть только из-за его колдовства.
Джарик внезапно вскинул голову и быстро взглянул на Килмарка.
- Нас окружают.
На ладони юноши по-прежнему горел огонек, и в неверном свете можно было разглядеть лихорадочный блеск в глазах сына Ивейна, его намокшие от пота волосы и синяки под глазами.
- Я испытал несколько направлений, но повсюду нас ждут демоны. Может, они чувствуют мое волшебство... Впрочем, это уже не важно. Скоро нам станет не хватать воздуха.
- Если твоя магия откажет, мы навсегда останемся здесь. - Килмарк потрогал клинок своего меча. Я лично предпочитаю погибнуть в бою, чем быть замурованным здесь, в стене, как крыса во время обвала.
Джарик закрыл глаза, собираясь с силами. Он не стал говорить, что здесь ему труднее, чем где бы то ни было, заставить землю подчиняться своей воле. Но было ли это из-за магии демонов, мог сказать разве что многоопытный Анскиере - поэтому Джарик промолчал, стараясь подавить растущую панику.
- Если тьензы разорвут нас на куски, это не поможет избавить детей от страшной судьбы и не вернет ллонделям сатидов.
- Но если мы задохнемся внутри скалы, это тоже ничем и никому не поможет.
Килмарк уже чувствовал легкое головокружение от надвигающегося удушья, и это приводило его в ярость. Он мотнул головой и снова взял Джарика за плечо.
- Выведи нас отсюда, и побыстрее. Чем дольше мы будем спорить, тем меньше у нас останется шансов выжить!
Магический огонек освещал лицо Килмарка, и судя по яростному блеску в глазах короля пиратов, его не сломили пережитые испытания и тревоги. Его перехваченные льняной лентой волосы намокли от пота, порванную рубашку он давно бросил, на его плечах и груди красовались длинные заживающие порезы - следы вчерашнего боя... И все равно он походил на хищного зверя, идущего по кровавому следу, и в его светлых глазах горели гнев и жажда мщения.
Джарик взглянул на свои руки, дрожащие от усталости и тревоги. Он никогда не был бойцом, он неохотно принял долю колдуна, и ему было куда сложнее примириться с неизбежностью роковой схватки. Таэн и Круг Огня научили его ценить упорство, а ваэре Тамлин заставил принести клятву служения людям, отречься от которой было нельзя, - однако юноша еще не был готов шагнуть навстречу неминуемой смерти. Его терзала усталость, его силы быстро убывали, и все же он заставил себя еще раз предпринять мысленную разведку, надеясь найти хоть одно безопасное место в кишащих врагами подземельях.
Теперь камеру с детьми охраняли - Джарик понял это по шепотку воздушных завихрений, кружившихся над каменным полом, когда демоны-часовые стремительно ходили взад-вперед. В комнате внизу, где хранились кристаллы сатидов, была приготовлена ловушка - деревянные полки гудели от наложенных на них охранных заклинаний. В каждом коридоре, на каждом углу, везде и всюду, куда проникал его дар, Повелитель огня ощущал беспокойные движения рыщущих врагов.
В отчаянии он устремился вниз, к естественным пещерам, пронизывавшим самое основание скалы под Храмом Теней. Большинство из пещер были слишком далеко, чтобы он мог их прощупать, но наконец он все же нашел одно спокойное местечко. То был грот, где царило такое глубокое молчание, что Джарик услышал, как падают на пол с потолка крохотные пылинки.
Не почувствовав там присутствия демонов, Повелитель огня снова заставил Килмарка положить руку на свое плечо, собрал остатки сил и двинулся вниз, погружаясь в землю, чтобы достигнуть убежища, где они будут в сравнительной безопасности.

17
ЗАСАДА

КАМЕНЬ РАССЫПАЛСЯ с дождем искр. Джарик слишком устал, чтобы пробить стену изящно и легко, и чуть не вывалился головой вперед в узкий туннель, который под легким наклоном спускался к гроту. По пятам за ним вышел Килмарк. У них обоих уже кружилась голова от нехватки воздуха, и некоторое время они стояли неподвижно, тяжело и часто дыша.
Здесь, похоже, не было ни одного демона; во всяком случае, Джарик не почувствовал чужого присутствия в пахнущей пылью темноте. Но едва к нему вернулось душевное равновесие, как некая странная, трудно объяснимая тревога сказала ему, что Проклятые Кором все же их заметили.
Килмарк почувствовал то же самое.
- Будь я проклят, если за нами не следят!
Он медленно вытащил меч из ножен и упер его кончик в пол.
Джарик заставил себя затаить дыхание и исследовал окружающую их тьму. Нет, здесь не было ничего подозрительного... И все же пустота пещеры, где он рассчитывал найти убежище хотя бы на время, теперь все сильнее терзала его нервы. С каждой минутой его инстинкты все настойчивей твердили - надо скорее покинуть это место!
- Мы не можем тут оставаться.
Килмарк шевельнулся, слегка царапнув кончиком меча гранитный пол.
- Ты собираешься унести отсюда ноги и забаррикадироваться в диких пещерах? Если так, лучше приведи веские причины, почему ты хочешь так поступить, волшебник. Отступление мне не по нутру, и стаи демонов с жабьими мордами недостаточно, чтобы заставить меня отпраздновать труса!
Джарик приподнял брови.
- Все здешние демоны с жабьими мордами как раз и хотят, чтобы ты остался здесь. Ты собираешься послушно попасться им на крючок?
Килмарк засмеялся сухим коротким смехом.
- Волшебник, пока демоны не поймут, что людей Скалистой Гавани лучше оставить в покое, я буду рубить этим тварям головы - пока сам не сдохну. Клянусь мечом, выкованным моей матерью, я скорее вгоню его тебе в задницу, чем опять соглашусь убегать от них, как ящерица, сквозь скалы.
- Этот меч выковала твоя мать? - Джарик недоверчиво усмехнулся. - Что-то у меня вдруг зазвенело в ухе...
- Ты хочешь сказать, что я вру?!
Но слова замерли у Килмарка на губах, когда в дыре в стене, через которую они недавно сюда проникли, кто-то тихо заскребся.
Килмарк повернулся туда, откуда послышался звук.
- К черту матерей, волшебник, лучше сотвори свет, чтобы можно было сражаться!
Тотчас во тьме расцвело пламя. Джарик поднял его на ладони и осветил проход, как будто залив его расплавленным золотом. По каменным стенам пещеры заплясали причудливые тени, и стало видно, что проход в камне, сделанный волшебством Повелителя огня, внутри гладок, как скорлупа яйца.
- Дыра все еще запечатана магией, - сказал Джарик.
- И надолго? - Килмарк расправил плечи и качнулся с носка на пятку.
Царапанье стало громче, кусочки стены начали крошиться. В камне возле дыры появилась трещина.
- Назад! - крикнул Килмарк. Он плечом оттолкнул Джарика и поднял меч в безумно заплясавшем свете. - Не знаю как, но Проклятые Кором притопали за нами следом!
- Сквозь камень?! - вопросил Джарик. Это было невозможно.
Юноша призвал на помощь свою власть над землей и попытался выяснить, что же произошло, но тут из щели опять посыпался песок, а за ним обрушился град камешков. Потом в дыре показалась когтистая лапа и раздались глухие нетерпеливые вопли.
Прижавшись к стене и яростно сверкая глазами, Килмарк приготовился к драке.
Джарик собирался заново запечатать дыру защитными заклинаниями, а если ничего не выйдет, хлестнуть в проем огнем и испепелить подбирающихся к ним врагов - но почти сразу убедился, что ему придется иметь дело не с простыми дозорными.
Щель расширилась, из нее выглянула узкая голова с шипастым гребнем, и в сознание Джарика вторглась сила куда более мощная, чем сила тьензов.
Повелитель огня понял, что с таким опасным существом он еще не сталкивался никогда! Эта тварь каким-то образом сумела овладеть его собственным магическим мастерством: пока Джарик пролагал путь с галереи, демоны Храма Теней добрались до его мыслей и сумели использовать их даже сквозь каменную толщу. Энергия, которую они украли у Джарика, позволила им самим получить власть над землей и последовать за ним сквозь камень.
Демоны слабо разбирались в принципах магического искусства учеников ваэре, но если они научатся раздвигать скалы, они смогут освободить демонов холода и тогда человечеству конец!
- Плохо дело, - пробормотал Джарик.
Килмарк ничего не успел ответить: в этот миг высунувшийся из дыры демон оскалился в победной ухмылке, и остатки магического барьера рассыпались в пыль.
Тварь прыгнула в пещеру, а за ней хлынули десятки ее кровожадных собратьев.
И все-таки Джарик не посмел нанести удар: что, если демоны сумеют овладеть и его властью над огнем тоже? Он никак не мог допустить, чтобы такое произошло, а времени, чтобы разгадать, каким образом враги сумели черпать его магические силы, почти не оставалось.
Килмарк и сам это понял и, будто загнанный в угол зверь, яростно взревел Повелителю огня:
- Уходи! И закрой за собой стену!
Меч его не дрогнул, свет рассыпал блики по клинку, уже нацеленному для первого удара.
От страха у Джарика ослабели ноги, но он продолжал искать путь к спасению - и увидел, что попытки демонов воспользоваться его властью над землей далеки от совершенства. Они добились успеха лишь потому, что сын Ивейна и не подозревал, что враги окажутся на такое способны.
Но теперь он был готов - и вынул из ножен волшебный меч. Тройная аура заклятий Повелителя огня вспыхнула ослепительно ярко, и в этом свете Джарик увидел, что бежать уже слишком поздно. Даже если бы он решился бросить Килмарка, ему некуда было бы податься: повсюду уже горели злобные глаза самых разных демонов и черные юркие гиерджи заполонили пещеру; их свист поднялся до пронзительной высоты.
Джарик быстро посмотрел на своего товарища, тоже окруженного врагами.
Килмарк вытащил нож из-за голенища.
- Спасайся, волшебник! Беги! - король пиратов напряг мышцы, готовясь к драке, когда из провала в стене в пещеру устремились новые демоны всех видов и размеров.
Повелитель земли мог бы слить свою сущность с камнем, полностью сбив врага с толку, но спрятать таким же образом Килмарка не мог. Не желая бросать друга, Джарик зажег пламя.
Килмарк нанес первый удар, перерубив демона почти пополам, - и почувствовал, как ему обожгло бок.
Кровь залила штаны короля пиратов и забрызгала стены. Он пнул упавшее тело, послав его в гущу еще живых противников, а просвистевший мимо его локтя второй огненный шар испепелил труп. Обернувшись, Килмарк увидел, что Джарик не послушался его приказа. Заметил он и то, что свист стаи гиерджей достиг той самой пронзительной ноты, которая позволяла им собрать эмпатическую силу в единый кулак.
Обнаженный меч, похоже, больше не смущал демонов, хотя обычно они панически боялись стали.
Даже если Джарик сумеет закрыть дыру в стене, на них всей стаей набросятся те демоны, что уже собрались в пещере.
- Будь проклято твое упрямство, парень! - гневно заорал Килмарк. - Убирайся! Таэн просила сберечь тебя, а я поклялся вернуть ей долг!
Демоны, продолжавшие вылезать из пролома, торопливо перепрыгивали через обугленные кости своих погибших товарищей, и повелитель Скалистой Гавани развернулся, чтобы встретить атаку.
Клинок его описал широкую дугу, перерубив сразу несколько тварей, которые упали и забились в предсмертных судорогах. Тьензы в задних рядах пытались захватить разум Килмарка, но эти попытки провалились, встретившись с жестоким сопротивлением обезумевшего от ярости человека. Скорее можно было бы удержать циклон паутиной, чем сдержать и подчинить себе этого безумца.
Килмарк глянул в сторону и увидел, что Джарик все еще рядом. Бешеную ругань повелителя Скалистой Гавани заглушили вопли врагов.
Приняв роковое решение, Килмарк отошел от стены и словно безумец, жаждущий смерти, прыгнул в самую гущу демонов, направо и налево рубя мечом.
- Ради Кора, нет! - закричал Джарик и тут же в отчаянии смолк.
Если он швырнет в свалку огонь, он сожжет друга вместе с врагами! Сын Ивейна беспомощно смотрел, как меч продолжает свою ужасную работу, как на стены брызжет кровь. Потом черноволосая голова исчезла под грудой тварей, работающих когтями и клыками.
Джарик выругался, понимая, что Килмарк пошел на этот самоубийственный шаг не из пустой бравады. Король пиратов принял безнадежный бой, чтобы развязать руки Повелителю огня. И сквозь жуткий звук боя и вибрирующий свист гиерджей Джарик продолжал слышать последние слова Килмарка: «Таэн просила сберечь тебя, а я поклялся вернуть ей долг!»
Охваченный горькой печалью, сын Ивейна все еще не мог поверить, что неукротимая жизненная сила короля пиратов навсегда угасла; что лихие капитаны больше не будут съеживаться под острым взглядом голубых глаз, проникающих до глубины души.
Потом сын Ивейна встряхнулся и собрал всю свою магическую мощь - но не для бегства. Вместо этого он одним движением освободил энергию, таившуюся в его мече.
Огненная магия, неукротимая, как извержение вулкана, взметнулась с диким ревом. Проклятые Кором даже не успели понять, что произошло, - а ослепительный огонь уже растопил камни, превратив их в бурлящую лаву. Демоны вспыхнули, как бумага, брошенная в пылающий очаг; кости, плоть, мышцы - все сгорело за одно мгновение, и сквозь слезы, застилающие глаза, Джарик успел увидеть только лежащий на полу пещеры раскаленный добела меч.
Потом потолок стал быстро оседать, и Джарик, крепче сжав собственный меч, начал раздвигать камни, чтобы покинуть это ужасное место.
Но магическое мастерство не подчинилось ему.
Откуда ни возьмись, возникла сила, погасившая его дар, как мерцающую свечу, и Джарик, обернувшись, увидел, что со всех сторон его окружают гиерджи, равнодушно топча останки своих сгоревших товарищей.
Юношу встряхнуло ужасное осознание того, что его меч не сможет помешать их эмпатическому дару, - и тут он окончательно все понял.
Рядом с гротом, на первый взгляд казавшимся безопасным и пустым, на самом деле таилась самая грозная сила, когда-либо появлявшаяся в Храме Теней. Ибо там находилось логово морригиерджа.
Ни огонь, ни земля не могли укрыть его от чудовища, которого боялись все другие демоны, а бежать было некогда и некуда: свист гиерджей достиг пика и погасил мысли и чувства Повелителя огня. Джарика пронзила невыносимая боль, и он погрузился во тьму.

Юноша медленно пришел в себя и услышал неподалеку гортанную речь.
Он пошевелился, чувствуя боль во всем теле, и напрасно попытался разобрать слова. Окончательно он пришел в себя только от мрачного звона цепей. Вспомнив, как Килмарк прыгнул навстречу смерти, Джарик вздрогнул, задохнулся от горя, открыл глаза и увидел, что все вокруг озарено кровавым светом.
Один из звучавших неподалеку голосов отдался эхом от каменных стен:
- Смотри, он шевелится. Я же говорил, что морригиердж и его слуги не очень сильно его потрепали!
Джарик моргнул, не в силах разглядеть обладателя голоса среди густых теней.
Потом юноша понял, что оковы на его запястьях сработаны не из обычного железа, а из чего-то твердого, стеклянистого, мерцающего заклятиями. От этого мерцания перед его глазами все плыло.
С другой стороны кто-то зашипел как закипающий чайник:
- Глупая жаба! Его спас только тот кусок металла. Если бы морригиердж его убил, все планы владыки пошли бы прахом!
Джарик с ужасом осознал, что понимает незнакомый язык потому, что его разум соприкасается с разумами демонов. Наверное, из-за того, что его тюремщики были так близко, у сына Ивейна появился дар, похожий на дар Таэн.

Предыдущая страница 17 Следующая страница


Храм теней 18

Но зато его власть над огнем как будто исчезла вовсе. Джарик яростно попытался пробиться сквозь сковавшие его заклятия, но это причинило ему такую боль, что захватило дух.
- А твой человечек дергается, - заметил первый демон. - Лучше успокой его, пока он окончательно не очухался, а то еще попытается покончить с собой... Как сделал тот, второй парень.
По камню зацокали когти, один из тюремщиков пнул лежащего ничком Повелителя огня.
- Тебя послушать, так он еще на что-то способен! И как же он покончит с собой, если он скован и его магия скована тоже? Думаю, пока его растолкать и позвать тьензов - пусть установят связь с сатидами Повелителя огня.
Джарик рванулся с хриплым криком, сумел опереться на локоть, но перед глазами все поплыло. Едва не потеряв сознание, он услышал звяканье металла, потом ощутил ветерок, как будто рядом распахнулась дверь, и по камням затопало несколько ног.
Маленькие крепкие руки сняли с юноши цепи, оставив оковы на руках, рывком подняли его и толкнули к столу с мраморной крышкой.
Теперь заколдованные наручники слепили его не так сильно, и Джарик смог разглядеть комнату, битком набитую тьензами и другими демонами. С потолка свисал фонарь, а по ту сторону стола на границе света и тьмы восседал Скайт, наряженный в мантию из пурпурных перьев, увешанный драгоценностями в проволочной оправе.
Джарик еще никогда не видел повелителя Храма Теней, но сразу понял, кто перед ним, и поразился небольшому росту владыки демонов - тот был всего по плечо взрослому мужчине.
Скайт голодными глазами смотрел на пленника, когтистые пальцы демона ласкали рукоятку короткого острого ножа.
- Как удачно, что ты зажег огонь так близко от пещеры, где зреет морригиердж, - проговорил Скайт на человеческом языке.
Его голос был полон ликующего самодовольства. Этим утром умер один из самых талантливых человеческих детей; он оказался слишком хрупким, чтобы пережить симбиоз с сатидом. Но заполучив Джарика, союз полностью компенсировал эту потерю.
Повелитель демонов оскалил зубы и продолжал:
- Разбудив своим огнем морригиерджа, ты любезно помог себя поймать. Впрочем, ты был обречен задолго до того, как переступил границы владений Храма Теней. Как и Эмиен, сын Марла, как до него - Татагрес, ты избран для служения союзу демонов.
Джарик не нашел, что ответить.
Перед его мысленным взором встала Таэн, плачущая над телом брата; юноша чувствовал тоску, головокружение и тошноту. От слабости он едва держался на ногах, и ему пришлось ухватиться за край стола, чтобы не упасть, но тьензы подтолкнули его, помогая выпрямиться.
Смутно слыша гудящую речь демонов, сквозь расплывающиеся перед глазами пятна Джарик увидел, как один из тьензов передает Скайту нечто, похожее на кусок темного стекла. Сын Ивейна узнал этот предмет. То был кристалл сатида - и внезапно Джарик понял, что сейчас произойдет.
- Вы хотите ввести мне сатид, который уже подчиняется демонам, и овладеть моей властью над огнем и землей? - гневно воскликнул он.
Ужас его был так велик, что он сумел выпрямиться и в упор посмотрел на чешуйчатую морду повелителя демонов.
Скайт улыбался; на перьях его мантии плясали алые блики фонаря. В углах шебуршали тьензы, с нетерпением ожидая того момента, когда они смогут участвовать в падении Повелителя огня.
- Вы даже не знаете, что тогда случится! - выдохнул Джарик. - Ваэре уже пытались обучить людей управлять тремя сатидами одновременно. И каждая такая попытка, если даже человек не погибал, порождала чудовище!
Скайт скрежетнул острыми зубами и перебросил кристалл с руки на руку.
- Чудовище? Если ты имеешь в виду существо, которое будет уничтожать и разрушать, - как раз такое создание и нужно нашему союзу! Люди не привыкли сливать свои разумы воедино, поэтому плохо переносят симбиоз сразу с несколькими сатидами. Но тьенз, с которым ты будешь делить кристалл, не познает мук, выпавших на долю твоих соплеменников, пытавшихся подчинить себе третьего сатида, ибо тысячи других тьензов уберегут разум своего сородича от безумия.
Джарик крепче ухватился за стол и опустил голову. Светлые волосы упали ему на лицо, скрыв ярость, вспыхнувшую в глазах.
Он слушал, как Скайт излагает свой план, и холодел от страха, потому что если замысел владыки демонов удастся, он, Джарик, превратится в страшную угрозу и для оставшихся в живых пленных детей, и для всего человечества. А если маленькие узники Храма Теней выживут и превратятся в прислужников демонов, овладев к тому же магическим искусством Джарика, гибель Кейтланда станет неизбежной.
Повелитель огня закрыл глаза, подумав: хоть бы демоны решили, что он дрожит от слабости, а не от страха. И вдруг слова, вскользь оброненные владыкой демонов, заставили его вскинуть голову:
- Сет-Нав? О чем вы говорите? Вы имеете в виду, что ваэре - просто машина?
Скайт осторожно положил кристалл на мраморную столешницу и сцепил пальцы на рукоятке ножа.
- Скоро ты сам в этом убедишься, к большой радости Храма Теней.
Джарик утратил дар речи, жалея, что не послушался Килмарка и не сбежал, пока у него был шанс. Теперь же побег был просто невозможен. Единственный вход в комнату закрывала окованная медью дверь, запертая массивными засовами.
Повелитель демонов встал, качнув свисающий с крюка фонарь, и подошел к стене, где на полках среди бутылок и ящичков в сплетенной из лозы туго затянутой сети виднелись флаконы с прозрачной жидкостью. Джарик понял, что в этих флаконах, и невольно подумал об иронии судьбы. Те самые сатиды, ради которых он явился в Храм Теней, скоро погубят его и помогут демонам завоевать Кейтланд.
Джарик гневно вздохнул, оттолкнулся от стола - и тьензам пришлось подхватить его, чтобы не дать упасть. Под тяжестью юноши они протестующе взвизгнули.
- О повелитель, он теряет сознание!
Скайт недовольно зашипел.
- В сознании он или нет, держите его, не отпускайте!
Повелитель демонов развязал сеть и выбрал один из флаконов. Фонарь продолжал покачиваться на крюке, то бросая на Скайта свет, то погружая его в тень, пока владыка демонов подносил кинжал к печати на флаконе.
Одним быстрым движением он срезал печать и желтыми вспыхнувшими глазами взглянул на Джарика. Скайт протянул руку, взял со стола кристалл сатида и бросил его в сосуд. Содержимое забурлило так, что один из тьензов испуганно вскрикнул.
Джарик, шатаясь, смотрел, как жидкость во флаконе перестает кипеть, как она темнеет и приобретает насыщенный янтарный цвет, и вспоминал слова демоницы ллондель, сказанные ему и Килмарку в Морбрите: «Вы легко отличите чистый кристалл от порабощенного демонами, потому что связанный с демонами сатид приобретает кроваво-винный цвет».
И вот жидкость во флаконе стала краснеть, сливаясь с послушным тьензу кристаллом. Всего одна капля этого вещества, введенная в кровь Джарика, свяжет его не только с третьим сатидом, но и с хозяином этого сатида, и превратит сына Ивейна в слугу демонов, такого же послушного, каким был Эмиен.
Скайт по самую рукоятку погрузил кинжал во флакон и раздраженно обратился к своим подданным:
- Держите его крепко! Если не удержите, пеняйте на себя!
Тьензы были маленькими и неуклюжими с виду, но оказалось, что они куда сильнее людей. Демоны схватили Джарика, опрокинули на стол и крепко прижали. Над юношей завис клинок, с которого капал смертоносный раствор подчиненного демону сатида.
Скайт начал опускать лезвие.
- Нет! - Джарик изогнулся и дернулся вбок, кинжал промахнулся на волосок и скрипнул по мрамору.
Скайт выругался, а Повелитель огня рванулся из хватки державших его демонов с яростью безумца и пнул вслепую, что было сил. Владыка демонов был отброшен назад; он ударился о полки, но тут же снова Скайт рванулся к пленнику. Однако Джарик уже вывернулся из лап тьензов и бросился к флаконам в плетеной сети, собираясь раз и навсегда лишить демонов их самого страшного оружия - кристаллов сатидов.
Жабьи пальцы тьензов вцепились в рубашку юноши, он споткнулся и, вместо того чтобы просто смахнуть флаконы с полки, врезался руками прямо в сеть. Стеклянные сосуды разбились, острые осколки вонзились в кисти, запястья и предплечья Джа-рика. Смертоносная жидкость с растворенными в ней кристаллами сатидов просочилась в открытые раны.
Сын Ивейна пронзительно закричал.
На острове ваэре он не почувствовал боли, когда ему впервые ввели в кровь такой раствор. Сейчас, в Храме Теней, он чувствовал, как устремившиеся по его жилам сатиды жгут и терзают его. Огненная пытка была сродни пытке Круга Огня, она перемешала мысли и чувства юноши, погрузив его в круговорот ужаса и боли.
Корчась на каменном полу, Джарик смутно слышал истерический визг тьензов; потом до него донесся бешеный рев Скайта:
- Не трогать! Он уже вошел в контакт с этими сатидами, они могут в мгновение ока разрушить заклятия, которыми мы связали человека, и тогда нам конец!!!
Зазвенели цепи, хлопнула дверь.
Джарик продолжал метаться и корчиться, пока по его венам мчались два десятка диких, еще не имевших хозяина, сатидов.
Тогда, она острове ваэре, сын Ивейна вступал в симбиоз с сатидами в упорядоченной, логической последовательности: кристалл постепенно перенимал его жизненный опыт начиная с младенчества и кончая настоящим... Но сейчас Джарик просто погрузился в дикий хаос.
У каждого кристалла была своя собственная воля, и все они старались победить друг друга; Джарик почувствовал, как его разум рвется на части, - это сатиды рылись в его памяти, стараясь возобладать над существом, чье тело они захватили.
Перед внутренним взором юноши мелькали смутные сцены и тут же рассыпались, сменяясь чередой других ошеломляющих иррациональных образов. Выли снежные бураны в лесу Сейт; буки и ели стояли под белоснежными покрывалами; в лощине между двумя упавшими сухими деревьями Телемарк стряхнул с плаща льдинки и опустился на колени, чтобы поставить капкан на зайца.
Потом зима исчезла, огонь и ветер промчались по деревьям, рассыпая в темноте вихри искр. Лесник взмахивал топором, по его искаженному от горя черному лицу текли слезы и пот - но образ снова изменился, и Телемарк уронил топор и замер. Огонь угас, запах дыма сменился запахом зелени...
- Джарик? - Лицо Телемарка, на котором больше не было ни слез, ни копоти, было очень тревожным. - Джарик, с тобой все в порядке?
Эти слова породили эхо, как будто лесник произнес их не в тесной лесной хижине, а прямо здесь, в каменной пещере под Храмом Теней. Не успел сын Ивейна ответить, как сатиды снова пришли в движение, и Телемарк исчез. Завыл штормовой ветер, рулевое весло «Каллинде» рвалось из покрытых волдырями рук Джарика, а заклятие Анскиере норовило погрузить в безумие сердце юноши и его душу; соленые брызги били ему в спину, соленые слезы текли по лицу.
Потом и этот образ исчез, сменившись суровой тишиной ледяных скал.
Из темноты Джарика позвал голос Стража штормов Эльринфаэра, полный властной силы:
- Джарик, сын Ивейна! Что случилось?
Но волшебник почти сразу умолк, и в сумрачных глубинах Храма Теней взметнулся меч.
Повелитель огня беспомощно смотрел, как клинок опускается, чтобы больше уже никогда не подняться. Килмарк теперь не кричал, а шептал голосом, полным тоски и боли: «Таэн попросила сберечь тебя, а я поклялся вернуть ей долг!»
Джарик заплакал.
Килмарк исчез вслед за другими видениями, и вместо каменных сводов пещеры над юношей раскинулась безбрежная равнина звезд, которую когда-то показали ему ллондели. Но теперь усеянную звездами бархатную тьму перечеркивали горящие буквы - те, что Джарик вычитал некогда на клочке пергамента в Ландфасте. Раньше эти слова казались ему странными и бессмысленными, но теперь их смысл был совершенно ясен: звездный разведчик «Коррин Дэйн» погиб при крушении, и земляне не смогут найти путь обратно к Звездной Надежде. Будут ли наши внуки знать, что их предки повелевали звездами?
Джарик задумался, кто мог оставить это сообщение на листке, спрятанном в переплете книги, и тогда буквы исчезли, а вместо них возникло лицо седого человека с усталыми глазами. Человек был облачен в голубую с серебряной отделкой одежду, похожую на одеяние священников Кордейна, но такой ткани теперь не умел делать никто в Кейт-ланде. Пока сын Ивейна размышлял над этой загадкой, человек исчез, а вместе с ним исчезло все остальное.
Сатиды всеми силами старались взять верх над человеком, но их попытки пока были тщетны.
Джарик тяжело вздохнул, медленно возвращаясь к реальности. Он еще успел почувствовать стекающий в глаза едкий пот и боль в сведенных мускулах... А потом его снова поглотил хаос.
Перед его закрытыми глазами закружились разноцветные пятна, где-то за ними пылал ослепительный свет, и его собственный голос снова и снова повторял слова, сорвавшиеся с его губ тогда, когда Скайт рассказывал про свой убийственный план:
- Сет-Нав? О чем вы говорите? Вы имеете в виду, что ваэре - просто машина?
Лежа ничком на холодном полу, Джарик замер, чувствуя, что стоит на краю важного открытия. Но безумное кипение сатидов в его крови не давало ему собраться с мыслями.
Он ступал босиком по песку, его плечи грел ласковый солнечный свет, воздух был полон аромата кедров. Сын Ивейна с привычным восхищением узнал знакомое совершенство загадочного острова ваэре.
Зазвенели колокольчики, а вслед за тем раздался полный укоризны голос:
- Джарик, сын Ивейна! Наследник Повелителя огня! Встань и повернись ко мне!
Джарика как будто окатили холодной водой. Резко обернувшись, он увидел ваэре Тамлина. То было не воспоминание; он вдруг перестал чувствовать сатидов - резко, внезапно, как будто они никогда и не оказывались в его крови. Джарика окружил покой, но в этом нечеловеческом спокойствии не было надежды на спасение.
Ваэре вонзился в него убийственным взглядом:
- Юноша, ты переступил через все положенные смертным пределы! Это плохо. Ни моя сила, ни приборы «Коррин Дэйна» теперь не могут тебя спасти!
Джарика встряхнула дрожь, но через пространство и время он в упор посмотрел на своего учителя.
- У меня не было выбора.
Ваэре раздраженно топнул ногой и отвернулся, но Джарик успел заметить на его лице глубокую печаль.
- Тогда ты меня поймешь, наследник Повелителя огня. У меня тоже нет выбора. Помни об этом, когда тебе придется ответить за свои поступки!
Одетого в кожаную одежду человечка вдруг окружила мерцающая дымка, и Повелитель земли впервые увидел истинную сущность Тамлина. Под землей, в недрах острова ваэре, скрывалась прямоугольная металлическая машина. Было видно, что она сильно искорежена, как будто пострадала от ужасного удара; но в ней непрерывно мигали огоньки и переплетались странные световые линии.
«Мне подвластны пространство и время», - прошептал из прошлого голос Тамлина.
В тот же миг Джарик вспомнил рассказы ллонделей, которые раньше не мог понять, - и все сложилось в единую картину, открыв юноше ужасную правду. Тамлин был не живым существом, а навигационной системой звездного корабля «Коррин Дэйн».
Джарик вздрогнул от удивления и ужаса; но еще больше ужаснуло его то, что и демонам теперь известна истина.
Юноша начал бороться с оковами так яростно, что из его запястий потекла кровь. Образ машины исчез, теперь Джарик увидел пергамент и себя самого, выводящего первые неуклюжие буквы. Пальцы его были перепачканы чернилами, из щелястого окна в спину задувал ветер, а главный писец Морбрита внимательно осматривал его работу.
- Знаете, кузнецы думают, что я слишком глуп, чтобы вести счета, - смущенно пробормотал мальчик. - Почему вы взяли меня к себе?
Мастер Ивег посмотрел на него поверх очков и сложил на коленях узловатые руки.
- Даже не знаю, Джарик, - он ухмыльнулся добродушной ухмылкой старого пса. - У тебя такой тощий зад, что ты даже скамью для меня не согреешь. А теперь давай поправь свои заглавные «Т» - они у тебя смахивают на столбы для шатров горцев.
Это беззлобное замечание заставило Джарика улыбнуться. В тот далекий день, когда он только начал овладевать своим новым ремеслом... Но сейчас, когда его сковывали волшебные узы, а дикие сатиды пытались загасить его разум, юноша не улыбнулся, а закричал. Библиотека и стол исчезли, голос старого писца донесся до него ответным криком боли: морщинистые руки старика дергались и рвались из оков, когда демоны жгли его заживо на костре из книг.
Джарик забился, его замутило, он зажал уши руками.
Нет, он не может этого видеть и слышать! Когда погиб мастер Ивег, его, Джарика, не было в замке Морбрит!
Сцена была извлечена не из его воспоминаний, а из изменившегося сознания одного из сатидов. Юноша вдруг понял, что его восприятие расширилось до небывалых пределов. Ему являлись события из прошлого, настоящего и будущего - из возможного будущего.
Это открытие окрылило его надеждой. Может, демоны и сковали его власть над огнем и землей, но они ничего не могли поделать с силой, приобретенной благодаря связи с двумя десятками диких сатидов. Возможно, Джарик сумеет нанести удар Храму Теней, прежде чем сатиды поработят его волю.
Джарик собрал все силы и, охнув от мучительного напряжения, перекатился на спину. Пот стекал по вискам, его тошнило.
Постанывая от терзавших его кошмаров, сын Ивейна вдруг увидел слезы на горестном лице Таэн, но ее образ рассеялся, как только дверь в комнату распахнулась.
Приближающиеся шаги и голоса на фоне водоворота видений показались ему просто оглушительными.
- ...он должен быть уничтожен, - прошипел Скайт - наверное, это его когти так ужасно скребли по металлу. - Его могущество теперь для нас бесполезно. Никто не может предсказать, что будет, когда дикие сатиды завоюют разум, переживший Круг Огня.
Перед глазами у юноши все плыло от жара, но все же он разглядел, как в свете фонаря блеснул меч.
Сейчас его убьют, а он беспомощней овцы на бойне! Джарика тряхнул страх и гнев, и когда клинок устремился вниз, четыре десятка сатидов впервые согласились с человеком, в чьей крови они оказались. Они прекратили сражаться друг с другом и со своим будущим симбиотом и, чтобы предотвратить грозившую им общую беду, слили свои силы воедино, позволив юноше управлять ими.
К Джарику вернулась способность действовать как раз в тот миг, когда сталь обжигающе чиркнула его по горлу.

18
ХРАМ ТЕНЕЙ

ПАЛАТКИ, ПОХОЖИЕ на черные грибы, скучились на склонах между городом и крепостью Скалистой Гавани. Наступили сумерки, замерцали фонари, качаясь на кривых ветках миндальных деревьев, а под фонарями собрались группки волшебников в темных мантиях. Таэн, наблюдая за ними со стены гавани, невольно вспоминала ярмарки горных кланов. Именно она и Анскиере позаботилась о том, чтобы волшебники Мхоред Кара прибыли в Скалистую Гавань; колдовской конклав должен был сыграть большую роль в защите Кейтланда, однако девушка без особой радости смотрела на результаты своих достижений.
Волшебники Мхоред Кара были очень странными. Заклятия, которые они установили повсюду, чтобы укрепить реальность, составлявшую основу их веры, противоречили волшебству ваэре. Вблизи их лагеря сновидческий дар Таэн плохо работал, и все же девушка чувствовала: что-то пошло не так. Она тревожилась не из-за заклятий колдунов, а из-за чего - и сама не могла сказать.
Ветер над Главным проливом совсем утих. Сквозь стук молотов корабелов сновидица вдруг услышала шаги, подняла голову и увидела направляющегося к ней Корли. Волосы капитана были испачканы смолой, вид у него был необычно хмурый.
- Знаешь, - сказал он, подойдя, - меня за это на гарпун насадят.
Он махнул рукой, показывая на палатки, и Таэн поняла, что он имеет в виду яростную ненависть Килмарка к пришлым волшебникам. Воины, охранявшие колдовской лагерь, оживленно толковали о том же самом: многие утверждали, что по возвращении короля Корли потеряет свой пост, а возможно, и голову.
Сновидица сочувственно улыбнулась.
- Можно подумать, у тебя был выбор. Если я не ошибаюсь, Анскиере грозился вызвать шторм и разметать все бригантины в гавани, если сюда не пропустят волшебников Мхоред Кара.
Корли прислонился к стене рядом с Таэн.
- Угрозы Анскиере Килмарка не волнуют, - он раздраженно потер шею, которую натирал обруч с рубинами.
Внизу мальчики в серых одеяниях послушников продолжали зажигать фонари, пока кроны деревьев не засверкали, как опиумная греза об экзотических ночных цветах. Но капитан не любовался этой красотой.
- Когда Килмарк видит волшебников, его рука так и тянется за мечом.
Таэн ничего не ответила.
В тени под стеной заблеяло стадо коз; вода в гавани поблескивала под вечерним солнцем, и весь этот мирный закатный покой казался девушке неуместным и странным, потому что ее продолжала точить тревога.
Таэн невидящими глазами уставилась вдаль, видя то, что никто больше не мог увидеть. Она тихо пробормотала несколько слов - о клятве отплатить и еще о чем-то, чего капитан не расслышал.
По спине Корли пробежал озноб.
- Что?
- Больше он никогда не возьмется за меч. Никогда...
Таэн пришла в себя, вздрогнув, как от удара. Лицо ее смертельно побледнело.
- Милостивый Кор! Храм Теней... Килмарк... - Глаза сновидицы широко распахнулись, в них застыли недоумение и боль.
Корли схватил ее за плечи.
- Что с Килмарком? - Пальцы капитана впились в плечи девушки, смяв ее льняное одеяние.
Таэн задрожала.
- Он мертв!
Эти слова ей самой показались невероятными.
То, что только что случилось, никак нельзя было увидеть с помощью ее дара. Килмарк погиб в темницах Храма Теней, под каменной толщей, куда не могли пробиться мысли учеников ваэре. Таэн не понимала, каким образом смогла уловить эхо случившейся недавно трагедии, - но видение, посетившее ее, было ясным и четким.
Сновидица даже не успела испугаться того, что все законы колдовства оказались нарушены; горе Корли и ее собственное смело все мысли и ощущения, захлестнув ее с головой.
Капитан порывисто прижал Таэн к себе; обруч с рубинами сдавливал его шею, как проклятие. Капитан пытался найти слова, чтобы спросить, что же случилось, но его сознание все еще отказывалось поверить в такую потерю. Без Килмарка - яростного, бешеного, неукротимого - будущее показалось ему пустым и безрадостным, словно он лишился родного брата.
Под стенами на ветру мягко покачивались фонари волшебников, и Корли закрыл глаза, когда слезы расщепили огни на множество радуг.
- Дурное предзнаменование, - проговорил он хрипло. - Любой моряк знает. Как в море заговоришь о шторме, он придет. Не надо было мне соглашаться, когда он оставил мне свой обруч.
Голос Корли звучал почти спокойно, но сновидица чувствовала терзающую капитана острую тоску.
- Твой повелитель не сомневался, что вернется.
Корли промолчал, прекрасно зная, что в любом случае не смог бы отговорить Килмарка от его решения.
Он еще крепче обнял Таэн и открыл глаза.
Фонари волшебников под стенами горели слишком ярко; чтобы избежать их блеска, капитан перевел взгляд на мачты кораблей в гавани.
- Скажи мне только одно. Успел ли этот безумный герой в отместку погибших в Морбрите прихватить с собой несколько демонов?
Не в силах вымолвить ни слова, Таэн кивнула. Хватка Корли на ее плечах слегка ослабла, хотя горе его ничуть не утихло.
- Килмарк стал бы ругаться, как обманутая шлюха, но наверняка согласился бы с моим решением пустить сюда колдунов Мхоред Кара. Месть Храма Теней будет скорой и жестокой - я правильно сделал, разрешив волшебникам сойти на берег Скалистой Гавани.
Таэн нечего было добавить. Она посмотрела на лагерь колдунов, стараясь не думать о том, как и почему она сумела увидеть случившееся в Храме Теней. Скорее всего, благодаря какому-то загадочному повороту событий видение пришло к ней через самого дорогого ей человека - Джарика, сына Ивейна. И вот теперь он остался один, и ему грозит ужасная опасность.
Над гаванью сгустилась ночь, повеяло холодком, предупреждавшим о надвигающейся зиме. Наконец Корли шевельнулся и, поддерживая Таэн, повел ее прочь от крепостной стены.
- Пойдем, надо рассказать обо всем Анскиере.
- Он наверняка уже знает.
Сновидица попыталась объяснить, что ее дар никак не мог проникнуть в пещеры Храма Теней; и какая бы неведомая сила ни передала ей весть о смерти Килмарка, ничего хорошего это не предвещало... Но едва начав говорить, Таэн вдруг скорчилась и с криком прижала руки к груди.
Корли подхватил ее, не дав упасть.
- Таэн?
Она, казалось, не слышала.
- Таэн, ответь - что-то с Джариком?

Предыдущая страница 18 Следующая страница


19 Дженни Вурц

Глаза сновидицы были крепко зажмурены, лицо исказилось от боли, и все же она сумела выдавить:
- Да...
Корли подхватил ее на руки и пустился бежать.
Он крикнул первому попавшемуся стражнику, чтобы Страж штормов явился в кабинет Килмарка. Потом ему пришла в голову еще одна мысль, и, обернувшись, он рявкнул, чтобы туда же прислали верховного лорда Мхоред Кара.
«А если этот вздорный старик не поторопится, - подумал наследник Килмарка, - я насажу старикана на гарпун!»

Джарик пронзительно отчаянно вскрикнул - но тут же захлебнулся, а в следующий миг раздался скрежет лезвия, царапнувшего по камню, когда меч проткнул горло юноши и врезался в мраморную столешницу.
Повелитель огня был уверен, что умирает, но чувствовал только ужасную боль - для страха места уже не осталось.
Сверкнув в полумраке желтыми глазами, повелитель демонов Скайт рывком вытащил меч.
Джарик мучительно закашлялся, его закованные в наручники руки забили по столу. Потом вслед за болью пришла ярость - такая жгучая, что перед глазами как будто полыхнул багровый свет. И сатиды в крови юноши ответили на эту ярость, нанеся врагу ответный удар.
Волшебная энергия устремилась вверх по клинку меча и взорвалась с оглушительным треском. Скайта, по-прежнему сжимавшего оружие, отбросило назад.
Джарик изогнулся, хотел закричать, но не смог выдавить ни звука, а потом его сознание вдруг рассыпалось на тысячи огненных искр. Скайт рухнул на пол рядом со столом и умер так быстро, что не успел даже послать своим сородичам предсмертное видение.
Но диких сатидов не удовлетворила смерть повелителя демонов. Они исследовали воспоминания Джарика, в одно мгновение узнав про бойню в Эльринфаэре, уничтожение Тьерл Эннета и гибель Морбрита. Этого им хватило, чтобы счесть союз демонов угрозой для своего существования, - и их инстинкт самосохранения слился с яростным стремлением Джарика к мести за похищенных детей, за Килмарка, за Маэлгрима, который когда-то был Эмиеном, сыном Марла.
Пока Джарик бился в смертных муках, тьензы с ужасом почувствовали, как в его сознании объединяются в едином бешеном порыве десятки диких сатидов. Демоны попятились от тела своего властелина и в панике рванулись вон из комнаты.
Но ни стремительное бегство, ни стальные замки не уже могли их спасти.
Угасающие искры сознания Повелителя огня зажгли сатидов неистовым гневом, и гнев этот вырвался на свободу, как бушующий ураган. Джарик, не сопротивляясь, позволил урагану подхватить себя и понести.
Пока смерть гасила его мысли, сила куда более мощная, чем любая из тех, какими когда-либо управлял Повелитель огня, рванулась вперед.
Бежавших по туннелю тьензов сожгло в мгновение ока - они даже не успели вскрикнуть. Но это не успокоило сатидов, и в один кошмарный миг Джарик познал темные страсти, которые изуродовали душу его отца. Им овладела жажда уничтожения; он хотел наслаждаться своей властью над жизнями других живых существ. Пусть его враги погибнут в муках!
Сам пребывая на волосок от смерти, Джарик погрузился в блаженный круговорот мести, и сатиды внутри него питали эти чувства, как сухие дрова питают разгоревшийся огонь.
Сын Ивейна увидел вдруг всю цитадель Храма Теней, каждый здешний лабиринт, каждый туннель, каждую из перепутанных лестниц; и убийственная сила его гнева, полная жестокого возбуждения, потекла из комнаты в комнату, с этажа на этаж.
От самого глубокого подземелья до самых верхних сторожевых площадок башен Храм Теней захлестнул ревущий огонь, в котором погибло все живое. Яйца оборотней карас превратились в прах; погибли все до единого тьензы; главный зал стал могилой советников Скайта, как врагов его, так и его фаворитов - все они превратились в кучки пепла.
Но глубоко под землей один-единственный защищенный заклятиями грот, выходивший в коридор с обожженными стенами, остался цел, его не затронула ярость огня. Из всех демонов Храма Теней только морригиердж и его прислужники избежали гибели, и с этим Джарик ничего поделать не мог.
Истекающий кровью, слабый и одинокий, он боролся за то, чтобы не потерять сознание, - но в конце концов проиграл этот бой.
Повелитель огня замер и перестал дышать, лежа рядом с мертвым демоном, все еще сжимающим в пальцах окровавленный меч.
Но дух Джарика пока не отлетел.
Чуждая энергия струилась по его телу, исцеляя юношу с быстротой и уверенностью, недоступной никакому человеческому хирургу. Разумные кристаллы-сатиды обладали псионическими способностями, и их общая воля могла в мгновение ока разгадать многие тайны природы. Исследовав страшную рану, кристаллы принялись сращивать мышцы и связки, поддерживать пульсацию слабеющего сердца. Один, два, даже три сатида не сумели бы обмануть смерть; но в теле Джарика сейчас жили четыре десятка разумных кристаллов, и вместе они обладали огромной мощью.
И наконец грудь юноши дрогнула, он сделал еле слышный вдох. Жизнь продолжала тлеть в нем, слабая, как пламя свечи на ветру.
Часы переходили в дни; Джарик дрейфовал на грани жизни и смерти. Иногда его кожа приобретала голубоватый оттенок, когда кристаллические существа передавали своему симбиоту энергию, чтобы тот мог выжить. Потом приходила лихорадка, и юноша начинал метаться в горячке. Кошмарные сны сменялись спокойными, но невидимые целители продолжали свою работу.
Спустя неделю сердце Джарика стало биться сильно и ровно. Сатиды не только лечили его тело, но и исследовали его душу - и наконец обнаружили заклятия демонов, лишившие юношу власти над огнем и землей. Распознав, насколько чужеродны эти заклятия, кристаллы принялись сражаться с новой угрозой.
Заколдованные оковы замерцали на неподвижных запястьях Джарика. Потом сияние угасло, как гаснут угли в золе, и тогда дикие сатиды впервые обнаружили двух сатидов Джарика, усыпленных магией демонов.
Четыре десятка диких сатидов пробудили своих дремлющих собратьев и слились с ними - с тем, что давал юноше власть над огнем, и с тем, что помогал ему властвовать над землей.
Джарик открыл глаза.
Он шевельнулся в плотной, как войлок, темноте, сделал вдох - и тут же задохнулся от вони разлагающейся плоти. Голова его закружилась, он облизал губы - и вздрогнул, вспомнив, как владыка демонов ударил его мечом.
Джарик нахмурился, поднял руки и, увидев, что оковы больше не мерцают, понял, что заклятия демонов сняты и что власть над огнем вернулась к нему. Однако он не посмел зажечь свет, твердо помня правило ваэре: воспользоваться волшебством, основанном на силе сатида, в то время как ты не установил связь с другим кристаллом, - значит накликать большую беду.
Джарик сел и положил руки на колени.
Тело подчинялось ему без усилий и боли, разум был подозрительно ясным. Уверенный, что сатиды скоро дадут о себе знать, Джарик напряг мышцы рук и рванул. Звенья цепи, соединявшие его наручники, лопнули со звуком, похожим на звук бьющегося стекла.
Радуясь своей победе, даровавшей ему относительную свободу, сын Ивейна потер запястья. Оказалось, что ссадины на них чудесным образом успели зажить.
И вдруг он ощутил прикосновение к своему сознанию - настойчивое, ласковое и до боли знакомое.
«Джарик?»
Повелитель огня напряг зрение и слух.
Не может быть... Наверное, это просто иллюзия; ведь его темница запечатана, а обученная ваэре сновидица не умеет проникать сквозь толщу камня. Сатиды вполне могли бы выкинуть подобный трюк, чтобы помучить его.
Но голос раздался снова, и Джарик не выдержал - его сознание слилось с теплым, как солнечный свет, сознанием Таэн.
Дикие сатиды наблюдали за этой встречей, терпеливые и смертоносные, как гнездо гадюк, и сновидица сразу почувствовала их присутствие.
«Джарик, любимый, что они с тобой сделали?» - вскрикнула она.
Остатки подозрительности сына Ивейна рассеялись как дым, и он увидел родное лицо Таэн.
Юноша попытался заговорить, но до сих пор пересекавший его горло чудовищный шрам от меча Скайта позволил ему лишь едва слышно просипеть:
- Ведьмочка, если бы жизнь была справедлива, я бы умер прежде, чем ты меня нашла.
«Джарик! Демоны ввели тебе в кровь раствор кристалла?»
- Не совсем. - Стараясь говорить как можно более кратко, он пояснил: - Скайт пытался поработить меня с помощью кристалла, уже вступившего в симбиоз с тьензом. Я избежал судьбы Эмиена, но только потому, что Проклятые Кором не посмели со мной связываться. В моей крови теперь несколько десятков диких кристаллов. - Сын Ивейна сглотнул и закончил: - Скайт погиб. Союз погиб вместе с ним, но украденных у ллонделей сатидов уже не вернуть.
Образ Таэн вдруг стал расплываться, и Джарик внезапно почувствовал себя очень одиноким.
Он задрожал, чувствуя, как глаза наполняются слезами, вслушиваясь в отдалившийся невнятный голос сновидицы, которая как будто умоляла кого-то.
Потом голос Таэн снова окреп - только для того, чтобы произнести горькие слова прощания: «Джарик, я люблю тебя. Никогда не забывай об этом!»
Тепло, которое дарило юноше мысленное присутствие Таэн, угасло. Сжав кулаки, он попытался взять себя в руки, но тут раздался повелительный зов: «Джарик, сын Ивейна!»
По пещере, полной запаха тления, словно пронесся свежий ветер; сквозь отчаяние юноши пробились строгие, четкие мысли Анскиере из Эльринфаэра.
Стыдясь того, что потерпел неудачу в своей миссии в Храме Теней, Джарик отпрянул, но ему не удалось скрыться от Стража штормов. Волшебник появился пред мысленным взором юноши: как всегда высокий и стройный, он стоял на площадке смотровой башни Скалистой Гавани. Анскиере был облачен в серый, как тучи, бархат; бриз с моря теребил его серебристые волосы; его посох был прислонен к сгибу локтя. Страж штормов печально глядел на пару янтарных кристаллов у себя на ладони, и сын Ивейна с трепетом узнал эти кристаллы - в них хранилась основа его, Джарика, власти над огнем и землей.
Страж штормов поднял голову и в упор посмотрел на юношу: «Ты обречен».
Потом он перевел взгляд на затянутый дымкой горизонт... Для Джарика, так долго пробывшего в темноте, море, небо и солнце казались почти нереальными.
«Ваэре Тамлин предупреждал тебя, - продолжал Анскиере. - А теперь тебе уже ничто не поможет. Хватит ли у тебя силы хранить верность человеческому роду до конца, или тебе лучше самому приблизить этот конец?»
Джарик понял, что имеет в виду Страж штормов: ради судьбы всего Кейтланда Анскиере предлагал юноше покончить с собой, пока дикие сатиды не превратили его в грозное неконтролируемое чудовище.
Просьба эта была высказана не просто так. Кристаллы в ладони Анскиере больше не были прохладными на ощупь: их согревали страсти и эмоции диких сатидов, сосуществующих сейчас в крови Джарика рядом с этими двумя. Пока Страж штормов ждал ответа, дикие сатиды почувствовали, что человек, который держит кристаллы, может принести им беду. Вспыхнув как единое существо, они подтолкнули своих прирученных сородичей к бунту.
Сыну Ивейна не нужны были подсказки, чтобы осознать, чем это грозит - и ему самому, и всем людям. Он сжал руки в кулаки так, что побелели костяшки пальцев.
Но он не знал, как покончить с собой. Он помнил, что случилось со Скайтом, пытавшимся его убить, и уже успел сообразить, что спасло его от неминуемой смерти. Джарик хрипло и торопливо начал рассказывать Анскиере, как дикие сатиды спасли его, излечив смертельную рану, нанесенную мечом. Даже если он наберется храбрости и сам бросится на меч - он все равно выживет.
У Джарика кружилась голова от лихорадочного бурления сатидов в его крови, каждое слово давалось ему с трудом, потому что страшный шрам на горле еще не до конца зажил, - и все его попытки объяснить что-то Стражу штормов пропали втуне.
Анскиере тревожно нахмурил брови.
«Повелитель огня! Тогда, у ледяных скал, ты принес мне клятву. Неужели теперь ты посмеешь ее нарушить?»
Несправедливое обвинение больно ударило юношу.
Джарика захлестнула обида, потом - гнев оттого, что Анскиере снова усомнился в его искренности. Сын Ивейна мельком подумал, что дикие сатиды вполне могут усиливать эти чувства, чтобы использовать их ради своей выгоды, но, отмахнувшись от мимолетных догадок, Джарик взглянул на Стража штормов глазами своего отца.
«Ты сомневаешься в моих словах?»
Анскиере не ответил, он лишь поднял руку, чтобы Джарик сам увидел: кристаллы на его ладони пульсируют красным светом.
Дикие сатиды так растревожили двух первых сатидов Джарика, что те превратились в раскаленные угольки... но меньше всего Стража штормов сейчас заботила боль. В любой момент структура этих двух кристаллов могла нарушиться, выпустив на волю враждебную энергию, выдержать которую не смог бы ни один человек. Прежде чем это случится, носитель кристаллов должен был умереть!
На висках Джарика выступил пот, его гнев перешел в безумное отчаяние: сталь теперь не могла его убить. А если он попросит Анскиере нанести удар милосердия с помощью волшебства, наверняка разразится ужасная катастрофа: дикие сатиды среагируют на эту попытку так же, как среагировали на попытку Скайта убить их носителя.
Сын Ивейна снова заставил себя заговорить:
- Ваше высочество, в моей смерти заключена огромная опасность!
«Большая, чем эта?»
Анскиере разжал кулак, и пещеру осветил рубиновый свет; все находившиеся в ней кристаллы внезапно вспыхнули неровным кровавым пламенем.
Не в силах усмирить огонь, бушующий в крови, Джарик лихорадочно крикнул:
«Да!»
Объяснять было уже некогда.
Дикие сатиды закрутили его мысли в бешеном вихре, и сквозь взметнувшуюся завесу огня он увидел, как Анскиере выпустил из ладони оба кристалла. Невидимая Джарику Таэн беспомощно крикнула что-то про волшебников Мхоред Кара. Страж штормов посмотрел на нее и печально покачал головой. Никакие волшебники уже не могли спасти жизнь ее возлюбленного.
Безжалостный, как штормовой ветер, Анскиере из Эльринфаэра обожженными пальцами схватил свой посох, и вокруг металлического навершья вспыхнули защитные заклятия.
«Нет!»
Сын Ивейна протянул руки, как будто мог дотянуться через многие десятки лиг до Скалистой Гавани и удержать посох; законы ваэре гласили, что уничтожение кристалла сатида, вступившего в симбиоз с волшебником, вело к немедленной гибели последнего. Дикие сатиды тоже поняли, что сейчас произойдет.
Джарик выкрикнул еще одно предупреждение не ради себя, а в отчаянной тревоге за людей, которых защищал Страж штормов:
- Принц, все, что тебе дорого, в опасности!
Но этот полукрик-полушепот уже никто не услышал.
Анскиере, окруженный завесами энергии, которые становились все ярче, приготовился уничтожить кристаллы сатида, лежащие у его ног.
Страж штормов заставил себя забыть о симпатии к мальчику, которого он вызвал из замка Морбрит, к мальчику, выдержавшему Круг Огня и освободившему его, Анскиере, из ледяных скал - только затем, чтобы погибнуть в холодной тьме Храма Теней. Ни один волшебник не мог ослушаться приказа ваэре. Ради всего человечества Страж штормов запретил себе думать о Джарике, сыне Ивейна, и о любви Таэн к этому юноше. Потом, когда Кейтланду больше не будет грозить опасность, призрак Джарика присоединится к призракам людей Эльринфаэра, Морбрита и Корлина, чтобы преследовать Анскиере до тех пор, пока груз вины не станет для него слишком тяжелым.
Джарик закричал в беспомощном гневе.
Посох опустился.
Раздался звук, подобный звуку лопнувшей струны. Джарик почувствовал, как его встряхнуло с головы до пят. Он опрокинулся на спину, задыхаясь, полу ослепший, почти оглохший, сознавая, что в этот миг огонь в кристаллах, лежащих у ног Анскиере, погас. Он знал это, потому что почувствовал, как разом лишился власти и над землей, и над огнем.
Но он продолжал жить - и это было подобно проклятию.
- Нет, - прошептал Джарик.
Его тело казалось пустой оболочкой, в которой четыре десятка диких сатидов собрали воедино свою волю и мощь, чтобы нанести удар тому, кто погубил их собратьев.
Джарик напрасно пытался сопротивляться, чтобы предотвратить новую вспышку хаоса разрушения, подобную той, которая уничтожила демонов Храма Теней.
Но дикие сатиды слишком хорошо помнили жестокую радость, охватившую юношу в те мгновения, когда горел Храм. Теперь жажда разрушения была запечатлена в коллективной памяти сатидов, и ничто в мире не могло остановить силы, разбуженные некогда ненавистью сына Ивейна.
Джарик застонал, наконец-то поняв, каким образом свершилось падение Эмиена, сына Марла. Юноша молил бы о прощении, но никакое раскаяние, никакие мольбы уже не могли остановить сатидов - с тем же успехом он мог бы пытаться остановить прилив.
Анскиере почувствовал, какие грозные силы двинулись против него и, вспомнив о предательстве Ивейна, крикнул:
- Ради Кора, только не это!
Побелев, он вскинул посох, будто мог предотвратить беду с помощью своей власти над водой и ветром.
Но остановить атаку диких сатидов нельзя было ничем. Их магическая энергия рванулась вперед и ударила в защитные заклинания Стража штормов.
Одно невероятное мгновение Анскиере все же сумел продержаться.
Джарик видел, как с мужеством, закаленным за долгие годы испытаний, Страж штормов противостоит лавине разрушения. Потом из посоха полетели искры, Анскиере выкрикнул предупреждение Таэн и нанес ответный безнадежный удар. Магическая энергия загудела и затрещала, и оборона Стража штормов перестала существовать, в мгновение ока уничтоженная слепящей вспышкой света.
Джарик в ужасе закричал, когда эта вспышка скрыла от него и сторожевую башню, и Анскиере.
Гнев сатидов рвал в клочья рассудок юноши, и ему показалось, что он слышит плач Таэн. Этот плач пронзил его сильнее любой физической боли. Если сновидица погибнет, она погибнет с сознанием того, что Джарик предал Кейтланд так же, как предал человечество ее брат!
Но Страж штормов еще не был сломлен до конца, и тогда сатиды удвоили свою яростную атаку. Джарик беспомощно дрожал, не в силах им помешать, пока из глубин его существа выплескивалась магическая сила. Кристаллы слились с его разумом, познав ненависть сына Ивейна, а стремление Джарика к мести научило их убивать. И вот теперь он не мог спасти человечество от участи, постигшей демонов Храма Теней, и все это была его вина.
Джарик не знал, сколько времени прошло, прежде чем яростный вихрь уничтожения наконец утих. Сатиды успокоились, их энергия вернулась в прежнее русло, и, забыв о мести внешнему миру, они сосредоточились на том, чтобы покорить своего симбиота.
Сын Ивейна остался в темноте наедине со своими мыслями, которые были ужасней самых убийственных видений ллонделей. Он больше не был Повелителем огня, и все, что ему теперь оставалось делать, - это в бессильной ярости колотить кулаками по камню. Снова и снова юноша видел Стража штормов под натиском шквала, который не смог бы выдержать ни один волшебник.
Всякая надежда оставила Джарика, сына Ивейна. Воспоминания о мудрости. лесника, о щедрости старого рыбака, о доброте архивариуса из Морбрита больше не могли его утешить и подбодрить. Юноша закрыл лицо окровавленными руками и, обезумев от отчаяния, заплакал, впервые полностью поняв отца, которого никогда в жизни не видел.
Ивейн нес людям такое же безумное разрушение. Он отправился к ваэре улыбчивым добрым юношей, полным надежды служить Кейтланду, но в Круге Огня был вынужден отвергнуть свою прежнюю душу, чтобы выжить. Ивейн тоже видел, как всех, кто был ему дорог, постигли несчастья. И наконец, отравленный злобой и ненавистью к самому себе, он умер в одиночестве, вонзив себе в сердце нож.
Джарик тяжело вздохнул. Как и Ивейну, ему больше нечего было терять. Юноша перевернулся на бок и стал нащупывать меч, все еще зажатый в кулаке Скайта. Но сатиды догадались, что он собирается сделать, и разом выступили, чтобы помешать его намерениям.
Тело юноши пронзила боль сильнее той, что он испытывал в Круге Огня. Джарик застонал, не в силах даже громко крикнуть, и попытался укрыться в самых дальних уголках своего бытия, но чуждые создания преследовали его и там. Сатиды действовали слаженно и безжалостно, надеясь раз и навсегда сломить дух человека. Они не сомневались, что вскоре у их симбиота не останется собственной воли и он уже никогда не будет пытаться покончить с собой.
Но разумные кристаллы просчитались.
Хотя Джарик больше не имел власти над землей и над огнем, часы и дни утомительных тренировок, когда он совершенствовался в магическом искусстве, не прошли для него зря. Работа с сатидами давно превратилась в один из его рефлексов, а гнев дал ему силы пойманного в ловушку зверя. Сын Ивейна ударил, направив свою атаку на одного-единственного сатида... И этот удар вызвал неожиданную реакцию.
Джарик увидел все знания, которые успел собрать о нем кристалл: ему открылось строение собственного тела и он понял тайну чудесного исцеления, избавившего его от неминуемой смерти. Ему стали ясны тайны эмоций и памяти, он увидел почти безграничные резервы своего разума, о которых раньше даже не подозревал.
Потрясенный этими открытиями, Джарик встал на колени.
Сатиды владели ключами к загадкам огня и земли, но ключи эти они извлекли из его памяти. Значит, они могли вернуть Джарику утраченные способности, к тому же усиленные во много раз, одарив его почти бесконечным могуществом.
С небывалой ясностью юноша увидел опасности, таящиеся в подобной силе, чреватые еще большими бедами, чем безумная ярость его отца. Смерть Анскиере до сих пор мучила Джарика; теперь же он мог с помощью сатидов сделаться почти богом, но с отвращением отверг эту долю. Если хоть несколько человек в Кейтланде сумеют выжить, он должен будет выполнять то, чему его учили ваэре, - быть их защитником до последнего вздоха.
Пока сатиды готовились полностью поработить его волю, сын Ивейна нашел способ уничтожить себя куда вернее, чем если бы вонзил себе в сердце стальной меч. Пустив в ход знания, полученные от сатидов, он решил уничтожить саму духовную основу своего существования, навсегда уйти в небытие - так, будто никогда и не рождался.
Это застало сатидов врасплох. До сих пор они были уверены, что их симбиот не решится на самоуничтожение, никогда не сожжет свою душу изнутри; смерть души в отличие от смерти тела сатиды не смогли бы предотвратить.
В отчаянии кристаллы попытались поколебать решимость Джарика, но тщетно - они только еще больше укрепили стремление юноши к самоубийству.
Перед сатидами встал выбор: или отказаться от желания возобладать над волей этого странного человека, или вместе с ним уйти в небытие. И когда Джарик принялся осуществлять свой ужасный план, сатиды полностью и окончательно сдались. Чтобы уцелеть, они согласились подчиниться Джарику, передав ему свою магическую энергию, - и сделали это так внезапно и резко, что сына Ивейна опалило внутренним огнем.
Он закричал, чувствуя, как проваливается в хаос; рванулся, словно пловец, пытающийся выбраться из водоворота, - и в глаза ему ударил яркий свет. Джарику казалось, что сами мышцы его отделяются от костей, - никакая самодисциплина, никакие уроки ваэре не могли помочь ему справиться с притоком энергии, дарованном четырьмя десятками сатидов.
Балансируя на краю безумия, Джарик искал пути спасения, и его разум, слившийся с разумом инопланетных кристаллов, перебирал возможные варианты будущего до тех пор, пока сын Ивейна не увидел наконец единственный вариант, не грозивший гибелью всего человечества... А едва увидев эту спасительную лазейку, юноша пустил в ход свои новые грозные силы, нарушив все известные законы мироздания.
С помощью сатидов он переделал основную структуру материи и времени, в то же время изменился и сам. Джарик переплавился, как металл в очаге кузни: он больше не был хилым писцом из Морбрита, он больше не был пленником Храма Теней, бывшим Повелителем огня; он объединился с четырьмя десятками сатидов, переплетя их энергию со своими плотью и душой.
Джарик превратился в хранилище магической силы - такое, каким был посох Анскиере, каким раньше был его собственный меч, - и очнулся уже не прежним юношей, научившимся магии под руководством ваэре, а существом, владеющим силой, неведомой ни одному волшебнику Кейтланда.
Эта победа дорого ему далась.
Совершенно измученный, Повелитель огня уронил голову на руки и заснул. Он слишком устал, чтобы задуматься о чуде, которое только что совершил, но перед тем, как сон все-таки овладел им, успел еще вспомнить, что Таэн теперь считает его предателем, - и ужаснулся этому.

19
ЗВЕЗДНАЯ НАДЕЖДА

ДЖАРИКА РАЗБУДИЛА вспышка золотого света, и, решив спросонья, что в пещеру вошли тьензы с фонарями, он в панике вскочил на ноги. От резкого движения у юноши закружилась голова, он прислонился к стене и стал озираться в поисках врагов.
Он увидел лежащие на полу пыльные коробки, разбитые флаконы и рассыпанные связки трав. Среди блестящих сколков стекла растянулся скелет владыки демонов; костяные пальцы все еще сжимали ржавую рукоять меча.
Дверь пещеры была заперта, замок оплела паутина.
Джарик на мгновение опустил веки, заставил себя расслабиться, снова открыл глаза и попытался выяснить, откуда струился свет? Потом он все понял.
Светящийся ореол окружал его самого. Узоры этой ауры напоминали узоры ауры посоха волшебника, но были ярче, четче и сложнее. Джарика встряхнуло так, будто началось землетрясение, он прижался спиной к холодной каменной стене, и мягкое сияние расщепилось на сотни радуг, когда глаза его наполнились слезами.
Он изменился. Только время покажет, сохранил ли он при этом человеческую душу. Не в силах пока думать о последствиях случившегося и о судьбе Таэн, Джарик занялся самыми неотложными делами.
Судя по тому, что Скайт успел превратиться в скелет, сын Ивейна пролежал в пещере очень долго - однако он не чувствовал ни голода, ни жажды. Джарик посмотрел на свои руки и увидел, что от него остались кожа да кости, так что браслеты наручников свободно болтались на его исхудавших, покрытых шрамами, запястьях. Вопреки всем законам вероятности он выжил и теперь гадал, сумел ли выжить и остальной людской род.
Едва подумав об этом, Джарик почувствовал, что его разум превращается в зеркало, в котором с головокружительной скоростью меняются отражения далеких земель. Поля Фелуэйта, желтоватые после сбора урожая, были покрыты валками срезанных колосьев; женщины кланов отмывали одежду в пене водопадов Каэля; одетые в кожу загонщики гнали только что отнятых у кобыл жеребят на пастбища в Дунморланде; в гавани Ландфаста корабли выгружали тюки шерсти - на фоне зимнего неба мачты судов были подобны четким чернильным штрихам. У юноши захватило дух от простора Кейтланда, где каждый из людей занимался своим делом, но сын Ивейна нигде не нашел ни Анскиере, ни Таэн.
Зато он увидел, как в Скалистой Гавани Корли шагает по крепостной стене и его черный траурный плащ треплет ветер с моря; на шее у капитана поблескивал обруч с рубинами, который раньше носил Килмарк.
При мысли о Килмарке Джарика захлестнуло такое горе, что он перестал видеть внешний мир и очнулся в душной пещере Храма Теней.
Жертва Анскиере все же была не напрасна; судя по всему, ярость диких сатидов не погубила Кейтланд.
Почувствовав огромное облегчение, сын Ивейна повернулся лицом к стене, по щекам его текли потоки слез. Но это были не только слезы радости. Собственная невиданная мощь тревожила его, и прошло некоторое время, прежде чем он вытер лицо и осмелился выяснить, какое чудо спасло человечество от верной гибели.
Дрожа, не слишком доверяя энергии, которая обостряла его мысли и чувства так, что те могли пронзать пространство и время, Джарик обратил взор к сторожевой башне крепости Скалистой Гавани. Он хотел опять увидеть тот момент в прошлом, когда Анскиере из Эльринфаэра опустил посох, чтобы разбить кристаллы Джарика, а на волшебника ринулась ярость четырех десятков диких сатидов.
Юноша увидел всю сцену с мучительной четкостью. Свет снова вспыхнул, резанув его по глазам; Джарик увидел, как волшебника захлестнула бешеная волна разрушения, как пала защита Стража штормов, как камни башни накалились докрасна. Джарик заставил себя смотреть не отводя взгляда, как посланное сатидами пламя помчалось дальше, стремясь разрушить все и вся.... Но в последний миг вдруг закрутилось воронкой, пойманное сетью невероятно мощных защитных заклятий.
Волшебники Мхоред Кара, хором распевая свои загадочные заклинания, окружили башню колдовством, уравновесившим мощь сатидов. Колдуны поставили на пути магии кристаллов непоколебимую реальность, и убийственная сила сатидов ничего не смогла поделать с этим незнакомым ей волшебством. Одержать победу колдуны Мхоред Кара смогли благодаря своей философии, но энергию, которая помогла им победить, дала сновидица Таэн.
Кейтланд был спасен, но цена этого спасения была слишком высока.
Джарик ударил кулаком по холодному камню.
Таэн догадалась, что могут сделать кристаллы в ответ на попытку Анскиере уничтожить их собратьев. Она была одна, ей казалось, что ее любимый встал на сторону зла, и все же сновидице хватило мужества не опустить руки.
Но победа далась нелегко. Джарик с ужасом смотрел, как волна за волной энергия сатидов накатывала на защитные заклятия волшебников Мхоред Кара. Некоторые колдуны беззвучно падали замертво, другие начинали шататься и опускаться на колени, но пение их товарищей не умолкало. Адепты Мхоред Кара выдержали самую страшную волну разрушения, какая только обрушилась на Кейтланд, - и при этом ни разу они не сбились с ритма, не потеряли сосредоточенности.

Предыдущая страница 19 Следующая страница


Храм теней 20

И они продержались. Когда ярость атаки сатидов захлебнулась, а потом и вовсе утихла, дозорная башня Скалистой Гавани превратилась в дымящуюся выжженную изнутри оболочку, стоящую посреди обугленной мостовой.
Джарик тупо смотрел, как колдуны снимали заклятия. Исхудалые, обожженные, выжившие волшебники конклава наклонялись, чтобы позаботиться о раненых и павших. Джарик смотрел, как они перевязывают раны живым, а потом омывают и хоронят своих мертвецов.
А теперь в городе снова дымились трубы домов, у пристани покачивались корабли, небо сияло ясной голубизной, стаи чаек по-прежнему шумели у линии прибоя.
От Фелуэйта и до Свободных островов Кейтланд жил своей прежней жизнью, как будто не избавился недавно от ужасной опасности. Но до сих пор ни один волшебник Мхоред Кара не ступал на обожженные камни у башни, не говоря уже о том, чтобы войти внутрь нее.
И Джарик, несмотря на все свое могущество, тоже не мог заставить себя заглянуть в башню. Любовь и боль лишили его мужества; он знал, что память о смеющейся, улыбающейся Таэн будет терзать его до самого смертного часа. Его новые чудесные силы не могли придать ему решимости обыскать руины в поисках останков любимой. А если она каким-то чудом сумела выжить, ничто не вернет сыну Ивейна ее утраченного доверия, и он никогда больше не сможет посмотреть сновидице в глаза. Его наконец настигла судьба отца - прожить всю жизнь одиноким и никем не любимым.
Теперь Джарик мечтал только о забвении. Он постарался похоронить стыд глубоко в душе и, забыв о случившемся, снова встать на защиту того, за что Анскиере отдал жизнь. Ведь опасность еще не миновала: самый чудовищный из демонов, морригиердж, остался цел.
Вспомнив об этом, сын Ивейна начал осматривать северный берег Фелуэйта, который находился ближе всего к Храму Теней, - на него первым делом обрушилась бы разрушительная мощь чудовища.
Сперва Джарику показалось, что тут все в порядке: вокруг царило спокойствие и мир, по окаймленному камышом каналу шел, оставляя за бортом пенистый след, барк под знаменем Скалистой Гавани. Джарик задержался, любуясь мастерством и лихостью капитана, но тут словно что-то встряхнуло его, и он почувствовал, что покой залива и цепи скалистых островов не продлится долго.
Джарик заколебался, но потом вспышка предвидения все объяснила сыну Ивейна.
Он вдруг услышал, как усилился ветер, как забушевали волны; ощутил едкий острый запах дыма. Там, где только что на берегу стояли сосны, торчали только обгоревшие обломки. Океаны были полны дохлой рыбы; между костей людей и скота рос чертополох. На юге не осталось ни единого уцелевшего города - одни печальные развалины; все дороги были завалены перевернутыми телегами, в поводьях запутались ссохшиеся тела волов. Тела горцев гнили в обвалившихся шатрах, в заливах Муритона из воды торчали мачты потонувших рыбацких судов. Гордые бригантины Скалистой Гавани валялись на берегу как разбитые яичные скорлупки, безмолвная туманная ночь накрыла обвалившийся маяк.
С болью в сердце Джарик повернулся к Ландфасту. Тамошние шпили упали; волны набегали на пустые берега, а вырванные с корнем засохшие яблони Телшира лежали в пыли.
И куда бы ни посмотрел сын Ивейна - по всему Кейтланду он видел запустение и смерть.
Ему пришлось напомнить себе, что это только сцены из будущего, предупреждение о грядущей катастрофе. Все это еще не произошло!
Джарик вернулся в пыльную темноту Храма Теней, и рассеявшаяся магическая энергия рассыпалась яркими искрами.
Темные впадины глазниц черепа Скайта смотрели на юношу, будто насмехаясь над его отчаянием. Хотя союз демонов был уничтожен, морригиердж все-таки принесет погибель человечеству, отомстив за падение Храма Теней. В Кейтланде больше не осталось обученных ваэре волшебников, а колдуны Мхоред Кара, несмотря на все свое мужество, не смогут помешать неизбежному. Под предводительством своего ужасного повелителя гиерджи будут убивать и разрушать, и никто не встанет у них на пути.
Джарик сжал в кулаки покрытые шрамами пальцы и оттолкнулся от стены. Окруженный золотым ореолом, он что было сил ударил в дверь своей тюрьмы. Железо покраснело, от дерева повалил пар, противовесы задрожали в креплениях. Потом воздух пронзил высокий свист, и цепи запоров порвались, превратившись в облачко пыли.
Джарик вышел в сводчатый коридор, где с карнизов на него скалились горгульи.
Исходивший от юноши свет помогал ему идти, а с помощью своих новых провидческих сил сын Ивейна без труда отыскивал дорогу в запутанном лабиринте цитадели демонов.
Джарик легко проходил под заговоренными арками, украшенными резными рунами; его шаги будили гулкое эхо в пустых залах, где никто не пытался его остановить. И наконец в поисках самого страшного врага, какой когда-либо угрожал человечеству, он поднялся по спиральной лестнице в центре Храма Теней. Ни один демон не вышел навстречу сыну Ивейна, чтобы с ним сразиться; Джарик слышал только вой ветра в мрачных башнях да иногда - шорох снующих в полумраке мышей.
Главный зал Храма Теней находился высоко над уровнем моря. Повелитель огня миновал туннель, через который тьензы когда-то тащили Эмиена, сына Марла, и пересек гулкий мраморный зал. Люстры, свисающие с цепей над его головой, не горели; небо за стрельчатыми окнами было затянуто тучами, и все же на пол там и здесь падали пробившиеся сквозь тучи лучи холодного света. На серебристой поверхности зеркального бассейна отражались устремленные ввысь колонны и пустой трон, из подлокотника которого торчал нож.
Джарик похолодел, увидев, что трон сделан из человеческих костей. Ему пришлось остановиться, чтобы напомнить себе - лорд Скайт никогда больше не будет угрожать людям. Союз демонов, столетиями вынашивавший планы мести, обратился в прах.
Потом обостренное новое восприятие Джарика уловило шевеление некоей безжалостной чуждой силы, таившейся в Храме Теней.
Во рту юноши пересохло.
Для большинства демонов люди были всего лишь пешками в борьбе за власть, но морригиерджу были чужды даже такие чувства, как жажда власти и личная неприязнь. За то, что Эмиен и Татагрес осмеливались повелевать гиерджами, он готовился обрушить свою месть на весь Кейтланд.
Повелитель огня развернулся и поспешил по коридору, ведущему вниз из главного зала. Раньше Джарик призвал бы свою власть над землей, чтобы пройти сквозь камень, но теперь собственное могущество так пугало его, что он предпочитал просто бежать, хрипло дыша полуоткрытым ртом.
Наконец он добрался до арки, за которой обнаружилась темная лестница. Впрочем, Джарик не нуждался в факелах: исходившее от него сияние рассеивало тени и ярко освещало каменные ступени.
Лестница оказалась короткой, и вскоре юноша увидел множество сияющих глаз. Гиерджи собрались на нижней площадке, преграждая человеку путь, а за ними вращалась в воздухе гладкая черная сфера, гудя, как рой потревоженных пчел.
Джарик резко остановился. Вспотевшей рукой он потянулся было за мечом, а осознав, что у него больше нет оружия, выругался.
Теперь ему не могли помочь ни уроки ваэре, ни наставления Стража штормов. Он еще не умел управлять множеством сатидов одновременно, не умел как следует контролировать свою силу; хотя самая простая его мысль могла приобрести убийственную мощь, Джарик понятия не имел, как именно бороться с морригиерджем.
Юноша пошире расставил ноги и расправил плечи. Если он будет колебаться, человечество погибнет. Набравшись мужества, сын Ивейна призвал на помощь своих сатидов, и окружавшее его сияние расщепилось на отдельные магические ауры.
Сфера продолжала вращаться, но внутри нее запульсировал рубиновый огонек: будто глаз дремавшего внутри чудовища, обнаружившего наконец, что к нему в логово проникло человеческое существо, и принявшегося пристально рассматривать чужака.
У Джарика закололо в груди.
Он попробовал соорудить магическую защиту, и когда все его сатиды дружно взялись за дело, чудовище внутри капсулы резко отступило, перестав исследовать сознание Джарика.
Но снизу, стуча когтями по камням, к юноше уже устремились угольно-черные гиерджи.
Повелитель огня выпрямился и откинул со лба спутанные волосы.
- Демон! - крикнул он хрипло. - Я бросаю тебе вызов! Прежде чем уничтожить Кейтланд, тебе придется сразиться со мной!
Окруженный золотым сиянием, Джарик настороженно ждал терзающего нервы свиста, который всегда сопровождал атаку гиерджей. Но морригиердж просто слил силы своих сородичей в единое целое и нанес удар без всякого предупреждения, без подготовки - не так, как действовали Маэлгрим или Татагрес.
Воздух внезапно зазвенел, и Джарик напрягся, почувствовав предупреждающий укол, - его дар предвидения сработал, но слишком поздно.
Вспышка ослепительно белого жара смела его защиту. Обычный человек мгновенно превратился бы в пепел, но Джарик только отлетел назад, угодив в круговороты бешеной энергии, порожденной столкновением сил сатидов и морригиерджа.
Юноша ударился о ступени сначала головой, потом спиной и плечами и наконец зацепился сгибом локтя за столбик перил, остановив свое падение. Вокруг него огонь шипел, опаляя камень, разбрасывая искры по балюстраде.
Джарик вскрикнул и свернулся клубком, ожидая конца магической атаки. Но волшебной энергии морригиерджа не было предела, и гиерджи, черпая ее, продолжали натиск с неумолимостью прилива; похоже, это могло длиться вечно.
Тогда Джарик стал искать, что он может противопоставить этой убийственной мощи.
Сила земли послушно ответила на его зов, камни стали лопаться и взрываться, и ближайших гиерджей смела со ступеней лавина острых обломков. Смертельно раненные демоны подняли дикий вой, сфера с морригиерджем описала в воздухе зигзаг.
Джарик, встав на ноги в центре крутящейся воронки света, ударил снова. Его волшебство сорвало с мест колонны, превратив их в пыль; по сводчатым потолкам Храма Теней пробежали трещины, и здание начало оседать. По ступеням посыпался песок, за ним поскакали дробящиеся на куски камни.
Но благодаря своему дару предвидения Джарик уже знал, что это ему не поможет: камни замедлят падение и зависнут в воздухе, остановленные магической силой морригиерджа, даже не дотронувшись до черной сферы.
Уцелевшие гиерджи, как крысы, бросились врассыпную, уворачиваясь от падающих камней, а Джарик, наоборот, двинулся вперед, и, собрав все дарованные ему силы Повелителя огня, превратил Храм Теней в сущий ад.
Камни лопались и разлетались на мелкие осколки, в воздух взметнулась раскаленная лава, стены зашатались, готовясь рухнуть...
И в свете потоков расплавленного камня, стоя один на рушащейся лестнице, Джарик закрыл глаза и в отчаянии направил свой провидческий дар далеко в будущее, чтобы в последний раз попытаться спасти Кейтланд.
В мгновение ока он охватил мысленным взором целые эпохи и везде встречал картины смерти и разрушения. Он видел опустошенные города и целые порабощенные планеты. Он видел, как огромные металлические корабли стреляют огненными лучами, которые взрываются с обжигающим блеском в темноте среди звезд. Он видел горящие дома и погибшие леса; видел, как чахлые больные люди пытаются добыть хоть какой-то урожай из сухих бесплодных полей. Другие люди - в металлических доспехах - охотились на своих сородичей с сетями, потом разжигали костры и приступали к каннибальскому пиру; самые слабые ползали на четвереньках, поедая вырванные из земли сырые корни. Глаза взрослых были бездумными, как у скота, дети росли, не зная смеха.
За одно мгновение Джарик увидел все это и еще множество других вариантов будущего.
И вдруг он понял, почему видит в будущем только ужас - это морригиердж не давал своему врагу увидеть другие, светлые образы, ввергая Джарика в отчаяние и лишая его надежды на успех.
Наверное, и самого Ивейна никогда не охватывал такой безумный гнев, какой охватил Джарика, едва тот осознал, что происходит. Его магия, усиленная могуществом сатидов, тряхнула Храм Теней от подземных пещер до верхушек башен, воздух разорвал вопль терзаемых стихий.
И все же бой продолжался, и ответный удар морригиерджа застал Джарика врасплох. Гудение черной сферы внезапно стало выше и резче, и сына Ивейна вышвырнуло из реальности. Он перестал ориентироваться в пространстве; перестал ощущать свое тело; он ослеп и оглох. Все, что теперь у него осталось, - это искра души и воли, за пределами которой колыхался золотой туман заклятий сатидов.
Потом в темноте полыхнула энергия - голубая, лиловая и алая, и лютая злоба обрушилась на него, чтобы погасить последнюю искорку его бытия.
- Нет!
Джарик попробовал воздвигнуть защитные заклятия - и вдруг услышал зов морригиерджа. Настойчивый и полный холодной злобы голос вопрошал, почему человек считает, что имеет право жить?
Джарик не успел взвесить ответ на вопрос врага; все, о чем он успел подумать, - это о своей любви к Таэн, ради которой стоило жить. В следующий миг юноша осознал свою ошибку: раньше любовь к сновидице была его главной силой, но теперь сама мысль о Таэн наполнила его душу горечью и отчаянием.
Морригиердж сразу уловил уязвимое место своего противника. В мгновение ока он рассеял окутывающую Джарика тьму, и тот опять увидел себя на раскаленной каменной лестнице... Но почти сразу потрескавшиеся стены Храма Теней исчезли, и перед сыном Ивейна встала оплавленная сторожевая башня Скалистой Гавани.
- Нет! - выкрикнул Джарик.
Его крик ничего не изменил.
Юноша знал, что он должен сделать, - двинуться вперед, навстречу своему страху, чтобы воочию увидеть конец самой дорогой его сердцу мечты... А если он струсит, то погубит все человечество.
Морригиердж ждал.
Джарик вскинул голову, отбросив с глаз мокрые от слез волосы. За темным входом в башню его ждали муки пострашнее пыток Круга Огня: либо он обнаружит, что стал причиной смерти Таэн, либо увидит жгучее презрение в ее глазах и убедится, что ее любовь превратилась в ненависть. Или... Или, что будет хуже всего, он выяснит, что девушка жива, но ужасно искалечена.
Джарик предпочел бы еще раз сразиться с дикими сатидами, но выбора у него не было. Морригиердж загнал его в угол.
Сын Ивейна собрал последние остатки гордости и двинулся к двери башни.
Тени на пороге чуть не раздавили его; камни, все еще хранившие тепло от посланного сатидами огненного вихря, обжигали его подошвы. Джарик был почти рад этой боли, потому что она помогала ему отвлечься от боли душевной, И пока он поднимался вверх, он все время вспоминал о лукавом смехе Таэн, о ее тепле, когда девушка прижималась к нему.
«Джарик, ты слишком беспокоишься, - сказала она ему однажды на "Безлунном". - Кейтланд не погибнет, если ты улыбнешься».
Но теперь у него не осталось больше радости в жизни.
Джарик почти добрался до вершины лестницы. Дым вокруг постепенно рассеивался, и за изогнутыми перилами показалась площадка, где Анскиере из Эльринфаэра поднял посох, чтобы убить Повелителя огня, уничтожив его сатидов.
Весь в поту, Джарик добрался до этой площадки.
Пол здесь был обуглен, а там, где в последний раз юноша видел Анскиере... Джарик уставился на почти бесформенную груду, лежащую на черном камне, потом разглядел очертания откинутой в сторону руки... Пальцы были страшно обожжены.
Скрученный страшной тошнотой, сын Ивейна не заметил, что кто-то стоит на коленях в тени в самом дальнем углу площадки.

Таэн уловила движение в проеме двери и подняла голову. Опаленные волосы спутанными прядями падали ей на плечи и на лицо, перепачканное сажей и следами высохших слез. Она была цела, но в ее голубых глазах отражалось неизбывное горе.
Джарик повернул голову, услышав тихий вздох, - и замер. Голубые глаза встретились с карими, и девушка не отпрянула, на ее лице не появилось презрения. Вместо этого оно вдруг осветилось недоверчивой надеждой, как будто Таэн боялась поверить в то, что видит.
- Джарик? Джарик! Милостивый Кор, ты жив?!
Она медленно встала, сделала несколько неловких шагов и протянула к нему руки.
Охваченный стыдом, юноша не сделал ни единого движения навстречу.
Сновидица сразу почувствовала его смятение: она всегда улавливала все, что скрывалось в самых сокровенных тайниках его души. На мгновение Таэн замерла, нахмурившись, потом раздраженно топнула ногой.
- Джарик! Ты всего лишь человек, а все люди совершают ошибки! Но те, у которых есть мозги, извлекают уроки из случившегося! Неужели после всего пережитого ты так ничему и не научился? И мне придется пройти босиком по горячим камням и пнуть тебя, чтобы ты меня наконец поцеловал?
Джарик разинул рот, не в силах вымолвить ни слова.
Она простила его! Она все еще его любит!
- Ради Кора, Джарик! - воскликнула Таэн с нетерпением и гневом. - Тебе просто надо простить себя самого, и все!
Наконец он шевельнулся, чтобы двинуться к ней, - и тогда она сама бросилась к нему, то ли смеясь, то ли плача.
Любовь, прощение и избавление от мучений были на расстоянии вытянутой руки от Джарика, сына Ивейна...

Когда морригиердж выдернул Джарика с площадки смотровой башни, снова швырнув на ступени лестницы Храма Теней, юноша негодующе закричал, его магический ореол вспыхнул ослепительным гневным огнем.
Теперь, получив прощение Таэн, Джарик смог укрепить свой невидимый щит. Он вспомнил о жертвах, принесенных ради него лесником, старым больным рыбаком, дикарями кланов...
Но на морригиерджа его воспоминания не произвели никакого впечатления. Скрывающееся в черной сфере чудовище утверждало, что Джарик не имеет права жить, потому что весь его род несовершенен и подлежит уничтожению!
«Людьми всегда двигала только алчность, - прочитал Джарик мысли морригиерджа, - они привыкли к убийствам, вся их история полна насилия и зла. Иначе Маэлгрим не сумел бы овладеть душами людей Морбрита и экипажей Килмарка, иначе Темный сновидец никогда не поднял бы свою армию живых мертвецов!»
Морригиердж припомнил и разбойничьи подвиги Килмарка, присовокупив их к преступлениям всех убийц, грабителей и мародеров, когда-либо осужденных судами Кейтланда.
И в конце концов, полный ледяного высокомерия, демон потребовал за все это расплаты.
«Ни одному человеку не дана мудрость, чтобы судить других, - ответил ему Джарик словами третьей заповеди Кора. - Там, где царит хаос, превыше всего должен быть закон. Но в отсутствие божества ни человек, ни закон не могут считать себя непогрешимыми. И лишь прощение отвратит всеобщее уничтожение!»
Сын Ивейна стоял на краю бездны и ждал.
Если бы морригиердж был способен понять и принять заповеди Кора, одного только величия духа Таэн хватило бы, чтобы оправдать все человечество... Но морригиердж отверг постулаты человеческих жрецов.
«Все ваши города скоро исчезнут, сметенные с лица земли! Скоро погибнут все до единого потомки экипажа звездного разведчика "Коррин Дэйн"!»
И тут Джарик понял, что это чудовище, испытывающее наивысшую радость в уничтожении, с самого начала вынесло смертный приговор человеческой расе. Сын Ивейна вспомнил слова Килмарка: «Не важно, как ты одолеешь врага - с помощью хитрости или силы, лишь бы ты победил!»
Полностью забыв о себе, повелитель четырех десятков сатидов бросился на самого страшного врага, с каким когда-либо приходилось иметь дело человечеству.
Огонь вспыхнул ярче солнца, Джарик дико закричал - и уже не увидел, как демон напрасно попытался защититься от его атаки. Повелитель огня не увидел и того, как погибли морригиердж и все его прислужники, он успел заметить лишь звезды, вспыхнувшие на миг в черной бархатной темноте...
А потом Джарик больше ничего не видел и не чувствовал.

Он пришел в себя под холодными струями дождя, в ледяной темноте, напоминавшей зимнюю полночь. Его светящаяся аура погасла, и волшебная сила не защитила Повелителя огня и земли от дождя. Джарик лежал на размокшей земле, закоченевший, усталый и одинокий, и слушал, как воет ветер в холмах.
Потом его глаза привыкли к темноте, и он различил вдали скалу, на которой раньше вздымались башни Храма Теней. Теперь от крепости демонов осталась лишь бесформенная груда камней. Джарик отбросил мокрые волосы с глаз. Двигаться ему не хотелось, но холод в конце концов заставил его подняться на ноги. Он стоял, дрожа, не желая думать ни о прошлом, ни о будущем. Гибель Килмарка, а потом и Анскиере... И вдруг встреча с Таэн в смотровой башне была всего лишь видением, посланным ему морригиерджем?
Но чувство долга заставляло Джарика расправить плечи и двинуться к скале, на которой некогда стоял Храм Теней.
Подъем был крутым и скользким, и, чтобы не подвернуть ногу или не полететь кувырком вниз, юноша сбросил ботинки. Он добрался до вершины, когда уже занялся рассвет.
Камни застыли стеклянистыми оплавленными сгустками; больше никогда тут не будут расти ни мох, ни трава. Джарик встал на колени и прижал к камню исполосованные шрамами ладони.
Пальцы его озарились золотистым сиянием; значит, он еще не лишился волшебной силы. Джарик призвал на помощь землю, и та неохотно, с трудом, но все же ответила ему. Утро разгоралось, а он все колдовал и колдовал. И когда растрепанные штормовые тучи умчались к югу, открыв сверкающее морозное небо, Джарик встал, держа в руке оплавленную полосу металла, некогда бывшую двуручным мечом Килмарка. Может, этот меч и вправду сработала мать для своего непослушного и не по годам развитого сына; правду сказал повелитель пиратов или нет, теперь никто никогда не узнает.
Джарик судорожно вздохнул; он уже выплакал все слезы. Повелитель огня осторожно и бережно коснулся магией изуродованного предмета, и волшебный свет ярко вспыхнул и ровно горел все время, пока сталь меняла форму, снова превращаясь в идеально выкованный меч.
Джарик провел пальцами по рукоятке, потом испытал баланс и остроту оружия; клинок был таким острым, что в нем не нашел бы изъяна даже самый придирчивый фехтовальщик. Сын Ивейна осторожно снял рубашку и завернул в нее меч.
Тело юноши вновь окружала светящаяся аура, и он больше не чувствовал холода. Позаботившись о мече Килмарка, он сбросил остатки лохмотьев, искупался в бассейне дождевой воды и напился. Мокрый и чистый, бывший подмастерье писца расчесал спутанные волосы, поднял меч, предназначенный для Корли, сына Деи, и, облаченный лишь в сияние своего магического могущества, зашагал к югу, к землям людей; его босые ноги растапливали лед, оставляя в нем глубокие следы.

Эпилог

ТЕПЛО НАДОЛГО ЗАДЕРЖАЛОСЬ в северных холмах Фелуэйта. Дни, полные солнечного света, сменялись прохладными звездными ночами.
Крестьяне собирали богатые урожаи и возвращались, довольные, к своим очагам, радуясь, что демоны никогда уже больше их не потревожат: новости путешествовали быстрее волшебника, избавившего человечество от страшной угрозы.
Джарик шел на юг пешком, хотя мог бы воспользоваться магией - но он не прибегал к помощи волшебства с тех пор, как нашел меч Килмарка.
Теперь на юноше был грубый пастуший плащ, который, однако, не мог скрыть сияния ауры Повелителя огня, поэтому Джарик избегал деревень и людных дорог.
Птиц и зверей это сияние, наоборот, только притягивало; и ллондели, узнавшие о случившемся благодаря своим ясновидцам, радостно встречали сына Ивейна - они знали, что теперь ваэре подарят им оставшиеся кристаллы сатидов. Кочующие кланы, попадающиеся на пути Джарика, пели и танцевали, вручая ему венки огненных лилий.
Когда сын Ивейна наконец добрался до Скалистой Гавани, с потемневшего зимнего неба уже сыпал мокрый снег. Угрюмый хромой рыбак переправил юношу на остров, и Джарик невольно вспомнил другого рыбака, который когда-то подарил ему лодку «Каллинде». Повелитель огня заплатил, не торгуясь, и направился к крепости.
Он молча вручил Корли меч Килмарка, но память о погибшем короле пиратов осталась с ним, Джарик не смог избавиться от нее так же, как избавился от меча.
Корли, прижимая оружие к груди, переминался с ноги на ногу. Рядом с человеком, от которого исходило сияние, но лицо было замкнутым и мрачным, капитан чувствовал себя неловко.
- Заходи, погреешься и поешь, - наконец предложил он.
И тогда Джарик произнес свои первые слова с тех пор, как покинул вершину скалы, где раньше стоял Храм Теней:
- Где Таэн?
Корли поднял на него усталые глаза.
- Уехала. Отправилась на юг, на остров ваэре, когда Страж штормов...
Джарик вежливо, но твердо перебил:
- Я знаю.
Он сказал это таким тоном, что капитан не стал рассказывать, что волшебники Мхоред Кара не смогли полностью погасить магическую отдачу, что несколько их товарищей тогда погибли, а раны Стража штормов были так серьезны, что их не мог излечить никто, кроме ваэре.
Корли снова переступил с ноги на ногу, поглядывая на Повелителя огня, не сводящего глаз с моря.
- «Каллинде» в южном доке. Мои люди хорошо смотрят за ней.
Джарик кивнул, судя по всему думая о чем-то своем.
Потом в знак прощания он дотронулся до руки капитана и отправился на поиски своей лодки.
Поздним вечером часовые на маяке Скалистой Гавани увидели, как «Каллинде» исчезает за горизонтом.

В конце зимы сын Ивейна, выдержав несколько штормов, пристал к берегу острова ваэре. Свернув парус, вытряхнув из волос снежинки, он поднял голову и встретился со взглядом черных пронзительных глаз. Тамлин стоял неподалеку, как всегда пуская из своей трубки кольца дыма.
Джарик вздохнул, чувствуя проснувшуюся боль от старых ран. После долгих недель молчания слова давались ему с трудом.
- Теперь я знаю твою тайну и знаю, почему ты защищаешь человечество от демонов. Но отныне волшебство и Круг Огня больше не нужны людям.
Существо, которое на самом деле было творением сложного механизма, не испугалось светящейся ауры магического могущества, окружающей Джарика. Тамлин как ни в чем не бывало выпустил новое колечко дыма.
- Сын Повелителя огня, ты ничего не знаешь. Сейчас твоя сила нужна как никогда.
Тамлину не пришлось уточнять, что он имеет в виду, Джарик увидел это и сам: миссия «Коррин Дэйна» наконец была выполнена, и Повелитель огня теперь может защитить человечество от демонов. Но, кроме того, Джарику предстояло обучать других людей, имевших эмпатические способности, чтобы Кейтланду больше никогда не грозила опасность. А кроме Кейтланда были еще Звездная Надежда и другие миры, порабощенные гиерджами и ожидающие своего освобождения.
Джарик склонил голову.
Он не стремился покинуть знакомый мир, но если надо будет, он отправится и к звездам.
Мысль о том, что ему придется покинуть Кейтланд, причинила ему острую боль, но тут по его лодыжке хлестнул песок.
- Эй, рыбья твоя голова! Долго же ты сюда добирался, любовь моя!
Руки девушки обняли Джарика с яростной силой; Таэн ничуть не испугал исходящий от сына Ивейна свет.
- Таэн, - пробормотал Джарик, пряча лицо в ее черных волосах.
Только сновидица знала, что он заплакал, и терпеливо ждала, не разжимая объятий, пока поблизости не раздались торопливые шаги.
Девушка улыбнулась, но ничего не сказала.
Когда Повелитель огня поднимет голову, он и сам увидит, как Страж штормов Эльринфаэра быстро ковыляет к нему по прибрежному песку.

Предыдущая страница 20 Следующая страница


21 Дженни Вурц

На этом кончается Круг Огня
Слава тебе, Артемид

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1
    ЗАГАДКА     (Страница 1)
  • 2
    ВЛАСТЬ НАД ЗЕМЛЕЙ     (Страница 1)
  • 3
    ВОЗВРАЩЕНИЕ     (Страница 2)
  • 4
    СОКОЛ СВЕТА     (Страница 3)
  • 5
    ИЗБАВЛЕНИЕ     (Страница 4)
  • 6
    СОВЕТ ДЕМОНОВ     (Страница 5)
  • 7
    КРУГ ОГНЯ     (Страница 6)
  • 8
    КРУГ ГИЕРДЖЕЙ     (Страница 7)
  • 9
    ОТВЕТНЫЙ УДАР     (Страница 8)
  • 10
    ЛЕДЯНЫЕ ЗАКЛЯТИЯ     (Страница 9)
  • 11
    КРИЗИС     (Страница 11)
  • 12
    ДИКИЙ ХЭЛЛ     (Страница 12)
  • 13
    ИСЧЕЗНОВЕНИЕ     (Страница 13)
  • 14
    МОРБРИТ     (Страница 14)
  • 15
    ПОГРАНИЧНАЯ ГЛУШЬ     (Страница 15)
  • 16
    ПРЕСЛЕДОВАТЕЛИ     (Страница 16)
  • 17
    ЗАСАДА     (Страница 17)
  • 18
    ХРАМ ТЕНЕЙ     (Страница 18)
  • 19
    ЗВЕЗДНАЯ НАДЕЖДА     (Страница 19)
  • Эпилог (Страница 20)


Дженни Вурц

Храм теней

Цикл: "Книги Огня" - 3

 Читать книгу

Аннотация

Джарик не подозревает, что ваэре на самом деле всего лишь искусственный разум, бортовой компьютер потерпевшего в давние времена крушение звездолета, на котором земляне доставили на планету существ из другого мира, тех самых, кого люди называют демонами. Новый Повелитель огня и его друзья вступают в схватку с силами зла, засевшими в Храме Теней, и от итога этой последней битвы зависит судьба планеты.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel