Джек Вэнс - Умирающая Земля

1 Джек Вэнс

ТУРЖАН МИИРСКИЙ

Туржан сидел в своей мастерской, вытянув ноги, прижавшись спиной и опираясь локтями на скамью. Перед ним стояла клетка; Туржан с раздражением смотрел на нее. Существо в клетке отвечало ему взглядом, значение которого понять было невозможно.
Жалкое существо - с большой головой на маленьком тщедушном тельце, со слабыми слезящимися глазами и отвислым дряблым носом. Слюнявый рот расслабленно кривился, кожа блестела розоватым воском. Несмотря на свое явное несовершенство, это был наиболее успешный продукт чанов Туржана.
Туржан встал, отыскал чашку с кашицей. Длинной ложкой поднес кашицу ко рту существа. Но тварь не приняла пищу, и кашица потекла по ее рахитичной груди.
Туржан поставил чашку, медленно отошел от клетки и вернулся на прежнее место. Целую неделю тварь отказывается есть. Неужели под ее идиотской внешностью скрывается ясное понимание ситуации и воля к самоуничтожению?
И тут Туржан увидел: бело-голубые глаза закрылись, большая голова существа повисла и ударилась о пол клетки. Наступила смерть.
Туржан вздохнул и вышел из комнаты, поднялся по извилистой каменной лестнице на крышу своего замка Миир, высоко над рекой Дерной. Солнце висело низко над землей; рубиновые лучи его, тяжелые и густые, как вино, искоса освещали узловатые стволы деревьев древнего леса и ложились на покрытую дерном лесную почву. На лес быстро опускалась мягкая теплая тьма, а Туржан все стоял, размышляя о смерти своего последнего создания.
Он вспомнил многих его предшественников: существо, целиком состоящее из глаз; бескостную тварь с пульсирующей поверхностью обнаженного мозга; прекрасное женское тело, внутренности которого тянулись в питательный раствор, как ищущие корни; существо, вывернутое наизнанку... Туржан мрачно вздохнул. Его методы приводят к неудачам; его синтезу не хватает фундаментальности - главной матрицы, собирающей компоненты в единое целое.
И вот, сидя так и глядя на темнеющую землю, он вспомнил ту давнюю ночь, когда рядом с ним был Сейдж.
- В прошедших веках, - говорил Сейдж, глядя на низкую звезду, - колдунам были известны тысячи заклинаний, и волшебники осуществляли при их помощи свою волю. Сегодня, когда Земля умирает, людям осталась лишь какая-нибудь сотня заклинаний, да и те дошли до нас благодаря древним книгам...
Но есть некто, по имени Панделум, который помнит все заклинания, все чары, все магические формулы, все руны, все то древнее волшебство и чародейство, которое когда-либо разрывало и формировало пространство... - И он замолчал, погрузившись в свои мысли.
- А где он, этот Панделум? - немного погодя спросил Туржан.
- Колдун живет в Эмбелионе, - ответил Сейдж, - но никто не знает, где находится эта местность.
- Как же тогда найти Панделума?
Сейдж еле заметно улыбнулся.
- В случае необходимости можно воспользоваться специальным заклинанием.
Оба помолчали, затем Сейдж снова заговорил, глядя на лес:
- Панделума можно расспросить обо всем, и Панделум ответит - если спрашивающий отслужит ему определенную службу. Только легких заданий у этого колдуна не бывает.
И Сейдж показал Туржану заклинание, которое нашел в древней папке с документами и хранил до сих пор в тайне от всего мира.
Вспомнив этот разговор, Туржан спустился в свой кабинет, длинный сводчатый зал с каменным полом, покрытым толстым красновато-коричневым ковром.
Фолианты, заключавшие колдовство Туржана, лежали на длинном, черной стали, столе или в беспорядке были рассованы по полкам. Здесь были тома, собранные многими колдунами прошлого, неряшливые фолианты, оставленные Сейджем, переплетенные в кожу книги, содержащие сотни мощных заклинаний, большей частью настолько сложных, что Туржан мог держать одновременно в памяти не более четырех.
Туржан отыскал пыльную папку и, перелистывая страницы, отыскал указанное Сейджем заклинание - Призыв Неистового Облака. Он смотрел на буквы: в них горела могучая сила, рвавшаяся со страниц, будто стремясь покинуть темное одиночество книги.
Туржан закрыл папку, отправляя заклинание обратно в забвение. Он надел короткий синий плащ, подвесил к поясу меч и прикрепил к запястью амулет с рунами Лаккоделя. Потом выбрал заклинания, которые хотел захватить с собой. Он не знал, какие опасности могут его поджидать, поэтому остановил свое внимание на трех заговорах наиболее общего применения: Великолепном Призматическом Разбрызгивателе, Воровской Мантии Фандаала и на Заговоре Медленного Часа.
Он взобрался на стену своего замка и постоял под высокими звездами, вдыхая воздух древней Земли... Сколько поколений людей вдыхали этот воздух до него? Какие стоны боли пронизывали этот воздух, какие признания, смех, воинственные выкрики, вздохи...
Ночь подходила к концу. В лесу блуждал голубой огонек. Туржан смотрел на него несколько мгновений, потом распрямился и произнес Призыв Неистового Облака.
Тишина; затем шепот какого-то движения, переходящий в рев сильного ветра. Из ниоткуда выплыло белое облако и прилипло к столбу кипящего черного дыма. И из этого завихрения раздался глубокий низкий голос:
- Инструмент в твоей беспокойной власти; куда ты хочешь отправиться?
- Четыре направления, затем одно, - сказал Туржан. - Я должен быть живым доставлен в Эмбелион.
Облако завертелось, подхватило его и понесло, вращая, вверх и вдаль. Он летел в четырех направлениях, затем в одном, и наконец сильный удар выбросил Туржана из облака в далеком Эмбелионе.
Туржан встал, покачиваясь, слегка оглушенный. Постепенно пришел в себя и огляделся.
Он стоял на берегу прозрачного пруда. Под ногами росли синие цветы, а вдали виднелась роща сине-зеленых деревьев. Высоко в тумане шелестела их листва. На Земле ли находился Эмбелион? Деревья были похожи на земные, цветы знакомой формы, воздух такой же, как на Земле... Но чего-то важного не хватало. Возможно, дело в нечеткой линии горизонта, или в воздухе, непостоянном и блестящем, как вода? Самым странным, однако, было покрытое рябью небо, в котором отражались тысячи разноцветных световых столбов, которые свивались в небе в необыкновенные кружева, в драгоценную сеть. Пока Туржан смотрел, над ним пронеслись лучи золотистого, топазового, фиолетового и ярко-зеленого цвета. Теперь он видел, что цветы и деревья была лишь отражали краски неба, изменив свой цвет на оранжево-розовый и пурпурный. Потом цветы приобрели оттенок красной меди и через малиновый и темно-бордовый цвета перешли к алому, а деревья стали цвета спокойного моря.
- Неизвестная Земля, - сказал самому себе Туржан. - Нахожусь ли я в прошлом или в будущем? - Он взглянул на горизонт, и ему показалось, что это черный занавес, уходящий высоко во тьму со всех четырех сторон.
Послышался топот копыт; Туржан обернулся и увидел большую черную лошадь, летящую по берегу пруда. На лошади сидела молодая женщина с распущенными черными волосами. На ней были свободные белые брюки до колен и развевающийся желтый плащ. Одной рукой она сжимала узду, другой размахивала мечом.
Туржан осторожно отступил, увидев, что рот женщины гневно сжат, а в глазах ее горит необыкновенная ярость. Женщина натянула поводья, подняв лошадь на дыбы, и набросилась на Туржана, пытаясь ударить его мечом.
Туржан отпрыгнул и извлек собственное оружие. Когда всадница снова напала, он отразил удар и коснулся лезвием ее руки. Показалась кровь. Она удивленно отпрянула, сняла с седла лук и наложила на тетиву стрелу. Туржан прыгнул вперед, увернулся от ее меча, схватил ее за талию и стащил на землю.
Женщина яростно сопротивлялась, и Туржан боролся с ней не самым благородным образом. Наконец он заломил ей руки за спину и прошипел, переводя дыхание:
- Тише, ведьма, или я потеряю терпение и ударю тебя.
- Поступай как хочешь, - выдохнула женщина. - Жизнь и смерть - родные сестры.
- Почему ты напала на меня? - спросил Туржан. - Я ничем не оскорбил тебя.
- Ты зло, как и все в этом мире! - Гнев сжал ее горло. - Будь моя власть, я уничтожила бы эту вселенную, погрузила бы ее в полную тьму.
От удивления Туржан ослабил хватку, и пленница чуть не вырвалась. Но он схватил ее снова.
- Скажи, где я могу найти Панделума?
Девушка перестала вырываться, повернула голову и взглянула на Туржана.
- Обыщи весь Эмбелион. Я не стану тебе помогать! - с вызовом сказала она.
Будь она более дружелюбной, подумал Туржан, ее можно было бы счесть очень красивой.
- Где мне найти Панделума? - повторил Туржан, - или я использую тебя по-другому.
Женщина молчала, в глазах ее горело безумие. Потом дрожащим голосом она ответила:
- Панделум живет у ручья в нескольких шагах отсюда.
Туржан освободил ее, предусмотрительно забрав ее меч и лук.
- Если я верну тебе оружие, ты пойдешь своей дорогой с миром?
Она некоторое время смотрела на него; потом, ни слова не говоря, села на лошадь и скрылась среди деревьев.
Туржан с минуту смотрел, как она исчезает в разноцветных столбах света, потом пошел в указанном направлении. Вскоре он оказался перед длинным каменным домом, стоящим посреди парка. Когда он подошел, дверь открылась. Туржан застыл.
- Входи! - послышался голос. - Входи, Туржан Миирский!
Переступив порог, удивленный Туржан оказался в увешанной коврами комнате. Мебели в ней не было никакой, кроме небольшого дивана. Никто не вышел навстречу. В противоположной стене виднелась закрытая дверь, и Туражан направился было к ней.
- Стой, Туржан, - вновь послышался голос. - Никто не должен смотреть на Панделума. Таков закон.
Туржан, стоя посреди комнаты, обратился к невидимому хозяину.
- Вот мое дело, Панделум, - сказал он. - Уже давно я пытаюсь создать в своих чанах человека. Но каждый раз - неудача за неудачей. Мне не известно средство, которое может создать из всех компонентов единое целое.
Тебе должна быть известна эта главная матрица, и я пришел к тебе за указаниями.
- Охотно помогу тебе, - сказал Панделум. - Но у этого дела есть и другая сторона. Вселенная организована благодаря симметрии и равновесию; каждый аспект существования имеет свою противоположность. Следовательно, даже в самых обычных наших делах должно соблюдаться равновесие. Я согласен помочь тебе, но и ты, в свою очередь, должен оказать мне равноценную услугу. Когда выполнишь мое небольшое задание, я научу тебя, как изготовить человека.
- В чем же будет заключаться моя услуга? - спросил Туржан.
- В земле Асколайс, недалеко от твоего замка Миир, живет человек. На шее он носит амулет из резного голубого камня. Ты должен принести этот амулет мне.
Туржан ненадолго задумался.
- Хорошо. Сделаю, что смогу. А кто этот человек?
Панделум негромко ответил:
- Принц Кандайв Золотой.
- Э, - уныло протянул Туржан, - Ты выбрал для меня не самую приятную задачу... Но я все же постараюсь выполнить твою просьбу.
- Хорошо, - ответил Панделум. - Теперь я должен проинструктировать тебя.
Кандайв носит амулет под рубашкой. Когда появляется враг, принц достает его и держит на виду - это могучее оружие. Ни в коем случае не смотри на него, ни прежде, ни после того, как возьмешь, иначе последствия будут для тебя самыми печальными.
- Понял, - сказал Туржан. - А теперь я хотел бы задать вопрос - конечно, если в качестве платы за ответ мне не придется возвращать на небо Луну или выпаривать из океана случайно пролитый туда эликсир.
Панделум громко рассмеялся.
- Спрашивай, - сказал он, - и я отвечу.
Туржан задал вопрос.
- Когда я приближался к твоему жилищу, какая-то женщина в безумной ярости пыталась меня убить. Я не допустил этого, и она ушла в гневе. Кто эта женщина и почему она такая?
Голос Панделума стал довольным.
- У меня тоже есть чаны, - сказал он, - в которых я создаю различные формы жизни. Эту девушку - Т'саис - создал я, но отвлекся и допустил в процессе синтеза ошибку. Она вышла из чана со странным извращением в мозгу: все, что мы считаем прекрасным, кажется ей отвратительным и уродливым, а то, что нам кажется уродливым, для нее настолько невыносимо, что ни ты, ни я не способны этого понять. Для нее мир ужасен, а люди злобны и гнусны.
- Так вот каков ответ, - пробормотал Туржан. - Бедняга!
- А теперь, - сказал Панделум, - ты должен отправляться в Кайн; предзнаменования благоприятны... Открой эту дверь, войди и встань на руны, начертанные на полу.
Туржан выполнил указания. Следующая комната оказалась круглой, с высоким куполообразным потолком, через расположенные наверху окна просачивалось многоцветие эмбелионского неба. Когда он встал на рисунок рун, Панделум снова заговорил:
- Теперь закрой глаза, потому что я должен войти и коснуться тебя. Закрой плотно, не пытайся подглядывать!
Туржан закрыл глаза. Вскоре он услышал за собой шаги.
- Вытяни руку, - послышался голос. Туржан послушался и почувствовал в своей руке какой-то твердый предмет. - Когда выполнишь поручение, нажми на этот кристалл, и сразу вернешься ко мне. - Холодная рука легла на его плечо.
- Через мгновение ты уснешь, - сказал Панделум. - И проснешься в городе Кайн.
Руку убрали. Вокруг Туржана все потускнело. Он ждал. Воздух вокруг него наполнился звуками: лязгом, звоном множества маленьких колокольчиков, музыкой, голосами. Туржан нахмурился, сжал губы: странная суматоха для дома Панделума.
Рядом послышался женский голос:
- Взгляни, Сантанил, это человек-сова: мы веселимся, а он жмурит глаза!
Мужчина рассмеялся, потом неожиданно умолк.
- Идем. Этот парень лишился близких, он, может быть, вне себя. Идем.
Туржан осторожно открыл глаза. Ночь в белостенном Кайне, праздничная ночь. Оранжевые фонари плыли в воздухе по воле ветра. С балконов свисали цветочные гирлянды и клетки со светлячками. Улицы были полны подвыпившими людьми в пестрых костюмах самых разнообразных фасонов. Тут были и мелантинский моряк, и воин Валдаранского Зеленого легиона, и какой-то чудак, напяливший старинный шлем. На маленькой площадке украшенная цветами куртизанка с Каучикского побережья танцевала под музыку флейты танец Четырнадцати Шелковых Лап. В тени балкона юная варварка обнимала черного, как лесной дух, человека в кожаной куртке с перевязью. Они были веселы, эти люди умирающей Земли, лихорадочно веселы, потому что близилась бесконечная ночь, которая наступит, как только прощально мигнет и почернеет дряхлое красное солнце этой планеты.
Туржан смешался с толпой. В таверне он подкрепился печеньем с вином, потом направился во дворец Кандайва Золотого.
Дворец возвышался перед ним, все его окна и балконы были освещены - лорды города тоже пировали и веселились. "Если принц Кандайв полон вином и неосторожен, - подумал Туржан, - это сделает мою задачу не слишком трудной. Но меня могут узнать: в Кайне многие меня знают." Поэтому он соткал из заклинания Воровскую Мантию Фандаала и исчез с глаз людей.
Через аркаду он проскользнул в большой салон, где лорды Кайна веселились так же безудержно, как и толпы на улицах. Туржан шел по радуге из шелка, велюра, сатина и с интересом смотрел по сторонам. На террасе толпа зрителей глазела, как в бассейне плещется пара ручных деодандов с кожей, как намасленный агат. Другие бросали дротики в распятое на стене тело молодой ведьмы с Кобальтовых гор. В альковах украшенные цветами девушки дарили любовь сопящим старикам, и повсюду лежали вялые тела одурманенных сонным порошком. Но принца Кандайва нигде не было. Туржан осмотрел дворец, комнату за комнатой, пока наконец в последней не увидел высокого золотобородого принца, лежавшего на кушетке с зеленоглазой девушкой-ребенком в маске, с окрашенными светло-зеленой краской волосами.
Интуиция или колдовство предупредили Кандайва, и когда Туржан скользнул в комнату сквозь пурпурный занавес, Кандайв вскочил на ноги.
- Иди! - приказал он девушке. - Быстро из комнаты! Где-то поблизости беда, и я должен уничтожить ее магией!
Девушка торопливо выбежала. Кандайв поднес руку к шее и извлек амулет.
Но Туржан заслонил рукой глаза.
Кандайв произнес мощное заклинание, прекращавшее в ограниченном пространстве действие любого волшебства. Мантия Туржана перестала действовать, и он стал видимым.
- Туржан Миирский воровски пробрался в мой дворец! - с недоброй усмешкой сказал Кандайв.
- Я принес тебе на своих губах смерть, - заговорил Туржан. - Повернись спиной, Кандайв, или я произнесу заклятие и проткну тебя своим мечом!
Кандайв сделал вид, что повинуется, но неожиданно произнес заклятие, окружившее его Всемогущей Сферой.
- Сейчас я вызову охрану, Туржан, - презрительно захохотал он, - и тебя бросят в бассейн к деодандам.
Кандайв не знал, что лента на запястье Туржана исписана могучими рунами, уничтожающими всякое колдовство. Все еще защищаясь от амулета рукой, Туржан прошел сквозь Сферу. Кандайв от неожиданности прикусил язык.
- Зови охрану, - спокойно сказал ему Туржан. - Она найдет здесь продырявленное тело.
- Твое тело, Туржан! - воскликнул Кандайв и произнес новое заклинание. И тут же со всех сторон в Туржана ударили огненные струи Великолепного Призматического Разбрызгивателя. Кандайв с волчьей усмешкой следил за этим яростным ливнем, но она быстро сменилась гримасой ужаса. На расстоянии дюйма от кожи Туржана стрелы огня превращались тысячи дымных облачков.
- Повернись спиной, Кандайв, - приказал Туржан. - Твое волшебство бессильно против рун Лаккоделя.
Но Кандайв сделал шаг к скрытой в стене пружине.
- Стой! - воскликнул Туржан. - Еще один шаг, и мой Разбрызгиватель разорвет тебя на тысячи кусков!
Кандайв сразу остановился. В бессильном гневе он повернулся спиной к Туржану, и тот протянул руку и сорвал с шеи принца амулет. Амулет, казалось, пополз по его руке, сквозь пальцы просвечивало что-то голубое.
Мозг Туржана затуманился, на мгновение он услышал множество жадных голосов... Потом зрение его прояснилось. Он попятился от принца, засовывая амулет в сумку. Кандайв спросил:
- Могу я теперь обернуться?
- Когда хочешь, - ответил Туржан, закрывая сумку. Кандайв, видя, что Туржан отвлекся, незаметно подошел к стене и положил руку на пружину.
- Туржан, - сказал он, - ты проиграл. Прежде чем ты произнесешь хотя бы звук, я открою люк в полу и ты упадешь в глубокий колодец. Спасут ли тебя тогда твои заклинания?
Туржан застыл, не отрывая взгляд от красно-золотого лица Кандайва. Потом глуповато опустил глаза.
- Ах, Кандайв, - в беспокойстве сказал он, - ты перехитрил меня. Если я верну амулет, ты меня отпустишь?
- Брось амулет к моим ногам, - издевательски сказал Кандайв. - И сними с запястья руны Лаккоделя. Тогда я подумаю, проявить ли к тебе милосердие.
- Снять руны? - Туржан заставил себя говорить жалобно.
- Руны или жизнь!
Туржан сунул руку в сумку и схватил кристалл, который дал ему Панделум.
Он вытащил кристалл и поднес его к рукояти своего меча.
- Нет, Кандайв, - сказал он. - Я раскрыл твою хитрость. Ты хочешь испугать меня и заставить сдаться. Я отказываю тебе!
Кандайв пожал плечами.
- Тогда умри, - и нажал пружину. Пол разошелся, и Туржан исчез в пропасти. Но когда Кандайв сбежал вниз, чтобы посмотреть на тело Туржана, он ничего не нашел и остаток ночи провел в дурном расположении духа, мрачно размышляя над стаканом вина.
...Туржан вновь оказался в круглой комнате дома Панделума. На его плечи сквозь высокие окна падали многоцветные лучи с неба Эмбелиона - сапфирово-синий, желтый, кроваво-красный. В доме было тихо. Туржан сошел с изображения руны на полу, беспокойно посматривая на дверь: как бы Панделум, не знающий о его появлении, не вошел в комнату.
- Панделум! - позвал он. - Я вернулся!
Ответа не было. В доме сохранялась глубокая тишина. Туржан хотел бы оказаться на открытом воздухе, где не так сильно пахнет колдовством. Он посмотрел на двери: одна вела к выходу, другая - он не знал куда. Дверь справа должна вести к выходу. Он положил руку на затвор, чтобы открыть ее. Но остановился. А если он ошибется и увидит Панделума? Не лучше ли подождать здесь?
Тут он нашел решение. Стоя спиной к двери, он распахнул ее.
- Панделум! - позвал он.
Сзади послышался негромкий прерывистый звук, как будто затрудненное дыхание. Неожиданно испугавшись, Туржан вернулся в круглую комнату и закрыл дверь.
Он решил набраться терпения и сел на пол.
Из соседней комнаты послышался крик.
- Туржан, ты здесь?

1 Следующая страница


Умирающая Земля 2

Туржан вскочил на ноги.
- Да, я вернулся с амулетом.
- Быстро, - задыхаясь произнес голос, - зажмурься, повесь амулет себе на шею и войди.
Туржан, подгоняемый нетерпением, звучавшим в голосе, закрыл глаза и повесил амулет себе на грудь. Нащупав дверь, он распахнул ее.
На мгновение воцарилась полная тишина, затем - ужасный вопль, дикий и злобный. Могучие крылья ударили по воздуху, послышался свист и скрежет металла. Среди дикого рева волна холодного воздуха ударила в лицо Туржану. Еще свист - и все затихло.
- Благодарю тебя, - послышался спокойный голос Панделума. - Редко мне приходилось испытывать такое напряжение, а без твоей помощи мне не удалось бы прогнать бы это адское создание.
Рука сняла амулет с шеи Туржана. Через несколько мгновений молчания снова прозвучал отдаленный голос Панделума:
- Можешь открыть глаза.
Туржан послушался. Он находился в магической лаборатории Панделума. Среди прочего оборудования там стояли и чаны, такие же, как и у него.
- Не стану благодарить тебя, - сказал Панделум. - Но чтобы сохранить симметрию, я тоже сослужу тебе службу. Я не только научу тебя правильно работать с чанами, но и покажу многое другое.
Так Туржан стал учеником Панделума. Весь день и большую часть многоцветной эмбелионской ночи работал он под невидимым руководством Панделума.
Он познал тайну возвращения молодости, множество древних заговоров и странное абстрактное учение, которое Панделум называл математикой.
- В этом инструменте, - говорил Панделум, - заключена вся Вселенная. Сам по себе он пассивен и не принадлежит к колдовству, но способен разъяснить любую проблему, любую фазу бытия, все тайны времени и пространства.
Твои заговоры и руны основаны и закодированы в соответствии с великой мозаикой магии. Мы не можем осознать рисунок этой мозаики; наши знания дидактические, эмпирические и случайные. Великий маг Фандаал глубже других проник в этот рисунок и потому смог сформулировать множество заклинаний, которые носят теперь его имя. Я много веков прилагал усилия, чтобы расшифровать эту мозаику, но пока мне это не удалось. Тот, кто расшифрует ее, постигнет и всю магию. Он станет магом, могущество которого непредставимо.
Туржан продолжал свои занятия и постиг много простейших уравнений.
- Я нахожу в них удивительную красоту, - сказал он Панделуму. - Математика не наука, это искусство! Уравнения распадаются на элементы, расположенные в точной симметрии, многосложной, но всегда кристально ясной.
Но большую часть времени Туржан проводил у чанов и под руководством Панделума добился мастерства, которого искал. Чтобы разнообразить свой досуг, он создал девушку экзотической внешности, которую назвал Флориелла.
В его память запали волосы девочки, которую он видел ночью у Кандайва, и он дал своему созданию светло-зеленые волосы. Кожа у нее была кремового цвета, а глаза большие и зеленые. Туржан испытал большую радость, когда она, влажная и совершенная, вышла из чана. Она быстро обучалась и скоро уже умела разговаривать с Туржаном. Характер у нее был задумчивый и мечтательный, она ни о чем не заботилась, а бродила по лугам или молча сидела у реки. Но Флориелла была приятной девушкой, и ее мягкие манеры забавляли Туржана.
Но однажды из леса выехала на лошади Т'саис со стальными глазами, срубая мечом головки цветов. Ей на глаза попалось невинное создание Туржана, и Т'саис, восклицая: "Зеленоглазая женщина, твоя внешность ужасает меня, смерть тебе!" разрубила Флориеллу, словно это был цветок на обочине.
Туржан, услышав топот копыт, вовремя вышел из мастерской и был свидетелем этого убийства. Он побледнел от ярости, и заклинание мучительной пытки готово было сорваться с его губ. Но тут Т'саис увидела и прокляла его, и он понял, как она несчастна, какой сильный дух заставляет ее отрицать свою судьбу и держаться за жизнь. Чувства боролось в его груди, и наконец он позволил Т'саис уехать. Он похоронил Флориеллу на речном берегу и постарался в напряженной работе забыть о ней.
Через несколько дней он поднял голову от стола.
- Панделум, где ты?
- Что тебе нужно, Туржан?
- Ты упоминал, что когда создавал Т'саис, ошибка извратила ее мозг. Я хочу создать подобную ей, но со здоровым разумом и духом.
- Как хочешь, - равнодушно ответил Панделум и сообщил Туржану параметры, необходимые для эксперимента.
И Туржан создал сестру Т'саис. Он день за днем следил, как возникает в чане то же стройное тело, те же гордые черты.
Когда настало время и в чане села девушка с глазами, горящими радостью жизни, у Туржана перехватило дыхание и он поспешил помочь ей выйти.
Она стояла перед ним, влажная и нагая, двойник Т'саис. Но если лицо Т'саис было искажено ненавистью, на этом лице царили мир и покой; если глаза Т'саис горели злобой, эти сияли как звезды воображения.
Туржан стоял, дивясь совершенству своего создания.
- Твое имя будет Т'саин, - сказал он, - и я уже знаю, что ты станешь частью моей жизни.
Он отказался от всего, чтобы учить Т'саин, и она училась с поразительной быстротой.
- Скоро мы вернемся на Землю, - говорил он ей, - в мой дом у большой реки в зеленой стране Асколайс.
- А небо Земли тоже полно цветами? - спрашивала она.
- Нет, - отвечал он. - Небо Земли бездонно голубое, и по нему движется древнее красное солнце. Когда наступает ночь, загораются звезды; их рисунку я тебя научу. Эмбелион прекрасен, но Земля более обширна, и горизонты ее далеко уходят в загадочное. Как только захочет Панделум, мы вернемся на Землю.
Т'саин любила плавать в реке, и Туржан иногда приходил с ней поплескаться или мечтательно побросать камни в воду. Он предупредил ее о Т'саис, и девушка пообещала быть осторожной.
Но однажды, когда Туржан готовился к возвращению, она далеко ушла по лугу, замечая только игру лучей в небе, величавость высоких деревьев, цветы под ногами; она смотрела на мир с тем удивлением, которое свойственно только недавно появившимся из чанов. Она прошла несколько невысоких холмов и через темный лес, в котором нашла холодный ручей. Она попила, погуляла по берегу и вскоре увидела какое-то жилище.
Дверь была открыта, и Т'саин заглянула, чтобы узнать, кто здесь живет.
Но дом был пуст, а единственной мебелью оказался травяной матрац, стол и полка с корзиной орехов и несколькими предметами из дерева и олова.
Т'саин уже хотела уйти, но тут услышала зловещий топот копыт, приближавшийся, как судьба. Перед ней остановилась черная лошадь. Вспомнив предупреждение Туржана, Т'саин попятилась. Но Т'саис уже спешилась и шла к ней с мечом наготове. Она подняла его для удара, и тут их взгляды встретились. Т'саис в удивлении остановилась.
Такое зрелище способно возбудить любой мозг: прекрасные девушки, совершенно одинаковые, одетые в одинаковые белые брюки, с одинаковыми глазами и распущенными волосами, с одинаковыми стройными телами. Но на лице одной ненависть к каждому атому во Вселенной, а у другой на лице написана любовь к этому миру.
Т'саис обрела дар речи.
- Кто ты, ведьма? У тебя моя внешность, но ты - не я. Или на меня снизошло благословение безумия и затуманило зрелище этого мира?
Т'саин покачала головой.
- Я Т'саин. Ты моя сестра, Т'саис. Поэтому я должна любить тебя, а ты должна любить меня.
- Любить? Я ничего не люблю. Я убью тебя и тем самым сделаю мир лучше, в нем на одно зло станет меньше. - И она опять подняла свой меч.
- Нет! - с болью воскликнула Т'саин. - Почему ты хочешь погубить меня?
Что я тебе сделала плохого?
- Ты делаешь плохое самим своим существованием и ты оскорбила меня, насмехаясь над моей отвратительной внешностью.
Т'саин рассмеялась.
- Отвратительной? Нет. Я прекрасна, потому что Туржан говорит так. А значит, прекрасна и ты.
Лицо Т'саис застыло, как мраморное.
- Ты смеешься надо мной.
- Нет. Ты на самом деле прекрасна.
И Т'саис опустила свой меч. Лицо ее стало задумчиво.
- Красота? Что такое красота? Может, я слепа, может, враг исказил мое зрение? Скажи, как понять красоту?
- Не знаю, - ответила Т'саин. - Мне это кажется ясным. Разве игра цветов на небе не прекрасна?
Т'саис в изумлении подняла взгляд.
- Вот это резкое свечение? Все эти цвета вызывают во мне лишь отвращение.
- Посмотри, как прекрасны цветы, какие они хрупкие и очаровательные.
- Это паразиты, у них отвратительный запах.
Т'саин изумилась.
- Не знаю, как объяснить красоту. Ты, похоже, ни в чем не видишь радости. Разве тебе ничего не приносит удовлетворения?
- Только убийство и уничтожение. Только они прекрасны.
Т'саин нахмурилась. "Я бы назвала это злым взглядом на мир, - подумала она."
- И ты в это веришь?
- Я убеждена в этом.
Т'саис задумалась.
- Откуда мне знать, как действовать? Я была уверена в своей правоте, а ты говоришь, что я приношу только зло.
Т'саин пожала плечами.
- Я мало жила, и у меня нет мудрости. Но я знаю, что все имеет право на жизнь. Туржан лучше объяснит это тебе.
- А кто такой Туржан? - спросила Т'саис.
- Он очень хороший человек, - ответила Т'саин, - и я люблю его. Скоро мы отправимся на Землю, где небо глубокого синего цвета.
- Земля... А если я отправлюсь с вами на Землю, найду ли я там красоту и любовь?
- Может быть. У тебя есть разум, чтобы понять красоту, и красота, чтобы привлечь любовь.
- Тогда я больше не буду убивать, как бы отвратительно мне ни было. Я попрошу Панделума отправить меня на Землю.
Т'саин сделала шаг вперед, обняла сестру и поцеловала ее.
- Я всегда буду любить тебя, - просто сказала она.
Лицо Т'саис застыло. "Рви, режь, руби," - говорил ее мозг, но в ее теле, в каждой его частице нарастал поток удовольствия. Она неумело улыбнулась.
- Ну... я тоже люблю тебя, сестра. Больше я не убиваю, и я найду и познаю на Земле красоту... или умру...
Т'саис села на лошадь и отправилась на Землю в поисках любви и красоты.
Т'саин стояла в дверях, глядя, как уезжает в многоцветье ее сестра. Сзади послышался крик, и появился Туржан.
- Т'саин! Эта бешеная ведьма обидела тебя? - Он не дождался ответа. - Довольно! Я убью ее заклинанием, чтобы она не могла больше причинить никому боль!
И он собрался уже произнести Заклинание Огня, но Т'саин рукой зажала ему рот.
- Нет, Туржан, не нужно! Она обещала больше не убивать. Она уходит на Землю в поисках всего того, что не может найти в Эмбелионе.
И Туржан и Т'саин вместе смотрели, как Т'саис растворяется в многоцветье луга.
- Туржан, - сказала Т'саин.
- Что?
- Когда мы будем на Земле, ты найдешь мне черную лошадь, как у Т'саис?
- Найду, - со смехом ответил Туржан, и они пошли к дому Панделума.

ВОЛШЕБНИК МАЗИРИАН

В глубокой задумчивости волшебник Мазириан брел по своему саду. Ветви деревьев, увешанные красивыми, но ядовитыми плодами, склонялись над ним, цветы раболепно опускали головки при его приближении. Тусклые, как агаты, глаза мандрагор в дюйме над землей следили за его обутыми в черное ногами. Таков был сад Мазириана - три террасы, полные странной и удивительной жизнью. Некоторые растения непрерывно меняли расцветку; на других цветы пульсировали, как морские анемоны, пурпурные, зеленые, лиловые, розовые, желтые. Здесь росли деревья с кроной как парашюты из перьев, деревья с прозрачными стволами, увитыми красными и желтыми лианами, деревья с листвой как металлическая фольга: каждый лист из другого металла - меди, серебра, синего тантала, бронзы, зеленого иридия. Цветы, подобно воздушным шарам, вздымались вверх над блестящими зелеными листьями; куст, покрытый тысячами цветов-флейт, и каждая флейта негромко играла музыку древней Земли - музыку, напоминавшую о рубиново-красном солнечном свете, о воде, сочащейся сквозь чернозем, о ленивых ветерках. А за рокваловой изгородью деревья дикого леса образовывали загадочную стену. В этот умирающий час земной жизни ни один человек не мог похвастать, что знает все ее лесные долины, прогалины, просеки, поляны, все лощины и впадины, все уединенные ущелья, руины павильонов, все сады и парки в солнечных пятнах, овраги и холмы, многочисленные ручьи и ручейки, пруды, луга, чащи, заросли и скалистые выступы.
Мазириан шел по саду, и лицо его хмурилось в задумчивости. Шел он медленно, руки сцепил за спиной. Существовало нечто, внушившее ему удивление, сомнение и великое желание, - прекрасная женщина, живущая в лесу.
Она, смеясь, приходила к изгороди, всегда настороженная, верхом на черной лошади с глазами как золотые кристаллы. Много раз пытался Мазириан захватить ее; всегда лошадь уносила ее от его разнообразных приманок, засад и заклинаний.
Болезненный крик заполнил сад. Мазириан, ускорив шаг, обнаружил крота, который жевал ствол гибрида растения с животным. Мазириан убил нарушителя, и крик сменился порывистым дыханием. Мазириан погладил пушистые листья, и красный рот растения засвистел, выражая этим свою радость.
Потом растение произнесло: "К-к-к-к-к-к-к". Мазириан наклонился, поднес трупик зверька к красному рту. Послышался сосущий звук и маленькое тело скользнуло в подземный желудочный пузырь. Растение булькнуло, отрыгнув.
Мазириан с удовольствием смотрел на него.
Солнце низко висело в небе, такое тусклое и больное, что видны были звезды. Мазириан почувствовал, что на него смотрят. Это, должно быть, та женщина из леса: именно так она тревожила его и раньше. Он остановился, пытаясь определить, откуда исходит взгляд.
Колдун быстро выкрикнул заклятие обездвиживания. У его ног неподвижно застыло растение-животное, большой зеленый мотылек, прервав полет, заскользил на землю. Волшебник обернулся. Вот она, на краю леса, ближе, чем когда-либо раньше. Она не шевельнулась при его приближении. Глаза Мазириана засверкали. Он приведет ее в свой дом и посадит в тюрьму из зеленого стекла. Он испытает ее мозг огнем, холодом, болью и радостью. Она будет подносить ему вино и делать восемнадцать соблазнительных движений при свете желтых ламп. Может быть, она шпионит за ним; если это так, Мазириан немедленно об этом узнает. Ни одного человека он еще не называл своим другом. Другом ему был только сад.
Вот колдун уже в двадцати шагах от женщины. И тут раздался топот копыт, она развернула свою вороную лошадь и ускакала в лес.
Волшебник в гневе сорвал плащ. У нее была защита - противозаклятие, охранная руна! К тому же она всегда появлялась, когда он не был готов к преследованию. Он всматривался в смутную лесную глубину, видел, как белое тело скользнуло сквозь столб солнечного света, увидел черную тень лошади - и все исчезло... Может, она ведьма? Приходила ли она по собственному желанию или, что более вероятно - ее послал неведомый враг? Если это так, то кто же руководит ею? Принц Кандайв Золотой из Кайна, у которого Мазириан выманил тайну возвращения молодости? Или астролог Азван? А может, Туржан? Хотя Туржан вряд ли... Лицо Мазириана просветлело от приятных воспоминаний и он отбросил эту мысль. Азвана он по крайней мере может испытать. Волшебник направился в свою мастерскую, подошел к столу, на котором стоял хрустальный куб, окруженный красно-голубым ореолом. Из ящика извлек бронзовый гонг и серебряный молоток. Ударил по гонгу, и густой сочный звук поплыл по комнате. Он ударил снова и снова. В голубизне хрусталя проступило лицо Азвана, покрытое каплями пота от боли и ужаса.
- Не бей в гонг, Мазириан! - воскликнул Азван. - Пожалей мою жизнь, не бей!
Мазириан остановился, высоко держа руку с молотком.
- Ты шпионишь за мной, Азван? Ты послал женщину, чтобы украсть гонг?
- Не я, хозяин, не я! Я слишком боюсь тебя.
- Ты должен предоставить мне эту женщину, Азван, я настаиваю.
- Невозможно, хозяин: я не знаю, кто она.
Мазириан сделал движение, как будто хотел ударить. Азван испустил такой поток униженных просьб, что Мазириан с отвращением отбросил молоток и убрал гонг на место. Лица Азвана медленно растаяло, и хрустальный куб снова опустел.
Мазириан погладил подбородок. Очевидно, он должен сам захватить девушку.
Позже, когда на лес опустится темная ночь, он поищет в книгах заклинания, которые защитят его на полных опасностей лесных полянах. Это будут заклинания, полные яда и разрушительной силы такой мощности, что любое из них устрашит обычного человека или даже сведет его с ума. Мазириан, благодаря своему долгому опыту, мог хранить в памяти одновременно четыре самых сильных или шесть менее страшных заклинаний.
Он мысленно отложил свой план и направился к длинному чану, купавшемуся в свете зеленых ламп. В прозрачном растворе лежало тело человека, мертвенное в зеленом свете, но физически исключительно сильное и совершенное. Ясное, с холодными жесткими чертами лицо, золотистые волосы.
Мазириан смотрел на это существо, которое сам вырастил из единственной клетки. Его творению не хватало только разума, но колдун не знал, как снабдить разумом этого человека. Туржан Миирский владел этим знанием, но отказывался разделить с Мазирианом эту свою тайну.
Мазириан рассматривал существо в чане. Совершенное тело - разве в нем не должен жить организованный и гибкий ум? Он узнает это. Он привел в действие приспособление, выпускающее из чана жидкость, и вскоре тело уже лежало на воздухе. Мазириан сделал инъекцию в шейную артерию. Тело дернулось, глаза открылись, мигнули. Мазириан отвел прожектор.
Существо в чане слабо пошевелило руками и ногами, как будто не догадываясь об их назначении. Мазириан внимательно смотрел; возможно, он все же случайно правильно синтезировал мозг.
- Сядь! - приказал Мазириан.
Существо сосредоточило на нем взгляд, мышцы его рефлекторно напряглись, оно хрипло заревело, выпрыгнуло из чана и вцепилось Мазириану в горло.
Несмотря на всю силу Мазириана, существо легко удерживало его и трясло, как куклу.
Невзирая на все свое колдовство, Мазириан был беспомощен. Гипнотическое заклинание он истратил, и теперь в его мозгу не было ничего другого. И в любом случае он не мог произнести ни звука: безумец крепко сжимал его горло.
Рука Мазириана упала на свинцовую бутыль, и он ударил существо по голове. Безмозглое создание упало на пол.
Мазириан, еще не совсем разочаровавшись, изучал тело у своих ног. Координация движений прекрасная. Он растворил в реторте белый порошок и, приподняв золотую голову, влил жидкость в расслабленный рот. Человек зашевелился, открыл глаза, приподнялся на локте. Безумное выражение покинуло его лицо, но Мазириан напрасно искал в нем след разума. Глаза были пусты, как у ящерицы.
Волшебник раздраженно покачал головой. Он подошел к окну, и его профиль четко отразился в овальном стекле... Опять Туржан? Даже при самых страшных пытках Туржан не выдал своей тайны. Мазириан сухо скривил рот. Может, если добавить к коридору в лабиринте еще один угол...
Солнце опустилось, и сад Мазириана потускнел. Распустились бледные ночные цветы, и серые мотыльки начали перелетать от цветка к цветку. Мазириан раскрыл люк в полу и спустился по каменным ступеням. Вниз, вниз, вниз... Наконец показался идущий под прямым углом коридор, освещенный вечными желтыми лампами. Слева располагались его грибницы, справа - крепкая дверь из дуба и железа, запертая на три замка. А впереди каменные ступени продолжали спускаться, теряясь во тьме.
Мазириан открыл все три замка, широко распахнул дверь. Комната за нею была пуста, если не считать каменного пьедестала, на котором стоял ящик с стеклянной крышкой. В ящике, по существу квадратном лабиринте, беговой дорожке с четырьмя углами, двигались два маленьких существа, одно преследующее, другое спасающееся. Хищник - маленький дракон с яростными красными глазами и клыкастой пастью. Он, покачиваясь, двигался по коридору на шести расплющенных лапах, размахивая при этом хвостом. Другое существо было вполовину меньше дракона - крошечный человек с сильным телом, совершенно обнаженный, с медной лентой на голове поверх длинных черных волос. Он двигался чуть быстрее преследователя, который продолжал безжалостную погоню, используя при этом всю свою хитрость, повороты назад, засады за углом, на случай если человек неосторожно покажется. Но сохранивший постоянную настороженность человек был способен оставаться вне досягаемости клыков. Этим человеком был Туржан, которого Мазириан предательски захватил несколько недель назад, уменьшил в размерах и заключил в эту тюрьму.
Мазириан с удовольствием смотрел, как рептилия метнулась к расслабившемуся на мгновение человеку; тот отпрыгнул, и когти скользнули на расстоянии миллиметра от его кожи. Мазириан подумал, что пора дать обоим пленникам отдохнуть и подкормить их. Он опустил перегородку, разделившую коридор надвое и изолировавшую человека от зверя. Обоим дал мяса и мисочку воды.
Туржан без сил опустился на пол.
- Ага, - сказал Мазириан, - ты устал. Хочешь отдохнуть?
Туржан молчал, закрыв глаза. Все утратило для него смысл. Единственной реальностью оставался серый коридор и бесконечное бегство. Через непостижимые интервалы приходила пища и несколько часов отдыха.
- Вспомни голубое небо, - сказал Мазириан, - ночные звезды, вспомни свой замок Миир на берегу Дерны; подумай о том, как приятно свободно побродить по лугу!
Лицо Туржана дернулось.
- Подумай, ведь ты мог бы растоптать этого дракона!
Туржан поднял голову.

Предыдущая страница 2 Следующая страница


3 Джек Вэнс

- Я предпочел бы растоптать тебя, Мазириан!
Мазириан безмятежно продолжил:
- Объясни, как ты наделяешь создания своих чанов разумом. Говори, и будешь свободен.
Туржан рассмеялся. В смехе его звучало безумие.
- Сказать тебе? А что потом? Ты тут же сваришь меня в кипящем масле.
Тонкий рот Мазириана раздраженно скривился.
- Жалкий человек, я знаю, как заставить тебя заговорить. Даже если бы твой рот был набит, залеплен воском и запечатан, ты все равно стал бы говорить. Завтра я возьму из твоей руки нерв и вдоль всей его длины протяну жесткую ткань.
Маленький Туржан, вытянув ноги вдоль коридора, отпил воды и ничего не сказал.
- А сегодня вечером, - с рассчитанной злобностью сказал Мазириан, - я добавлю в лабиринт еще один угол и превращу коридор в пятиугольник.
Туржан помолчал, глядя через стеклянную перегородку на своего врага. Потом медленно отпил еще глоток воды. При пяти углах у него будет меньше возможности увернуться от чудовища.
- Завтра, - сказал Мазириан, - тебе понадобится все твое проворство. - Тут ему в голову пришла еще одна мысль. - Но я избавлю тебя от этого, если ты поможешь мне решить одну проблему.
- В чем твое затруднение, Мазириан?
- Мое воображение преследует образ женщины, и я поймаю ее. - Глаза Мазириана затуманились. - Во второй половине дня она подъезжает к ограде моего сада на большой черной лошади - ты знаешь ее, Туржан?
- Нет, Мазириан, - Туржан отпил еще воды.
Мазириан продолжал:
- У нее достаточно колдовства, чтобы отвратить Второй Гипнотический Заговор Фелоджуна. А может, у нее есть какая-то защитная руна. Когда я приближаюсь, она убегает в лес.
- И что же? - спросил Туржан, отщипывая мясо, данное Мазирианом.
- Кто эта женщина? - спросил Мазириан, глядя поверх своего длинного носа на крошечного пленника.
- Откуда мне знать?
- Я должен захватить ее, - задумчиво сказал Мазириан. - Какие заклинания, какие чары могут мне помочь?
- Освободи меня, Мазириан, и, даю тебе слово Избранного Иерарха Марам-Ора, я доставлю тебе эту девушку.
- Как ты это сделаешь? - подозрительно спросил Мазириан.
- Буду преследовать ее по лесу со своими лучшими Живыми Башмаками и пригоршней заклятий.
- Тебе повезет не больше, чем мне, - возразил Мазириан. - Я освобожу тебя, когда узнаю все о твоем синтезе существ в чанах. Я сам буду преследовать женщину.
Туржан опустил голову, чтобы Мазириан не мог прочесть выражения его глаз.
- А как же я, Мазириан? - спросил пленник спустя какое-то время.
- Тобой я займусь, когда вернусь.
- А если ты не вернешься?
Мазириан погладил подбородок и улыбнулся, обнажив ровные белые зубы.
- Дракон уже давно пожрал бы тебя, если бы не твой проклятый секрет.
Волшебник поднялся по лестнице. Полночь застала его в кабинете, он рылся в переплетенных в кожу фолиантах и в пыльных папках... Некогда магам было известно больше тысячи рун, заговоров, заклинаний и проклятий. Просторы Великого Мотолама: Асколайс, Айд Каучикский, Южный Олмери, земля Падающей Стены на востоке - кишели колдунами всех разновидностей. Их главой был Архинекромант Фандаал. Сотню заклятий Фандаал сформулировал лично, хотя ходили слухи, что когда он над ними работал, в уши ему нашептывали демоны. Понтецилла Благочестивый, правитель Великого Мотолама, подверг Фандаала пытке и после ужасной ночи мучений убил его, объявив колдовство вне закона. Колдуны Великого Мотолама разбежались, как жуки при свете; их наука рассеялась и была забыта, и теперь, в эти смутные времена, когда солнце состарилось, варварство охватило Асколайс и белый город Кайн наполовину уже лежал в развалинах, теперь лишь немногим более ста заговоров сохранились в памяти людей. Из них Мазириан имел доступ к семидесяти трем и постепенно, при помощи различных уловок и торговли, пытался овладеть и остальными.
Мазириан сделал выбор и с большими усилиями поместил в свой мозг сразу пять заклятий: Вращатель Фандаала, Второй Гипнотический Заговор Фелоджуна, Великолепный Призматический Разбрызгиватель, Чары Неистощимого Питания и Заклятие Всемогущей Сферы. Завершив работу, Мазириан выпил вина и отправился спать.
На следующий день, когда солнце висело низко, Мазириан вышел на прогулку в сад. Ему пришлось ждать недолго. Не успел он освободить от земли корни лунной герани, как негромкий шум и топот подсказали ему, что объект его вожделений рядом.
Она прямо сидела в седле, молодая женщина с великолепной фигурой. Мазириан медленно наклонился, чтобы не спугнуть ее, сунул ноги в Живые Башмаки и закрепил их под коленями.
Он распрямился.
- Эй, девушка, - крикнул он, - ты снова пришла. Почему ты приходишь сюда по вечерам? Тебе нравятся розы? Они ярко-красные, потому что в их лепестках живая кровь. Если ты сегодня не убежишь от меня, я подарю тебе одну.
Мазириан сорвал розу с задрожавшего куста и направился к девушке, борясь со своими Живыми Башмаками. Не успел он сделать и четырех шагов, как женщина сжала коленями бока лошади и поскакала в лес.
Мазириан полностью оживил свои башмаки. Они сделали большой прыжок, затем другой, и охота началась.
Так Мазириан вошел в легендарный лес. Повсюду изгибались, поддерживая тяжелое лиственное одеяние, мшистые стволы. В просветах между ветвями лучи солнца бросали алые пятна на дерн. В тени росли цветы с длинными стеблями и хрупкие грибы; в эту эпоху увядания Земли природа стала мягкой и расслабленной.
Мазириан в своих Живых Башмаках с большой скоростью прыгал по лесу, но черная лошадь, бегущая без напряжения, держалась от него на порядочном расстоянии.
Несколько лиг проскакала женщина. Черные волосы летели за ней, как знамя. Она часто оглядывалась через плечо, и Мазириан видел, как во сне, ее лицо. Но вот она склонилась к спине лошади, та поскакала быстрее и скоро скрылась из виду. Мазириан продолжал погоню, ориентируясь по следу на влажной почве.
Жизнь начала уходить из Живых Башмаков: они слишком долго двигались на большой скорости. Огромные прыжки становились короче и тяжелее, но шаг лошади, видный по ее следу, тоже замедлился. Вскоре Мазириан оказался на лугу и увидел щиплющую траву одинокую лошадь. Мазириан застыл. Перед ним открывался весь луг. Туда вел ясный след лошади, но человеческого следа, ведущего с луга, не было. Значит женщина спешилась где-то позади колдуна, и он не знал, где именно. Волшебник направился к лошади, но та с ржанием ускакала в лес. Мазириан не пытался ее преследовать, он обнаружил, что его Башмаки вяло и расслабленно висят на ногах. Они умерли.
Он отпихнул их в сторону, проклял этот день и свою неудачу. Потрясая плащом, со злобным выражением лица, он двинулся назад по следу.
В этом районе леса часто встречались выступы черных и зеленых базальтовых скал, предвестники утесов над рекой Дерной. На одной из таких скал Мазириан увидел маленького зеленокожего человечка верхом на стрекозе. Он был одет во что-то вроде полупрозрачного кафтана и вооружен копьем, вдвое длиннее его самого.
Мазириан остановился. Твк-человек флегматично смотрел на него.
- Не видел ли ты женщину моей расы, проходившей здесь, твк-человек?
- Я видел такую женщину, - ответил твк-человек после некоторого размышления.
- А где ее можно найти?
- А что я получу за информацию?
- Соль - столько, сколько сможешь унести.
Твк-человек взмахнул своим копьем.
- Соль? Нет. Лайан-Странник дает вождям данданфлоров достаточно соли для всего племени.
Мазириан представлял себе службу, за которую разбойник-трубадур платит солью. Твк-люди, быстро летящие на своих стрекозах, видели все, что происходит в лесу.
- Флакон масла из моих теланксисовых цветов.
- Хорошо, - ответил твк-человек. - Покажи мне флакон.
Мазириан показал.
- Она свернула со следа возле разбитого молнией дуба и направилась прямо в речную долину, кратчайшим путем к озеру.
Мазириан положил флакон возле скалы и направился к дубу. Твк-человек посмотрел ему вслед, затем спешился и прикрепил флакон под своей стрекозой, рядом с мотком шерсти, который дала ему женщина, чтобы он обманул волшебника.
Мазириан свернул у дуба и вскоре обнаружил на опавшей листве след. Длинная открытая прогалина лежала перед ним, полого спускаясь к реке. По обе стороны возвышались деревья, и длинные солнечные лучи окрашивали одну сторону в кровь, оставляя другую в глубокой тени. Тень была так глубока, что Мазириан не заметил существо, сидевшее на упавшем дереве. Колдун почувствовал его присутствие, только когда тварь готова была прыгнуть ему на спину.
Мазириан резко повернулся лицом к существу. Это был деоданд, отдаленно похожий на человека с сильной мускулистой фигурой, мертвенно-черной тусклой кожей и узкими раскосыми глазами.
- Ах, Мазириан, ты бродишь по лесу далеко от дома, - послышался негромкий голос черного существа.
Мазириан знал, что деоданд стремится пожрать его. Он всегда хочет мяса.
Как же удалось девушке спастись? Ее след проходит прямо здесь.
- Я ищу, деоданд. Ответь на мой вопрос, и я дам тебе много мяса.
Глаза деоданда сверкнули, он осмотрел тело Мазириана.
- Ты можешь это сделать прямо сейчас, Мазириан. Или с тобой сегодня могучие заклинания?
- Да. Скажи, давно ли проходила здесь девушка? Шла она быстро или медленно, одна или со спутниками? Отвечай, и я дам тебе столько мяса, сколько ты захочешь.
Губы деоданда насмешливо скривились.
- Слепой волшебник! Она не покинула прогалину. - Он показал, и Мазириан повернулся в ту сторону. Но успел отпрыгнуть, когда деоданд бросился на него. Изо рта Мазириана полились звуки Заклятия Вращателя Фандаала. Деоданда сбило с ног и подбросило высоко в воздух, где тот повис, вертясь, то выше, то ниже, то быстрее, то медленнее, то над вершинами деревьев, то над самой землей. Мазириан с легкой улыбкой следил за ним. Через какое-то время он опустил деоданда и приказал вращению замедлиться.
- Хочешь ли ты умереть сразу или медленно? - спросил Мазириан. - Помоги мне, и я сразу убью тебя. А иначе ты поднимешься высоко, туда, где летают пелгрейны.
Деоданд задыхался от ярости и страха.
- Пусть темный Тиал выколет тебе глаза! Пусть Краан держит твой живой мозг в кислоте! - И он добавил такие проклятия, что Мазириан почувствовал необходимость в противочарах.
- Тогда вверх, - сказал наконец Мазириан и взмахнул рукой. Черное тело взлетело высоко над вершинами деревьев и медленно завертелось на фоне красного солнца. Через мгновение пятнистое существо, похожее на летучую мышь, с клювастым рылом, пронеслось рядом и рвануло черную ногу, прежде чем кричащий деоданд смог отпихнуть его. Все новые и новые фигуры замелькали на фоне солнца.
- Опусти меня, Мазириан! - послышался слабый зов. - Я расскажу все, что знаю.
Мазириан опустил пленника к земле.
- Она прошла одна перед самым твоим появлением. Я напал на нее, но она отогнала меня пригоршней тайл-пыли. Она прошла по прогалине в сторону реки. Этот след ведет мимо логова Транга. Я думаю, она погибла: Транг будет высасывать ее, пока она не умрет.
Мазириан потер подбородок.
- Какие заклятия были с ней?
- Не знаю. Ей понадобятся сильные заклятия, чтобы спастись от демона Транга.
- У тебя есть еще что сказать?
- Ничего.
- Тогда можешь умереть. - И Мазириан проклял существо, заставив его вращаться все быстрее, пока оно не слилось в сплошное вертящееся пятно.
Послышался приглушенный вопль, и тело деоданда разорвалось на части. Голова, как пуля, полетела вниз, руки, ноги, внутренности - во всех направлениях.
Мазириан пошел дальше. В конце прогалины след круто спускался по уступам темно-зеленого серпентина к реке Дерне. Солнце садилось, и тень заполняла долину. Мазириан дошел до реки и направился вниз по течению к далекому сверкающему Санру, Озеру Сновидений.
Тяжелый запах гнили висел в воздухе. Мазириан пошел вперед осторожнее: поблизости находилось логово вампира-медведя Транга, и в воздухе пахло колдовством - сильным грубым колдовством, которое его собственные более тонкие заклинания могли и не победить.
До него донесся звук голосов - хриплый рев Транга и женские вопли. Мазириан выглянул из-за скалы, чтобы понять, что там происходит.
Логово Транга располагалось в расщелине скалы. Грязная груда травы и шкур служила ему постелью. Он построил грубый загон, в котором находились три женщины, на телах которых виднелось множество кровоподтеков, а на лицах - ужас. Транг похитил их из племени, живущего на завешенных шелком плотах на мелководье озера. Теперь они смотрели, как вампир пытается справиться еще с одной, только что захваченной женщиной. Грубое круглое человекоподобное лицо Транга было искажено, крепкими пальцами он сорвал с женщины куртку. Но она с удивительным проворством увертывалась от его огромных рук. Глаза Мазириана сузились. Магия, магия!..
Он смотрел, раздумывая, как бы уничтожить Транга, не причинив вреда женщине. Но та увидела колдуна над плечом Транга.
- Смотри! - выдохнула она. - Мазириан пришел, чтобы убить тебя!
Транг обернулся. Он увидел Мазириана и бросился к нему на всех четырех лапах, испуская дикий рев. Мазириан подумал, не бросил ли на него вурдалак какое-то заклятие, потому что мозг волшебника охватил странный паралич. А может, на него так подействовал вид огромной морды Транга, его мощных лап?
Мазириан стряхнул с себя заклятие, если оно было, и произнес собственное. Вся прогалина озарилась огненными стрелами, летящими в Транга со всех направлений. Это был Великолепный Призматический Разбрызгиватель - многоцветные рубящие лучи. Транг умер почти мгновенно, пурпурная кровь хлынула из бесчисленных ран, открывшихся там, где огненный дождь пронзил его тело.
Мазириан не обратил на это внимания. Девушки не было. Мазириан видел, как она бежит вдоль реки к озеру, и пошел за ней, не слушая жалобных криков женщин в клетке.
Вскоре перед ним открылось озеро, дальний край которого едва виднелся на горизонте. Мазириан спустился на песчаный берег и долго стоял, глядя на темные воды Озера Сновидений. Была уже темная ночь, на небе горели звезды. Вода была холодной и неподвижной, лишенная приливов, как все воды на Земле после ухода с неба Луны.
Где же женщина? Вот она - светлая фигура в тени речного берега. Мазириан встал у воды, высокий и могучий. Легкий ветерок развевал его плащ.
- Эй, девушка, - позвал он. - Это я, Мазириан, я спас тебя от Транга.
Подойди ближе, чтобы я мог поговорить с тобой.
- Я слышу тебя и на таком расстоянии, волшебник, - ответила она. - Чем ближе я подойду, тем дальше потом придется убегать.
- А зачем тебе бежать? Иди ко мне, и ты станешь хозяйкой многих тайн, обладательницей большой власти.
Она засмеялась.
- Если бы я хотела этого, Мазириан, разве стала бы я бежать так долго?
- Кто же ты, не желающая постигнуть тайны магии?
- Для тебя, Мазириан, я безымянна, чтобы ты не смог проклясть меня. А теперь я пойду туда, куда ты не сможешь последовать. - Она подбежала к воде, медленно вошла в нее по пояс, нырнула и исчезла.
Мазириан в нерешительности подождал. Неразумно тратить столько заклинаний и тем самым лишать себя сил. Что может находиться под поверхностью озера? Тут чувствовалась спокойная магия, и хотя колдун не враждовал с повелителем озера, другие существа могли бы воспротивится его проникновению. Однако, когда голова девушки так и не появилась на поверхности, он произнес Заклинание Неистощимого Питания и вошел в холодную воду.
Он глубоко нырнул и, встав на дне озера, не чувствуя под защитой чар никакого неудобства для легких, смотрел на местность вокруг себя. Его окружало зеленоватое свечение. Вода была почти такая же прозрачная, как и воздух. Придонные растения тянулись по течению, вместе с ними двигались озерные цветы, красные, синие и желтые. Вокруг вяло плавали большеглазые рыбы разнообразных форм.
Скальные ступени вели к подводной равнине, на которой росли высокие водоросли, их стройные стволы поддерживали узорную листву и пурпурные плоды. Водоросли терялись в туманной дымке. Потом колдун увидел женщину, белую водяную нимфу. Черные волосы струились за ее спиной, как темное облако. Она полуплыла, полубежала по песчаному дну, изредка оглядываясь через плечо. Мазириан устремился за ней, вспенивая воду плащом.
Возбужденный колдун догонял ее. Он должен наказать непокорную за то, что она завела его так далеко... Стертые каменные ступени в его жилище вели из мастерской вниз, в комнаты, которые по мере спуска становились все обширнее. Мазириан нашел однажды в одной из комнат проржавевшую клетку.
Неделя или две в темноте обуздают упрямство гордячки... А когда-то он уменьшил женщину, сделал ее размером в палец и посадил в стеклянную бутылку вместе с двумя большими мухами...
Сквозь зелень проступил разрушенный белый храм. В нем было множество колонн. Некоторые уже упали, другие продолжали поддерживать фронтон. Женщина вошла в большой портик. Может, она пытается сбить его со следа? Белое тело мелькнуло в дальнем конце нефа, сверкнуло над кафедрой и пропало в полукруглом алькове за ней.
Мазириан, как мог быстро, последовал за нею, полуидя, полуплывя в мрачных сумерках. Он всматривался в темноту, где малые колонны поддерживали купол, из которого выпал ключевой камень. Неожиданный страх охватил его, он вдруг все понял, увидев быстрое движение вверху. Со всех сторон на него рушились колонны, и лавина мраморных блоков падала ему на голову.
Колдун в панике отпрыгнул...
Волнение прекратилось, белая пыль древней штукатурки расплылась. На фронтоне главного храма женщина стояла на коленях, всматриваясь вниз, чтобы убедиться, что она убила Мазириана.
Но она его не убила. Две колонны по чистой случайности упали по обе стороны от его тела, а легшая сверху плита защитила его от камнепада. Он болезненно повернул голову. Через щель в дрожащем мраморе он видел рассматривавшую его женщину. Значит она хотела убить его? Его, Мазириана, прожившего больше лет, чем он сам может припомнить? Тем сильнее будет она ненавидеть и бояться его впоследствии. Он произнес заклинание Всемогущей Сферы. Силовое поле окружило его тело, расталкивая все окружающее.
Когда мраморные руины раздвинулись, колдун убрал сферу, встал на ноги и осмотрелся в поисках женщины. Та была уже почти не видна. В чаще длинных пурпурных водорослей, она взбиралась по откосу на берег. Мазириан бросился в преследование.

***

Т'саин выползла на берег. Волшебник Мазириан по-прежнему шел за ней, его магия разрушила все ее планы. Девушка вспомнила его лицо и вздрогнула.
Усталость и отчаяние замедлили ее шаг. У нее было лишь два заклинания - Чары Неистощимого Питания и заклятие, придающее силу рукам, благодаря ему она удержала Транга и обрушила храм на Мазириана. Оба заклинания теперь истрачены; она беззащитна; но, с другой стороны, и у Мазириана могло больше ничего не остаться.
Может быть, он не знает о траве-вампире? Она побежала по склону и перескочила через полоску бледной, избитой ветром травы. Теперь из озера выбрался и Мазириан, тощая фигура, хорошо заметная на фоне воды.
Девушка отступала, оставляя между собой и преследователем невинную полоску травы. А если и трава не поможет? - Сердце ее дрогнуло при мысли о том, что ей придется тогда сделать.
Мазириан вошел в траву. Чахлые травинки превратились в мускулистые пальцы. Одни обвились вокруг ног колдуна, удерживая его мертвой хваткой, а другие в это время пробирались под одежду, к коже.
И тогда Мазириан истратил свой последний заговор - заклятие обездвиживания. Трава-вампир расслабилась и вяло легла на землю. Т'саин в отчаянии следила за ним. Теперь волшебник был совсем рядом, плащ развевался за его спиной. Неужели у него нет слабостей? Разве его плоть не болит, разве его дыхание не становится прерывистым? Она повернулась и побежала по лугу к роще черных деревьев. Ей стало холодно в глубокой мрачной тени.
Прежде чем вся роща проснется, она должна убежать как можно дальше.
Щелчок! Ее хлестнула плеть. Она продолжала бежать. Еще один удар и еще - она упала. Ее ударил еще один тяжелый ремень, и еще один. Шатаясь, девушка поднялась, закрывая руками лицо. Плети свистели в воздухе, последний удар развернул ее. Она увидела Мазириана.
Он боролся. Когда на него обрушились удары, он схватил хлысты и попытался разорвать их. Но они были слишком гибкими и пружинистыми, они вырывались из рук и обрушивали на человека все новые удары. Раздраженные его сопротивлением, деревья сосредоточились на несчастном Мазириане, который боролся с необыкновенной яростью. Т'саин смогла уползти на край рощи и спастись.
Она посмотрела назад, поражаясь жизненной силе Мазириана. Тот шатался под градом ударов, его яростная упрямая фигура смутно виднелась в зарослях. Он ослаб, попытался бежать, упал. Удары сыпались на его голову, плечи, на длинные ноги. Он попытался встать, но снова рухнул на землю.
Т'саин устало закрыла глаза. Она чувствовала, как кровь сочится из ее исхлестанного тела. Но оставалось еще самое главное. Она встала и, покачиваясь, пошла прочь, еще долго слыша за спиной тупые звуки ударов.

***

Сад Мазириана прекрасен ночью. Широко раскрылись цветы-звезды, каждая совершенной формы, и мотыльки летали над ними взад и вперед. Фософресцирующие водяные лилии, как прекрасные лица, плыли по поверхности пруда, а куст, который Мазириан привез из далекого Олмери на юге, наполнял воздух сладким фруктовым ароматом.
Т'саин, усталая, тяжело дыша ощупью пробиралась по саду. Некоторые цветы проснулись и с любопытством разглядывали ее. Гибрид животного и растения сонно защебетал, приняв ее за Мазириана. Слышалась слабая музыка белых цветов-флейт, они пели о древних ночах, когда в небе еще плыла белая луна, а временами года правили бури, тучи и громы.
Т'саин ни на что не обращала внимания. Она вошла в дом Мазириана, отыскала его мастерскую, где горел вечный желтый свет. Неожиданно в чане село золотоволосое создание Мазириана и посмотрело на нее прекрасными пустыми глазами.
Она отыскала в ящике ключи и открыла люк. Здесь ей пришлось подождать, пока не рассеется красный туман перед глазами. У нее начались галлюцинации - Мазириан, высокий и надменный, склоняется, убивая Транга; странно раскрашенные цветы озера; Мазириан, потерявший свое волшебство, борется с плетями деревьев... Из забытья ее вывело существо из чана, оно робко трогало ее волосы.

Предыдущая страница 3 Следующая страница


Умирающая Земля 4

Девушка пришла в себя и полуспустилась, полуупала вниз по лестнице. Она открыла все три замка на двери и, последним усилием распахнув ее, взобралась на пьедестал, где стоял ящик с лабиринтом, в котором продолжали свою отчаянную гонку Туржан и дракон. девушка разбила стекло, мягко взяла Туржана и поставила на пол.
От прикосновения руны на ее запястье чары развеялись, и Туржан снова стал человеком. Ошеломленный, он смотрел на почти неузнаваемую Т'саин.
Она попыталась улыбнуться ему.
- Туржан... ты свободен...
- А где Мазириан?
- Он мертв, - девушка устало опустилась на каменный пол и затихла. Туржан со странным выражением в глазах осмотрел ее.
- Т'саин, мое дорогое создание, - прошептал он, - более благородная, чем я. Ты отдала свою единственную жизнь за мою свободу.
Он поднял ее тело.
- Я восстановлю тебя в чане. Ты станешь такой же прекрасной и здоровой, как прежде!.
И он понес ее по каменным ступеням.

Т'САИС

Т'саис выехала из рощи и в нерешительности остановила лошадь. Она сидела, глядя на зеленый луг, уходивший к реке... Затем сжала колени, и лошадь двинулась дальше.
Она ехала в глубокой задумчивости, А над ней небо, покрытое облачной рябью, отбрасывало на землю от горизонта до горизонта глубокие тени.
Лившийся сверху, отраженный и преобразованный свет заливал местность тысячами оттенков. На Т'саис вначале упал зеленый луч, затем ультрамариновый, топазовый, рубиново-красный. Окружающий ландшафт окрашивался соответственно.
Т'саис закрыла глаза, чтобы не видеть эти меняющиеся цвета. Они раздражали ее нервы, не давали ей ясно видеть окружающее. Красный ослеплял, зеленый душил, синий и пурпурный намекали на недоступные ее разумению загадки. Как будто вся вселенная была создана специально, чтобы ошеломлять ее своим видом, вызывать в ней ярость... Бабочка с крыльями, расцвеченными, как драгоценный ковер, пролетела мимо, и Т'саис захотелось ударить ее своим мечом. С огромный усилием девушка сдержалась: Т'саис была страстной натурой и не привыкла к самоограничению. Она взглянула на цветы под ногами лошади - бледные маргаритки, колокольчики, вьюнки и оранжевые "золотые шары". Больше она не будет давить их, вырывать с корнем. Ей было высказано предположение, что порок заключен не во вселенной, а в ней самой. Подавив непримиримую враждебность к бабочке, цветам и меняющимся оттенкам света на небе, она поехала дальше по лугу.
Перед ней поднималась роща высоких деревьев, дальше виднелись заросли тростника и блестел ручей, тоже изменявший цвет своих струй в соответствии с цветом неба. Т'саис свернула и вдоль речного берега направилась к длинному низкому дому.
Она спешилась и медленно подошла к двери черного дымчатого дерева, на которой было изображено сардоническое лицо. Она потянула за язык, и внутри зазвучал колокол.
Ответа не было.
- Панделум! - позвала она.
Вскоре послышался приглушенный ответ:
- Входи.
Девушка распахнула дверь и вошла в комнату с высоким потолком, увешанную коврами и лишенную мебели, если не считать небольшого дивана.
- Чего ты хочешь? - донесся из-за стены голос, густой, сочный и бесконечно печальный.
- Панделум, сегодня я узнала, что убийство - это зло, что мои глаза обманывают меня и там, где я вижу только резкие краски и отвратительные очертания, на самом деле живет красота.
Некоторое время Панделум молчал; затем снова послышался его приглушенный голос, отвечавший на невысказанную мольбу о знании.
- По большей части это правда. Живые существа имеют право на жизнь. Это их единственное подлинно драгоценное достояние, и отнятие жизни есть злейшее преступление... Что касается остального, то вина не твоя. Красота есть повсюду, все могут видеть ее, все - кроме тебя. Это внушает мне печаль, потому что тебя создал я. Я вырастил тебя из первичной клетки; я дал звучание струнам жизни в твоем теле и мозге. И несмотря на все мои старания, я допустил ошибку; когда ты вышла из чана, я обнаружил, что в твоем мозгу есть порок: вместо красоты ты видишь безобразие и вместо добра - зло. Подлинное безобразие, подлинное зло ты никогда не видела, потому что на Эмбелионе нет ничего злого и мерзкого... Если бы тебе не повезло и ты встретилась бы с таким, я опасался бы за твой разум.
- Не можешь ли ты изменить меня? - воскликнула Т'саис. - Ты волшебник.
Неужели я и впредь должна жить слепой к радости?
Тень вздоха донеслась из-за стены.
- Я действительно волшебник, я знаю все до сих пор созданные заговоры, знаю хитрость рун, заклинаний, волшебных изображений, экзорцизма, талисманов. Я Владыка Математики, лучший после Фандаала, но я ничего не могу сделать с твоим мозгом, не уничтожив твой разум, твою личность, твою душу - потому что я не бог. Бог может вызвать предметы к существованию, а я опираюсь только на магию, и ее заговоры способны лишь изменять и переделывать пространство.
Надежда растаяла во взгляде Т'саис.
- Я хочу на Землю, - сказала она немного погодя. - Небо на Земле постоянного голубого цвета, и в нем царит красное солнце. Я устала от Эмбелиона, где нет никаких голосов, кроме твоего.
- Земля, - задумчиво сказал Панделум. - Тусклое место, древность которого превосходит всякое знание. Когда-то это был высокий мир облачных гор, ярких рек, а солнце его было белым сверкающим шаром. Века дождя и ветра избили и сгладили гранит, а солнце теперь слабое и красное. Тонули и вставали вновь континенты. Миллионы городов вздымали свои башни, потом распадались в пыль. Теперь на месте прежних людей живут несколько тысяч странных созданий. На Земле гнездится зло, зло, отцеженное временем...
Земля умирает, она в сумерках... - колдун замолчал.
Т'саис с сомнением ответила:
- Но я слышала, что Земля прекрасна, а я хочу постигнуть красоту, даже если ради этого придется умереть.
- Но как ты узнаешь красоту, увидев ее?
- Все люди знают красоту... Разве я не человек?
- Конечно, ты - человек.
- Тогда я найду красоту, а может быть, даже и... - Т'саис запнулась перед следующим словом, настолько чуждо оно было ее разуму, но в то же время полно беспокойных возможностей.
Панделум молчал. Наконец промолвил:
- Ты отправишься, куда хочешь. Я помогу тебе, чем смогу. Я дам тебе руны, которые спасут тебя от злой магии. Я дам жизнь твоему мечу; и я дам тебе следующий совет: берегись мужчин, которые грабят красоту, чтобы насытить свою похоть. Не допускай близости ни к кому... Я дам тебе мешочек драгоценностей, это большое богатство на Земле. С ними ты можешь многого достичь. Но - опять-таки - никому их не показывай, потому что для некоторых людей убийство дешевле медной монеты.
Наступило тяжелое молчание, и в воздухе перестало ощущаться присутствие Панделума.
- Панделум, - негромко позвала Т'саис. Ответа не было.
Спустя какое-то время Панделум вернулся, она ощутила вновь его присутствие.
- Через мгновение, - сказал он, - ты можешь войти в соседнюю комнату.
Т'саис ждала, затем, по его разрешению, вошла в следующую комнату.
- На скамье слева, - послышался голос Панделума, - ты найдешь амулет и маленький мешочек с драгоценностями. Надень амулет на правое запястье: он обращает любое направленное на тебя заклинание против того, кто его произнес. Это очень мощная руна, береги ее.
Т'саис повиновалась и спрятала мешочек в сумку.
- Положи на скамью свой меч, встань на руну, что начертана на полу, и крепко зажмурь глаза. Я должен войти в комнату. Предупреждаю: не смотри на меня - последствия будут ужасны.
Т'саис сняла меч, встала на металлическую руну, закрыла глаза. Она услышала легкие шаги, звон металла, потом - высокий резкий крик.
- Теперь твой меч жив, - странно громко прозвучал голос Панделума, который теперь находился рядом. - Он будет убивать твоих врагов сознательно.
Протяни руку и возьми его.
Т'саис вложила в ножны свой стройный клинок, теплый и дрожащий.
- Где на Земле хочешь ты оказаться? - спросил Панделум. - В местности, населенной людьми, или в великой разрушенной пустыне?
- В Асколайсе, - ответила Т'саис, - потому что тот, кто говорил мне о красоте, произнес только это название.
- Как хочешь, - сказал Панделум. - А теперь слушай! Если захочешь вернуться в Эмбелион...
- Нет! - быстро ответила Т'саис. - Лучше умереть.
- Подумай хорошенько.
Т'саис промолчала.
- Сейчас я коснусь тебя. У тебя на мгновение закружится голова - а затем ты откроешь глаза уже на Земле. Сейчас там почти ночь, а во тьме скрываются ужасные существа. Поэтому побыстрее отыщи убежище.
Охваченная возбуждением, Т'саис почувствовала прикосновение Панделума, ощутила дрожь, легкое затмение сознания, быстрый полет... Незнакомая почва под ногами, незнакомый воздух со странным запахом. Она открыла глаза.
Местность незнакомая и новая для нее. Темно-голубое небо, распухшее древнее солнце. Она стояла на лугу, окруженном высокими мрачными деревьями. Эти деревья не были похожи на спокойных гигантов Эмбелиона: нахмуренные, с густой листвой. Под ними лежали загадочные тени. Все окружающее: почва, деревья, скала, торчащая на лугу, - все было выработано временем, сглажено, выровнено, смягчено. Свет солнца придавал каждому предмету на Земле, скалам, деревьям, неподвижной траве и цветам одинаковый оттенок древности, старинных воспоминаний.
В ста шагах поднимались покрытые мхом руины давно обрушившегося замка.
Его камни почернели от лишайников, дыма и возраста; сквозь обломки пробивалась трава - все это представляло собой странную и дикую картину в косых лучах солнца.
Т'саис медленно приблизилась. Некоторые стены еще стояли, сложенные из выветрившегося камня, с давно исчезнувшей известью. Она удивленно обошла большую разрушенную статую, почти погрузившуюся в землю; на мгновение задумалась над письменами, высеченными на камне. Широко открытыми глазами смотрела она на то, что осталось от лица, - жестокие глаза, насмешливый рот, отбитый нос. Т'саис содрогнулась. Здесь ей искать нечего; она повернулась, собираясь уходить.
Смех, высокий, радостный, послышался на поляне. Т'саис, помня предупреждение Панделума, ждала в укрытии. Какое-то движение среди деревьев; в солнечном свете показались мужчина и женщина; потом - весело посвистывающий молодой человек. В руке он держал меч, которым время от времени подталкивал первых двоих. Т'саис разглядела, что эти двое были связаны.
Трое остановились перед руинами, невдалеке от Т'саис, и та могла рассмотреть их. Связанный мужчина с худым лицом, неровной рыжей бородой и мечущимся взглядом; в глазах его виднелось отчаяние. Женщина была полная, невысокого роста. Пленившим их был Лайан-Странник. Его каштановые волосы были разбросаны, черты лица подвижны и приятны. Красивые карие глаза изучали местность. На нем были красные кожаные башмаки с загнутыми вверх острыми носками, красно-зеленый костюм, такой же плащ и остроконечная шляпа с багровым пером.
Т'саис смотрела, не понимая, что происходит. Все трое были ей одинаково отвратительны, казались грязными снаружи и изнутри. Лайан, может быть, чуть менее подл и низок - он все-таки проворнее и элегантнее.
Пленник негромко застонал, женщина заскулила.
Лайан весело взмахнул шляпой и исчез среди руин. Не далее чем в двадцати футах от Т'саис он скользнул за древнюю каменную плиту, вернулся с огнивом и трутом, разжег костер. Из сумки он извлек кусок мяса, поджарил на костре и с аппетитом съел, облизывая пальцы.
Не было сказано ни слова. Наконец Лайан встал, потянулся и взглянул на небо. Солнце уходило за темную стену деревьев, поляну уже заполнили синеватые тени.
- К делу! - воскликнул Лайан. Голос его звучал резко и ясно, как призыв флейты.
Он снова нырнул в свое укрытие под плитой и принес оттуда четыре крепких прута. Один из них он положил на бедра мужчины, второй поперек, через промежность, так что при небольшом усилии мог сжимать бедра и поясницу.
Он испытал свое приспособление и рассмеялся, когда мужчина закричал от боли. Такое же приспособление он приспособил и на женщине.
Т'саис смотрела в растерянности. Очевидно, молодой человек собирался причинить своим пленникам боль. Неужели таковы обычаи Земли? Но как она может их судить, она, не отличающая добра от зла?
- Лайан! Лайан! - воскликнул мужчина. - Пощади мою жену! Она ничего не знает! Пощади ее и забери все, чем я владею! Я буду тебе служить всю жизнь!
- Хо! - рассмеялся Лайан, и перо на его шляпе задрожало. - Спасибо, спасибо за предложение, но Лайану не нужны ни ваш хворост, ни ваша репа.
Лайан любит шелк и золото, любит блеск кинжалов и стоны любви, издаваемые девушками. Поэтому благодарю тебя - но я ищу брата твоей жены, и когда твоя жена закричит и завизжит, ты расскажешь мне, где он скрывается.
Для Т'саис сцена начинала приобретать смысл. Двое пленников скрывали сведения, нужные молодому человеку; поэтому тот будет причинять им боль, пока они не расскажут все, что ему нужно. Хитро придумано, вряд ли она до этого додумалась бы сама.
- А теперь, - продолжал Лайан, - я должен вас заверить, что ложь плохо совмещается с правдой. Видите ли, когда человека подвергают пытке, он слишком занят, чтобы что-то выдумывать, поэтому и говорит правду. - Он выхватил из огня головешку, закрепил ее между связанными лодыжками мужчины и прыгнул к женщине, чтобы начать пытку.
- Я ничего не знаю, Лайан! - завопил мужчина. - Я ничего не знаю, ничего...
Лайан разочарованно отошел. Женщина потеряла сознание. Лайан снял с мужчины головешку и раздраженно швырнул ее обратно в костер.
- Что за напасть! - сказал он, но вскоре хорошее настроение вернулось к нему. - А, ладно, у нас много времени. - И погладил свой заостренный подбородок. - Может быть, ты и говоришь правду, - рассуждал он вслух. - Может быть, сведения даст твоя добрая жена? - Он привел женщину в себя несколькими пощечинами. Пленница тупо смотрела на него, лицо ее было искажено и почернело от сажи.
- Будьте внимательны! - сказал Лайан. - Я начинаю вторую серию вопросов.
Я рассуждаю, думаю, теоретизирую. Я думаю: если муж не знает, куда бежал тот, кого я ищу, может, знает жена?
Женщина приоткрыла рот.
- Он мой брат... пожалуйста...
- Ага! Итак, ты знаешь! - торжествующе воскликнул Лайан и прошелся взад-вперед возле костра. - Ты знаешь! Мы возобновляем испытание. Теперь будь внимательна. При помощи этого приспособления я превращаю ноги твоего мужа в желе, а его позвоночник будет торчать сквозь живот - если ты не заговоришь, конечно!
И он начал.
- Ничего не говори... - выдохнул мужчина и потерял сознание от боли.
Женщина проклинала, вопила, умоляла. И, наконец, не выдержала:
- Я скажу, я все скажу! - закричала она. - Диллар уехал в Эфред!
Лайан ослабил свои усилия.
- Эфред. Так. Значит, он в стране Падающей Стены. - Он поджал губы. - Возможно, это правда. Но я не верю. Ты должна сказать это еще раз, под действием извлекателя правды. - Он взял из костра пылающее полено, прижал к лодыжкам женщины - и снова занялся мужчиной. Женщина молчала.
- Говори, женщина! - тяжело дыша, рявкнул Лайан. - Я весь вспотел от работы. - Она молчала. Глаза ее, широко раскрытые, стеклянно смотрели в небо.
- Она умерла! - закричал муж. - Умерла! Моя жена умерла! Лайан, ты дьявол, ты сама подлость! Проклинаю тебя! Тиалом! Крааном! - голос его дрожал в истерике.
Т'саис была обеспокоена. Женщина умерла. Разве убийство не злое дело?
Так сказал Панделум. Если женщина хорошая, как говорит этот бородатый человек, значит Лайан - зло. Конечно, все существа из плоти изначально грязны. Но все же отнимать жизнь у живого - большое зло.
Не зная страха, она вышла из укрытия и подошла к костру. Лайан поднял голову и вскочил. Но увидел всего лишь незнакомую девушку поразительной красоты. Он принялся весело напевать и приплясывать.
- Добро пожаловать! Добро пожаловать! - Он с отвращением взглянул на лежащие на земле тела. - Как неприятно. Не будем обращать на них внимания.
- Он одернул плащ, нежно поглядывая на Т'саис блестящими карими глазами, и с напыщенным видом, как петух, направился к ней.
- Ты прекрасна, моя дорогая... а я... я настоящий мужчина - ты увидишь.
Т'саис положила руку на рукоять меча, и тот сам по себе выскочил из ножен. Лайан отшатнулся, встревоженный видом лезвия и блеском глаз девушки.
- Что это значит? Ну, ну, - раздраженно сказал он. - Убери свою сталь.
Она слишком остра. Я добрый человек, но не выношу угроз.
Т'саис стояла над распростертыми телами. Мужчина лихорадочно ощупывал ее взглядом. Женщина продолжала мертво смотреть в темное небо.
Лайан прыгнул вперед, пытаясь схватить девушку, пока та отвлеклась. Меч сам собой метнулся вперед, пронзив в полете проворное тело.
Лайан-Странник опустился на колени, кашляя кровью. Т'саис вытащила меч, вытерла о его зеленый плащ и с трудом убрала в ножны. Мечу хотелось бить, пронзать, убивать.
Лайан лежал без сознания. Т'саис, испытывая тошноту, отвернулась. Послышался слабый голос:
- Развяжи меня...
Т'саис подумала, потом разрезала путы. Мужчина захромал к своей жене, погладил ее, развязал веревки, позвал ее. Ответа не было. Он в безумии выпрямился и завыл в ночь. Подняв обвисшее тело на руки, он побежал в темноту, хромая, падая, выкрикивая проклятия.
Т'саис вздрогнула, перевела взгляд с лежавшего Лайана на темный лес.
Медленно, много раз оглядываясь, она покинула руины. Истекающее кровью тело Лайана осталось возле угасающего костра.
Блеск костра погас, затерялся в темноте. Т'саис ощупью пробиралась между деревьями. В Эмбелионе никогда не бывает ночи, только светящиеся сумерки. Т'саис продолжала идти по лесу, подавленная, угнетенная и не подозревающая о существах, которых может встретить, - о деодандах, пелгрейнах, рыщущих эрбах и демонах, о гидах, которые выпрыгивают из почвы и впиваются в жертву.
Т'саис, невредимая, продолжала идти и вскоре вышла на опушку леса. Местность поднималась, деревья становились тоньше, и Т'саис наконец оказалась на безграничном темном пространстве. Это была пустошь Модавна Мур - древний тракт, на котором отпечатались следы множества ног и пролитой крови. Во время знаменитой бойни Голикан-Завоеватель согнал сюда население двух больших городов: Г'Васана и Баутику, сжал людей в круг в три мили шириной и постепенно со всех сторон теснил все больше, все больше, своей дьявольской кавалерией испугал людей, заставил их со всех сторон стремиться к центру, пока не получилось огромное колеблющееся возвышение в полтысячи футов вышиной, пирамида кричащей плоти. Говорят, Голикан десять минут наслаждался зрелищем этого памятника, потом повернулся и направился в Лайденур, землю, из которой явился.
Призраки древнего населения давно растворились и побледнели, и Модавна Мур казался менее зловещим, чем лес. Как уродливые кляксы, повсюду были разбросаны кусты. Линия скалистых утесов резко вырисовывалась на горизонте на фоне вечерней зари. Т'саис шла вперед, радуясь открытому небу над головой. Через несколько минут она набрела на древнюю дорогу из каменных плит, растрескавшихся и разбитых, ограниченную канавой, в которой росли светящиеся цветы в форме звезд. С болот подул ветер и освежил ее разгоряченное лицо. Она осторожно двигалась по дороге. Никакого убежища не было видно, а ветер становился все холоднее.
Топот бегущих ног, несколько неясных фигур - и Т'саис забилась в чьих-то крепких руках. Она пыталась выхватить меч, но руки ее были зажаты.
Кто-то высек огонь, зажег факел, чтобы осмотреть добычу. Т'саис увидела трех бородатых, покрытых шрамами, разбойников с болот. На них были серые одежды, все в болотной грязи.
- Да ведь это девушка! - насмешливо воскликнул один из них.
- Сейчас поищу у нее серебро, - сказал другой, и его руки бесстыдно зашарили по телу Т'саис. Он нащупал мешочек с драгоценностями и поднес их на ладони к огню. - Смотрите! Королевское богатство!
- Или колдовское! - возразил третий. В неожиданном страхе разбойники ослабили хватку. Но девушка по-прежнему не могла дотянуться до меча.
- Кто ты, женщина в ночи? - спросил один из них с некоторым уважением. - Ты ведьма? Не зря ведь у тебя такие драгоценности и ты одна ночью едешь по Модавна Муру.
У Т'саис не было ни хитрости, ни опыта, чтобы красиво солгать.
- Я не ведьма! Отпустите меня, вонючие животные!
- Не ведьма? Тогда что же ты за женщина? Откуда ты?
- Я Т'саис из Эмбелиона! - гневно воскликнула она. - Меня создал Панделум, и я ищу на Земле любви и красоты. Уберите руки, мне нужно идти дальше!
Первый бродяга захохотал:
- Хо! Хо! Ищешь любви и красоты? Ну, кое-что ты уже нашла, девушка, - конечно, мы не красавцы: Тагман покрыт коростой, у Лазарда не хватает зубов и ушей, но у нас скопилось много неистраченной любви, верно, парни? Мы дадим тебе столько любви, сколько захочешь! Эй, парни!
И они потащили кричащую Т'саис по болоту к каменной хижине.

Предыдущая страница 4 Следующая страница


5 Джек Вэнс

Когда вошли, один разжег огонь, остальные двое тем временем отобрали у Т'саис меч и швырнули его в угол. Большим железным ключом заперли дверь и освободили Т'саис. Она прыгнула к своему оружию, но грубый толчок отправил ее на грязный пол.
- Успокойся, кошка! - выдохнул Тагман. - Ты будешь довольна, - и они возобновили свои насмешки. - Конечно, мы не красавцы, но дадим тебе столько любви, сколько захочешь.
Т'саис скорчилась в углу.
- Я не знаю, что такое любовь, - сказала она. - Но я не хочу вашей!
- Как можно? - насмехались они. - Неужели ты девственница?.. - Т'саис с горящими глазами слушала, как они расписывают свое грязное представление о любви.
Т'саис выскочила из своего угла в ярости, пинаясь, кусаясь, колотя кулаками болотных людей, и когда ее, полумертвую, избитую, в синяках и царапинах, снова швырнули в угол, мужчины вытащили большую фляжку с медом, чтобы подкрепиться перед удовольствием.
Потом они бросили жребий, кому первому доставить удовольствие девушке.
Жребий был брошен, и началась ссора: проигравшие утверждали, что выигравший мошенничал. Раздались гневные выкрики, и под взглядами Т'саис, находившейся в таком ужасе, какого не выдержать обыкновенному мозгу, бродяги начали драться, как лоси в период гона. Т'саис подползла к своему мечу и, как только дотронулась до него, тот прыгнул в воздух, как птица и бросился в бой, таща за собой Т'саис. Трое хрипло закричали, сверкнула сталь - вперед, назад, быстрее глаза. Крики, стоны - и на земляном полу уже лежат три трупа с разинутыми ртами. Т'саис отыскала ключ, открыла дверь и без памяти побежала в ночь.
Она бежала по темному болоту, не замечая дороги, упала в канаву, выползла на холодную грязную обочину и опустилась на колени... И это Земля! Она вспомнила Эмбелион, где самыми злыми созданиями были цветы и бабочки. Какую они вызывали в ней ненависть!
Эмбелион утрачен, отвергнут. И Т'саис заплакала.
Ее насторожило шуршание в вереске. Испуганная, она подняла голову, прислушалась. Что за новая напасть? Снова зловещие звуки, осторожные шаги.
Она в ужасе всматривалась в тьму.
Из темноты появилась темная фигура, осторожно крадущаяся вдоль канавы.
При свете светляков она увидела, что это деоданд, вышедший из леса, безволосое человекоподобное существо, с угольно-черной кожей и прекрасным лицом, которое портили два клыка, длинных и острых, которые торчали над нижней губой. Деоданд был одет в кожаные доспехи, и его раскосые глаза голодно устремились к Т'саис. С возбужденным криком он прыгнул на девушку.
Т'саис вырвалась, упала, вскочила на ноги. С криком побежала она по болоту, не обращая внимания на царапины и ушибы. Деоданд с дикими воплями бежал следом.
Они бежали по болоту, по лугу, по лесистым холмам, по кустарникам и через ручьи. Девушка бежала, широко раскрыв глаза и почти ничего не видя вокруг, преследователь продолжал испускать жалобные стоны.
Впереди показался свет в чьем-то окне. Т'саис с рыданиями взбежала на крыльцо. Дверь милосердно подалась. Т'саис упала внутрь, захлопнув дверь и задвинув засов. Деоданд всем своим весом ударился в дверь.
Дверь оказалась крепкой, окна - маленькими и забранными решетками. Она в безопасности. Т'саис опустилась на колени - дыхание разрывало ей горло - и немедленно потеряла сознание...
Хозяин дома встал из своего глубокого кресла у огня, высокий, широкоплечий мужчина, движущийся с необычной медлительностью. Возможно, он был молод, но судить об этом было затруднительно, так как его лицо и голову закрывал черный капюшон. В разрезах капюшона виднелись спокойные голубые глаза.
Человек постоял над Т'саис, которая, как кукла, лежала на красном кирпичном полу. Наклонился, поднял ее и перенес на широкую удобную скамью у огня. Снял с нее сандалии, возбужденно дрожащий меч, грязный плащ. Принес мазь и смазал царапины и кровоподтеки на ее теле. Потом завернул ее в мягкое фланелевое одеяло, подсунул под голову подушку и, убедившись, что ей удобно лежать, снова сел у огня.
Все это сквозь забранные решетками окна видел деоданд. Он постучал в дверь.
- Кто там? - спросил человек в черном капюшоне, поворачиваясь.
- Мне нужна та, что вошла. Я жажду ее плоти, - произнес деоданд мягким голосом.
Человек в капюшоне резко ответил:
- Уходи, или я сожгу тебя заклинанием. Уходи и никогда не возвращайся!
- Ухожу, - ответил деоданд, который очень боялся магии, и растворился в ночи.
А человек отвернулся от окна и стал смотреть в огонь.

***

Т'саис почувствовала во рту теплую ароматную жидкость и открыла глаза.
Рядом с ней на коленях стоял высокий человек в черном капюшоне. Одной рукой он поддерживал ее за плечи и голову, другой - подносил серебряную ложку ко рту.
Т'саис отпрянула.
- Тише, - сказал человек. - Тебе нечего бояться.
Медленно, недоверчиво она расслабилась и лежала неподвижно.
В окна струились солнечные лучи, в доме было тепло. Стены покрыты панелями из золотистого дерева, вдоль потолка деревянная резьба, раскрашенная красным, синим и коричневым. Человек принес еще похлебки, достал из ящика хлеб и поставил перед ней. После недолгого колебания Т'саис поела.
Неожиданно на нее нахлынули воспоминания; она задрожала и испуганно оглянулась. Человек заметил ее напряженное лицо. Он наклонился и положил руку ей на голову. Т'саис лежала спокойно, как загипнотизированная.
- Ты здесь в безопасности, - сказал человек. - Ничего не бойся.
Сонливость навалилась на Т'саис. Веки ее отяжелели. Она уснула.
Когда она проснулась, дом был пуст. Темно-бордовые солнечные лучи лились из окна. Девушка потянулась и, заложив руки за голову, лежала, размышляя. Человек в черном капюшоне, кто он? Злой ли он? Все остальное на Земле недоступно ее разуму. Но незнакомец не сделал ей ничего плохого...
Она увидела на полу свою одежду. Встала со скамьи и оделась. Подошла к двери и отворила ее. Перед ней к далекому горизонту тянулась болотистая равнина. Слева выдавался скалистый утес красного камня, покрытый темными тенями. Справа чернел край леса.
Прекрасно ли это? Т'саис задумалась. Ее пораженный мозг видел только унылость в линии болот, в резких изломах утеса и монотонности леса - ужас.
И это красота? В недоумении она повернула голову, сощурилась. Услышала шаги, вздрогнула, напряглась с широко открытыми глазами, ожидая чего угодно. Но это был человек в черном капюшоне, и Т'саис прислонилась к дверной раме.
Он остановился около нее.
- Есть хочешь?
Она на мгновение задумалась.
- Да.
- Сейчас поедим.
Он вошел в дом, разжег огонь и поджарил мясо. Т'саис неуверенно стояла поблизости. До сих пор она всегда сама готовила себе пищу.
Вскоре вкусно запахло пищей, и они сели за стол есть.
- Расскажи мне о себе, - немного погодя сказал незнакомец. И Т'саис, которая так и не научилась не быть простодушной, поведала ему свою историю в следующих словах:
- Я Т'саис. Я пришла на Землю из Эмбелиона, где меня создал волшебник Панделум.
- Эмбелион? А где это? И кто такой Панделум?
- Где Эмбелион? - удивленно повторила она. - Не знаю. Это место, которое не на Земле. Не очень большое, и свет с неба многоцветный. В Эмбелионе живет Панделум. Он величайший из живущих волшебников - так он сам мне говорил.
- Ага, - сказал человек. - Возможно, я понимаю...
- Панделум создал меня, - продолжала Т'саис, - но при сотворении была допущена ошибка. - Т'саис посмотрела в огонь. - Я вижу мир только как место отчаяния и ужаса, все звуки кажутся мне резкими, все живые существа - в разной степени отвратительными и внутренне грязными. В начале своей жизни я думала только о том, чтобы уничтожать, разрушать, топтать.
Я не знала ничего, кроме ненависти. Потом я встретила сестру-близнеца, которая во всем подобна мне, но лишена моего порока. Она рассказала мне о любви, о красоте и о счастье. В поисках всего этого я явилась на Землю.
Серьезные голубые глаза изучали ее.
- И ты нашла то, что искала?
- Пока, - рассеянно ответила Т'саис, - я встретила только такое зло, которое не встречала даже в кошмарах. - Неторопливо она рассказала ему о своих приключениях.
- Бедняжка, - сказал он, продолжая рассматривать ее.
- Я думаю, мне нужно убить себя, - продолжала Т'саис все тем же рассеянным тоном, - то, что я ищу, навсегда потеряно. - И человек, наблюдая, увидел, как солнечные лучи превратили ее кожу в медь, заметил ее распущенные черные волосы, большие задумчивые глаза.
- Нет! - резко сказал он. Т'саис удивленно посмотрела на него. Ведь жизнь принадлежит только живущему, и он может сам распоряжаться ею.
- Неужели ты ничего не нашла на Земле, - спросил он, - что тебе жаль было бы оставить?
Т'саис сморщила лоб.
- Не могу ничего припомнить - кроме этого мирного дома.
Человек рассмеялся.
- Пусть он будет твоим, пока ты этого хочешь, а я постараюсь показать тебе, что в мире есть и хорошее, хотя по правде говоря, - голос его изменился, - сам я в этом не уверен.
- Скажи мне, как тебя зовут? И почему ты носишь этот капюшон?
- Как меня зовут? Этарр, - слегка охрипшим голосом ответил он. - Достаточно этого имени. А маску я ношу из-за самой злобной женщины Асколайса - да что Асколайса - Олмери, Каучика - всего мира. Она сделала мое лицо таким, что я сам не переношу его вида.
Он успокоился и сухо усмехнулся.
- Сердиться нет смысла.
- Она жива, эта женщина?
- Да, жива и, несомненно, все еще приносит зло каждому встречному. - Он сидел, глядя в огонь. - Когда-то я об этом ничего не знал. Она была молода, прекрасна, украшена тысячью ароматов и шаловливой игривостью. Я жил на берегу океана - в белой вилле среди тополей. Над заливом Тенеброза выступает в океан мыс Печальных Воспоминаний, и когда солнце окрашивает небо в красный цвет, а горы в черный, мыс, кажется, спит на воде, как древний земной бог... Всю свою жизнь я провел здесь и был доволен, как только можно быть довольным в эти дни, когда Земля описывает последние витки вокруг умирающего Солнца.
Однажды утром я оторвался от своих звездных карт и увидел идущую через портал Джаванну. Она была прекрасна и стройна, как ты. Волосы - удивительного рыжего цвета, и пряди их падали ей на плечи. Она была прекрасна и - в своем белом платье - чиста и невинна.
Я полюбил ее, и она говорила, что любит меня. И дала мне полоску черного металла, чтобы я носил ее. В своей слепоте я надел полоску на запястье, не зная, что на ней злая руна. Прошли недели величайшей радости. Но вскоре я узнал темные побуждения Джаванны, которые не могла подавить никакая любовь. Однажды ночью я застал ее в объятиях обнаженного черного демона, и это зрелище чуть не свело меня с ума.
Я стоял в дверях ошеломленный. Она меня не заметила, и я медленно ушел.
Утром она прибежала на террасу, смеющаяся и счастливая, как ребенок.
"Уходи, - сказал я ей. - Ты безгранично зла". - Она произнесла заклинание, и руна на моей руке поработила меня. Мозг оставался моим, но тело с той минуты принадлежало только ей и должно было ей повиноваться.
Она заставляла меня рассказывать все, что я видел, насмехалась и наслаждалась. Она подвергла меня грязным унижениям, созвала сотни мерзких существ из Калу, из Фаувуна, из Джелдреда, чтобы издеваться надо мной и осквернять мое тело. Заставила меня смотреть, как сама она играет с этими существами, а когда я указал на самое отвратительное существо, она при помощи магии дала мне его лицо, и это лицо стало моим.
- Может ли такая женщина существовать? - удивилась Т'саис.
- Сам удивляюсь. - Серьезные голубые глаза внимательно изучали ее. - ...Наконец, однажды ночью, когда демоны таскали меня по утесам за холмами, острый край камня случайно разрезал полоску с руной на моей руке. Я освободился, произнес заклинание, которое отправило этих существ далеко в небо, вернулся на виллу, и встретил рыжеволосую Джаванну в большом зале, и глаза у нее были холодными и невинными. Я извлек нож, чтобы ударить ее в горло, но она сказала: "Подожди! Если ты убьешь меня, ты вечно будешь носить демонское обличье, потому что только я знаю, как его с тебя снять". И она беспечно убежала из виллы, а я, неспособный переносить вид этого места, ушел жить на болота. Теперь я всюду ищу ее, чтобы вернуть себе свое лицо.
- А где она сейчас? - спросила Т'саис, чьи беды казались ничтожными рядом с несчастьем Этарра.
- Я знаю, где она будет завтра ночью - ночью Черного Шабаша. С детства Земли ночь посвящена злым силам.
- И ты отправишься на шабаш?
- Не как участник - хотя по правде говоря, - печально сказал Этарр, - без капюшона я сошел бы за одно из страшилищ и на меня там никто не обратил бы внимания.
Т'саис задрожала и прижалась к стене. Этарр увидел этот жест и вздохнул.
Т'саис пришла в голову другая мысль.
- После всего, что ты испытал, ты все еще можешь находить в этом мире прекрасное?
- Конечно, - ответил Этарр. - Посмотри, как широко и привольно расстилаются эти болота, как прекрасен их цвет. Посмотри, как великолепно возвышаются утесы - хребет нашего мира. А ты, - он посмотрел ей в лицо, - ты прекраснее всего в этом мире.
- Прекраснее Джаванны? - спросила Т'саис и удивленно посмотрела на засмеявшегося Этарра.
- Прекраснее Джаванны, - заверил он ее.
А Т'саис продолжала размышлять.
- Ты хочешь отомстить Джаванне?
- Нет, - ответил Этарр, глядя на болота. - Что такое месть? Меня она не интересует. Скоро, когда солнце погаснет, люди увидят вечную ночь и умрут, а Земля понесет свои руины, свои горы, стершиеся до корней, в бесконечную тьму. К чему месть?
Скоро они вышли из дома и пошли по болотам, Этарр старался показать ей красоту - медленную реку Скаум, текущую среди зеленых тростников, облака, греющиеся на тусклом солнце над утесами, птицу, парящую на широких крыльях, широкие туманные просторы Модавна Мура. Т'саис напрягалась, стараясь увидеть в этом красоту, и ей, как всегда, это не удавалось. Но она научилась сдерживать дикий гнев, который вызывал в ней окружающий мир, ее желание убивать уменьшилось, а лицо стало менее напряженным.
Так бродили они, погруженные каждый в свои мысли, наблюдали печальное великолепие заката, и видели, как на небе расцветают безмолвные белые звезды.
- Разве звезды не прекрасны? - шептал Этарр из-под своего черного капюшона.
А Т'саис, находившая в солнечном закате только тоску и видевшая в звездах лишь бессмысленный узор маленьких искорок, ничего не могла ему ответить.
- Двух более несчастных людей нет на свете, - вздыхала она.
Этарр ничего не отвечал. Они шли молча. Неожиданно он схватил ее за руку и потянул в заросли утесника. Три большие тени, хлопая крыльями, пронеслись по небу.
- Пелгрейны!
Твари пролетели над самой головой - химеры с крыльями, скрипящими, как ржавые оконные петли. Т'саис мельком увидела жесткое кожистое тело, большой клюв в форме топора, жестокие глаза на сморщенной морде. Она прижалась к Этарру. Пелгрейны скрылись в лесу.
Этарр хрипло рассмеялся.
- Тебя испугал вид пелгрейнов. Но моя внешность заставила бы самих пелгрейнов бежать.
На следующее утро он опять повел ее в лес, и она нашла деревья, напомнившие ей Эмбелион. Они рано вернулись домой, и Этарр занялся своими книгами.
- Я не волшебник, - с сожалением сказал он ей. - Я знаю лишь несколько простейших заклинаний. Но иногда я использую магию, и она поможет мне спастись от опасности сегодня ночью.
- Сегодня ночью? - рассеянно переспросила.
- Сегодня ночь Черного Шабаша, и я должен отыскать Джаванну.
- Я пойду с тобой, - сказала Т'саис. - Хочу увидеть Черный Шабаш и Джаванну.
Этарр уверял, что вид и звуки Шабаша ужаснут ее и приведут в смятение ее мозг. Но Т'саис настаивала, и в конце концов Этарр согласился взять ее с собой, когда через два часа после захода солнца он направился в сторону утесов.
Через заросли вереска, через скальные выступы отыскивал Этарр путь во тьме, и стройная тень Т'саис следовала за ним. Крутой откос лежал у них на пути. Через черную щель они вышли на длинную каменную лестницу, вырубленную в скалах в незапамятные времена; по этой лестнице они поднялись на верх утеса, и Модавна Мур остался лежать внизу черным океаном.
Этарр жестом призвал Т'саис к тишине. Они бесшумно прокрались между двумя скалами, рассматривая собравшихся внизу.
Они стояли над амфитеатром, освещенным двумя большими кострами. В центре возвышался каменный помост. У костров вокруг помоста раскачивались два десятка фигур, одетых в серые монашеские рясы. Лица их скрывали капюшоны.
Т'саис стало холодно. Она взглянула на Этарра.
- Даже в этом есть красота, - прошептал он. - Дикая и причудливая, но способная околдовать мозг. - Т'саис со смутным пониманием снова посмотрела вниз.
Все больше и больше одетых в рясы фигур раскачивалось у костров; Т'саис не видела, откуда они появляются. Очевидно, праздник только что начался, и участники его располагались, готовясь к таинству. Они скакали, перемешивались, сплетались и расплетались. Вскоре послышалось приглушенное пение.
Раскачивание и жестикуляция становились все более яростными, фигуры в рясах все теснее толпились у помоста. И вдруг одна из них выпрыгнула на помост и скинула рясу - ведьма средних лет с приземистым нагим телом и широким лицом. Глаза ее сверкали в экстазе, крупные черты лица непрерывно двигались в идиотском возбуждении. Рот открыт, язык свешивается, жесткие черные волосы, подобные кусту утесника, ниспадают по обе стороны головы, когда она трясет ею. В свете костров ведьма танцует сладострастный похотливый танец, лукаво поглядывая на собравшихся. Пение прыгающих взметнулось диким хором, над головами появились темные фигуры и заскользили вниз со злобной уверенностью.
Все в толпе начали сбрасывать рясы, и обнажилось множество мужчин и женщин, старых и молодых: огненно-рыжие ведьмы с Кобальтовых гор, лесные колдуны Асколайса, седобородые волшебники из Заброшенных земель, сопровождаемые маленькими дьяволицами-суккубами. Одетый в великолепные шелка принц Датул Омает из Кансапара - Города Павших Колонн с берега Мелантинского залива. Чешуйчатое существо с глазами на стебельках - человекоящер из пустынь Южного Олмери. А эти никогда не расстающиеся девушки - сапониды, почти исчезнувшая раса из тундр севера. Стройные темноглазые некрофаги из земли Падающей Стены. Ведьма с мечтательным взором и голубыми волосами - она живет на мысе Печальных Воспоминаний и ночами ждет на берегу тех, кто выходит из моря.
Обнаженная ведьма с отвисшими грудями танцевала, а собравшиеся, все более возбуждаясь, вздымали руки, изгибались, жестами изображая все зло и все извращения, какие только могли себе вообразить.
Бесновались все, кроме одной спокойной фигуры, по-прежнему одетой в рясу и с удивительной грацией медленно двигавшейся через вакханалию. Вот она вышла на помост, ряса соскользнула с нее, и Т'саис увидела Джаванну в полупрозрачном облегающем платье, собранном у талии, свежую и целомудренную, как соленые морские брызги. Сверкающие рыжие волосы водопадом спускались на плечи, их завитки парили над грудями. Большие серые глаза ведьмы были скромны, земляничный рот полураскрыт. Она молча смотрела на толпу. Все кричали, теснились друг к другу, и Джаванна с обдуманной дразнящей неторопливостью начала двигаться.
Джаванна танцевала. Она поднимала и опускала руки, извивалась всем телом... Джаванна танцевала, и лицо ее светилось безрассудной страстью.
Сверху опустилась туманная тень, прекрасное и зловещее создание соединилось с Джаванной в фантастическом объятии. Толпа внизу кричала, прыгала, каталась, сплеталась и расплеталась.
Со скалы смотрела Т'саис, мозг ее напряженно работал. Но - странный парадокс - зрелище и звуки очаровали ее, проникли в глубину души, сквозь порок ее мозга, разбудив темные струны, спящие в каждом человеке. Этарр смотрел на нее, его глаза горели голубым огнем, а она смотрела на него, раздираемая противоречивыми чувствами. Он мигнул и отвернулся; Т'саис снова засмотрелась на оргию внизу - наркотический сон, дикое торжество плоти при свете костров. Шабаш окружала пространственная дымка, аура, свитая из многочисленных пороков. Демоны слетали вниз, как птицы, и присоединялись к общему безумию. Т'саис видела их отвратительные лица, и ее мозг пылал, пока она не почувствовала, что вот-вот закричит и умрет, - злобные глаза, разбухшие щеки, дергающиеся тела, черные лица с крючковатыми носами, дерганье, прыганье, ползание порождений демонских земель. У одного нос был как трижды сложенный белый червь, рот - разлагающаяся язва, муравьиные челюсти и черный уродливый лоб; в целом существо вызывало тошноту и ужас. Этарр указал на него Т'саис.
- Вот это, - сказал он приглушенным голосом, - двойник того лица, что под моим капюшоном.
И Т'саис, глядя на черный покров Этарра, отшатнулась.
Он горько рассмеялся... Через мгновение Т'саис коснулась его руки.
- Этарр...
Он повернулся к ней.
- Да.
- Мой мозг болен. Я ненавижу все вокруг, не могу контролировать свои страхи. Но все, кроме мозга, - кровь, тело, душа - это все во мне любит тебя, даже такого, каков ты под маской.
Этарр смотрел на нее с неистовым напряжением.

Предыдущая страница 5 Следующая страница


Умирающая Земля 6

- Как можешь ты любить то, что ненавидишь?
- Я ненавижу тебя той же ненавистью, что и весь мир. Я люблю тебя, и эти чувства не вызывает во мне противоречия.
Этарр отвернулся.
- Мы странная пара.
Суматоха, стонущее соитие плоти и псевдоплоти затихли. На помосте появился рослый человек в высокой конической черной шапке. Он, запрокинув голову, начал выкрикивать в небо заклятия, чертя руками в воздухе руны.
И высоко над ним начала формироваться гигантская призрачная фигура, громадная, выше самых больших деревьев, выше неба. Постепенно она становилась все отчетливее, зеленые волны тумана сходились и расходились, и вскоре ее очертания стали ясно видны - колеблющаяся фигура женщины, прекрасной, строгой и величественной. Фигура стала устойчивее, засветилась неземным зеленоватым свечением. У нее были золотистые волосы, убранные в старинную прическу, одежда тоже была из глубокой древности.
Волшебник, вызвавший ее, возбужденно завопил, стал выкрикивать ядовитые насмешки, разносившиеся над утесами.
- Она живая! - прошептала Т'саис. - Она движется. Кто это?
- Этодея, богиня милосердия, из того времени, когда солнце было еще желтым.
Волшебник вскинул руки, и огненная пурпурная стрела пронеслась по небу и ударила в туманную зеленоватую фигуру. Спокойное лицо исказилось от боли. Наблюдающие за представлением демоны, ведьмы и некрофаги радостно завопили. Колдун на помосте снова поднял руки, и пурпурные огненные стрелы обрушились на плененную богиню. Ужасно было слышать вопли и крики у костров.
И тут послышался прозрачный ясный звук охотничьего рога, прорезавший бешеную сумятицу. Веселье мгновенно стихло.
Звук, музыкальный, четкий, прозвучал вновь. Он был совершенно чужд происходящему. И вот на утесы, как прибой, налетела группа людей, одетых в зеленое и движущихся с фанатической решимостью.
- Валдаран! - закричал волшебник на помосте, а зеленая фигура Этодеи заколебалась и исчезла.
Паника охватила амфитеатр. Послышались хриплые крики, тела смешивались, демоны облаком неясных теней вздымались вверх. Несколько колдунов, сохранивших самообладание, бросали в наступавших горсти пламени, заклятия уничтожения и неподвижности, но тех окружала мощная противомагия, и нападавшие невредимыми ворвались в амфитеатр. Их мечи вздымались и падали, рубили, кололи, резали без удержу и милосердия.
- Зеленый легион Валдарана Справедливого, - прошептал Этарр. - Посмотри, вот и он сам. - И он указал на черную фигуру на вершине одного из утесов, с жестоким удовлетворением следящую за происходящим.
Демоны не спаслись. Когда они начали пониматься в ночное небо, на них из темноты набросились большие птицы, выпущенные людьми в зеленом. Птицы несли трубы, из которых извергалось ослепительное пламя, и демоны, которых оно касалось, издавая ужасные крики, падали на землю и взрывались облаками черной пыли.
Несколько колдунов спаслись среди утесов, они спрятались в тени. Т'саис и Этарр слышали под собой их тяжелое дыхание. Наверх отчаянно карабкалась та, кого искал Этарр, - Джаванна. Ее рыжие волосы вились по ветру.
Этарр прыгнул, схватил ее и сжал сильными руками.
- Пошли, - бросил он Т'саис и, таща извивающуюся Джаванну, заторопился сквозь мрак.
Наконец они оказались внизу на болотах. Шум битвы стих в отдалении.
Этарр поставил женщину на ноги и отнял ладонь от ее рта. Ведьма впервые увидела того, кто ее поймал. Лицо ее стало спокойнее, на нем появилась легкая улыбка. Джаванна пригладила свои длинные рыжие волосы, разбросав локоны по плечам и все время разглядывая Этарра. Подошла Т'саис. Джаванна бросила на нее оценивающий взгляд и рассмеялась.
- Итак, Этарр, ты не сохранил мне верность: у тебя новая любовница.
- Тебе нет дела до нее, - ответил Этарр.
- Отошли девку, - сказала Джаванна, - и я снова полюблю тебя. Помнишь, как мы впервые поцеловались под тополями, на террасе твоей виллы?
Этарр коротко резко рассмеялся.
- Мне нужно от тебя только одно - мое лицо.
А Джаванна насмехалась:
- Твое лицо? А чем тебе не нравится то, которое на тебе? Оно тебе больше подходит; и в любом случае твое прежнее лицо погибло.
- Погибло? Как это?
- Тот, у которого оно было, сгорел сегодня в огне Зеленого легиона.
Этарр оглянулся на утесы.
- Так что теперь твоя внешность превратилась в пыль, в черный пепел, - продолжала Джаванна.
Этарр в слепом гневе ударил ее по прекрасному бесстыдному лицу. Джаванна быстро шагнула назад.
- Осторожнее, Этарр, или я использую против тебя магию, и твое тело станет тогда соответствовать лицу.
Этарр взял себя в руки и отступил, глаза его горели.
- У меня тоже есть магия, но даже без ее помощи, одним кулаком я заставлю тебя замолчать при первых же звуках твоего заклятия.
- Посмотрим, - воскликнула Джаванна, отбегая. - Мое заклятие удивительно короткое. - Этарр прыгнул, а она произнесла заклятие. И Этарр на середине прыжка остановился, руки его безжизненно повисли, он стал безвольным существом, всю его волю отобрала магия.
Но Джаванна стояла точно в такой же позе, ее серые глаза тупо смотрели вперед. Только Т'саис оставалась свободной - потому что на ней была руна Панделума, которая обращала магию против того, кто применил ее.
Удивленная девушка стояла в темной ночи, а рядом с ней стояли, как во сне, две фигуры. Т'саис подбежала к Этарру, потянула за руку. Тот тупо смотрел на нее.
- Этарр! Что с тобой? - И Этарр, воля которого была парализована и который должен был отвечать на вопросы и исполнять приказания, ответил ей.
- Ведьма произнесла заклятие, лишившее меня воли. Без приказа я не могу ни двигаться, ни говорить.
- Что же мне делать? Как спасти тебя? - спросила встревоженная девушка.
И, хотя Этарр лишился воли, мыслить он не разучился. Но он мог дать ей только информацию, ничего больше.
- Ты должна приказать мне действовать так, чтобы победить ведьму.
- Но как я узнаю, что делать?
- Спрашивай меня, и я отвечу.
- Но разве не лучше приказать тебе действовать так, будто ты свободен?
- Да.
- Тогда так и поступай: действуй, как стал бы действовать в таких обстоятельствах Этарр.
Так во тьме ночи было уничтожено заклятие Джаванны. Этарр пришел в себя и действовал как нормальный человек. Он приблизился к неподвижной Джаванне.
- Ты боишься меня, ведьма?
- Да, - ответила Джаванна, - теперь я боюсь тебя.
- Правда ли, что лицо, которое ты украла у меня, превратилось в пепел?
- Твое лицо стало пеплом вместе со взорвавшимся демоном.
Голубые глаза спокойно смотрели на нее сквозь прорези в капюшоне.
- Как мне вернуть его?
- Нужна сильная магия, нужно проникнуть далеко в прошлое; твое лицо теперь в далеком прошлом. Нужна магия сильнее моей, сильнее той, которой обладают волшебники и демоны нынешней Земли. Я знаю только двоих, которые на это способны. Первого зовут Панделум, он живет в многоцветном мире...
- Эмбелион, - прошептала Т'саис.
- ...но заклинание, переносящее в этот мир, забыто. Однако есть и другой, не волшебник. Он не знает магии. Чтобы вернуть себе лицо, ты должен отыскать одного из них, - Джаванна замолкла, ответив на вопрос Этарра.
- А кто этот второй? - спросил Этарр.
- Я не знаю, как его зовут. Далеко в прошлом, за пределами нашей памяти, так гласит легенда, раса справедливых людей жила к востоку от Мауренронских гор, за Землей Падающей Стены, у берегов большого моря. Они построили город со шпилями и низкими стеклянными куполами и жили там в спокойствии. У них не было бога, и вскоре они ощутили необходимость хоть в ком-нибудь, кому можно было бы поклоняться. Они построили роскошный храм из золота, стекла и гранита, обширный, как река Скаум, там, где она течет по долине Резных Надгробий, и такой же длинный, и выше деревьев севера. И весь народ этих честных людей собрался в храме и стал молиться, и воля этих людей, как гласит легенда, создала бога. У него были их качества - это был бог совершенной справедливости.
Прошли века. Город исчез, его шпили и башни превратились в груды обломков, народ рассеялся. Но бог остался, навсегда привязанный к месту, где ему поклонялись. Сила этого бога превосходит любую магию. Каждому, кто обращается к нему, бог дарует справедливость. И - пусть боится зло - бог не проявляет ни капли милосердия. Поэтому мало кто решается предстать перед этим богом.
- Мы отправимся к этому богу, - с мрачным удовлетворением сказал Этарр.
- Отправимся втроем, и втроем будем просить у него справедливости.
Они вернулись по болотам в дом Этарра, и тот поискал в книгах заклинания, чтобы перенестись в древний город. Тщетно: в его распоряжении такой магии не оказалось. Он обратился к Джаванне.
- Ты знаешь магию, которая перенесет нас к этому древнему богу?
- Да.
- Что это за магия?
- Я призову крылатых существ с Железных гор, и они отнесут нас.
Этарр пристально взглянул в лицо Джаванне.
- А какую награду они требуют?
- Они убивают тех, кого переносят.
- Ага, ведьма, - воскликнул Этарр, - даже лишенная воли, вынужденная правдиво отвечать на вопросы, ты пытаешься повредить нам. - Он возвышался над прекрасным рыжеволосым злом. - Как нам невредимыми добраться до этого бога?
- Нужно заклясть этих крылатых существ.
- Вызывай их, - приказал Этарр, - и наложи на них заклятие, свяжи их всей властью, которую дает тебе магия.
Джаванна призвала тварей; те опустились, хлопая большими кожистыми крыльями. Ведьма наложила на них заклятье безопасности, и они завыли и затопали в разочаровании.
Все трое сели верхом, и чудища быстро понесли их по небу, в котором уже чувствовалось дыхание утра.
На восток, все время на восток. Наступил рассвет, медленно взошло тусклое красное солнце. Внизу проплыл темный Мауреронский хребет; позади осталась туманная Земля Падающей Стены. К югу раскинулись пустыни Олмери и дно древнего моря, заросшее джунглями; к северу - дикие леса.
Они летели весь день - над пустынными пространствами, над сухими утесами, миновали еще один большой горный хребет и к заходу солнца медленно опустились в местности, похожей на парк.
Перед ними сверкало море. Крылатые существа опустились на широком песчаном пляже, и Джаванна связала их заклятием неподвижности до их возвращения.
Ни на берегу, ни в парке не видно было ни следа древнего города. Лишь в полумиле от берега из воды выступало несколько разбитых колонн.
- Море наступает, - пробормотал Этарр. - Город затоплен.
Он вошел в воду. Море оказалось мелким и спокойным. Т'саис и Джаванна последовали за ним. Войдя в воду по пояс, окруженные подступающими сумерками, они дошли до разбитых колонн древнего храма.
Чье-то присутствие ощущалось в этом месте, бесстрастное, сверхъестественное, обладающее безграничной волей и властью.
Этарр встал в центре старого храма.
- Бог прошлого! - воскликнул он. - Я не знаю, как к тебе обратиться, иначе я назвал бы тебя по имени. Мы трое пришли к тебе из далекой земли в поисках справедливости. Если ты слышишь нас и воздашь нам по справедливости, то дай знак!
Низкий звучный голос раскатился в воздухе:
- Слышу и каждому воздам по справедливости.
И все увидели золотую шестирукую фигуру с круглым спокойным лицом, неподвижно восседающую в нефе огромного храма.
- Меня обманом лишили лица, - сказал Этарр. - Если ты считаешь меня достойным, верни мне мое лицо.
Бог протянул свои шесть рук.
- Я осмотрел твой мозг. Справедливость восстановлена. Можешь снять капюшон. - Этарр медленно снял маску. Провел рукой по лицу. Лицо было его собственным.
Т'саис ошеломленно смотрела на него.
- Этарр! - воскликнула она. - Мой мозг изменился! Я вижу - я вижу мир таким, какой он есть. Прекрасным!
- Каждому заслуженное, справедливость восстановлена, - произнес звучный голос.
Они услышали стон. Повернулись и взглянули на Джаванну. Куда делось ее прекрасное лицо, земляничный рот, чистая кожа?
Нос ее превратился в сложенного втрое извивающегося червя, рот - в разлагающуюся язву. Муравьиные челюсти отвисли, лоб почернел и сморщился.
Единственное, что осталось от прежней Джаванны, - ее лежащие на плечах длинные рыжие волосы.
- Каждый приходящий получает по справедливости, - сказал голос, и видение храма поблекло. Трое стояли по пояс в холодной воде, и море играло, а сломанные колонны высоко вздымались в небо.
Они медленно вернулись к крылатым существам.
Этарр обернулся к Джаванне.
- Уходи, - приказал он. - Лети в свое логово. Когда завтра солнце сядет, ты освободишься от заклятия. Но больше никогда не беспокой нас: магия предупредит меня, и я уничтожу тебя.
Джаванна молча оседлала существо и взмыла в ночное небо.
Этарр повернулся к Т'саис и взял ее за руку. Он смотрел на ее лицо, смотрел в глаза, в которых светилась такая радость, что они казались горящими. Он наклонился и поцеловал ее в лоб. Потом вместе, рука об руку, они направились к своим крылатым существам и полетели назад, в Асколайс.

ЛАЙАН-СТРАННИК

Лайан-Странник шел густым лесом, легкой скользящей походкой проходил по тенистым полянам. Он насвистывал, напевал - он явно находился в отличном настроении. Вокруг пальца он вертел браслет из обработанной бронзы, украшенный какими-то угловатыми древними буквами.
По счастливой случайности нашел он эту вещь, зацепившуюся за корень древнего тиса. Подобрав браслет, он увидел надпись на его внутренней стороне - грубые мощные символы, несомненно, какая-то могучая древняя руна... Лучше отнести браслет к волшебнику и испытать на колдовство.
Лайан сухо сморщился - дада о себе знать не совсем зажившая рана в боку.
К этому есть препятствия. Иногда кажется, что все живые существа сговорились раздражать его. Только сегодня утром тот торговец пряностями - какой шум он поднял, умирая! Как неосторожно забрызгал кровью красные, с загнутыми носками, туфли Лайана! "И все-таки, - подумал Лайан, - каждая неприятность приносит и компенсацию." Копая могилу, он нашел этот браслет.
Настроение Лайана снова улучшилось, он весело запел и пошел вприпрыжку.
Красное перо на его зеленой шляпе раскачивалось и, казалось, подмигивало... И все же - Лайан на мгновение остановился - он ничуть не приблизился к разгадке тайны магии, если кольцо обладало такой магией.
Эксперимент - вот нужное слово!
Он остановился там, где рубиновые солнечные лучи падали на землю без преграды со стороны тяжелой листвы, осмотрел кольцо, провел по буквам надписи ногтем. Внимательно всмотрелся. Какая-то пленка, мерцание? Он держал находку на расстоянии вытянутой руки, "Пожалуй, для браслета - великовато. По-видимому, диадема." Он снял шляпу, надел на голову кольцо, закатил глаза... Странно. Обруч соскользнул ему на уши. Сполз на глаза. Тьма. Лайан лихорадочно стащил его с головы. Бронзовый обруч, толщиной в руку. Странно.
Он попробовал снова. Обруч скользнул по голове, по плечам. Голова оказалась в темном необычном пространстве. Глядя вниз, он увидел, что обычный свет прекращался там, куда сполз обруч.
Медленно вниз... Теперь оно окружало его лодыжки - в неожиданном страхе Лайан сорвал кольцо со своего тела и появился, мигая в бордово-красном свете леса.
Он заметил в листве сине-голубое и зелено-белое сверкание. Твк-человек верхом на стрекозе, свет отражается в крыльях насекомого.
Лайан резко позвал:
- Эй ты!
Твк-человек опустил свою верховую стрекозу на ветку.
- Что тебе нужно, Лайан?
- Смотри и запоминай, что увидишь. - Лайан надел на голову обруч, опустил до ног, снова поднял. Посмотрел на твк-человека, который жевал травинку. - Что ты видел?
- Я видел, как Лайан исчез из виду, остались только его красные туфли.
Все остальное растаяло в воздухе.
- Ха! - воскликнул Лайан. - Подумать только! Ты видел что-нибудь подобное?
Твк-человек беззаботно спросил:
- У тебя есть соль? Мне нужна соль.
- А какие новости ты мне принес?
- Три эрба убили Флореджина-Снотворца и взорвали все его шары. Воздух над его домом долго был многоцветным от летящих обрывков.
- Грамм.
- Принц Кандайв Золотой построил баржу из резного дерева и теперь плывет по реке Скаум на Регату.

Предыдущая страница 6 Следующая страница


7 Джек Вэнс

- Два грамма.
- Золотая ведьма, по имени Лит, поселилась на лугу Тамбер. Она тихая и очень красивая.
- Три грамма.
- Хватит, - сказал твк-человек и наклонился, глядя, как Лайан взвешивает соль на крохотных весах. Он уложил соль в маленькие корзины и подвесил их по обе стороны ребристой груди насекомого, затем поднял стрекозу в воздух и исчез в листве.
Лайан опять надел бронзовый обруч и на этот раз переступил через него и вышел в окружающую его тьму. Что за удивительное укрытие! Отверстие, вход в которое можно спрятать в самом укрытии! Опустил кольцо вниз, поднял его над плечами, снял и оказался опять в лесу с маленьким бронзовым браслетом в руке.
"Хо! А теперь на луг Тамбер взглянуть на золотую ведьму!"
Дом ее - простой шалаш из тростника, купол с двумя круглыми окнами и низкой дверью. Он увидел Лит в пруду, когда она стояла по колено в воде и ловила лягушек себе на ужин. Белая юбка высоко подвернута; девушка была неподвижна, и темная вода кругами расходилась от ее стройных колен.
Она была прекраснее, чем Лайан мог себе представить, как будто один из лопнувших шаров Флореджина взорвался здесь над водой. Светло-кремовая кожа, тронутая золотом; волосы - еще более чистое, влажное золото. Глаза похожи на глаза самого Лайана - большие, золотые, широко расставленные и слегка раскосые.
Лайан остановился на берегу. Ведьма испуганно вздрогнула, ее спелый рот полураскрылся.
- Смотри, золотая ведьма, здесь Лайан. Он пришел на Тамбер, чтобы приветствовать тебя; он предлагает тебе свою дружбу, свою любовь...
Лит наклонилась, зачерпнула пригоршню грязи и бросила ему в лицо.
Выкрикивая яростные проклятия, Лайан вытер глаза, но дверь ее дома уже была закрыта.
Лайан пошел к двери и постучал кулаком.
- Открой и покажи свое ведьмино лицо, иначе я сожгу твой дом.
Дверь открылась, девушка выглянула с улыбкой.
- Что еще?
Лайан вошел в дом и бросился к ней, но двадцать острых лезвий взметнулись в воздухе, двадцать стрел уперлись в его грудь. Он остановился, с поднятыми бровями, с дергающимся ртом.
- Назад, сталь, - сказала Лит, и лезвия исчезли. - Я легко могла бы отобрать у тебя жизнь. Если бы захотела.
Лайан нахмурился и как бы в раздумье потер подбородок.
- Понимаешь, - сказал он серьезно, - как ты безрассудна. Лайана боятся те, кого боится сам страх, и любят те, кого любит любовь. А ты, - он осмотрел ее золотое тело, - ты спела, как сладкий фрукт. Ты нетерпелива, ты сверкаешь и дрожишь от любви. Ты нравишься Лайану, и он даст тебе много тепла.
- Нет, нет, - с легкой улыбкой ответила Лит. - Ты слишком торопишься.
Лайан удивленно взглянул на нее.
- Неужели?
- Я Лит, - сказала она. - Ты видишь, какова я. Я волную, я бурлю, я тревожу. Но я смогу полюбить только того, кто окажет мне услугу. Он должен быть храбрым, быстрым и хитроумным.
- Так это обо мне, - сказал Лайан и пожевал губу. - Послушай, давай...
Она попятилась.
- Нет, нет! Ты забыл. Ты не послужил мне, не заслужил мою любовь!
- Вздор! - бушевал Лайан. - Посмотри на меня. Заметь мою совершенную грацию, красоту моей фигуры и лица, мои большие глаза, золотые, как и у тебя, мою замечательную красоту и силу... Это ты должна мне служить. Так оно и будет. - Он опустился на низкий диван. - Женщина, дай мне вина.
Она покачала головой.
- В моем маленьком шалаше меня нельзя заставить. Может быть, снаружи, на лугу Тамбер - но не здесь, среди двадцати моих стальных лезвий, отвечающих на мой призыв. Здесь ты должен повиноваться мне... Поэтому выбирай.
Либо вставай и уходи, чтобы никогда не возвращаться, либо согласись выполнить одно мое маленькое поручение. Тогда получишь меня и весь мой пыл.
Лайан сидел прямо и неподвижно. Странное существо, эта золотая ведьма.
Но заслуживает некоторых усилий, и он заставит ее заплатить за дерзость.
- Хорошо, - сказал он вежливо. - Чего ты хочешь? Драгоценностей? Я удушу тебя жемчугами, ослеплю бриллиантами. У меня есть два изумруда размером в твой кулак, это зеленые океаны, взгляд тонет в них и остается внутри навсегда, блуждая меж вертикальных зеленых призм...
- Нет, не драгоценности...
- Значит, враг. Так просто. Лайан убьет ради тебя хоть десять человек.
Два шага вперед, удар, и все. - Он сделал выпад. - И душа, стеная, летит вверх, как пузырек в кувшине меда.
- Нет. Мне не нужны убийства.
Он, нахмурившись, снова сел.
- Что же тогда?
Ведьма отошла к задней стене и потянула уголок занавески. Та отодвинулась, открыв золотой ковер, на котором была изображена ограниченная двумя крутыми горами широкая долина, по которой мимо тихой деревни в рощу протекала спокойная река. Река золотая, золотые горы, золотые деревья - золото разнообразных оттенков, богатое, вычурное. Все это создает впечатление многоцветного ландшафта. Но ковер был грубо разрезан пополам.
Лайан был очарован.
- Великолепно, великолепно...
Лит сказала:
- Здесь изображена волшебная долина Аривенты. Вторая половина ковра у меня украдена, и ее возвращение - та услуга, которой я у тебя прошу.
- Где же вторая половина? - спросил Лайан. - И кто этот презренный трус?
Теперь она внимательно смотрела на него.
- Ты когда-нибудь слышал о Чане? О Чане Неминуемом?
Лайан задумался.
- Нет.
- Он и украл половину моего ковра. Повесил в мраморном зале, который находится среди руин севернее Кайна.
- Ха! - пробормотал Лайан.
- Зал расположен возле Дворца Шепотов и обозначен наклонной колонной с черным медальоном с изображением феникса и двуглавой ящерицы.
- Иду, - сказал Лайан. Он встал. - Один день до Кайна, один на то, чтобы украсть, еще один на возвращение. Три дня.
Лит проводила его до двери.
- Берегись Чана Неминуемого, - прошептала она.
И Лайан, насвистывая, отправился в путь. Красное перо развевалось на его шляпе. Лит смотрела вслед, потом повернулась и приблизилась к ковру.
- Золотая Аривента, - прошептала она, - мое сердце плачет и болит от стремления к тебе.

***

Река Дерна стремительнее и уже, чем Скаум, ее родной брат на юге. И там, где Скаум течет по широкой долине, пурпурной от цветов, усеянной белыми и серыми пятнами разрушенных замков, Дерна прорубает узкий каньон, над которым нависают лесистые утесы.
Древняя каменная дорога когда-то проходила по берегу Дерны, но теперь ее поверхность была усеяна большими трещинами, так что Лайан, направлявшийся в Кайн, вынужден был часто покидать дорогу и идти в обход через заросли колючих кустарников и трубчатой травы, шелестевшей на ветру.
Красное солнце, двигающееся по небу неторопливо, как старик ковыляет к смертному одру, висело низко над горизонтом, когда Лайан, взобравшись на Рубец Порфириона, взглянул сверху на белостенный Кайн и голубой залив Санреаль за ним.
Прямо под ним находилась торговая площадь, путаница лавок, где продавались фрукты, куски бледного мяса, моллюски с илистых берегов, тусклые флаконы вина. Спокойные жители Кайна двигались среди лавок, покупая продукты и унося их в свои каменные жилища.
За торговой площадью, как сломанные зубы, возвышались ряды обрушившихся колонн - подпорки арены, которую двести лет назад построил над землей безумный король Шин, еще дальше - в роще лавровых деревьев - виднелся блестящий купол дворца, откуда Кандайв Золотой правил Кайном и всей той частью Асколайса, которая видна с Рубца Порфириона.
Дерна, теперь уже не поток чистой воды, растекалась в паутину каналов и подземных труб и в конце концов сквозь гниющие гавани просачивалась в залив Санреаль.
"Постель на ночь, - подумал Лайан, - а утром - за дело."
Он прыжками спустился по зигзагообразным ступеням и оказался на торговой площади. Сейчас он был серьезным и сосредоточенным. Лайан-Странник хорошо известен в Кайне, и многие здесь хотели бы причинить ему вред.
Он осторожно прошел в тени Паннонской стены по узкой мощеной улице, между старыми деревянными домами, густо-коричневыми в свете заходящего солнца, и ступил на маленькую площадь, на которую выходил высокий каменный фасад "Гостиницы Волшебников".
Хозяин гостиницы, маленький толстый человечек, с печальными глазами, с маленьким толстым носом, похожим по форме на его тело, выгребал угли из очага. Он выпрямился и заторопился за прилавок своей маленькой прихожей.
Лайан сказал:
- Хорошо проветренная комната и ужин: грибы, вино, устрицы.
Хозяин поклонился.
- Слушаюсь, сэр... а чем вы будете платить?
Лайан швырнул ему кожаный мешочек, отобранный только сегодня утром у покойника. Почувствовав аромат, хозяин от удовольствия зажмурился.
- Почки с кустов списа, привезенные из далекой земли, - сказал Лайан.
- Великолепно, великолепно... Ваша комната, сэр, и ваш ужин - немедленно.
Пока Лайан ел, появились остальные постояльцы гостиницы. Они сели с вином у огня, и начался общий разговор, который в основном касался магии прошлого и когда-то живших великих волшебников.
- ...Великий Фандаал знал забытую теперь науку, - сказал старик с выкрашенными оранжевой краской волосами. - Он привязывал к ногам ласточек белые и черные струны и посылал их в разные стороны. И там, где они свивали свою магическую ткань, вырастали большие деревья, усеянные цветами, фруктами, орехами или пузырями с редкими напитками. Говорят, так он создал Великий Лес на берегах озера Санры.
- Ха, - сказал угрюмый человек в коричневой с черным одежде, - такое и я могу. - Он извлек несколько струн, согнул их, связал, произнес негромкое слово, и струны превратились в языки красного и желтого пламени, которое плясало, сворачивалось, металось взад и вперед по столу, пока мрачный человек не погасил его жестом.
- А я могу вот что, - сказал человек в черном капюшоне с серебряными кругами. Он достал маленький поднос, положил его на стол и бросил на него горсть пепла из очага. Потом достал свисток и извлек из него ясный звук. Над подносом взлетели сверкающие мотыльки, блестя красным, синим, голубым, желтым. Они взлетели на фут и взорвались яркими цветами - каждый образовал звезду. Взрывы сопровождались звуками - самыми ясными, чистыми звуками в мире. Мотыльков стало меньше, волшебник выдул другую ноту, и взвились в сверкании мотыльки. Еще раз - и еще один рой мотыльков. Наконец он убрал свисток, вытер поднос, убрал его под плащ и снова замолк.
В состязание вступили другие колдуны, и воздух над столом заполнился видениями, задрожал от заклинаний. Один показал девять цветков невыразимой красоты, другой образовал на лбу хозяина рот, который, к большому неудовольствию маленького толстяка, начал поносить толпу, да еще его же голосом. Еще один показал зеленую бутылку, в которой гримасничал чертенок; еще один - шар из чистого хрусталя, который по команде волшебника катался взад и вперед; владелец утверждал, что это - серьга знаменитого мастера Санкаферрина.
Лайан внимательно следил за всем этим, сожалея, что мир полон жестокосердых людей, но волшебник с хрустальным шаром остался равнодушным, и даже когда Лайан вытащил двенадцать пакетов с редкими пряностями, отказался расстаться со своей игрушкой.
Лайан упрашивал:
- Я хочу только доставить удовольствие ведьме Лит.
- Доставь ей удовольствие пряностями.
Лайан негодующе сказал:
- Действительно, у нее только одно желание - кусок ковра, который я должен украсть у Чана Неминуемого.
И переводил взгляд от одного к другому внезапно замолкшему гостю.
- Что за неожиданная трезвость? Эй, хозяин, еще вина!
Владелец серьги сказал:
- Даже если бы пол по колено был покрыт вином, лучшим красным вином Танвилката, свинцовая печать этого имени все равно висела бы в воздухе.
- Ха! - рассмеялся Лайан, - пусть только вкус этого вина коснется твоих губ, и пары его все сотрут из памяти.
- Взгляните на его глаза, - послышался шепот. - Они большие и золотые.
- И хорошо видят к тому же, - говорил Лайан. - А эти ноги - быстро бегают... летят, как звездный свет по волнам. А эти руки - быстро ударяют сталью. А моя магия даст мне убежище вне пределов всякого знания. - Он глотнул вина из кувшина. - Смотрите. Вот магия древности. - Он надел на голову бронзовый обруч, прошел сквозь него, внес его в темноту. Когда ему показалось, что прошло достаточно времени, он вышел из кольца.
Огонь горел, хозяин суетился за стойкой. Вино Лайана стояло на столе. Но не было ни следа волшебников.
Лайан удивленно осмотрелся.
- А где же мои друзья волшебники?
Хозяин повернул голову:
- Разошлись по своим комнатам. Имя, которое ты произнес, тяжелым грузом легло на их души.
И Лайан допил свое вино в хмуром молчании.

***

На следующее утро он покинул гостиницу и по окольной дороге направился в Старый Город - дикую серую мешанину обрушившихся столбов, выветренных блоков песчаника, упавших фронтонов с высеченными надписями, террас, заросших ржавым мхом. Ящерицы, змеи, насекомые ползали по руинам; больше ничего живого не было видно.
Пробираясь среди развалин, он чуть не споткнулся о труп - тело юноши, который смотрел в небо пустыми глазницами.
Лайан ощутил чье-то присутствие. Он отпрыгнул, наполовину обнажив рапиру. На него смотрел согбенный старик. Он заговорил слабым дрожащим голосом:
- Что тебе нужно в Старом Городе?
Лайан убрал рапиру.
- Я ищу Дворец Шепотов. Может, покажешь?
Старик испустил хриплый звук из глубины горла.
- Еще один? Еще? Когда это кончится?.. - Он указал на труп. - Этот пришел вчера. Он тоже искал Дворец Шепотов. Хотел обокрасть Чана Неминуемого.
Видишь, каков он теперь? - Старик повернулся. - Идем со мной. - И он исчез за грудой обломков.
Лайан последовал за ним. Старик стоял возле другого трупа с пустыми окровавленными глазницами.
- Этот пришел четыре дня назад. Он встретился с Чаном Неминуемым... А вот здесь, за аркой - великий воин в доспехах из перегородчатой эмали. И здесь... и здесь... - Он показывал, показывал. - И здесь, и здесь, как раздавленные мухи.
Он устремил на Лайана взгляд своих водянистых голубых глаз.
- Вернись, молодой человек, вернись, иначе твое тело в зеленом плаще сгниет здесь на камнях.
Лайан вытащил рапиру и взмахнул ею.
- Я Лайан-Странник. Пусть лучше боятся те, кто меня оскорбит. Где Дворец Шепотов?
Старик стоял, как обветрившаяся статуя, и Лайан ушел.
"А что если старик - подручный Чана, - спросил себя Лайан, - и как раз сейчас идет к нему с предупреждением?.. Лучше принять меры предосторожности." Он прыгнул на высокий обломок колонны и, пригнувшись, побежал назад, туда, где оставил старика.
Вот и старик, что-то бормочет, опираясь на палку. Лайан бросил кусок гранита размером со свою голову. Удар, вскрик - и Лайан отправился своей дорогой.
Он прошел мимо разбитого обелиска и оказался во Дворце Шепотов. Прямо против него был длинный широкий зал, обозначенный наклонной колонной, на которой выделялся черный медальон - знак Феникса и двуглавой ящерицы.
Лайан укрылся в тени стены и стоял, высматривая, как волк, малейшее движение.
Все вокруг было неподвижно. Солнечный свет придавал руинам пугающее великолепие. Во все стороны, насколько хватало глаз, тянулись разбитые камни. Пустыня, усеянная тысячами развалин, откуда ушел дух человека и камни стали принадлежностью природы.
Солнце двигалось по темно-синему небу. Лайан покинул свой наблюдательный пункт и обошел зал. Он никого не встретил.
Он подошел к зданию с тыла и прижал ухо к камню. Все мертво, ни малейшей дрожи. Щель в стене. Лайан заглянул внутрь. В конце зала висит золотой ковер. Зал совершенно пуст.
Лайан огляделся по сторонам. Ничего не видно. Он продолжал обходить зал.
Подошел еще к одному разбитому месту. Заглянул внутрь. Висит золотой ковер. И больше ничего, ни звука, ни движения.
Лайан продолжал обходить зал, заглядывая в приделы. Мертво, как пыль.
Теперь ему стала видна вся комната. Пустая, обнаженная, если не считать ковра.
Он вошел, ступая широкими мягкими шагами. Остановился посередине. Со всех сторон, кроме задней стены, лился свет. Не менее дюжины отверстий, через которые можно убежать, и - ни звука, кроме тупого биения его собственного сердца.
Он сделал два шага вперед. Теперь ковер находился почти рядом.

Предыдущая страница 7 Следующая страница


Умирающая Земля 8

Он ступил вперед и быстро сорвал ковер со стены.
За ним стоял Чан Неминуемый.
Лайан закричал. Он неуклюже повернулся на парализованных ногах, словно они были из свинца. Но ноги, как во сне, отказывались повиноваться ему.
Чан соскочил со стены и приблизился. На его плечах висела черная накидка, к шелку которой были пришиты многочисленные глазные яблоки.
Лайан побежал со всех ног. Он прыгал, он парил. Его башмаки едва касались земли. Из зала, через площадь, в неразбериху разбитых статуй и упавших колонн. А за ним, как собака, бежал Чан.
Лайан пробежал вдоль большой стены и прыгнул в разбитый фонтан. За ним - Чан.
Лайан устремился в узкий проход, взобрался на груду мусора, на крышу, оттуда во двор. За ним - Чан.
Лайан пронесся по широкой улице, на которой росло несколько чахлых старых кипарисов, слыша за собой Чана. Он вбежал под арку, вытащил свой бронзовый обруч, надел на голову, опустил к ногам, переступил через него. Убежище. Он один в темном волшебном пространстве, исчезнув ото всех земных взглядов, от всего земного знания. Молчание, мертвое пространство...
Он почувствовал близкое движение, выдох. Рядом послышалось:
- Я Чан Неминуемый.

***

Лит сидела под лампой на своей кровати и плела коврик из лягушечьих шкур. Дверь закрыта, окна забраны ставнями. Снаружи в темноте лежал луг Тамбер.
Царапанье в дверь, скрип испытываемого на прочность замка. Лит застыла, глядя на дверь.
Из-за двери раздался голос:
- Сегодня, Лит, для тебя две длинных ярких нити. Две, потому что глаза были такие большие, такие золотые...
Лит сидела неподвижно. Она ждала час; потом, прижавшись к двери, прислушалась. Никого. Поблизости заквакала лягушка.
Она раскрыла дверь, нашла нити и снова заперлась. Подбежала к золотому ковру и приладила на место спутанный моток.
Она смотрела на золотую долину, больная от стремления в Аривенту, слезы скрывали от нее мирную реку, тихий золотой лес.
- Ковер все шире... Однажды он будет закончен, и я вернусь домой...

ЮЛАН ДОР

Принц Кандайв Золотой серьезно сказал своему племяннику Юлану Дору:
- Договоримся, что новые знания станут нашим общим достоянием.
Юлан Дор, стройный молодой человек, с бледной кожей, черными волосами, глазами и бровями, печально улыбнулся.
- Но ведь это я поплыву в забытые воды, я буду отбиваться веслом от морских демонов...
Кандайв откинулся в кресле и коснулся носа набалдашником трости из резного нефрита.
- А я сделал это путешествие возможным. Более того, я сам искусный колдун; новые знания лишь увеличат мое искусство. А ты, даже не начинающий, узнаешь такое, что поместит тебя среди волшебников Асколайса. Это много выше твоего нынешнего незначительного положения. Если посмотреть с этой точки зрения, я приобретаю мелочь, ты - очень многое.
Юлан Дор скорчил гримасу.
- Верно, хотя я не согласен с твоей оценкой. Я знаю Заклятие Холода Фандаала, я признанный фехтовальщик, мое положение среди восьми делафазиан...
- Тьфу! - насмешливо произнес Кандайв. - Безвкусные манеры мелких людишек, впустую тратящих свои жизни. Жеманные убийства, извращенный разврат, а в это время истекают последние часы Земли, и никто из вас ни на милю не удалялся от Кайна.
Юлан Дор сдержал язык, вспомнив, что принц Кандайв Золотой также не чуждается удовольствий вина, постели и стола; и что самое дальнее его путешествие из крытого куполом дворца - к резной барже на реке Скаум.
Кандайв, умиротворенный молчанием Юлана Дора, достал ящичек слоновой кости.
- Ну, так вот. Если мы договорились, я сообщу тебе необходимые сведения.
Юлан Дор кивнул.
- Договорились.
Кандайв сказал:
- Направишься к забытому городу Ампридатвиру. - Он искоса наблюдал за Юланом Дором. Тот сохранял спокойное равнодушное выражение.
- Я никогда не видел его, - продолжал Кандайв. - Поррина Девятый называет его последним из олекнитских городов, расположенных на острове в Северном Мелантине. - Он раскрыл шкатулку. - Этот рассказ я нашел в груде древних свитков - свидетельство поэта, бежавшего из Ампридатвира после смерти Рогола Домедонфорса, их последнего великого правителя, волшебника, обладавшего огромной властью, который сорок три раза упоминается в Энциклопедии...
Кандайв вытащил растрескавшийся пергаментный свиток и, раскрыв его, прочитал:
- Ампридатвир гибнет. Мой народ забыл учение силы и дисциплины и погрузился в суеверия и схоластику. Идут бесконечные споры: бог Паншу представляет верховный разум, а Газдал - предел разврата, или наоборот: Газдал - добродетельное божество, а Паншу - само зло.
Этот вопрос решается при помощи огня и стали. Я оставляю Ампридатвир упадку и отправляюсь в спокойную долину Мел-Палусас, где и проведу последние дни своей жизни.
Я еще застал старый Ампридатвир; я помню его башни, сверкающие по ночам удивительным блеском, испускающие лучи, которые затмевали само солнце.
Тогда Ампридатвир был прекрасен - и сердце мое болит, когда я думаю об этом древнем городе. Семирский виноград спускался тысячами свисающих гирлянд, голубая вода текла в трех выложенных камнем каналах. Металлические машины мчались по улицам, металлические экипажи заполняли воздух густо, как пчелы возле улья, - чудо из чудес, мы заставили плененный огонь преодолевать могучее тяготение Земли... Но избыток меда пресыщает язык; избыток вина разрушает мозг; избыток легкости лишает человека сил.
Свет, тепло, вода, пища были доступны всем и добывались с минимумом усилий. И вот жители Ампридатвира, освобожденные от утомительного труда, предались фантазиям, извращениям и оккультизму.
Сколько я себя помню, городом правил Рогол Домедонфорс. Он знал все древние предания, все тайны огня и света, тяготения и антитяготения, он постиг суперфизику, метатазм, колопсис. Несмотря на глубину своих знаний, как правитель он был непрактичен и не замечал упадка духа в Ампридатвире. Слабость и вялость, которую замечал, он приписывал отсутствию образования. В последние годы своей жизни он работал над созданием огромной машины, которая должна была вообще освободить человека от работы и тем самым дать ему возможность заниматься только размышлениями и науками.
И вот, в то время, как Рогол Домедонфорс занимался этой работой, город охватила религиозная истерия.
Соперничающие секты Паншу и Газдала существовали давно, но в их споре участвовали только жрецы. И вдруг эти культы стали повсеместно распространенными; население разделилось на поклонников этих двух божеств. Жрецы, давние ревнивые соперники, восхитились своей новой властью и призвали своих последователей к фанатичному рвению. Начались трения, разгорелись споры, поднялись мятежи, насилие. И в один из этих злых дней камень, пущенный чьей-то рукой, ударил Рогола Домедонфорса в висок, и тот упал с балкона.
Раненый, искалеченный, но сопротивляющийся смерти, Рогол Домедонфорс успел завершить свое детище и упокоился на смертном одре. Он отдал один-единственный приказ своей машине, и когда на следующее утро Ампридатвир проснулся, жители его обнаружили, что нет ни энергии, ни света; пищевые фабрики не работают, каналы опустели.
В ужасе они бросились к Роголу Домедонфорсу, который сказал перед смертью:
- Я долго не замечал ваш упадок; теперь я вас презираю - вы принесли мне смерть.
- Но город умирает! Народ гибнет! - воскликнули они.
- Вы должны спасаться сами, - сказал им Рогол Домедонфорс. - Вы отвергли древнюю мудрость, вы были слишком ленивы, чтобы учиться, вы искали удовлетворения в религии, вместо того чтобы мужественно противостоять реальности. Я решил подвергнуть вас жестокому испытанию, которое, как я надеюсь, будет для вас целительным.
Он призвал соперничающих жрецов Паншу и Газдала и протянул каждому по дощечке из прозрачного металла.
- По одной эти дощечки бесполезны; если их сложить вместе, можно прочесть заключенное в них послание. Тот, кто его прочтет, получит доступ к древним знаниям и будет владеть силами, которые я собирался использовать сам. Теперь идите.
Жрецы, глядя друг на друга, ушли, созвали своих приверженцев, и началась большая война.
Тело Рогола Домедонфорса так и не было найдено; некоторые утверждают, что его скелет все еще лежит в подземных коридорах под городом. Дощечки поместили в соперничающих храмах. По ночам начались убийства, а днем голодные умирали на улицах. Многие бежали на континент, а теперь и я следую за ними, оставляя Ампридатвир, последний дом моего народа. Я построю деревянную хижину на склоне горы Лью и проживу оставшиеся мне дни в долине Мел-Палусас.
Кандайв свернул свиток и положил его обратно в шкатулку.
- Твоя задача, - сказал он Юлану Дору, - отправиться в Ампридатвир и отыскать магию Рогола Домедонфорса.
Юлан Дор задумчиво ответил:
- Это было давно... Тысячи лет назад.
- Верно, - согласился Кандайв. - Но с тех пор историки не упоминали имени Рогола Домедонфорса, и я считаю, что его мудрость все еще хранится под древним Ампридатвиром.

***

Три недели Юлан Дор плыл по спокойному океану.
Солнце вставало на горизонте, багровое, как кровь, и плыло по небу; вода была неподвижной, если не считать небольшой ряби от ветерка и пенного следа за кормой.
Солнце садилось, бросало последний печальный взгляд на мир; наступали сумерки и ночь. Древние звезды усеивали небо, и след за кормой корабля Юлана Дора сверкал мертвенно бледно. Юлан Дор смотрел на поверхность океана и чувствовал себя очень одиноко.
Три недели плыл на северо-запад по Мелантиновому заливу Юлан Дор, пока однажды утром не увидел справа темные очертания берега, а слева остров, терявшийся в дымке.
Недалеко от его корабля медленно плыла неуклюжая баржа под квадратным парусом из плетеного тростника.
Юлан Дор пригляделся и различил на ее палубе двух мужчин в грубых зеленых комбинезонах; они ловили рыбу. У них были овсяно-желтые волосы и голубые глаза, а на лицах ошеломленное выражение.
Юлан Дор опустил свой парус и перекинул трап на баржу. Ни один из рыбаков не заговорил с ним.
Юлан Дор сказал:
- Похоже, вид человека вам незнаком.
Старший начал заунывный распев - Юлан Дор понял, что это заклинание против демонов и злых духов и рассмеялся:
- Почему ты меня поносишь? Я такой же человек, как и ты.
Младший сказал на береговом диалекте:
- Мы считаем, что ты демон. Во-первых, в нашем народе нет черноволосых и черноглазых. Во-вторых, учение Паншу отрицает существование в нашем мире других людей. Поэтому ты не можешь быть человеком, ты демон.
Старший, прикрывшись рукой, сказал младшему:
- Попридержи язык; не говори ни слова. Он проклянет твой голос...
- Вы ошибаетесь, уверяю вас, - вежливо ответил Юлан Дор. - Вы сами когда-нибудь видели демонов?
- Нет, кроме гаунов.
- Я похож на гауна?
- Совсем не похож, - признал старший.
Его младший товарищ указал на темно-красный плащ и зеленые брюки Юлана Дора.
- Он, очевидно, разбойник; смотри, какого цвета его одежда.
- Нет, я не разбойник и не демон. Я всего лишь человек...
- Кроме зеленых, людей нет - так говорит Паншу.
Юлан Дор откинул голову назад и рассмеялся.
- Земля на самом деле велика и полна развалин, но на ней еще много людей... Скажите, найду ли я на этом острове город Ампридатвир?
Младший кивнул.
- И вы там живете?
Снова младший подтвердил.
Несколько растерянно Юлан Дор сказал:
- Я считал, что Ампридатвир - покинутые руины, забытые, пустынные.
Младший подозрительно спросил:
- А что ты ищешь в Ампридатвире?
Юлан Дор подумал: "Надо упомянуть дощечки и посмотреть на их реакцию.
Можно узнать, известно ли им о существовании дощечек, как к ним относятся." - и сказал:
- Я плыву уже три недели, чтобы найти Ампридатвир и изучить две легендарные дощечки.
- Ага! - сказал старший. - Дощечки! Он все-таки разбойник! Я теперь это понимаю. Посмотри на его зеленые брюки. Разбойник за зеленых...
Юлан Дор, ожидавший в результате этого открытия враждебного отношения, был удивлен тем, что выражение лиц двоих стало более приятным, как будто они наконец решили беспокоивший их парадокс. Хорошо, подумал он, если они так считают, пусть так и будет.
Младший хотел полной ясности.
- Мы правы, темный человек? Ты носишь красное как разбойник за зеленых?
Юлан Дор осторожно ответил:
- Мои планы еще окончательно не сложились.
- Но ты носишь красное! Это цвет разбойников!
Странный образ мыслей, подумал Юлан Дор. Как будто скала преградила путь их мысли, и ее течение разбивалось в брызги. Он сказал:
- Там, откуда я пришел, люди носят любые цвета, какие захотят.
Старший серьезно сказал:
- Но ты выбрал зеленый, значит ты разбойник за зеленых.
Юлан Дор пожал плечами, чувствуя, что их умственный блок непреодолим.
- Как хочешь... А кто еще здесь есть?
- Никого, других нет, - ответил старший. - Мы зеленые из Ампридатвира.
- Но тогда... кого же грабят ваши разбойники?
Младший беспокойно задвигался и потянул леску.
- Они грабят разрушенный храм демона Газдала в поисках утраченной дощечки Рогола Домедонфорса.
- В таком случае, - сказал Юлан Дор, - я сойду за разбойника.
- Разбойника за зеленых? - старик искоса взглянул на него.
- Довольно, довольно, - сказал другой. - Солнце миновало зенит. Нам пора домой.
- Да, да, - поддержал с неожиданной энергией старший. - Солнце садится.
Младший взглянул на Юлана Дора.
- Если ты собираешься на разбой, тебе лучше идти с нами.
Корабль Юлана Дора прикрепили к барже, он спустил свой парус, и оба судна направились к берегу.
Прекрасно пересекать солнечные послеполуденные воды, а когда они обогнули восточный мыс, показался Ампридатвир.
Линия низких зданий выходила на гавань, а за ними возвышались башни;
Юлан Дор даже не думал, что такие могут существовать: металлические шпили носились в небо в центральной части острова, блестя в заходящем солнце. Такие города были легендой прошлого, сновидениями из того времени, когда Земля была молода.
Юлан Дор задумчиво посмотрел на баржу, на грубые зеленые одежды рыбаков.
Они крестьяне? Не станет ли он предметом насмешек, прибыв таким образом в великолепный город? Он беспокойно повернулся к острову, закусив губу.
Если верить Кандайву, Ампридатвир должен быть полон обрушившихся колонн и мусора, как Старый Город за Кайном...
Солнце уже уходило за горизонт, и Юлан Дор увидел обрушившиеся башни, разбитые дома: все-таки Кандайв прав, город заброшен. Странно, но развалины добавляли Ампридатвиру благородства, величия забытого памятника.
Ветер стих, лодки продвигались совсем медленно. Рыбаки беспокоились, пытаясь уловить парусом слабые порывы, закрепляя опоры. Но еще до того, как они оказались за волноломом, на город опустились пурпурные сумерки, и башни превратились в огромные черные монолиты.
Почти в полной темноте они привязали лодки к столбам среди других барж; одни из них были зеленые, другие серые.
Юлан Дор спрыгнул на берег.

Предыдущая страница 8 Следующая страница


9 Джек Вэнс

- Подожди, - сказал младший рыбак, глядя на его красный плащ. - Неразумно одеваться так, даже ночью. - Он порылся в рундуке и вытащил зеленый плащ, рваный, грязный и пахнущий рыбой. - Надень и спрячь под капюшоном свои черные волосы...
Юлан Дор повиновался, скрыв гримасу отвращения. Он спросил:
- Где я могу поужинать и переночевать? В Ампридатвире есть гостиницы?
Младший рыбак без энтузиазма ответил:
- Можешь провести ночь в моем жилище.
Рыбаки, подняв на плечи дневной улов, сошли на берег и беспокойно оглядели груды обломков.
- Вы чего-то боитесь, - заметил Юлан Дор.
- Да, - согласился младший, - по ночам по улицам бродят гаумы.
- А кто это такие?
- Демоны.
- Существует много разновидностей демонов, - легко сказал Юлан Дор. - А эти какие?
- Они похожи на страшных людей. У них большие длинные руки, которые хватают и рвут...
- Хо! - сказал Юлан Дор, положив руку на рукоять меча. - А почему вы позволяете им здесь бродить?
- Мы не можем повредить им. Они сильны и свирепы, но, к счастью, не очень проворны. Если повезет и если будешь осторожен...
Юлан Дор теперь осматривал развалины так же настороженно, как и рыбаки.
Эти люди знакомы с местными опасностями; он будет слушаться их совета, пока сам не разберется в обстановке.
Они миновали первые груды развалин, вошли в каньон, с обеих сторон ограниченный высокими стенами домов.
"Город лежит под покровом смерти," - думал Юлан Дор. Где миллионы жителей древнего Ампридатвира? Мертвая пыль, их плоть и кровь смешались с водой океана, с прахом всех остальных мужчин и женщин, когда-то живших на Земле.
Юлан Дор и двое рыбаков двинулись по узкой улице - крошечные фигурки, идущие по городу из сновидений. Принц Кандайв Золотой говорил правду:
Ампридатвир - сама древность. Окна пусты и черны, бетон раскрошился, балконы причудливо перекосились, террасы покрыты пылью. Улицы заполнял мусор - куски разбитых колонн, ржавый и погнутый металл.
Но Ампридатвир по-прежнему жил странной жизнью, жил там, где строители использовали не знающие износа материалы и вечную энергию. По обе стороны улицы, как потоки воды, двигались темные блестящие полоски - медленнее по краям, быстрее в центре.
Рыбаки привычно ступили на первую полоску, и Юлан Дор неохотно проследовал за ними до самой быстрой центральной полосы.
- Я вижу, дороги в Ампридатвире текут, как реки, - сказал он.
- Это не магия, - коротко сказал младший рыбак. - Так всегда было в Ампридатвире.
Через регулярные интервалы на улице стояли каменные павильоны примерно десяти футов в высоту, которые, казалось, скрывали лестницы, уходящие под землю.
- Что там внизу? - спросил Юлан Дор.
Рыбаки пожали плечами.
- Двери плотно закрыты. Ни один человек не проходил через них. Легенды говорят, что там последнее творение Рогола Домедонфорса.
Юлан Дор перестал расспрашивать, заметив растущее беспокойство рыбаков.
Заразившись их опасениями, он держал руку на рукояти меча.
- Никто не живет в этой части Ампридатвира, - хриплым шепотом сказал старший рыбак. - Она древнее всякого воображения и населена духами.
Башни расступились, и улица выплеснулась на центральную площадь. Скользящая полоска остановилась, как ручей, впадающий в пруд. Здесь Юлан Дор впервые увидел искусственный свет - яркий шар свисал с изогнутой опоры.
В его свете Юлан Дор увидел молодого человека в сером, торопливо идущего по площади... Вдруг рыбаки испуганно охнули, присели. К ним прыгнуло бледное, как труп, существо. Руки его, узловатые и длинные, свисали до колен; грязная шерсть покрывала ноги. С заостренного белого черепа смотрели большие глаза; два клыка нависали над вялогубым ртом. Существо прыгнуло на несчастного в серой одежде и схватило его; затем, повернувшись, бросило на Юлана Дора и рыбаков торжествующий злобный взгляд. И тут Юлан Дор увидел, что жертвой была женщина...
Он выхватил меч.
- Нет, нет! - прошептал старший рыбак. - Гаун уйдет!
- Но он схватил женщину! Мы можем спасти ее!
- Гаун никого не схватил! - старик сжал его плечо.
- Ты что, ослеп? - воскликнул Юлан Дор.
- В Ампридатвире нет никого, кроме зеленых, - сказал младший. - Оставайся с нами.
Юлан Дор колебался. Значит, женщина в сером - призрак? Но почему же рыбаки так и не скажут?
Гаун с пренебрежительной легкостью двинулся в сторону темной арки, ведущей в боковой переулок.
Юлан Дор побежал через белую площадь древнего Ампридатвира.
Чудовище повернуло к нему голову и протянуло узловатую руку длиной в рост человека, кончавшуюся пальцами, покрытыми белой шерстью. Юлан Дор нанес страшный удар мечом - рука гауна повисла на полоске кожи.
Прыгнув в сторону, чтобы избежать брызг крови, Юлан Дор увернулся от второй руки. Еще один сильный удар - и вторая рука повисла. Он подскочил ближе и погрузил свое лезвие в глаз чудовища, ударил по черепу.
Существо умерло, корчась на площади в предсмертных муках.
Юлан Дор, борясь с тошнотой, посмотрел вниз, на женщину с широко раскрытыми глазами. Та неуверенно вставала на ноги. Он протянул руку, чтобы помочь, и заметил, что она стройна и молода, со светлыми волосами, свисающими до плеч. "У нее приятное, хорошенькое личико, - подумал Юлан Дор, - Простодушное, ясноглазое, невинное."
Она, казалось, не видит его, стоит полуотвернувшись, кутаясь в свой серый плащ. Юлан Дор начал опасаться, что шок повредил ее рассудок. Он придвинулся ближе и всмотрелся в ее лицо.
- Что с тобой? Зверь тебя ранил?
На лице ее появилось удивленное выражение, почти такое, будто Юлан Дор - еще один гаун. Взгляд скользнул по его зеленому плащу, быстро перешел на лицо, на черные волосы.
- Кто... кто ты? - прошептала она.
- Чужестранец, - ответил Юлан Дор, очень удивленный обычаями Ампридатвира. Он поискал взглядом: рыбаков не было видно.
- Чужестранец? - переспросила девушка. - Но Трактат Газдала учит нас, что гауны уничтожили всех людей на земле, кроме серых в Ампридатвире.
- Газдал так же ошибается, как и Паншу, - заметил Юлан Дор. - На Земле живет множество людей.
- Приходится верить, - сказала девушка. - Ты говоришь, ты существуешь - это ясно.
Юлан Дор заметил, что она старается не смотреть на его зеленый плащ.
Плащ вонял рыбой; без дальнейших колебаний Юлан Дор снял его и отбросил в сторону.
Она увидела его красную одежду.
- Разбойник...
- Нет, нет, нет! - воскликнул Юлан Дор. - По правде говоря, меня уже утомили эти разговоры о цветах. Я Юлан Дор из Кайна, племянник принца Кандайва Золотого, и мне нужно отыскать дощечки Рогола Домедонфорса.
Девушка улыбнулась.
- Этим и занимаются разбойники, поэтому они одеваются в красное, и руки всех людей обращаются против них, потому что когда они в красном, никто не знает, за серых они или...
- Или что?
Девушка смутилась, как будто этот аспект вопроса не приходил ей в голову.
- Или за этих призраков... демонов... В Ампридатвире случаются странные вещи.
- Несомненно, - согласился Юлан Дор. Он осматривал площадь. - Если хочешь, я провожу тебя до твоего дома; может, там найдется угол, где я смог бы переночевать.
Она ответила:
- Я обязана тебе жизнью и поэтому помогу. Но я не смею вести тебя в свой дом. - Взгляд ее скользнул сверху вниз по телу Юлана Дора, дошел да зеленых брюк и тут же взлетел к его лицу. - Там будет смятение и бесконечные объяснения...
Юлан Дор косо спросил:
- Значит, у тебя есть сожитель?
Она быстро взглянула на него - странное кокетство, странный флирт в тени древнего Ампридатвира: девушка в грубом сером плаще, голова слегка наклонена в сторону, желтые волосы падают на плечи; - и Юлан Дор, элегантный, с орлиным профилем, полностью контролирующий свое лицо и сознание.
- Нет, - ответила она. - До сих пор не было. - Легкий шум встревожил ее; она повернулась, испуганно взглянув на площадь.
- Тут могут быть еще гауны. Я отведу тебя в безопасное место, а завтра мы поговорим...
Через арочный вход она привела его в одну из башен, на верхний этаж.
- Здесь ты в безопасности до утра. Утром, если подождешь, я принесу тебе еды...
- Подожду.
Ее взгляд со странным выражением вновь устремился к его красному плащу, едва коснулся зеленых брюк.
- И я принесу тебе плащ... - И ушла.
Юлан Дор видел, как она спустилась по лестнице, вышла из башни, исчезла.
Он сел на пол, покрытый мягким эластичным материалом, теплым на ощупь...
"Странный город, - подумал Юлан Дор, - Странные люди, действующие по непонятным побуждениям. Может, они на самом деле призраки?"
Он много раз просыпался этой ночью и окончательно очнулся, когда под арку начал проникать слабый розовый рассвет.
Встал, потер глаза и после недолгого колебания спустился на первый этаж башни и вышел на улицу. Ребенок в сером комбинезоне увидел его красный плащ, перевел взгляд на зеленые брюки, в ужасе закричал и побежал через площадь.
Юлан Дор с проклятием вернулся в тень. С враждебным отношением местных жителей он бы справился. Но этот беспричинный страх делал его беспомощным.
У входа появилась вчерашняя девушка. Она всматривалась в тень; лицо - напряженное, обеспокоенное. Юлан Дор вышел, и она улыбнулась ему.
- Я принесла тебе завтрак, - сказала она, - И приличную одежду.
Она положила перед ним хлеб и копченую рыбу, из глиняного кувшина налила в чашку травяной чай.
За едой они напряженно наблюдали друг за другом. В ее поведении чувствовалось напряжение. Похоже, что она не считала себя вполне в безопасности.
- Как тебя зовут? - спросила она.
- Я Юлан Дор. А тебя?
- Элаи.
- Элаи... И все?
- А зачем мне больше? Разве этого недостаточно?
- Достаточно.
Она сидела перед ним, скрестив ноги.
- Расскажи мне о земле, из которой ты пришел.
Юлан Дор ответил:
- Асколайс теперь большей частью зарос лесом, куда мало кто отваживается ходить. Я живу в Кайне, очень старом городе, таком же старом, как Ампридатвир. Но у нас нет таких башен и движущихся дорог. Мы живем в древних мраморных дворцах, даже самые бедные ремесленники. Некоторые прекрасные дворцы разрушаются, потому что в них уже некому жить.
- А каков ваш цвет? - спросила она напряженным голосом.
Юлан Дор нетерпеливо ответил:
- Вздор. Мы носим любые цвета. Никто об этом не думает... Почему тебя вообще беспокоят цвета? Например, почему ты носишь серое, а не зеленое?
Она отвернулась от него, беспокойно сжав кулаки.
- Зеленое? Это цвет демона Паншу. Никто в Ампридатвире не носит зеленое.
- Некоторые, несомненно, носят зеленое, - возразил Юлан Дор. - Вчера я встретил двух рыбаков. Они были одеты в зеленую одежду.
Она покачала головой, печально улыбнулась.
- Ты ошибаешься.
Юлан Дор замолчал. Спустя какое-то время он сказал:
- Утром меня увидел ребенок и с криком убежал.
- Из-за твоего красного плаща, - ответила Элаи. - Когда мужчина хочет добиться почестей, он надевает красный плащ и отправляется по городу в древний заброшенный храм Паншу в поисках утраченной половины дощечек Рогола Домедонфорса. Легенды говорят, что когда серые найдут эту утраченную дощечку, они снова станут могучим народом.
- Если храм покинут, - сухо спросил Юлан Дор, - почему до сих пор никто не принес дощечку?
Она пожала плечами.
- Мы верим, что его охраняют призраки... Во всяком случае иногда приходят люди в красном, которые пытаются ограбить храм Газдала. Таких убивают. Человек в красном - всеобщий враг, и все руки оборачиваются против него.
Юлан Дор встал и завернулся в серый плащ, который принесла ему девушка.
- Что ты собираешься делать? - спросила она, быстро вставая.
- Хочу взглянуть на таблички Рогола Домедонфорса и в храме Газдала, и в храме Паншу.
Она покачала головой.
- Это невозможно. Вход в храм Газдала запрещен всем, кроме почтенных жрецов, а храм Паншу охраняется призраками.
Юлан Дор улыбнулся.
- Если покажешь мне, где размещаются эти храмы...
Она сказала:
- Я пойду с тобой. Но не снимай плащ, иначе для нас обоих это кончится плохо.
Они вышли на солнечный свет. Площадь была усеяна медленно передвигавшимися группами мужчин и женщин. Одни из них были одеты в зеленое, другие - в серое. Юлан Дор заметил, что эти группы никогда не пересекались. Зеленые останавливались у маленьких, окрашенный в зеленую краску лавочек, продающих рыбу, кожу, фрукты, мясо, посуду, корзины. Серые покупали то же самое в лавочках серого цвета. Он увидел две группы детей, одни в зеленом, другие в сером; они играли в десяти футах друг от друга, но не обменивались даже взглядом. Тряпичный мяч откатился от группы серых детей к группе зеленых. Мальчик в сером подбежал, поднял мяч из-под ног мальчика в зеленом, и ни тот, ни другой не заметили друг друга.
- Странно, - пробормотал Юлан Дор. - Странно.
- Что странно? - спросила Элаи. - Не вижу ничего странного...
- Посмотри на этот столб. Видишь рядом с ним мужчину в зеленом плаще?
Она удивленно посмотрела на него.
- Там нет никакого мужчины.
- Там стоит мужчина.
Она засмеялась.
- Ты шутишь... или ты можешь видеть призраки?
Признавая поражение, Юлан Дор покачал головой.

Предыдущая страница 9 Следующая страница


Умирающая Земля 10

- Вы все жертвы какой-то мощной магии.
Она повела его к одной из движущихся дорог. Когда их несло по городу, он заметил корпус из блестящего металла в форме лодки, на четырех колесах, накрытый полупрозрачным верхом.
- Что это?
- Волшебная машина. Когда нажмешь нужный рычаг, древнее колдовство несет ее с большой скоростью. Смелые молодые люди ездят в них по улицам...
Посмотри туда. - Она указала на другой корпус, лежащий в бассейне сухого фонтана. - Еще одно древнее чудо - экипаж, способный летать по воздуху.
Их много разбросано по всему городу - на башнях, на высоких терраса, а некоторые, как этот, упали на улицы.
- И никто в них не летает? - с любопытством спросил Юлан Дор.
- Все боятся.
Юлан Дор подумал, как хорошо было бы завладеть таким чудом, и сошел с движущейся дороги.
- Куда ты? - беспокойно спросила Элаи, следуя за ним.
- Хочу осмотреть одну из воздушных машин.
- Осторожнее! Говорят, они опасны...
Юлан Дор всмотрелся в прозрачный верх, увидел мягкое сидение, множество рычажков с надписями, сделанными незнакомыми буквами, и большой шар с насечкой на металлическом стержне.
Он сказал девушке:
- Очевидно, это приборы, руководящие механизмом... Как в такую машину входят?
Она неуверенно ответила:
- Кажется, эта кнопка открывает крышку.
Она нажала кнопку, колпак скользнул назад, выпустив застоявшийся воздух.
- Сейчас я буду экспериментировать, - сказал Юлан Дор. Он просунул руку внутрь и повернул один рычажок. Ничего не произошло.
- Осторожнее, Юлан Дор, - выдохнула девушка. - Берегись магии!
Юлан Дор нажал кнопку. Машина задрожала. Он повернул другой рычажок.
Лодка издала воющий звук, дернулась. Ее верх двинулся на место. Юлан Дор выдернул руку. Верх опустился на место, зажав полу его плаща. Лодка снова дернулась и неожиданно сдвинулась с места, потащив за собой и Юлана Дора.
Элаи закричала, ухватив его за лодыжки. С проклятиями Юлан Дор, выскользнув из плаща, смотрел, как воздушная лодка резко повернулась, ударилась о стену башни и со звоном упала на камень мостовой.
- В следующий раз... - начал Юлан Дор.
Он почувствовал странное напряжение в воздухе. Обернулся. Элаи смотрела на него, зажав рукой рот, будто сдерживала крик.
Он осмотрелся. Люди, и серые, и зеленые, исчезли с улицы. Их окружала пустота.
- Элаи, - спросил Юлан Дор, - почему ты так на меня смотришь?
- Красное при свете дня... и цвет Паншу на твоих ногах... это наша смерть, наша смерть!
- Ни в коем случае, - бодро ответил Юлан Дор. - Пока со мной мой меч...
Камень, прилетевший будто ниоткуда, ударился в землю у его ног. Он посмотрел направо, налево в поисках нападавших, ноздри его раздулись от гнева. Но напрасно. Двери, аркады, окна домов были пусты.
Другой камень, размером с кулак, ударил его в спину. Он повернулся и увидел только обветшавшие фасады древнего Ампридатвира, пустые улицы, блестящие движущиеся полоски.
Камень, просвистев в шести дюймах от головы Элаи, ударил его в бедро.
Юлан Дор признал свое поражение. Нельзя отражать камни мечом.
- Нам лучше уйти... - и увернулся от большого камня, который разбил бы его череп.
- Назад, на полоски, - сказала девушка тусклым, безжизненным голосом. - Попробуем укрыться на другой стороне площади. - Камень ударил ее в щеку.
Элаи, вскрикнув от боли, опустилась на колени.
Юлан Дор зарычал, как зверь, в поисках жертвы для убийства. Но вокруг не видно было никого живого, хотя камни продолжали падать.
Он наклонился, поднял Элаи и побежал на быструю центральную полоску.
Каменный дождь вскоре прекратился. Девушка открыла глаза, моргнула и снова закрыла их.
- Все кружится, - прошептала она. - Я сошла с ума. Я почти решилась...
Юлану Дору показалось, что он узнает башню, в которой провел ночь. Он сошел с полоски и приблизился ко входу. Он ошибся: прозрачная дверь преградила ему путь. Пока он стоял в нерешительности, дверь прямо перед ним растаяла, образовав проход. Юлан Дор удивленно хмыкнул. "Еще одно древнее волшебство..."
Волшебство оказалось безвредным. Проход за ним сжался, соединился и снова стал прозрачной перегородкой.
Внутри был зал, пустой и холодный, хотя стены и были украшены разноцветными металлами и великолепной эмалью. Одну стену занимало панно - мужчины и женщины в воздушных одеждах ухаживают за цветами в ярком солнечном саду.
"Прекрасно, - подумал Юлан Дор, - Но это не место для отражения нападения." По обе стороны зала открывались гулкие пустые коридоры, впереди - небольшая комнатка с блестящим полом, который, казалось, излучает свет.
Он вошел туда - и поднялся в воздух, поплыл легче пушинки. Элаи у него на руках ничего не весила. Он невольно испустил хриплый крик и безуспешно попытался опуститься на пол.
Он плыл в воздухе, как лист, гонимый ветром. Юлан Дор приготовился к болезненному падению, когда волшебство кончится. Но этажи пролетали мимо.
"Удивительное колдовство, - мрачно подумал Юлан Дор, - лишить человека опоры. Оно прекратится, и мы упадем с такой высоты. Не спастись."
- Протяни руку, - слабым голосом произнесла Элаи, - возьмись за поручни.
Он ухватился за перила, полет замедлился, и, не веря своей безопасности, Юлан Дор вышел на этаж. Перед ним открылось несколько помещений. Груды обломков и пыли - все, что осталось от мебели.
Он опустил Элаи на мягкий пол; девушка поднесла руку к лицу и слабо улыбнулась.
- Больно.
Юлан Дор смотрел на нее со странным ощущением бессилия.
Элаи сказала:
- Не знаю, куда теперь идти. У меня больше нет дома. Мы умрем с голоду, потому что никто не даст нам пищи.
Юлан Дор горько рассмеялся.
- Пока в зеленых лавках не видят человека в сером, у нас никогда не будет недостатка в пище... Но есть более важные вещи - дощечки Рогола Домедонфорса. Похоже, они недоступны.
Она серьезно ответила:
- Тебя убьют. Человек в красном должен сражаться со всеми - ты видел это сегодня. Даже если ты и доберешься до храма Паншу, там множество ловушек, отравленные стрелы и призраки на страже.
- Призраки? Ерунда. Это люди, точно такие же, как вы, серые. Только они одеты в зеленую одежду... Я слышал о таких вещах, о мозговых блоках...
Она оскорбленно сказала:
- Ни один серый их не видит. Может, у тебя галлюцинации.
- Может быть, - с сухой улыбкой согласился Юлан Дор. Некоторое время они сидели в пыльной тишине старой башни. Потом Юлан Дор, хлопнув себя по коленям, нахмурился. Бездеятельность - предвестник поражения. - Подумаем, как пробраться в храм Паншу.
- Тебя убьют, - просто повторила она.
Юлан Дор, настроение которого улучшилась, ответил:
- Нужно смотреть на мир оптимистичнее... Где найти другую воздушную лодку?
- Ты сошел с ума.
Юлан Дор встал.
- Где ее искать?
Она покачала головой.
- Ты решил умереть, так или иначе. - И тоже встала. - Мы поднимемся в колодце без веса на самый верхний этаж башни.
Без всяких колебаний ступила она в пустоту, и Юлан Дор неохотно последовал за ней. Они поплыли на головокружительную высоту. На самом верхнем этаже они остановились, вышли на террасу, открытую ветрам. Они стояли выше, чем на вершине горы, и улицы Ампридатвира превратились в тонкие серые ниточки внизу. Гавань казалась бассейном, а море в серой дымке уходило за горизонт.
Три воздушные лодки стояли на террасе; они ярко блестели, стекло их было прозрачно, а эмалевые покрытия сияли, будто лодки только что опустились.
Подойдя к ближайшей, Юлан Дор нажал кнопку, убиравшую верх, и прозрачный купол с негромким лязгом скользнул назад.
Внутренность оказалась такой же, как и у первой лодки, - длинное мягкое сидение, шар, укрепленный на стержне, множество переключателей. Ткань сидения затрещала, когда Юлан Дор потрогал ее, а воздух внутри кабины был затхлым. Он вошел в лодку, и Элаи последовала за ним.
- Я пойду с тобой: гибель в падении быстрее голодной смерти и менее болезненна...
- Надеюсь, мы не упадем и не умрем с голоду, - ответил Юлан Дор. Он осторожно касался переключателей, готовый при малейшей опасности вернуть их в прежнее положение.
Купол над их головами закрылся, реле, ожидавшие тысячи лет, ожили, эксцентрики зашевелились, рукояти заняли нужное положение. Воздушная лодка дернулась и поднялась в темно-синее небо. Юлан Дор схватил шар, разобрался, как поворачивать лодку, как поднимать и опускать ее нос. Его охватила чистейшая радость полета в воздухе. Все оказалось легче, чем можно было себе представить. Легче, чем идти пешком. Он по очереди проверил все ручки и переключатели, узнал, как повисать в воздухе, как опускаться, тормозить. Нашел ручку управления скоростью, передвинул ее, и за стенами лодки засвистел ветер. Они улетели далеко в море, и остров превратился в синюю туманную полоску на горизонте. Ниже, выше, над самыми верхушками волн и сквозь багровые клочья облаков.
Элаи сидела, неподвижная, расслабленная, возбужденная и пела. Теперь она казалась ближе к Юлану Дору, чем к Ампридатвиру; прервалась какая-то тонкая нить.
- Давай полетим дальше, - сказала она. - Все дальше и дальше, по всему миру, над лесами...
Юлан Дор искоса взглянул на нее. Она прекрасна - чище, красивее, сильнее женщин, которых он знал в Кайне. Он с сожалением ответил:
- Тогда-то мы уж точно умрем с голоду - никто из нас не выживет в дикой местности. И мне нужно отыскать дощечки...
Она вздохнула.
- Хорошо. Нас убьют, но какая разница? Вся Земля умирает...
Наступил вечер, и они повернули к Ампридатвиру.
- Вон там, - махнула рукой Элаи, - храм Газдала, а здесь - храм Паншу.
Юлан Дор завис в лодке над храмом Паншу.
- А где вход?
- За аркой. Там множество опасностей.
- Но мы ведь полетим, - напомнил ей Юлан Дор.
Он опустил лодку до десяти футов над поверхностью и скользнул под арку.
Держа курс на слабый свет впереди, Юлан Дор провел лодку по темному проходу, потом еще через одну арку, и они оказались в нефе храма.
Возвышение, на котором хранилась дощечка, напоминало крепость, огражденную стенами. Первое препятствие - широкий ров, заполненный стеклянистой водой. Затем канава с жидкостью цвета серы, а за ней, на открытой площадке, - пятеро стражников. Юлан Дор, укрываясь в тени под потолком, незаметно провел лодку и повис над самым возвышением.
- Приготовься, - сказал он и опустил лодку. Блестящая дощечка оказалась в пределах досягаемости. Он убрал прозрачный колпак, Элаи протянула руку и схватила дощечку. Пятеро стражников, испустив гневный рев, бросились вперед.
- Назад! - закричал Юлан Дор, мечом отразив брошенное копье. Элаи села с дощечкой в руках. Юлан Дор захлопнул верх. Стражники прыгнули на лодку, хватая ее за гладкий металл, колотя по нему кулаками. Корабль поднялся в воздух, один за другим стражники отцеплялись и с криками падали на пол.
Лодка пролетела под аркой, по длинному проходу, через выход и в темное небо. Позади слышались крики, трубил тревожно рог.
Юлан Дор осмотрел добычу - овальную полоску прозрачного материала с какими-то бессмысленными черточками.
- Мы выиграли! - восторженно воскликнула Элаи. - Ты повелитель Ампридатвира!
- Ровно наполовину! - Усмехнулся Юлан Дор. - Вторая дощечка в храме Газдала.
- Но... Это безумие. Ты ведь уже...
- Добывать только одну дощечку - бессмысленно. Две - или ни одной.
Возражения девушки стихли только когда они повисли перед входом в храм Газдала.
Когда лодка входила под арку, она задела за нить, которая уронила с покатого настила груду камней. Некоторые из камней ударились о корпус лодки и отскочили. Юлан Дор выругался. Теперь охранники будут настороже.
Он двигался под самым потолком, прячась во тьме. Вскоре появились два стражника с факелами - пришли проверить, чем вызван шум. Они прошли прямо под лодкой, и Юлан Дор заторопился вперед, через арку и в неф. Как и в храме Паншу, дощечка блестела посреди крепости.
Стражники были настороже, они нервно посматривали в сторону входа.
- Теперь смелее! - сказал Юлан Дор и провел лодку вдоль стен, над ямами, рвом с кипящей жидкостью, посадил рядом с возвышением, откинул верх и, выскочив, схватил дощечку под крики бегущих с копьями стражников. Передний метнул копье; Юлан Дор отразил его и бросил дощечку в лодку.
Но враги уже были рядом; его проткнут, если он попытается забраться в лодку. Он, прыгнув вперед, отбил копье. В обратном движении разрубил плечо одному из стражников, схватил за древко копье третьего и подтащил его в пределы досягаемости своего меча. Стражник упал с криками о помощи. Юлан Дор прыгнул в лодку, стражник - за ним. Юлан Дор встретил его острием меча. Хлынула кровь, и стражник упал. Юлан Дор щелкнул переключателем; лодка высоко поднялась и направилась к выходу.
Вскоре тревожный рог храма Газдала добавил свой звук к панике, охватившей весь город.
Лодка медленно двигалась по небу.
- Смотри! - сказала Элаи, схватив его за руку. На улицах при свете факелов толпились мужчины и женщины - серые и зеленые, поднятые тревожным ревом рогов.
Элаи закричала:
- Юлан Дор! Я вижу! Вижу! Там люди в зеленом! Оказывается, они существуют... Неужели они были всегда...
- Мозговой блок разрушен, - сказал Юлан Дор, - и не только у тебя. Те, внизу, тоже увидели друг друга...
Впервые в жизни серые и зеленые смотрели друг на друга. Лица их дергались в испуге. В свете факелов Юлан Дор видел, как они с отвращением отшатываются друг от друга, слышал беспорядочные крики:
- Демон!.. Демон!.. Серый призрак!.. Злой зеленый демон!
Тысячи одержимых глядели друг на друга, кричали в ненависти и страхе.
"Они все сошли с ума, - подумал Юлан Дор, - у всех поврежден мозг..."
Как по какому-то сигналу, началась схватка. От криков ненависти кровь Юлана Дора заледенела. Элаи с плачем отвернулась. Ужасное происходило внизу - с мужчинами, с женщинами, с детьми: неважно, кто был жертвой, если он был в одежде другого цвета.
На краю толпы послышался более громкий, ревущий звук - появилось несколько волочащих ноги гаунов. Они, возвышаясь над серыми и зелеными, хватали, рвали, и безумная ненависть уступила место страху. Зеленые и серые разделились и побежали по домам, а улицы остались во власти гаумов.
Юлан Дор оторвал взгляд и схватился за голову.
- И это все я наделал?.. Это все из-за меня?..
- Рано или поздно это должно было случиться, - тупо сказала Элаи. - Если только Земля не умерла бы раньше...
Юлан Дор поднял дощечки.
- Вот то, что я искал, - дощечки Рогола Домедонфорса. Они привели меня за тысячи лиг через Мелантин. Теперь они у меня в руках, эти бесполезные куски стекла...
Лодка поднялась высоко в небо, и Ампридатвир превратился в груду бледных кристаллов в звездном свете. При свете инструментальной панели Юлан Дор сложил дощечки. Черточки на них слились, стали буквами, и Юлан Дор прочел то, что было написано древним волшебником:

***

"Неверные дети, Рогол Домедонфорс умирает и остается навечно в Ампридатвире, который любил и которому служил.
Когда разум и добрая воля восстановят порядок в городе или когда кровь и сталь научат сдерживать жестокость и страсти, погубив всех, кроме самых сильных, - тогда будут прочитаны эти таблички. И тому, кто их читает, я говорю: отправляйся в башню Судьбы с желтым куполом, поднимись на верхний этаж, покажи красное левому глазу Рогола Домедонфорса, желтое - правому глазу, затем синее обоим глазам; сделай это, говорю я, и раздели власть с Роголом Домедонфорсом."

***

Юлан Дор спросил:
- Где башня Судьбы?

Предыдущая страница 10 Следующая страница


11 Джек Вэнс

Элаи покачала головой.
- Есть башня Родейла, Красная башня, башня Кричащих Призраков, башня Птиц, башня Гаумов - но я не знаю башни Судьбы.
- Но у какой башни желтый купол?
- Не знаю.
- Утром поищем.
- Утром, - повторила она, сонно прислонившись к нему.
Когда встало старое красное солнце, они полетели над гордом и увидели, что жители Ампридатвира все еще заняты убийствами.
Схватки и убийства были не такими яростными, как накануне. Это были сознательные убийства. Группы мужчин прятались в засадах или врывались в дома, истребляя женщин и детей.
Юлан Дор пробормотал:
- Скоро в Ампридатвире не останется никого, к кому смог бы Рогол Домедонфорс применить свою власть. - Он повернулся к Элаи. - У тебя нет отца или матери, за судьбу которых ты боишься?
Она покачала головой.
- Всю жизнь я жила с тупым тираном-дядей.
Юлан Дор повернулся. Он увидел желтый купол. Вот она, башня Судьбы.
- Туда, - сказал он, поворачивая нос лодки.
Приземлившись на одном из верхних этажей, они прошли по пыльным коридорам, прыгнули в антигравитационный лифт и поднялись на самый верх. Здесь была маленькая комната, украшенная яркими фресками с изображением двора древнего Ампридатвира. Мужчины и женщины в разноцветных шелковых одеяниях беседовали и пировали, а на центральной фреске - преклонялись перед правителем с тяжелым блестящих глаз и белой бородой. Он был одет в пурпурно-черную одежду и сидел на резном стуле.
- Рогол Домедонфорс! - прошептала Элаи, и оба они затаили дыхание. Они чувствовали, как их дыхание шевелит давно неподвижный воздух, а нарисованные глаза заглядывают им глубоко в мозг...
Юлан Дор задумчиво сказал:
- Красное к левому глазу, желтое к правому, затем синее к обоим. Ну, что ж... вот синие черепицы, а на мне красный плащ.
Они нашли синие и желтые плитки, и Юлан Дор отрезал от своего плаща полоску.
Красное к левому глазу, желтое к правому. Затем синее к обоим. Щелчок, скрежет, гудение, как от сотни пчел.
Стена открылась, обнажив лестничный пролет. Юлан Дор вошел и, чувствуя за собой дыхание Элаи, поднялся по ступеням.
Они оказались непосредственно под куполом, в потоках дневного света. В центре на возвышении стоял сверкающий черный цилиндр, похожий на стеклянный.
Гудение перешло в резкий вой. Цилиндр задрожал, осел, стал полупрозрачным. В центре его стала видна бесформенная белая масса - мозг?
Цилиндр ожил.
Он отрастил псевдоподии, которые повисли в воздухе. Юлан Дор и Элаи смотрели, застыв, прижавшись друг к другу. Одно черное щупальце вырастило на конце глаз, другое образовало рот. Глаз внимательно осмотрел их.
Рот весело произнес:
- Приветствую, приветствую вас через время. Наконец-то вы пришли разбудить старого Рогола Домедонфорса от его снов. Я спал долго и крепко... кажется мне, что слишком долго. Сколько же я спал? Двадцать лет? Пятьдесят? Сейчас посмотрим.
Глаз повернулся к трубке на стене, на четверть заполненной серым порошком.
Голос удивленно воскликнул:
- Энергия почти вся рассеялась! Сколько же я спал? Период полураспада 1200 лет - значит, больше пяти тысяч лет! - глаз снова повернулся к Юлану Дору и Элаи. - Кто же вы? Где мои враждующие подданные, приверженцы Паншу и Газдала? Перебили друг друга давным давно?
- Нет, - со слабой улыбкой ответил Юлан Дор. - Они все еще сражаются на улицах.
Щупальце с глазом вытянулось к окну и посмотрело сверху на город. Желеобразный мозг задрожал, засветился оранжевым светом. Снова послышался голос, теперь в нем звучала резкая хрипота. По коже Юлана Дора поползли мурашки, он почувствовал, как Элаи лихорадочно сжала его руку.
- Пять тысяч лет! - воскликнул голос. - Пять тысяч лет, а эти несчастные все еще враждуют! Время не научило их мудрости? Тогда следует использовать более сильные средства. Рогол Домедонфорс научит их мудрости. Смотрите!
Снизу послышался громовой звук, сотни мощных ударов. Юлан Дор и Элаи заторопились к окну и посмотрели вниз. Потрясающее зрелище увидели они на улицах.
Десятифутовые павильоны, ведущие в подземелья города, распахнулись. Из каждого выползло по большому щупальцу из черного прозрачного желе, похожего на вещество движущихся дорог.
Щупальца поднялись в воздух и выпустили сотни отростков, которые начали преследовать бегущих в панике жителей Ампридатвира. Щупальца хватали людей, срывали с них одежду, серую и зеленую, проносили по воздуху и швыряли на центральную площадь. В холодном утреннем воздухе население Ампридатвира предстало совершенно обнаженным, и ни один человек не мог отличить серых от зеленых.
- У Рогола Домедонфорса теперь большие сильные руки, - воскликнул громовой голос, - крепкие, как сталь, вездесущие, как воздух.
Голос доносился отовсюду и ниоткуда.
- Я Рогол Домедонфорс, последний правитель Ампридатвира. До какого же состояния вы пали! Жители лачуг, пожиратели грязи! Смотрите - я мгновенно восстановлю все разрушенное за пять тысяч лет!
Щупальца отрастили тысячи дополнительных приспособлений - жесткие роговые резаки, жерла, изрыгавшие голубое пламя, огромные черпаки, и на каждом из них вырос на стебельке глаз. Они метались по городу, и везде, где что-то обрушилось или виднелись другие следы времени, щупальца копали, резали, жгли, плавили, доставляли новые материалы. После них оставались новые сверкающие поверхности.
Многорукие щупальца собирали обломки веков; нагруженные, они проносились высоко в воздухе чудовищной катапультой, выбрасывавшей мусор далеко в море. И везде, где была серая или зеленая краска, щупальца меняли их на новые яркие цвета.
По всем улицам катилась многоликая волна, устремлялась в каждую башню, в каждый дом, на каждую площадь и в каждый парк - уничтожая, разбирая, строя, чиня, восстанавливая. Рогол Домедонфорс схватил Ампридатвир и овладел им, как дерево хватает корнями землю.
И через несколько мгновений прежние развалины заменил новый Ампридатвир, сверкающий, блестящий город, гордый, неустрашимый, бросающий вызов красному солнцу.
Юлан Дор и Элаи, ошеломленные, чуть не теряющие сознание, следили за обновлением. Неужели все это возможно? Неужели можно уничтожить город и в мгновение ока построить на его месте новый?
Руки из черного желе метнулись по холмам острова, нырнули в пещеры, в которых лежали сонные переваривающие пищу гауны, схватили их, вытащили на воздух и подвесили над съежившимся Ампридатвиром - сотню гаунов на ста щупальцах, словно ужасные плоды страшного дерева.
- Смотрите! - прогремел голос, хвастливо и дико. - Вот кого вы боялись!
Смотрите, как обойдется с ними Рогол Домедонфорс!
Щупальца мелькнули, и дергающиеся, извивающиеся гауны пролетели над городом и упали в море.
- Он сумасшедший, - прошептал Юлан Дор Элаи, - долгий сон повредил его мозг.
- Смотрите на новый Ампридатвир! - гремел могучий голос. - Вы видите его в первый и последний раз. Теперь вы умрете! Вы оказались недостойны прошлого - недостойны поклоняться новому богу Роголу Домедонфорсу. Эти двое, рядом со мной, будут основателями новой расы...
Юлан Дор смотрел встревоженно. Что? Им предстоит остаться одним в пустом Ампридатвире под контролем безумного сверхсущества?
- Нет!
Одним движением он выхватил меч и, погрузив его в цилиндр с желе, пронзил мозг, рассек его стальным лезвием.
Ужаснейший звук, никогда прежде не слышанный на Земле, потряс воздух.
Мужчины и женщины сходили с ума на площадях.
Щупальца Рогола Домедонфорса по всему городу забились в лихорадочной агонии, как дергает лапками раненое насекомое. Великолепные башни рушились, крики жителей прорезали грохот катастрофы.
Юлан Дор и Элаи побежали на террасу, где оставили воздушную лодку. За ними слышался хриплый шепот:
- Я... еще... не мертв. Если... все мои мечты... разбиты, то я... убью... и вас двоих...
Они прыгнули в лодку. Юлан Дор поднял ее в воздух. Невероятным усилием одно из щупалец, прекратив хаотические движения, метнулось, чтобы перехватить их. Юлан Дор увернулся, бросил лодку в небо. Щупальце устремилось за ними.
Юлан Дор до предела отвел рычаг скорости, ветер запел и засвистел вокруг машины. А вслед за ней летела дрожащая рука умирающего бога, стараясь раздавить мошку, причинившую ему такую боль.
- Быстрее! Быстрее! - молил Юлан Дор машину.
- Выше, - прошептала девушка, - выше - быстрее...
Юлан Дор поднял нос лодка круто вверх, но черное щупальце следовало за ней - черная радуга, подножие которой - в далеком уже Ампридатвире.
Но тут Рогол Домедонфорс умер. Щупальце превратилось в облако дыма и медленно рассеялось над морем.
Юлан Дор продолжал лететь на полной скорости, пока остров не превратился в дымку и не исчез в море. Только тут он замедлил скорость, перевел дыхание и позволил себе расслабиться.
Элаи неожиданно упала ему на плечо и истерически разрыдалась.
- Тише, девочка, тише, - успокаивал ее Юлан Дор. - Мы спасены; мы навсегда покидаем этот проклятый город.
Она успокоилась и скоро спросила:
- Куда же мы теперь полетим?
Юлан Дур расчетливо и с некоторым сомнением осмотрел летающую машину.
- Кандайв не получит никакой магии. Но у меня будет что рассказать ему.
Может быть, он останется доволен... И, конечно, он захочет летающую лодку. Но мы еще посмотрим, еще посмотрим...
Девушка прошептала:
- А нельзя ли нам просто лететь на восток? Все лететь, лететь и лететь, пока не найдем место, где встает солнце, и хороший луг, и фруктовые деревья возле него?..
Юлан Дор посмотрел на юг и подумал о Кайне с его тихими ночами и окрашенными в цвет вина днями, о просторном дворце, в котором он живет, о лежанке, с которой он будет смотреть на воды залива Санреаль, на старые оливковые деревья, на суматоху праздничных дней...
И сказал:
- Элаи, тебе понравится Кайн.

ГВИЛ ИЗ СФЕРЫ

Рождение маленького Гвила, очень непохожего на своих родителей и других жителей селения, было причиной постоянной досады для его отца. Внешне совершенно нормального ребенка все время мучила странная жажда необычного. Говорили, что его кто-то заколдовал еще во чреве матери. Часто при самом незначительном волнении мальчик как-то странно хохотал, и это очень развлекало окружающих. Когда Гвилу исполнилось четыре года, он начал задавать странные вопросы:
- Почему у квадрата больше сторон, чем у треугольника?
- Почему мы ходим в темноте и не спотыкаемся постоянно?
- Растут ли в океане цветы?
- Почему, когда ночью идет дождь, звезды не шипят?
На все это отец сердито отвечал:
- Таковы законы философии, и квадраты с треугольниками им подчиняются! - Или:
- Мы находим путь на ощупь. - Или:
- Я над этим не задумывался. Что там на дне, известно только Хранителю! - Или:
- Не знаю, ведь звезды выше даже самых высоких облаков!
Когда Гвил подрос, он стал очень вспыльчив, быстро раздражался, но, многого не понимая, продолжал задавать свои вопросы:
- Почему человек умирает, когда его убивают?
- Куда исчезает красота?
- Сколько будут жить на земле люди?
- Что находится выше неба?
Отец сердился, но пытался ответить и на это:
- Смерть - следствие жизни, - говорил он. - Жизнь человека походит на воздушный шар. Шар летит, а жизнь течет, похожая на цветной причудливый сон.
- Красота часто коварна, она обманывает зрение. Но когда нет любви, глаза смотрят и не видят красоты.
- Некоторые люди считают, что они приходят на этот свет, чтобы есть, а потом умереть; другие живут в своих делах.
- Только Хранитель может ответить на все вопросы.
Гвил размышлял, пытаясь постичь многое, пока не понял тайный смысл явлений. Шла молва, что при родах ему повредили голову и сейчас он пытается восстановить свой рассудок.
Гвил часто бродил по травянистым холмам Сферы. Ему хотелось ближе узнать то, что его окружает.
Наконец отцу окончательно надоели его расспросы, он больше не хотел их слушать, отговариваясь тем, что рассказал все, что знал.
Гвил к этому времени повзрослел и всматривался в жизнь широко распахнутыми глазами. Но в уголках его рта, казалось, притаился какой-то страх.
Видя, что отец сердится, юноша попросил:
- Разреши задать еще один вопрос - последний!
- Задавай, - ответил отец, - но только один, не больше.
- Ты часто ссылаешься на Хранителя. Кто он? Где я смогу его найти, чтобы удовлетворить свое любопытство?
Отец посмотрел на сына, как на сумасшедшего, и спокойно сказал:
- Хранитель стережет Музей Человека, который находится в древней Земле Падающей Стены. Правда, я не совсем уверен, что Хранитель и Музей Человека все еще существуют. Многие считают, что Хранитель знает все на свете, он, несомненно, колдун, и может дать ответы на вопросы о жизни и смерти.
- Я найду Хранителя и Музей, чтобы тоже научиться понимать суть всех явлений, - сказал Гвил.
Отец тихо проговорил:
- Я подарю тебе моего любимого белого коня; мой волшебный плащ, чтобы укрываться от злых сил; мой светящийся кинжал, чтобы освещать путь, и главное - мое благословение, которое будет хранить тебя в нелегком пути.
На языке Гвила вертелось много новых вопросов, главный из которых: откуда у отца волшебные вещи, но... Он только поблагодарил его за чудесные вещи и благословение.
Гвил оседлал коня, наточил кинжал, последний раз посмотрел на свой старый дом в Сфере и отправился на север, горя страстным желанием познать мир.
На старой барже он поплыл по реке Скаум, мечтая о богатстве знаний Хранителя, как вдруг из реки за бортом баржи вынырнул зловещий черный человек с сучковатой дубиной. Юноша начал отбиваться и не без труда столкнул его обратно в воду.
Впереди возник гористый северный берег. Показались темные пирамидальные тополя и какие-то белые колонны. Баржа причалила к берегу. Гвил увидел селение с кривыми улочками. На одной из улочек он встретил одноглазого весельчака, который повел его к прорицателю. Одинокое жилище колдуна было исписано каббалистическими знаками. Сам прорицатель оказался худым стариком с бронзовой кожей, красноватыми глазами и длинной седой бородой.
- Могу ли я тебя кое о чем спросить? - отважно начал Гвил.
- Я отвечаю на некоторые вопросы, - ответил тот, - двадцатикратно я буду отвечать трехстишиями на твоем языке; десять раз я отвечу наклоном головы; расскажу пять притч, которые как хочешь, так и понимай; а один раз я заговорю с тобой на незнакомом языке.
- Во-первых, я хочу знать, много ли ты знаешь?
- Я знаю все, - гордо заявил прорицатель, - секреты красного и черного, тайны добра и зла, чары великого Мотылька, язык рыб и птиц.
- Где ж ты всему этому научился?
Старик усмехнулся:
- Когда из дальних странствий я вернулся в свое жилище, то решил углубиться в себя, хотя понимал, что таким образом постичь мир невозможно.
- Зачем тебе держать все, что ты знаешь, про себя? - рискнул спросить Гвил. - Почему ты скрываешься в четырех стенах и ведешь такое существование?
Прорицатель рассвирепел, но сказал:
- Продолжай! Я уже потратил впустую пятьдесят гран мудрости - у тебя никогда не было в кошельке столько меди. Если тебе нужны какие-то особенные знания, - весело хихикнул он, - то ищи Хранителя. - С этими словами он скрылся в хижине.
Гвил нашел пристанище на ночь, а утром отправился дальше на север. По ночам он защищал себя и коня волшебным плащом. Плащ верно укрывал их от злых сил, острых когтей, согревал в холодные ночи. Под ним они спокойно отдыхали, не боясь ни злых духов, ни зловещей темноты.
Гвил упорно ехал вперед.
Багровое солнце грело все слабее, дни и ночи становились все холоднее.
Но вот на горизонте показались скалы. Лес стал ниже и реже. Среди деревьев преобладали даобады с массивными стволами и тяжелыми сучьями. Их стволы, блестящие, будто отполированные, были красновато-коричневого цвета. Темные листья, окутывающие дерево, делали крону похожей на огромный шар.
На одной из лесных полян Гвил увидел деревушку из торфяных лачуг. Из жилищ вышли странные кричащие люди и окружили Гвила, с любопытством разглядывая его.

Предыдущая страница 11 Следующая страница


Умирающая Земля 12

Гвила они заинтересовали не меньше, но он молчал, пока к нему не подошел предводитель - здоровенный косматый мужик в меховой шапке и плаще. От мужика так противно пахло, что Гвил отодвинулся.
- Куда направляешься? - спросил атаман.
- Мне нужно попасть в Музей Человека, - ответил Гвил, - не укажешь ли дорогу?
Атаман кивнул на север, где виднелись горы.
- Осконское ущелье - наиболее короткий и удобный путь, хотя там нет никаких дорог. Когда выедешь из ущелья, то попадешь в неизвестную страну.
Впрочем... туда все равно невозможно добраться.
Эта новость не смутила Гвила.
- Откуда ты знаешь, что дорога через Осконское ущелье ведет к Музею?
Атаман пожал плечами.
- Так говаривали наши предки.
Гвил резко повернулся к коню, который стал беспокойно всхрапывать. Ему бросилась в глаза изгородь, за которой копошились несколько человек, очень неуклюжих, восьми-девяти футов ростом. Их тела были обнажены, грязные желтые волосы спутаны, водянистые голубые глаза странно блестели, а восковые лица были грубы и тупы. Гвил увидел, как один из них начал жадно и шумно лакать какое-то мутное пойло.
Юноша поинтересовался:
- Что это за люди?
Атамана удивила наивность Гвила:
- Это же наши оусты, - и он жестом указал на коня Гвила, - никогда не видел такого странного оуста, как у тебя. Наши более покорны и менее злы. И при том у них очень вкусное мясо. - Подойдя ближе к коню Гвила, атаман стал внимательно разглядывать седло и попону, расшитую красными и желтыми цветами:
- Какое великолепное покрывало. Мне бы хотелось подарить такое моим оустам.
Гвил вежливо объяснил, почему он вынужден отказать, на что атаман обидчиво пожал плечами.
Загудел рожок.
- Хочешь есть? Еда готова, - оглянувшись, предложил атаман Гвилу.
Бросив взгляд на загон для оустов, Гвил ответил:
- Я не голоден. Мне надо спешить. Благодарю, но вынужден отказаться.
Он вскочил на коня и отправился в путь. Проезжая под огромным даобадом, Гвил бросил последний взгляд на селение. Возле лачуг царило необычайное оживление.
Вспомнив, как жадно атаман рассматривал седло и попону, Гвил решил, что дальше медлить опасно. Он заторопился и, подгоняя коня, скоро добрался до опушки леса.
Начиналась саванна. Под копытами коня хрустела сухая трава. Гвил оглядел равнину. Солнце, старое и багровое, как перезревший гранат, садилось на юго-западе, тусклый свет его слабо освещал долину. Видневшиеся в дымке горы выглядели как-то неестественно.
Гвил снова посмотрел на солнце. Еще час, и наступит темная ночь. Он оглянулся назад, почувствовав смутную тревогу, и увидел четырех оустов, тащивших на плечах людей. Человекокони быстро приближались к нему. Неожиданно хлынул дождь, и конь во всю прыть понесся к Осконскому ущелью.
Оусты с седоками остались далеко позади.
Когда солнце село, впереди показался еще один лес, более мрачный.
Вот они уже в лесу, над ними склонились его темные деревья. Гвила то и дело задевали угловатые сучья.
Надо было во что бы то ни стало избежать встречи с оустами и их седоками. Гвил три раза менял направление. Наконец, остановившись, он прислушался. Слез с коня, поставил его в лощинку под деревьями и замаскировал ветками. Вскоре четверо на оустах проехали мимо. Они были раздражены.
Звуки их шагов медленно таяли, пока совсем не затихли.
Конь зашевелился и зашуршал листьями. Воздух был насыщен влагой. Гвила начало знобить.
Темнота густела. Юноша решил, что лучше поскорей убраться подальше от проклятой деревни. Скорее прочь...
Он вывел коня и стал прислушиваться. Издалека доносились хриплые крики.
Гвил повернул в противоположную сторону и предоставил коню полную свободу в выборе дороги.
Сучковатые ветки, сплетаясь над Гвилом, еле пропускали гаснущий багряный свет. В воздухе неприятно пахло плесенью. Конь ступал очень осторожно, а седок, напрягаясь всем телом, чутко вслушивался в тишину. Глаза Гвила уже плохо различали предметы, но он ощущал всей кожей, что где-то совсем рядом притаилась смерть.
Обливаясь холодным потом, боясь лишний раз пошевелиться, Гвил все же соскользнул со скакуна, достал волшебный плащ, укрылся сам и закрыл коня. Юноше было страшно. Кругом таилась опасность.

***

Тусклый красный свет утра сочился сквозь ветви. Гвил вылез из-под плаща.
Позавтракал сухими фруктами, накормил коня овсом из торбы. И они продолжили свой путь к горам.
Лес кончился, и перед ними открылась горная страна. Гвил рассматривал скальный кряж. Алел восток. Темно-зеленая гряда тянулась с запада от Мелантина к востоку, к Земле Падающей Стены.
Где же Осконское ущелье? - юноша тщетно всматривался вдаль.
По-прежнему моросил дождь. Склоны были покаты, утесы щерились, как гнилые зубы. Гвил повернул коня и поехал вверх по склону.
Ночь он провел в седле. Древний путь через Осконское ущелье привел его в северную тундру. Они с конем мерзли под холодным свинцовым небом, мокли под дождем.
Приподнявшись в седле, Гвил начал рассматривать место, где они сейчас находились. Вдалеке высились утесы. Кругом была бесплодная земля. Монотонность пейзажа лишь изредка разнообразили сухие кусты.
Гвил погнал коня. В ушах свистел ветер. Горы вдали походили на неведомых исполинских животных. Конь остановился у края широкой долины. Стало тихо. Гвил огляделся. Внизу лежал темный заброшенный город. Туман стлался над его улицами. В отблесках вечерней зари слабо вырисовывались крыши домов.
Конь зафыркал и начал спускаться по каменистому откосу.
- Странный город, - произнес Гвил, который за время своего путешествия привык разговаривать с конем, - ничего не видно, никого не слышно, не пахнет дымом... Кажется, это покинутые жителями древние развалины...
Он подумал, стоит ли рассматривать улицы. Иногда казалось, что руины населены духами. Но улицы могут вывести его в тундру.
Гвил спустился вниз, въехал в город. Копыта коня звонко цокали по булыжникам. Здания были каменные и известняковые. Неразрушенные дома встречались очень редко. Немногие оставшиеся целыми двери стучали, болтаясь на петлях. В стенах темнели большие дыры, но сам камень мало пострадал от времени. Перед негостеприимными домами росли цветы. Гвил отметил, что за ними никто не ухаживает.
Внезапно юноша почувствовал запах дыма.
- Э-Эй! - крикнул он.
Но никто не выглянул из дверей, окна не зажглись. Гвил медленно поехал дальше. Улица повернула к большому дому, в окнах которого блестел свет.
Это было высокое здание с четырьмя окнами без стекол, над которыми сохранилась бронзовая филигрань. Каждое окно украшал маленький балкончик.
Сияла мраморная балюстрада перед террасой, портал равнодушно взирал на окружающих. Слышалась тихая музыка.
Но Гвила заинтересовало нечто иное. Он соскочил с коня и поклонился девушке, которая задумчиво сидела в конце балюстрады. Несмотря на холод, на ней было только бледно-желтое платьице, а на плечах легкая косынка.
Личико печально и задумчиво.
Когда Гвил поздоровался, девушка кивнула ему и, улыбнувшись, поправила упавшие на глаза волосы.
- Скверная ночка для путешествий!
- Да, но не очень приятная и для мечтаний при луне, - откликнулся Гвил.
Она снова улыбнулась:
- Мне не холодно. Я сижу и думаю... И слушаю музыку.
- Что это за место? - поинтересовался Гвил, оглядывая улицу, но еще больше любуясь девушкой. - Кроме тебя здесь еще кто-нибудь есть?
- Это Карчезл. Он покинут людьми десять веков назад. Только мы со старым дядюшкой нашли здесь пристанище, скрываясь от сапонидов из тундры.
Гвил подумал, что девушка очаровательна.
- Тебе холодно? - спросила она. - У нас тебе будет хорошо. О, я так рада тебе! - и она встала.
- Спасибо, но сначала надо позаботиться о коне.
- Его можно поставить вон в том сарае.
Гвил посмотрел, куда она указала, и увидел маленький домик с открытой дверью. Он расседлал коня и поставил его отдыхать.
После Гвил стал прислушиваться к музыке, на которую до этого почти не обращал внимания. Плавные, таинственные звуки висели в воздухе.
- Очень странно, - пробормотал он, поглаживая коня. - Дядя играет, девушка одна ночью... Впрочем, что-то я стал чересчур подозрительным. Девушка чудная, и нет никакой опасности. Если они просто беженцы и любят музыку... К тому же они гостеприимны. - И, достав из седельной сумки свою флейту, Гвил вернулся к девушке.
- Как тебя зовут? - спросила она, - а то я не знаю, как тебя представить дяде.
- Я Гвил из Сферы, которая находится за рекой Скаум в Асколайсе. А твое имя?
Она засмеялась, открывая входную дверь. Мягкий желтый свет упал на булыжную мостовую.
- У меня нет имени. Зачем оно, ведь кроме нас с дядей здесь никого нет.
Гвил удивился, все было очень загадочно, но он постарался скрыть свое удивление. Может, она считает его колдуном и боится порчи?
Когда они вошли в дом, звуки флейты стали громче.
- Я буду называть тебя Амис, если можно, - попросил Гвил. - Так называется южный цветок, золотистый и прелестный, похожий на тебя.
Она кивнула:
- Пожалуйста, если хочешь.
Они вошли в комнату, украшенную гобеленами, большую и теплую. У одной из стен ярко горел камин, невдалеке от него стоял накрытый стол. В кресле сидел старик, взлохмаченный и неопрятный. Его спутанные седые волосы падали в беспорядке на спину, всклокоченная, грязно-желтая борода выглядела не лучше. На ногах старика были потрескавшие сандалии. Как ни странно, он продолжал играть на флейте, не замечая вошедших. Гвилу показалось, что девушка движется в такт музыке.
- Дядюшка Людовик! - весело крикнула она, - я привела гостя, сэра Гвила из Сферы.
Гвил остановил взгляд на старике и поразился. Его глаза, невзирая на возраст, лихорадочно и молодо блестели и очень умно смотрели. Гвилу даже показалось, что они как-то странно смеются, и это немного обескуражило его. Но морщины на лице старика говорили о перенесенных страданиях.
- Дядя - великий музыкант, в этот час он всегда занимается музыкой. Он придерживается такого режима уже много лет...
Гвил вежливо поклонился.
Амис направилась к столу.
- Угощайся, Гвил, я налью тебе вина. А потом, может, тоже поиграешь нам на флейте.
- С радостью. Я неплохо музицирую, - откликнулся юноша и увидел, что лицо старика просветлело, а уголки рта задрожали.
Гвил ел, Амис подливала ему вина. Наконец комната поплыла у него перед глазами.
Дядя Людовик продолжал играть свою мелодию, нежную и журчащую, которая убаюкивала юношу. Сквозь дрему тот еще видел, как Амис танцует.
"Странно, - подумал Гвил, - эти люди живут в одиночестве, но они добры и прекрасно образованы".
Гвил очнулся, закончил есть и встал из-за стола. Людовик все еще что-то наигрывал, мелодия походила на пение птиц на восходе солнца. Амис танцевала, подвигаясь все ближе к Гвилу. Он чувствовал тонкий аромат духов и совсем близко видел ее золотые волосы. Ее лицо дышало счастьем.
Людовик почему-то смотрел на нее сердито, не говоря ни слова.
- Ну, а сейчас, может, поиграешь ты? Ты такой молодой и сильный, - сказала Амис, увидев, что Гвил раскрыл глаза. - Я знаю, что ты не откажешься сыграть для дяди, он будет очень доволен и скоро уйдет спать, а мы посидим и поговорим.
- С удовольствием! Я поиграю, - проговорил Гвил, с трудом шевеля онемевшими губами. - Это все из-за вашего вина... Пусть моя музыка расскажет вам о Сфере.
Случайно взглянув на старика, Гвил был удивлен странным выражением его лица. Замечательно, что человек так любит музыку.
- Ну же, играй! - попросила Амис, подталкивая его к Людовику и флейте.
- Я лучше подожду, пока дядя закончит. Боюсь оказаться невежливым, - завозражал Гвил.
- Нет, чем быстрее ты покажешь, что хочешь играть, тем скорее он закончит. Просто возьми флейту. Он плохо слышит, - сказала девушка.
- Ну что же, - согласился Гвил, - но я лучше возьму свою флейту. - И он достал ее.
В чем дело? Гвил увидел, что с девушкой и стариком произошло что-то странное.
Глаза Анис сверкнули, а дядя обрадовался, но на его лице застыло выражение какой-то безнадежной покорности.
Гвил отвернулся, смутившись.
- Тебе не хочется играть? - На мгновение наступила тишина. Амис в этот момент была особенно привлекательна:
- Но я уверена, что своей игрой ты обрадуешь дядю. Ему кажется, что игра другого на его инструменте будет необычайно красива.
Людовик кивнул, и его старые глаза опять как-то странно сверкнули.
У него был действительно чудесный инструмент, сделанный из светлого металла и инкрустированный золотом.
Дядя жадно держался за него.
- Возьми флейту, - сказала Амис, - он плохо соображает.
Людовик отрицательно затряс головой, и Гвил с участием посмотрел на него, на его запачканную бороду, трясущуюся голову.
- Я сыграю на своей флейте, мне не хочется огорчать дядю. Слушайте! - И Гвил поднял флейту к губам. - Это мелодия Кайна, называется "Песня у моря".
Он заиграл. Музыка была прекрасна.
Людовик следил за ним, зевая. Амис слушала, полузакрыв глаза и покачивая в такт рукой.
- Тебе понравилось? - спросил Гвил, закончив играть.
- Очень! Можешь ты эту мелодию сыграть на дядиной флейте? У его флейты звуки более легкие и мягкие.
- Нет, - заупрямился Гвил. - Я играю только на своем инструменте. - И он снова стал играть. Это был танец радости - быстрый, вихревой.
Людовик играл то же, но классически точно. Амис самозабвенно танцевала свой собственный танец.
Гвил заиграл бешеную тарантеллу.
Амис кружилась все быстрее и быстрее, ее руки плавно взлетали, волосы красиво рассыпались по плечам.
Звуки флейты Людовика то взмывали вверх, то падали вниз, инструмент серебристо звучал, сплетаясь звуками с мелодией Гвила. Мелодии украшали друг друга.
Людовик зажмурил глаза и больше не видел танцующей девушки.
Неожиданно он изменил темп на чересчур быстрый. Гвил поддержал его своей флейтой. Они выводили невообразимые рулады, высокие быстрые и ясные.
Глаза старика закатились, пот струился по лицу. Его флейта восторженно вторила, заставляя содрогаться воздух.
Амис танцевала. Она была очень красива в своей неистовой пляске.
Эта музыка могла поднять даже мертвеца. Играя, Гвил вдруг заметил, что у Амис начался припадок, на губах выступила пена. Дядя, прихрамывая, подошел к ней, и случилось что-то ужасное и непонятное. Старик начал играть песню смерти.
Гвил из Сферы резко повернулся и выбежал из комнаты с широко открытыми от ужаса глазами.
Людовик, ничего не замечая, продолжал свою жуткую игру. Каждая нота его песни будто острым ножом резала девушку.
Гвил выбежал, и холодный воздух отрезвил его. Шел дождь со снегом. Юноша вбежал в сарай, белый конь повернул к нему голову.
Набросив седло, он взнуздал коня и поскакал прочь из этого старого города. Булыжник звенел под копытами. Прочь от песни смерти! Гвил мчался галопом. Немного погодя он оглянулся. И был изумлен и обескуражен. Позади расстилалась ровная каменистая равнина. Но где же город? На его месте видны были только осыпающиеся руины... Кругом царила мертвая тишина, прерываемая шорохом осыпающихся камней. Гвил отвел взгляд и поехал своей дорогой. На север.

***

Утесы, к которым вела тропа, были сложены из серого гранита, сплошь покрытого алым и черным лишайником и голубой плесенью.

Предыдущая страница 12 Следующая страница


13 Джек Вэнс

Копыта коня звонко цокали по камням. Этот звук убаюкивал Гвила - он очень устал после бессонной, сумасшедшей ночи. Дрема уносила его в неведомую страну, и Гвил старался стряхнуть с себя оцепенение. Но усталость восторжествовала, и он свалился с седла. Встрепенувшись, Гвил решил отдохнуть.
Утес поднимался высоко в небо. Солнце было в зените. Тропа петляла.
Вверху голубело небо. Гвил размышлял. Кругом не было ни души. Чтобы добраться до подножия горы, ему надо пересечь сотни миль прерии. Надо быть начеку.
Он ехал по земле, заросшей травой и цветами. Впереди появилась пустынная возвышенность с группой темных деревьев. У ее подножия блестело озеро, на другой стороне которого виднелись серо-белые руины, плохо различимые в тумане.
Не Музей ли это Человека?
Дул холодный ветер. Все больше смеркалось. Прерия окутывалась темнотой.
Гвил остановил коня, решив переночевать. Потерять тропу во мраке грозило массой неприятностей.
Вдруг раздался какой-то очень печальный звук. Гвил замер, всматриваясь в небо.
Вздох? Стон? Плач?
Звук приблизился, теперь он очень походил на шелест одежд.
Гвил съежился в седле. Из темноты выступил кто-то в белых одеждах, глаза его темнели, подобно пустым глазницам черепа.
Существо издало печальный вопль и исчезло... Гвил услышал только шум ветра. От испуга он упал на землю, а вскочив, укутал себя и коня волшебным плащом. Очутившись в темноте и тепле, Гвил согрелся и заснул.
Как прошла ночь, Гвил и не заметил. Проснувшись, он сразу отправился в путь. Тропа вела его узкой лентой по белому песку, между кустами серого дрока.
Она остановилась у поросшей деревьями возвышенности. Гвилу так хотелось увидеть сквозь листву крыши и дымок над ними. Он огляделся: справа и слева были поля, заливные луга и яблоневые сады. Должны же быть люди!
Тут он увидел ограду из камней и черных бревен. На камнях были высечены четыре перчатки, указывающие на центральную колонну. На бревенчатых перилах были вырезаны спирали. За оградой зияла воронка, выкопанная или, может быть, выжженная каким-то ужасным орудием.
Гвил присмотрелся и вдруг увидел трех человек, спешащих к нему.
Конь занервничал. Незнакомцы приблизились, оглядели оценивающе Гвила и взяли под уздцы его коня. Это были высокие, прекрасно сложенные люди, одетые в плотно облегающие костюмы из черной кожи, их шапки походили на мятые каштаны, поля закрывали уши. У всех - продолговатые лица, кожа цвета слоновой кости, золотистые глаза и блестящие черные волосы.
Главный из них выступил вперед. Его лицо было непроницаемо.
- Привет тебе, чужеземец!
- Здравствуйте, - осторожно сказал Гвил, - вы из Сапониса?
- Да, наш народ живет в Сапонисе. - Предводитель с любопытством оглядел Гвила:
- Судя по твоему виду, ты с юга?
- Я Гвил из Сферы, что на реке Скаум в Асколайсе.
- Долог же был твой путь! - заметил сапонид. - Опасное путешествие. У тебя, должно быть, накопилась уйма впечатлений.
- Путь кажется короче, когда ясно видишь цель, - ответил Гвил.
Сапонид вежливо предположил:
- Ты пересек Фер Аквилу?
- Конечно, проходил через какие-то камни. - Гвил посмотрел на молчавших людей:
- Только вчера я был в ущелье, где встретил привидение, но думаю, оно мной не заинтересовалось.
Его слова вызвали неожиданно бурную реакцию у сапонидов. Лица у всех троих вытянулись, губы сжались. Предводитель попытался разрядить обстановку, но тоже посмотрел на небо с плохо скрываемым страхом.
- Привидение? В белых одеждах? Растаяло в воздухе?
- Ну да. Вы о нем слышали?
Снова наступила тишина.
- Пожалуй, да, - проговорил сапонид. - А ты продолжай, продолжай!
- Немного уже осталось. Я укрылся и уснул. А утром спустился в прерию.
- Больше тебя никто не беспокоил? Не видел ли ты Кильбао - Ходячего Змея, который спускается с неба, предвещая беду?
- Никого я больше не видел: ни змей, ни других гадов; меня защищало благословение отца.
- Очень интересно...
- Но, - прервал Гвил, - раз я здесь, не скажете ли вы мне, что это у вас за привидение и что ему надо?
- Этого я не знаю, - осторожно ответил сапонид. - О привидении лучше помалкивать, чтобы не навлечь на себя беду.
- Хорошо, - сказал Гвил, - вы больше ничего не скажете... - и умолк.
Он решил, что до того, как попасть в Музей Человека, неплохо бы понаблюдать за сапонидами и, если надо, помочь им.
- Ну так что? - поинтересовался сапонид. - Смотрел на пустырь за оградой из бревен и камней.
- Кто все это выжег?
Сапонид кинул взгляд туда же и пожал плечами.
- Это очень древнее место. Смерть поселилась там, злой дух, который все уничтожает. Впрочем, хватит об этом. Ты, наверное, хотел бы отдохнуть.
Мы тебя проводим.
Они двинулись по тропинке в город. Гвил, ни слова не говоря, поехал за ними. Приблизившись к холму, заросшему деревьями и кустами, тропа перешла в широкую дорогу. Справа раскинулось озеро, на берегах которого рос багряный камыш. За его зарослями был виден причал из черных брусьев, рядом на воде покачивались лодки. Причал был построен в виде серпа и высоко поднимался над водой.
Поднялись в город. Богато украшенные резьбой трехэтажные бревенчатые дома золотисто-коричневого цвета казались построенными на века. Гвил с любопытством разглядывал резные узоры: спирали, цветы, листья, ящериц и всякую всячину. Наличники окон также были украшены орнаментом: листьями, животными, звездами.
Было ясно, что эти дома принадлежат богатым людям. Узкая улочка поднималась все выше и выше. Дома утопали в пышной листве деревьев. Сапониды шли впереди, тихо переговариваясь. Они выглядели элегантно, чего Гвил никак уж не ожидал увидеть на севере.
Внезапно все остановились. Главный обернулся и сказал:
- Подожди меня здесь, я должен предупредить Воеводу, чтобы тот приготовился к встрече.
Гвилу и в голову не пришло, что это подвох. Он кивнул головой. Сапонид ушел, а Гвил задумался. Он думал о гостеприимном городе, высоко поднявшемся над холодной равниной.
Подошла стайка девушек и стала рассматривать юношу, пересмеиваясь. На них были красивые полосатые шерстяные платья. Они нравились Гвилу, гибкие, стройные и очень кокетливые.
Вернулся сапонид:
- Ну что же, сэр Гвил, пойдем дальше?
Но у Гвила возникло какое-то странное предчувствие, и он сказал:
- Благодаря отцовскому благословению я проделал этот путь, и я готов отправиться по любой дороге, которая приведет меня к цели.
Сапонид сделал вид, что не понял.
- Конечно, ты отправишься куда хочешь. Но разреши проводить тебя к Воеводе, которому очень хочется увидеть путешественника с юга.
Гвил поклонился, и они пошли дальше, а через сотню шагов очутились на плантации, где росли кусты с маленькими листиками в виде сердечек.
Листья были красные, зеленые, черные.
Сапонид повернулся к Гвилу:
- Я должен предупредить тебя, чужеземец. Это одно из наших священных мест, и обычай требует строго наказать любого, кто наступит на эти листья.
- Я учту. Постараюсь не нарушать ваших законов.
Они очутились в густых зарослях. Откуда-то с ужасными криками выпрыгнули страшилища с горящими глазами. Конь Гвила шарахнулся в сторону и наступил на священные листья.
Откуда ни возьмись налетели сапониды, схватили коня под уздцы и стащили с седла Гвила.
- Стойте! - закричал он. - Что все это значит? Объясните мне!
Но его проводник укоризненно покачал головой:
- Ведь я только что объяснил тебе все!
- Но чудища напугали коня! - пытался возражать Гвил. - Я не вижу в этом особого греха. Оставьте нас в покое, и мы отправимся дальше.
- Боюсь, что за осквернение священного места тебя ждет наказание. Протесты не помогут. Впереди суровое испытание.
Существа, которых вы напугали, - безвредные домашние животные. Ты сам ехал верхом на животном, которое дернулось, хотя ты его и удерживал. Даже, если ты извинишься, то все равно будешь виноват в преступной неосторожности.
Твои действия непредсказуемы, и нам придется заново освятить оскверненную землю. Ты говоришь о случайности и сейчас, когда не сидишь на своем скакуне, а ведешь его под уздцы.
Итак, сэр Гвил, я вынужден признать твою вину и охарактеризовать ее как дерзость и неуважение.
Я как сенешаль и сержант-распорядитель Литэна вынужден арестовать тебя как правонарушителя. Пока не исправишься, мы подержим тебя в тюрьме.
- Вы что, издеваетесь? - взорвался Гвил. - Так жестоко обращаться с путником!..
- Ничего не могу поделать, - ответил сенешаль. - Мы гуманны: наши обычаи завещаны предками. Мы чтим прошлое больше, чем настоящее. Таковы наши законы!
Гвил внезапно успокоился.
- И какое же наказание ждет меня?
Сенешаль заявил:
- Выучить наизусть три заповеди арестанта. Мне кажется, что это немного.
Но за тобой будут следить!

***

Гвила поместили в темный, но хорошо проветриваемый подвал. Каменный пол был сухим, на потолке и стенах не было видно насекомых. Гвил остался в одиночестве и чувствовал себя очень неуютно. Светящийся кинжал у него отобрали.
Мысль юноши лихорадочно работала. Он лежал на камышовой подстилке, обдумывая ситуацию, и незаметно уснул.
Прошел еще один день. Пленнику исправно приносили еду и питье. Наконец его посетил сенешаль.
- Ты родился под счастливой звездой, - сказал сапонид. - Мы не нашли в твоем поступке злого умысла, а только невнимательность. Наказание могло быть очень суровым. Приказ предписывает три вида кары: первая - отрезать на ногах пальцы и вшить перец в кожу на шее; вторая - три часа бить преступника, а потом предать анафеме за осквернение святыни; третья - спустить виновного на дно озера в свинцовых башмаках и заставить найти утерянную Книгу Келлса. - Сенешаль благодушно смотрел на Гвила.
- Что же будет со мной? - сухо осведомился тот.
Сапонид пошевелил кончиками пальцев.
- Есть указ Воеводы. Ты должен поклясться, что никогда больше не будешь осквернять наши святыни и нарушать обычаи.
- Клянусь, - сказал Гвил и замолчал.
- И еще, - продолжал сенешаль с легкой усмешкой, - ты должен узнать, почему наши девушки никак не могут определить первую красавицу.
- Ужасно трудно, - пробормотал Гвил, - не слишком ли велико наказание?
Сапонид принял глубокомысленный вид:
- Многие пытались решить этот вопрос... Каждый горожанин предлагает выбрать девушку из своей семьи: дочь, сестру, племянницу. Но вопрос должен решить незаинтересованный человек. Тебя же никто не сможет обвинить в предвзятости, и ты вполне можешь нам помочь в выборе первой красавицы.
Гвил поверил в искренность сапонида, но его удивило, почему именно он должен выбирать красавицу.
- Что же будет, когда я все исполню? - поинтересовался Гвил.
Но сенешаль уже вышел, оставив дверь открытой.
Гвил, проведший в темнице несколько дней, был огорчен, что его костюм оставляет желать лучшего после стольких приключений. Он умылся, причесался. Когда он вышел, то с грустью подумал, что выглядит достаточно неприглядно.
Они с сенешалем поднялись на вершину холма. Обернувшись к спутнику, Гвил сказал:
- Вы обещали показать дорогу.
Сапонид пожал плечами:
- Верно, но пока тебя освободили лишь временно, и ты должен нам помочь в выборе девушки. Всему свое время.
С холма Гвил увидел, что по озеру плывут три полукруглых лодки, нос и корма которых опущены в воду. Юношу это заинтересовало.
- Почему у вас лодки такой странной формы?
Сенешаль удивленно посмотрел на него:
- Разве у вас на юге не растут такие стручки?
- Ничего подобного я раньше не видел.
- Такие плоды растут на лозах-великанах, как видишь, они имеют форму ятагана. Когда стручки созревают, мы их срезаем, очищаем, делая внутренний разрез, соединяем концы и сдавливаем, пока стручок не раскроется.
Потом вставляем внутрь распорки, сушим, полируем, украшаем стручок резьбой, покрываем лаком - и корпус лодки готов.
Площадка, на которую они поднялись, была окружена высокими домами из черного дерева. Это было место, где проводятся собрания и праздники горожан.
Сами жители города, столпившиеся здесь, казались подавленными каким-то горем и безразлично взирали на происходящее.
Сотня девушек печально стояла в центре. Гвилу все это зрелище казалось забавным.
Девушки были пестро одеты, их волосы, казалось, были умышленно растрепанны, а лица выглядели грязными и мрачными.
Гвил повернулся к своему проводнику:
- Этим девушкам, похоже, совсем не нравится стоять здесь?
Сенешаль криво усмехнулся:
- Скромность не позволяет им выделяться. Она всегда была характерной чертой сапонидок.
Но в душу Гвила прокралось сомнение.
- Что это за процедура? Я многого у вас не понимаю, и мне не хочется никого обидеть.
Сенешаль невозмутимо заявил:
- Здесь не может быть никаких обид. Мы обычно проводим этот конкурс как можно быстрее и проще. Ты пройдешь перед строем и укажешь на ту, которая тебе больше понравится.
Гвил наконец понял, что от него требуется, и почувствовал себя дураком: идиотское наказание за нарушение нелепой традиции. Он решил побыстрее справиться с этим делом и направился к девушкам. Те смотрели на него с ненавистью и беспокойством. Его задача была не из простых, многие из девушек были миловидны, несмотря на выпачканные лица и гримасы.
- Встаньте в ряд, - попросил он, - так мне будет легче выбирать.
Насупившись, девушки подчинились.
Гвил начал осмотр. Сначала он решил отсеять сгорбленных, чахлых, толстых, с оспинами на лицах. Группа сократилась на четверть. Затем он сказал как можно мягче:
- Никогда не видел столько очаровательных девушек сразу. Любая из вас может победить. Мне выпала трудная задача. Я должен быть объективен и, не сомневайтесь, я постараюсь выбрать самую прелестную из вас.
Пройдя еще раз вдоль шеренги, он попросил уйти нескольких девушек, которые ему чем-то не понравились.
Потом оглядел оставшихся и остался доволен - все были красивы. Из них он попросил еще кое-кого выйти. Перед ним были самые привлекательные.

Предыдущая страница 13 Следующая страница


Умирающая Земля 14

Они зло смотрели на Гвила, когда тот, шагая вдоль поредевшей шеренги, заставлял ту или иную поворачиваться.
Но вот выбор сделан. Девушки заметили это; напряжение и беспокойство их возросли.
Гвил в последний раз прошел перед ними. Нет, он не ошибся в выборе. Все девушки были очень миловидны, с лучистыми глазами, лицами, похожими на цветы, гибкие, как тростник, с шелковистыми волосами. Несмотря на все ухищрения, они не смогли обезобразить себя.
Та, которую выбрал Гвил, была более спокойна, чем другие, и очаровательна. У нее было маленькое личико, огромные задумчивые глаза и прекрасные черные волосы с трогательной челкой. Ее нежная кожа цвета слоновой кости была прозрачна. Стан гибок и грациозен. "Настоящая королева красоты", подумал Гвил и взял ее за руку.
Глаза девушки расширились от ужаса.
Гвил потянул ее, упирающуюся, вперед, к Воеводе, сидевшему в кресле.
- Я выбрал эту, так как нахожу ее самой красивой.
Над площадкой повисла мертвая тишина.
Из груди сенешаля вырвался хриплый печальный стон.
Он, покачиваясь, вышел вперед с поникшей головой и дрожа всем телом.
- Гвил из Сферы, ты отомстил за мою хитрость. Это - моя любимая дочь Шири. Теперь она должна умереть...
Гвил с недоумением смотрел то на сенешаля, то на Шири. Девушка была безучастна и глядела куда-то вдаль.
Гвил, заикаясь, проговорил:
- Ничего не понимаю! Я выбрал твою дочь как самую очаровательную девушку.
- Ты выбирал справедливо, Гвил из Сферы, - с горечью сказал сенешаль.
- Ну тогда скажи, что я еще должен сделать, чтобы вы меня отпустили? - спросил Гвил Ему ответили:
- В трех милях на север лежат развалины, которые мы называем Музеем Человека... - голос сенешаля прервался.
- Ну, ну, я слушаю! - торопил Гвил.
- Ты должен проводить мою дочь в Музей. На воротах увидишь медный гонг, стукнешь и скажешь: "Мы из Сапониса".
Гвил нахмурился:
- Кто это "мы"?
- Это будет искуплением твоей вины, - прогремел сенешаль.
Гвил огляделся. Он стоял в центре площади, окруженный мрачными сапонидами.
- Когда я должен отправиться? - сухо спросил юноша.
Сенешаль жестко ответил:
- Сейчас Шири переоденется в желтое платье. Через час вернется, и вы отправитесь в Музей Человека.
- А дальше?
- Что будет потом, добро или зло, я не ведаю. До вас туда ходили 13000 человек, и никто не вернулся.

***

Спускаясь с вершины холма по тропе, усыпанной листьями, рассерженный Гвил чувствовал дрожь во всем теле.
Нарушение этих дурацких обычаев повлекло за собой жертвоприношение.
Сенешаль подтолкнул его.
- Вперед!
Жертвоприношение... Гвил содрогался от ужаса. Его колотило, ему хотелось то смеяться, то плакать. Страх сжимал его сердце, ведь ему придется идти в Музей Человека не одному.
Позади оставались высокие деревья и украшенные резьбой дома.
Наконец все спустились в тундру.
Внизу стояли восемь женщин в белых хламидах с церемониальными коронами из соломы на головах. Они окружали желтую шелковую палатку.
Сенешаль подозвал Гвила к ритуальной матроне. Та откинула полог палатки.
Оттуда медленно вышла Шири. В ее темных глазах стыл ужас. Казалось, что материя, как обручами, стягивает ее тело. У платья был высокий воротник, подпирающий подбородок. Руки красавицы были обнажены, на спину спускался капюшон. Девушка походила на маленького пойманного зверька. Она смотрела на отца и Гвила, как на чужих.
Ритуальная матрона мягко обняла ее за талию и подтолкнула вперед.
Шири робко сделала несколько шагов. Сенешаль подвел Гвила. Мальчик и девочка подошли к ним с чашами, протянув их Гвилу и Шири. Девушка равнодушно взяла свою; Гвил тоже, подозрительно рассматривая ее.
- Что это за зелье?
- Напиток, - ответил сапонид. - Выпей, дорога покажется короче, страх покинет тебя, и ты смелее перейдешь болото у Музея.
- Нет уж, - заявил Гвил, - я не стану пить, моя голова должна быть ясной при встрече с Хранителем. Не хочу выглядеть глупо, не хочу качаться и спотыкаться! - И он вернул чашу мальчику.
Шири все еще смотрела на свое зелье. Гвил посоветовал:
- Не пей тоже, и мы доберемся до Музея, не утратив достоинства.
Нерешительно она протянула девочке свою чашу.
Сенешаль помрачнел, но промолчал.
Старик, одетый в черное, вынес атласную подушку, на которой лежал кнут с резной ручкой.
Взяв кнут, сенешаль легонько ударил Гвила и Шири по спине.
- А сейчас уходите из Сапониса! У вас больше нет дома. Ищите помощь в Музее Человека. Я приказываю не оборачиваться. Забудьте прошлое, не думайте о будущем в Северных Садах. Сейчас вы освободились от всего плохого, что связывало вас с Сапонисом и сапонидами. Я прошу вас! Уходите!
Уходите!
Шири закусила губу, слезы текли по ее щекам, но она не издала не звука.
С высоко поднятой головой она пошла в тундру. Гвил быстро следовал за ней.
Они не оглядывались, лишь прислушивались к звукам за спиной. И вот вышли на пустынную равнину. Безграничная, мрачная тундра заполняла все пространство и тянулась к горизонту, серовато-коричневая, но живая. На горизонте белели руины Музея Человека. Двое шли туда молча, по едва заметной тропе.
Гвил попытался заговорить:
- Почему мы молчим?
- Говори, - ответила ему Шири.
- Почему мы должны выполнить эту непонятную церемонию?
- Так было всегда. Разве этого не достаточно?
- Для тебя - может быть, - проворчал Гвил. - но мне она ни к чему. Меня сжигает страстное желание все узнать, все прочувствовать. Всем овладеть в совершенстве - моя мечта.
Шири взглянула на него с изумлением:
- Все у вас на юге так любознательны?
- Нет, не все, - ответил Гвил, - не многие тянутся к знаниям. Большинство просто ищут еду, чтобы жить. Но я не такой.
- Зачем нужно что-то искать и исследовать? Земля охлаждается, человечество доживает свои последние годы. Так стоит ли отказываться от музыки, пиров, от любви?
- Конечно, - промолвил Гвил. - Полное согласие и любовь царят у вас в Сапонисе! Молва окрестила меня ненормальным, якобы злой дух поселился во мне. Может быть, но я одержим знаниями.
Шири сочувственно посмотрела на него:
- Скажи, может, я смогу облегчить твою тоску.
Гвил окинул взглядом ее милое личико, ее чудные волосы и огромные глаза, похожие на сапфиры.
- Я счастлив, что встретил тебя и буду рад твоей помощи.
- Говори, говори, - повторила Шири, - Музей Человека уже близок.
- Почему нас прогнали с молчаливого согласия всех горожан?
- Прямой причиной было то привидение, которое ты встретил на дороге.
Когда оно появляется, то мы в Сапонисе знаем, что к Музею Человека надо отправить самых красивых юношу и девушку. Откуда взялся этот обычай, я не знаю. Так будет продолжаться пока светит солнце, а потом Землю окутает мгла; дождь, снег и ветер обрушатся на Сапонис.
- Но какова наша роль? Кто нас встретит? Что нас ожидает?
- Больше мне ничего не известно.
Гвил задумчиво предположил:
- Вероятность приятной встречи мала. Ты сомневаешься в доброте сапонидов, в доброте вообще всех существ, живущих на земле; но я случайный путник и мне по душе красивая молодежь твоего города.
Шири улыбнулась:
- Ты не исключение.
Гвил мрачно заметил:
- Мне трудно судить, ведь я для вас посторонний человек.
- Это так, - согласилась девушка.
Гвил посмотрел вперед:
- Давай не пойдем к Музею Человека, чтобы не испытывать судьбу! Уйдем в горы, а потом на юг, в Асколайс! Мне, вероятно, никогда не утолить своей жажды к познанию мира.
Девушка покачала головой:
- Ты считаешь, что можно перехитрить судьбу? Глаза сотен воинов следят за нами и будут следить, пока мы не войдем в Музей. Если мы этого не сделаем, с нас сдерут кожу или запрут в ящик со скорпионами. Таково традиционное наказание.
Гвил содрогнулся.
- Ну что ж... Мне всегда хотелось попасть в Музей Человека. Для этого я и отправился в путь из Сферы. Я найду Хранителя и удовлетворю свою страсть к познанию.
- С тобой отцовское благословение, - сказала Шири. - И твое заветное желание может исполниться.
Гвил не нашелся, что сказать, и дальше они шли молча.
Вдруг он остановился:
- Шири! Как ты думаешь, они не разлучат нас?
- Не знаю...
- Шири!
- Да?
- Мы встретились под счастливой звездой...
Девушка молчала. Они шли. Гвил смотрел вперед, на приближающийся Музей Человека. Внезапно Шири схватила его за руку.
- Гвил, я боюсь.
Он опустил голову, рассматривая землю.
- Посмотри, что это в лишайниках? Кажется, тропинка...
Шири засомневалась.
- Здесь прошло много ног, - Гвил едва сдерживал радость, - Было бы замечательно, если бы нам повезло! Мы должны быть очень осторожны. Ни на шаг не отходи от меня. Твоя красота будет хорошей защитой, и, может быть, мы останемся живы.
Шири печально ответила:
- Давай не будем обманываться, Гвил.
Они пошли дальше. Тропа стала четче, и его радость возросла. И чем ближе они подходили к Музею, тем шире становилась тропа.
И вот развалины Музея предстали перед ними. Если сокровищница знаний здесь, то должен же быть какой-нибудь знак. Под ногами скрипел белый известняк, крошащийся, поросший сорняками.
По краям строения высились полуразрушенные монолиты разной высоты. Когда-то они поддерживали огромную крышу, которой больше не было, и стены тосковали о далеком прошлом.
Площадка, на которой они остановились, была ограничена разрушенными колоннами, она продувалась всеми ветрами, освещенная холодным красным солнцем. С мраморных развалин выдувалась пыль веков.
Те, кто строил Музей, тоже давно превратились в пыль и были забыты.
- Подумать только, - проговорил Гвил. - Сколько мудрости хранят эти развалины. Но неужели Хранитель не сберег ее, и мудрость всех времен смешалась с землей?
Шири понимающе кивнула.
- Я все думаю, - продолжал Гвил, - что же будет дальше. Что нас ждет?
- Гвил, - прошептала девушка, - я очень боюсь. Наверное, они нас разлучат, будут пытать и убьют. Меня всю трясет, когда я об этом думаю...
Во рту Гвила было горячо и сухо. Оглянувшись, он сказал:
- Пока я жив и мои руки сильны, нам ничего не угрожает.
Шири тяжело вздохнула:
- Гвил, Гвил, зачем ты выбрал меня?
- А потому, что ты похожа на бабочку, - ответил он, - и опьяняешь, как сладкий нектар. Ты мне очень нравишься, а я никак не думал, что все закончится так печально.
Дрожащим голосом Шири еле слышно проговорила:
- Я должна быть смелой, ведь если бы выбор пал на другую девушку, ей бы грозила беда... А вот и дверь.
Вход вел в ближайший монолит, дверь была из черного металла.
Они подошли к ней, и Гвил легонько постучал в маленький гонг.
Петли заскрипели, дверь раскрылась, и на них пахнуло холодом подземелья.
В черном проеме невозможно было ничего различить.
- Кто здесь? - крикнул Гвил.
Тихий, дрожащий, как бы плачущий голос отозвался:
- Идите вперед. Вас ждут.
Гвил напряженно вглядывался в темноту, пытаясь хоть что-нибудь разглядеть.
- Дайте свет, нам ничего не видно.

Предыдущая страница 14 Следующая страница


15 Джек Вэнс

Еле слышно прошелестело в ответ:
- Свет не нужен. Ваш путь согласован с мастером.
- Ну уж, нет, - заявил Гвил, - мы хотим видеть лицо нашего хозяина. Ведь мы пришли по его приглашению, значит, мы его гости и нам нужен свет, чтобы войти в подземелье. Мы пришли за знаниями - значит, мы почетные гости.
- Ах, знания, знания... - прошелестело в воздухе, - что станется с вами, если вы слишком много будете знать о разных странных вещах? О, вы утонете в потоке знаний.
Гвил прервал этот стонущий глас:
- Ты не Хранитель? Сотни миль я прошел, чтобы поговорить с ним и расспросить его кое о чем.
- Нет, я даже не хочу слышать это имя, он очень коварен.
- Кто же ты?
- Я никто и ничто. Я нечто абстрактное, тайна страха, испарения ужасов, голос умерших.
- Ты говоришь как человек.
- А почему бы и нет? Мой голос может раздаваться и в самых светлых и в самых темных закоулках человеческой души.
- Ты не сделаешь нам ничего плохого? - тихо спросил Гвил.
- Нет, нет, вы должны войти в темноту и отдохнуть.
- Мы войдем, если будет свет.
- В Музее Человека света не бывает.
- В таком случае, - заявил Гвил, вынув свой светящийся кинжал, - я изменю процедуру встречи. Здесь будет свет!
Разлился яркий свет, дух издал зловещий вопль и, став мерцающей лентой, растворился. В воздухе витало лишь несколько светящихся пылинок. Дух исчез.
Шири, боясь шевельнуться, стояла, как загипнотизированная.
- Зачем ты так? - спросила она, тяжело дыша.
- Право, я сам не знаю, - ответил Гвил. - Я не хочу унижаться ни перед кем. Я верю в свою судьбу и не боюсь.
Он стал поворачивать кинжал в стороны, и они рассмотрели дверь, вырезанную в скале. Впереди была темнота.
Ступив за порог, Гвил встал на колени и прислушался.
Кругом было тихо. Шири стояла позади Гвила, широко раскрыв испуганные глаза. Гвил, взглянув на нее, почувствовал, как у него сжалось сердце от жалости: маленькое, нежное, беззащитное существо стояло за ним.
Опустив кинжал, он увидел лестницу, ведущую вниз, в темноту.
Свет играл их тенями.
- Ты боишься? - прошептала Шири.
Гвил повернулся к ней:
- Мы пришли в Музей Человека, и нельзя допустить, чтобы мешала всякая нечисть. Ты представляешь свой народ, я - свой... Надо быть готовыми к встрече с врагом. Если мы решили назло всему пойти вперед, мы будем двигаться обдуманно. Я предлагаю идти смело вниз по лестнице, может, там мы найдем Хранителя.
- Но зачем его искать?
- Привидение уж чересчур настроено против него.
- Ну что ж, пойдем, - решилась Шири. - Я готова.
- Мы идем навстречу приключениям! - торжественно сказал Гвил. - Не нужно бояться, и привидения будут исчезать с нашего пути, а с ними - и ужас подземелья. Вперед!
Они стали спускаться. Лестница извивалась, то расширяясь, то сужаясь.
Молодые люди, осторожно ступая, медленно следовали за ней. Их черные тени причудливо изгибались на стенах.
Спуск закончился. Гвил и Шири очутились в помещении, похожем на верхнее.
Перед ними была еще одна дверь, на стенах висели латунные тарелки с непонятными письменами.
Гвил толкнул дверь, в лицо ударил поток холодного воздуха. Вскоре сквозняк ослабел и наконец иссяк. Тогда Гвил распахнул дверь шире.
- Эй, послушайте!
Откуда-то издалека доносился прерывистый треск. Звук был такой, что у Гвила встали дыбом волосы. Он сжал потной рукой ладошку Шири. Тускло мерцал кинжал. Гвил и Шири вошли в проем. Все тот же неприятный звук эхом отдавался в большом зале, в котором они теперь стояли.
Гвил посветил на дверь. Та была из какого-то упругого черного материала.
Стены - из полированного камня.
Осветив дальнюю стену, молодые люди увидели громоздкий ящик с медными выступами, а рядом - поднос с битым стеклом, на подносе была выгравирована замысловатая эмблема.
Потом они разглядели и другие такие же ящики, тяжелые и мрачные, стоявшие на одинаковом расстоянии друг от друга.
Пробираясь дальше, путники заметили, что неприятный звук начал отдаляться. Они шли гуськом, в темноте, на ощупь.
Стена закруглялась, за поворотом была дверь.
Гвил заколебался. Пойти в этом направлении - значило приблизиться к месту, откуда шел треск. В затруднении он обратился к Шири, но та только пожала плечами:
- Не все ли равно, куда идти? Раньше или позже, но привидения нападут на нас.
- Нет, пока у меня есть светящийся кинжал, они не посмеют расправиться с нами, - возразил Гвил. - Мы найдем Хранителя, может быть, он находится именно за этой дверью.
Он нажал плечом на дверь, та легко отворилась. Заглянув за нее, Гвил вскрикнул от удивления: в глаза ему хлынул золотистый свет. Юноша шире раскрыл дверь, Шири крепко вцепилась в его руку.
- Это Музей! - восхищенно воскликнул Гвил. - Кажется, здесь нам ничто не угрожает... Тот, кто живет среди такой красоты, должен быть добрым...
Свет лился из невидимого источника и, казалось, был соткан из мельчайших частиц, которые добавляли юноше и девушке силы.
На полу лежал огромный ковер, переливающийся всеми цветами радуги. Стены, отделанные драгоценными сортами дерева, были украшены резьбой и покрыты эмалью. На них висели гобелены, на которых были вытканы сценки из быта давно ушедших цивилизаций.
Все это радовало и вселяло надежду.
Еще молодые люди обратили внимание на зеленые мерцающие диски, по которым пробегали красные и черные точки - и оживали прекрасные цветы, рождались сверкающие созвездия.
Здесь были собраны самые поразительные сокровища, когда-либо созданные человечеством.
Дверь бесшумно закрылась за ними. Каждой клеточкой своего существа Гвил и Шири чувствовали, как пред ними проходит вся история Земли.
- Хранитель где-то близко, - прошептал Гвил. - Надо попытаться осторожно пройти в галерею.
Напротив них было две двери, в одной из них торчал ключ. Гвил тихо постучал, но ответа не дождался.
- Слишком таинственно. Может, не стоит рисковать? - Шири крепко держалась за его руку.
Но они все же вышли в галерею.
- Какое величие в этих сокровищах, оставленных предками, - прошептал Гвил. - Какие мастера исчезли во тьме веков! Какую чудесную память о себе оставили они... Сейчас ничего подобного уже не делают.
Шири смотрела на него, как на чудо. Ее глаза были прекрасны, и в душе Гвила рождалась любовь. Девушка почувствовала, что он дрожит, и шепнула:
- Гвил, я твоя и всегда буду с тобой...

***

Галерея завернула за угол. И опять в темноте возник тот противный звук.
Казалось, он идет из дугообразного дверного проема.
Гвил решительно зашагал к этой двери, Шири последовала за ним. Они заглянули в комнату.
Огромная, нечеловеческих размеров голова смотрела на них от стены. Подбородок ее лежал на полу, волосы были небрежно закинуты назад.
Гвил отшатнулся. После увиденной красоты его поразило это гротескное уродство. Лицо было грубым и безобразным. Кожа отливала каким-то металлическим блеском, глаза зло сверкали из-под зеленоватых складчатых век.
Гвил обернулся к Шири:
- Не кажется ли тебе, что здесь, в Музее, слишком много необычного?
Глаза Шири были полны ужаса. Холодный пот струился по лицу. Дрожащими руками она схватила Гвила за плечо и потащила к выходу.
- Гвил! - кричала она. - Пойдем скорее отсюда! - Ее голос дрожал. - Скорее пойдем!
Юноша удивился:
- Что ты кричишь?
- Здесь так страшно!
- Но это же только картина, написанная человеком с больным воображением.
- Она живая!
- Да нет же.
- Живая. - пролепетала Шири чуть слышно. - Сначала она посмотрела на меня, потом на тебя и зашевелилась. Тогда я потащила тебя.
Гвил нежно взял девушку за руку и недоверчиво заглянул за дверь.
- Ой... - выдохнул он.
Лицо изменилось, его оцепенение исчезло. Глаза смотрели на Гвила осмысленно. Губы кривились, изо рта вырывалось шипение. Вдруг рот раскрылся, явив огромный серый язык, на котором копошились щупальца, покрытые слизью. Один из таких мерзких отростков выстрелил и жадно схватил Гвила за ногу.
Гвил отпрыгнул, щупальце отпустило его. У Гвила от страха заболел живот, он выбежал в галерею. Щупальце потянулось к Шири, застывшей в углу.
Глаза чудовищной головы блестели, вялый язык раздувался, выпуская все новые и новые побеги.
Шири попыталась убежать, но споткнулась, глаза ее закатились, на губах выступила пена.
Ужасно закричав, Гвил выбежал вперед и рубанул кинжалом по щупальцу, но, звякнув, кинжал отскочил, как от металла. Гвил зубами вцепился в склизкую плоть и притянул щупальце к своему колену.
По лицу монстра пробежала дрожь, щупальца свернулись. Гвил схватил Шири, и они выбежали вон, оглядываясь через плечо, полные ужаса и отвращения.
Рот головы закрылся, на морде появилась гримаса разочарования.
Потом Гвил увидел, что из ноздри вырвался столб белого дыма, завихрясь, он превратился в длинную фигуру в белой мантии.
У существа было вытянутое лицо с пустыми глазницами. Морщась от света и хныча, привидение, извиваясь, потекло в галерею, медленно и нерешительно.
Гвил остолбенел. Его мозг лихорадочно работал, пытаясь понять, чего еще можно ожидать. Может, стукнуть привидение кинжалом, и оно рассеется?
- Держи! Держи! Держи! - раздался обиженный голос. - Держи! Держи! Держи! Мои чары и заклинания... недобрый день для Торсингала... Но твой дух вылетит из тела... Так говорю я! Иди, пока разрешаю... не злоупотребляй моим терпением. Таков приказ Ликурга из Торсингала. Убирайся!
Привидение заколебалось и... остановилось в нерешительности, устремив пустые глазницы на старика, который хромая вышел в галерею.
Еще мгновение, и привидение шмыгнуло обратно в ноздрю храпящего чудища.
Голова зашлепала губами и зевнула, выпустив изо рта что-то похожее и непохожее на бледное пламя, которое накрыло старика. Из жезла, закрепленного над дверью, метнулся искрящийся диск и разрезал языки пламени - оно исчезло в пасти монстра, но ему на смену вытекло что-то черное, превратилось в вихрь и поглотило искры.
Наступила мертвая тишина.
Первым нарушил ее старик:
- О, исчадие ада, ты хотело навредить мне, но мой верный жезл разрушил твое колдовство. Скоро ты превратишься в ничто. Почему бы тебе не убраться в Джелдред?
Огромный рот чудовища открылся, похожий на серую пещеру, глаза гневно засверкали. Голова истошно закричала. Такого жуткого вопля Гвил никогда не слышал. Из жезла вылетела серебряная стрела, она с огромной скоростью ударила монстра. Раздался взрыв, лицо исказилось от боли, нос растекся бесформенной серой массой. Голова извивалась, как морская звезда, все больше увеличиваясь.
Старик произнес:
- Вы видели, как был повержен мой враг. И не помешали старому Керлину исполнить свой долг. Вы чистосердечны, но равнодушны к добру и злу.
Впрочем, хватит, жезл!
Голова вздохнула, ее веки поползли вверх. Керлин - Хранитель пронзительно расхохотался и повернулся к молодым людям, которые стояли в дверном проеме, прижавшись друг к другу.
- Что это значит? Почему вы стоите? Ведь часы учебы закончились. - Старик погрозил пальцем. - Музей не место для бездельников. Идите домой в Торсингал, в следующий раз будете проворнее и не станете нарушать установленный порядок... - Он замолчал, бросив гневный взгляд через плечо:
- День закончился скверно; Ночной Хранитель Ключа опаздывает... Конечно, я подожду этого лентяя, но сообщу Ликургату... Пожалуй, пойду к себе, отдохну, здесь не место старику. Не задерживайте меня, уходите! - и, жестом показав Гвилу и Шири на дверь, он пошел сам.
Гвил обратился к уходившему:
- Мой господин, мне очень нужно поговорить с вами!
Старик остановился и посмотрел на юношу.
- Ну что еще? Разве день не кончен? Вы нарушаете порядок, а этого никак нельзя допустить. Приходите ко мне завтра, и я выслушаю вас. А сейчас уходите.
Гвил опешил.
- Господин Хранитель, - легонько прикоснулась к нему Шири. - мы рады бы вас не беспокоить, но нам некуда идти.
Керлин равнодушно посмотрел на нее:
- Некуда идти? Что за чушь? Идите домой или в пубесцентарий, или в темпль, или в гостиницу. Ведь Музей не таверна.
- Мой господин! - отчаянно крикнул Гвил. - Выслушайте меня. Мы здесь по воле случая.
- В чем дело?
- Чье-то зло околдовало вас. Вам не кажется?
- Все может быть, - задумчиво проронил Хранитель.
- Нет Торсингала! Здесь вокруг нет жилья, просто пустое место. Ваш город давно исчез!
Хранитель ласково улыбнулся:
- Очень жаль... Печальный случай. Беда с этой молодежью. Все куда-то торопятся, - и укоризненно покачал головой. - Ах, да. Мне ясно, что нужно сделать. Вы должны хорошенько отдохнуть. Простая гуманность вынуждает помочь людям. В любом случае Ночной Хранитель Ключа не развеет моей скуки. - Старик кивнул. - Пойдемте!
Гвил и Шири нерешительно пошли за ним.
Керлин открыл одну из дверей и вошел, ворча под нос что-то неразборчивое. Молодые люди - следом.
Комната была кубической формы. На стенах были какие-то золоченые шишки.
В центре помещения стояло зачехленное кресло, а в стороне высокий сундук с резными кольцами.
- Вот - кресло Знаний, - пояснил Керлин. - Оно регулирует Образец Ясности, настраивается само. Я смог бы исправить ваши чувства, но из гуманистических соображений не стану этого делать.
- Господин Хранитель, кресло Знаний может подействовать и на меня? - встревоженно спросил Гвил.
- В твоей голове все перепутано, и контакт будет чрезвычайно затруднен.
Ученые, изучающие нервную систему человека, с помощью кресла могут судить о способностях наблюдаемого. Ведь для того, чтобы исправить, надо сначала хорошенько понять.
- Если я сяду в кресло, - спросил Гвил, - что вы будете делать?

Предыдущая страница 15 Следующая страница


Умирающая Земля 16

- Включу контакт. Это тебя ошеломит. Через тридцать секунд загорится лампочка, которая оповестит об окончании воздействия. Проделав обратные манипуляции, я восстановлю твои силы.
Гвил переглянулся с Шири:
- Ты что-нибудь понимаешь?
- Да, Гвил, - прошептала девушка.
- Хорошо, покажите, как мне сесть, - обратился Гвил к Хранителю.
- Сядь и расслабься. Я прикрою козырьком твои глаза, чтобы не отвлекалось внимание.
Наклонившись на креслом, Гвил стал рассматривать прибор:
- Ничего не понимаю...
Хранитель от нетерпения подпрыгнул:
- Для этого нужен особый дар. - И сел в кресло сам.
- Как пользоваться козырьком?
- В этом-то все и дело, - Керлин закрыл лицо пластиной, расслабился и вздохнул.
Шири огромными глазами смотрела на Гвила.
- Он умер?
- Кажется, нет.
Их глаза не отрывались от обмякшего тела. Шли секунды.
Издалека послышался звон и торжествующие крики. Гвил бросился к двери. В галерею втекали и вбегали привидения. За ними Гвил увидел и огромную голову. Ее глаза сверкали. На нелепом подобии ушей болтались красные сережки.
Стена треснула и развалилась. Огромное щупальце схватило Шири за руку.
Девушка закричала от ужаса. Гвил побледнел и задрожал, хлопнув дверью по ближайшему привидению. То просочилось в дверь, медленно, клочками тумана.
"Только Керлин может управлять волшебным жезлом, - сердце готово было выпрыгнуть, - только он..."
Гвил бросился к спящему Хранителю: "Проснись, пожалуйста, проснись!" - умолял он мысленно старого волшебника.
Керлин открыл глаза. Он смотрел на Гвила. Сзади толпились привидения.
Бесформенные белые фигуры колебались, пустые глазницы горели угрозой.
Керлин продолжал сидеть. Одно из привидений дрогнуло. Руки, похожие на крылья, держали какие-то грязные комья. Призрак швырнул свою кашу на пол, комья взорвались, превратившись в черный порошок. Облако пыли обволокло комнату, на глазах порождая мириады гудящих насекомых, которые, в свою очередь, формировали в воздухе тела мерзких существ с обезьянними головами.
Хранитель зашевелился.
- Жезл... - прохрипел он и протянул руку.
Привидение ухватилось за жезл. Но из жезла брызнул красный свет. Привидение отшатнулось от роя частиц, превратившихся в алых скорпионов. Началась свирепая битва.
Отовсюду неслись крики и визг. Часть обезьяноголовых существ сразу же погибла, остальные убежали.
Другое привидение потянулось к жезлу. Но из того вновь вырвался яркий свет, и привидение исчезло.
- Керлин! - закричал Гвил. - Демон в галерее!
Хранитель не мешкая кинулся к двери.
- Жезл! - кричал он. - Выполняй приказ!
Демон за дверью пробурчал:
- Нет, старик еще силен, мне не удастся с ним справиться. Придется убраться. - И, заслонив на мгновение дверной проем своей мерзкой мордой, разозленный, он отправился восвояси.
- Жезл! - повторил Керлин, - будь внимателен!
Жезл выскользнул у него из рук.
Керлин обратился к молодой паре:
- О многом бы мне хотелось поведать вам, но мой час пришел, я умираю.
Скоро Музей осиротеет. Пока не поздно, я должен еще кое-что сказать... - Хранитель с трудом подошел к двери и защелкнул замок.
Гвил и Шири, пытаясь понять, о чем он говорит, тихо стояли у стены.
- Подойдите, - нетерпеливо позвал их Керлин. - Силы покидают меня.
Гвил и Шири подошли. Все, что интересовало Гвила раньше, отошло, стало казаться неинтересным.
Керлин оглядел их с легкой усмешкой.
- Перестаньте бояться и торопитесь. Мне осталось совсем мало времени, сердце бьется все слабее, не дышится.
Старик с трудом поднял руку и поманил молодых людей за собой в глубь комнаты. Там Керлин упал в кресло. Поглядывая на дверь, Гвил и Шири сели на пол у его ног.
Керлин усмехнулся:
- Не бойтесь белых фантомов! Они заперты в галерее под охраной жезла.
Только когда меня не станет, жезл перестанет мне повиноваться. Вы должны знать, что энергию моего мозга поддерживает могущество Музея, который вечен. Я лишь сижу и управляю.
- Но кто же такой Демон? Как он проникает сквозь стены?
От вопроса Гвила Керлин помрачнел.
- Это - Блидак, Правитель злых сил Джелдреда. Он проделал дыру в наш мир и сидит и ждет моей смерти. Когда я не смогу сдерживать его с помощью моего жезла, он вырвется на волю и принесет много вреда людям.
- Почему же нельзя прогнать его и заделать проделанную им дыру?
Хранитель только покачал головой:
- Я не могу контролировать могущество дикой стихии в мире злых духов, суть этого мира мне неизвестна. Демон окружен оболочкой его мира, и в ней он в безопасности. Но погодите, хватит о Бидаке, расскажите мне о себе. Зачем вы здесь? И что нового в Торсингале?
Гвил, запинаясь, проговорил:
- Торсингал исчез. Вокруг Музея лишь тундра, да чуть поодаль - старый город Сапонис. Я пришел с юга, чтобы поговорить с вами и поучиться у вас. Шири из Сапониса, она жертва древнего обычая, который требует посылать самых красивых девушек в Музей Человека на растерзание Блидаку.
- Нет, - вздохнул Керлин. - Это я вызывал из города молодежь, чтобы Блидак не скучал...
Шири недоуменно пожала плечами:
- Но зачем? Зачем ему люди?
Керлин мрачно буркнул:
- Молодость - игрушка для него. Он забавлялся, удовлетворяя свои чудовищные инстинкты, отвлекался от стычек со мной, отодвигая этим мою смерть. Он посылает привидений, чтобы требовать молодых и красивых людей.
- Вот, значит, что ожидало меня... - прошептала Шири.
- Я не понимаю, - сказал Гвил. - У меня не укладывается в голове. Все это так несуразно. Блидак - ничто, но походит на человека. Он и его привидения, крылатые с горящими глазницами, выплеснутся на Землю, и наступят ее последние дни?
- Зло и мерзость окутают человечество, жестокость и содом, скотские прихоти, немыслимые извращения будут разрастаться подобно злокачественной опухоли. Блидак покажет, на что он способен. Вы увидите, как он превратит все, что еще осталось на планете, в прах, испытывая от этого громадное удовлетворение. Но хватит о Блидаке. Мне тяжело, я умираю! - и Керлин откинулся на спинку кресла. - Все плывет перед глазами. Трудно дышать. Моим костям нужен отдых. Я жил наукой, своей фанатичной преданностью ей и не замечал, как бежит время. Пролетели годы, столетия и эпохи - они летели, как искры. Но, похоже, даже вечность не бывает достаточно долгой...
Шири, побледнев, оттолкнулась от старика:
- Что же случится, когда вас не будет? Что тогда? Блидак...
- Разве в Музее Человека нет сведений, как расправиться с Демоном? - прервал ее на полуслове Гвил.
- Блидака нужно уничтожить, - сказал Керлин, - тогда мне станет легче умирать, я буду спокоен за судьбу Музея. - Он облизнул губы. - В древних рукописях написано, что надо разрушить вещество демона, его природу, - и он поглядел на Гвила.
- Но как? - спросил юноша. - Блидак никогда не допустит этого.
- Нужно уловить подходящий момент. Вам пригодятся кое-какие инструменты...
- Привидения - часть субстанции Блидака?
- Конечно.
- Можно ли их использовать в своих целях?
- Я думаю, что это можно сделать с помощью света. Надо попытаться. - Керлин приподнял голову:
- Жезл! Впусти одно из привидений!
Спустя секунду послышалось тихое царапанье в дверь и тихое повизгивание.
- Открой, - попросил всхлипывающий и дрожащий голос. - Открой и выпусти юных существ к Блидаку. Они помогут развеять его тоску.
Керлин с трудом поднялся.
Голос из-за двери продолжал:
- Я пленник сверкающих бриллиантов.
- Сейчас откроем, - сказал Гвил, - уничтожив привидение, сможем расправиться и с Блидаком.
- Попробуйте, - согласился Керлин.
- Почему нет света? - спросила Шири, - лучи могут развеять привидение.
- Но этого мало, Блидак не столь уязвим и может спастись в своей дьявольской дыре.
Керлин задумался и, немного погодя, показал на дверь:
- Мы выйдем и попытаемся расчленить привидение на части, чтобы узнать, что оно из себя представляет. Гвил из Сферы, ты должен помочь мне, я очень ослаб.
Старик оперся на руку Гвила. Шири шла за ними. Они вышли в галерею. Там рыдало привидение, заключенное в световую пентаграмму.
Не обращая внимания на прозрачные слезы, Керлин приблизился к призраку.
Он и его спутники были окружены светом, отпугивающим привидений.
- Откройте ворота! - хрипло приказал Хранитель, - ворота в Хранилище Знаний.
Шири, шагнув вперед, толкнула дверь и проскользнула за нее. Она вглядывалась в темноту огромного зала, пятно света из галереи уменьшилось и наконец исчезло.
- Кричите, зовите Люмена, - попросил Керлин.
- Люмен! - закричал Гвил. - Люмен, сюда!
В огромном зале словно рассвело, стало видно, как колышутся пилястры, это изумило молодых людей.
На равных расстояниях друг от друга здесь стояли знакомые черные сундуки с медными шишечками. И над каждым из сундуков в свою очередь висело по пять рядов таких же сундуков. Они покачивались в воздухе, ни к чему не прикрепленные.
- Что это? - удивленно спросил Гвил.
- Мой бедный мозг хранит только сотую часть тех знаний, что заключены здесь, - отозвался Керлин. - Вот величайшее хранилище знаний ушедшего человечества. Здесь собраны все факты истории, легенды и сказания миллионов городов с начала их существования до гибели, здесь записаны этапы развития человечества. Годами я работал в этом зале, но смог лишь поверхностно охватить панораму различных отраслей знаний.
- Нет ли здесь указаний, как уничтожить Блидака? - спросила Шири.
- Конечно, есть, мы должны их только разыскать, вычленить из общей массы. Будем искать по разделам: "Страны Демонов", "Умерщвление зла", "Толкование и уничтожение зла", "История Гранвилумдов" (в ней могут быть разъяснения, как прогнать Демона), "История Гипероднетса", "Лечение галлюцинаций" и "Сотворение привидений". Просмотрим Творческий дневник новостей с разделом о нашествии демонов, припомним процедурные советы времен Риска. Все это и еще кое-что.
- Этого нам не постичь за целую жизнь! - воскликнула девушка.
- Но у нас нет каталога Знаний, значит - предельно сложно отыскать что-то конкретное. - Керлин задумался, а потом воскликнул. - Вперед!
Вперед к познанию сути!
Трое прошли в глубину хранилища, словно тараканы в лабиринте, оставив за собой световую пентаграмму с воющим привидением внутри.
Наконец вошли в комнату, где воздух был напоен странным запахом. И снова Керлин велел Гвилу позвать Люмена. Не дождавшись ответа, они свернули в запутанную паутину коридоров. Гвил не задавал вопросов, хотя от любопытства у него даже заболела голова.
- Посмотрите, - кивнул он в темноту.
К ним плыло с измученным видом привидение в белых одеждах. Лицо привидения становилось все яснее, участки "кожи" под пустыми глазницами приобретали шероховатость и неровность. Лицо покрывалось нарывами и распухало от света.
- Смотрите! - кричала Шири, - оно колышется и словно бы распадается на нити.
Гвил резко повернулся к Керлину. Тот поднял палец, велев молчать, и подвел всех к странного вида машине.
- Постойте-ка. Мне пришла хорошая мысль использовать ротор крайней скорости для наматывания познавательных нитей. Посмотрите: вот я подхожу к привидению, выдергиваю нитку и прикрепляю. Нить наматывается на катушку ротора, и мы начинаем вращать ручку...
Шири засомневалась:
- А привидение не обратит внимание на ваши манипуляции?
- Ничего не заметит, - успокоил Хранитель. - Оно сейчас слишком занято собой. Я сейчас выпущу его из пентаграммы.
Привидение выбралось наружу, дрожа от смертоносного света.
- Иди! - крикнул Керлин. - Уходи отсюда!
Привидение попятилось.
Керлин сказал Гвилу:
- Ступай следом и посмотри, что будет, когда Блидак вдохнет привидение в себя.
Гвил тихонько пошел за привидением, он видел, как оно исчезло в темной ноздре Демона. Потом вернулся в хранилище. Керлин ждал его у ротора.
- Привидение соединилось с Блидаком.
- Сейчас, - отозвался старик, - мы заставим ротор крутиться. Бобина закружится, а мы поглядим.
Ротор быстро вращался, бобина длиной с руку Гвила стала сматывать нити призрачной плоти привидения. Первая нитка была синяя, потом пошли нити светлее, а в конце нить стала цвета молока и слоновой кости.
Ротор вертелся с огромной скоростью. Нити, невидимые Блидаку, накручивались на бобину.
Ротор крутился. Бобины толстели, напоминая теперь толстые шелковистые цилиндры. Хранитель остановил ротор, Гвил вставил новую бобину, и сматывание Блидака продолжалось.

***

Три бобины, четыре, пять... Гвил издали наблюдал за чудищем. Гигантская голова была неподвижна, ее рот открыт, в волнении она издавала резкий треск.
Восьмая бобина: Блидак открыл глаза и в замешательстве начал вращать ими, обшаривая взглядом комнату.
Двенадцатая бобина: на его щеке появилось бесцветное пятно, Блидак задрожал.
Двадцатая бобина: бесцветное пятно разрослось на все лицо, губы обвисли.
Монстр раздраженно шипел.
Тридцатая бобина: голова Блидака стала разлагаться, запахла, приобретя цвет вороненой стали.

Предыдущая страница 16 Следующая страница


17 Джек Вэнс

Пятидесятая бобина: голова упала, лоб съежился, покрылся морщинами, глаза потухли.
Шестидесятая бобина: Блидака больше не было.
Исчез Блидак, исчезла дыра в Джелдред - страну демонов.
Шестьдесят первая бобина лежала на полу тонкая и чистая. Она так и не понадобилась.
Керлин прислонился к стене.
- Все кончено. Можно умереть. Я хорошо охранял Музей. Мы победили Блидака. Теперь пришло ваше время. Музей Человека остается на вас.
- Зачем его охранять? Все равно скоро наступит конец. - сказала Шири. - Земля угасает, как и вы... Для чего теперь нужна наука?
- Сейчас она нужна нам даже больше, чем прежде, - задыхаясь проговорил Керлин. - Посмотрите: в небе светят звезды. Они прекрасны. Реки текут в благословенные края. Но лишь наука придает смысл всей этой красоте. А я ухожу, умираю...
- Подожди, - закричал Гвил. - Умоляю тебя.
- Чего ждать? - прошептал Хранитель стынущими губами. - Я ухожу с миром, не зови меня обратно.
- Что нужно достать из развалин?
- Ключ индекса моей жизни... - и Керлин умер.

***

Гвил и Шири поднялись наверх и стояли у входа на древних каменных плитах.
Была ночь.
Под ногами слабо поблескивал мрамор. Разрушенные колонны тянулись к звездам.
Из прерии сквозь ветви деревьев пробивался желтый свет из Сапониса. Высоко в небе сверкали звезды.
Гвил обратился к Шири:
- Там Сапонис - твой дом. Ты хочешь вернуться к отцу?
Девушка отрицательно покачала головой:
- Мы вместе прошли сложный путь, а в Сапонисе меня никто не ждет.
Гвил оглянулся на развалины, потом поднял голову.
- Мир наш. Он зовет нас. Что ждет впереди?
Они вместе смотрели на звезды.
Что их ждет?..

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джек Вэнс - Биография

Джек Вэнс

На основную страницу

Биография

Джон Холбрук Вэнс (Джек Вэнс) родился 28 августа 1916 года в Сан-Франциско, провел детство на ранчо в районе долины Сан-Хоакин, где очень увлекся приключенческой фантастикой – той, что издавалась в Соединенных Штатах в двадцатые годы прошлого века и несомненно подвигшей Вэнса в его профессиональном выборе.

Школу Вэнс закончил достаточно рано и до поступления в университет успел в течение нескольких лет побывать строителем, посыльным, поработать на консервном заводе и устричном судне.

Высшее образование Вэнс получил в Калифорнийском университете в Беркли, где в течение шести лет учился горному делу, физике, журналистике, английскому языку, успев при этом выкроить время и поработать электриком на верфи в Перл-Харбор на Гавайях.

Университет Вэнс закончил в 1942 году, после чего поступил на военную службу моряком торгового флота. И хотя ходят слухи, что его судно было дважды торпедировано, Вэнс в одном из своих интервью их опровергает и объясняет уловкой редактора, придумавшего все это, чтобы привлечь внимание к молодому автору на заре его карьеры. Ничего такого не было даже одного раза и плавание в открытом море осталось для Вэнса одним из любимых способов времяпровождения, а корабли, лодки и морские путешествия часто упоминаются в его произведениях. Именно во время службы на флоте были написаны большинство рассказов, объединенных впоследствии в роман “Умирающая Земля” (“The Dying Earth”).

В университете и по его окончании Вэнс играл на трубе в джазовом оркестре и именно джазовым концертам были посвящены его первые публикации, когда он работал обозревателем в газете The Daily Californian. Музыка в ее различных проявлениях достаточно часто становится художественным элементом произведений Вэнса. Показательны в этом отношении роман “Космическая опера” (“Space Opera”) и, ставший классическим, рассказ “Лунная моль” (“The Moon Moth”), персонажи которого общаются друг с другом при помощи песен, исполняемых под аккомпанемент ударных инструментов.

В 1946 году Вэнс женится на Норме Ингольд. В пятидесятые – активно путешествует по Европе, но большую часть своей жизни проводит в Калифорнии, в Окланде.

Писательская карьера Вэнса началась в конце сороковых – во время так называемого Сан-Францисского ренессанса и экспериментов в литературе и искусствах. В этих экспериментах участие принял и Джек Вэнс. Его первый рассказ “Мыслитель” (“The World-Thinker”) был опубликован в 1945 году в журнале "Thrilling Wonder Stories".

В 1950 полупрофессиональным издательством была опубликована “Умирающая Земля” (“The Dying Earth”), оставшаяся тогда незамеченной и лишь годы спустя ставшая классикой жанра.

Успех пришел с публикацией новеллы “Повелители драконов” (“The Dragon Masters”), удостоенной в 1963 год премии Hugo. Далее был “Последний замок” (“The Last Castle”), удостоенный сразу и Hugo, и Nebula, и снявший все сомнения в признании таланта Вэнса.

Печатался, впрочем, в те годы Вэнс преимущественно в дешевых журналах, а его книги выходили в мягких обложках и воспринимались как литература для развлечения, в чем была изрядная доля истины. Его произведения, однако, отличались оригинальностью, яркостью образов, динамичностью сюжетов и неистощимой фантазией, что выделяло Вэнса среди многих других авторов. Популярностью пользовались его циклы “Принцы-демоны” (“Demon Princes”) и “Планета приключений” (“Planet of Adventure”), которыми, впрочем не ограничивался вклад Вэнса в научную фантастику.

Вэнс постоянно экспериментирует. Вариации на тему постановки шекспировского “Макбета” в “Мире плавучих театров” (“Showboat World”), антиутопия “Вечная жизнь” (“To Live Forever”), обретение свободы при помощи языка и культуры в “Языках Пао” (“The Languages of Pao”). Некоторые эксперименты удаются, другие – нет, но сами фантазии безусловно оказываются достойными внимания.

Из экспериментов Вэнса в жанре фэнтези стоит отметить трилогию “Львица” (“Lyonesse”), посвященную истории средневековой страны и утонувшей подобно Атлантиде.

В 1996 году за заслуги перед жанром Вэнс получил Небьюлу и был удостоен титула “Великий Мастер”.

Ближе к старости Вэнс был признан слепым, но он продолжает писать, пользуясь специальным программным обеспечением. Так было написано одно из его последних произведений – “Лурулу” (“Lurulu”).


Оглавление

  • ТУРЖАН МИИРСКИЙ (Страница 1)
  • ВОЛШЕБНИК МАЗИРИАН (Страница 2)
  • Т'САИС (Страница 4)
  • ЛАЙАН-СТРАННИК (Страница 6)
  • ЮЛАН ДОР (Страница 8)
  • ГВИЛ ИЗ СФЕРЫ (Страница 11)


Джек Вэнс

Умирающая Земля

Цикл: "Умирающая Земля" - 1

 Читать книгу

Аннотация

“Умирающая Земля” — это сборник новелл о мире, в котором Солнце, освещающее древнюю Землю, медленно угасает, что впрочем не мешает людям наслаждаться жизнью, а страстям закипать с той же яростью, что и в дни молодости нашей планеты.

Первая часть книги состоит из нескольких мало связанных друг с другом частей, в каждой из которых появляется новый главный герой с новыми приключениями в этом умирающем мире, населенным чудовищами, магами, жуликами, заинтересованных в том, как лучше и веселее прожить оставшиеся годы, а может быть и дни в этом мире, где Солнце вот-вот угаснет.. Интересный слог повествования - при чтении ощущается некий "высокий", "светский" слог - неважно кто изъясняется - бродяга или вельможа.

Создание книги: LongHornKms (longhornkms@gmail.com)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel