Джек Вэнс - Сага о Кугеле

1 Джек Вэнс

Часть I
ОТ ШЕНГЛЬСТОУН-СТРЭНД В САСКЕРВОЙ

Глава первая
ФЛЮТИК

Юкоуну, известный по всей Альмери как Смеющийся Маг, сыграл над Кугелем одну из своих самых злых шуток. Уже во второй раз Кугеля подхватило течением, понесло к северу через весь Океан Вздохов и выбросило на унылый берег, называемый Шенгльстоун-стрэнд.
Поднявшись на ноги, Кугель отряхнул песок с плаща и поправил шляпу. Он был не более чем в двадцати ярдах от места, куда его выбросило в прошлый раз, и тоже по воле Юкоуну. Меча у него при себе не было, и кошелек был совершенно пуст.
Одиночество было абсолютным. До Кугеля не доносилось ни звука, кроме заунывных вздохов ветра в дюнах. Далеко на востоке смутно видимый мыс уходил в воду, точно так же, как и другой, столь же удаленный, на западе. На юге расстилалось море, совершенно пустынное, если не считать отражавшегося в нем стареющего красного солнца.
Все заледеневшие чувства Кугеля начали оттаивать, и волны эмоций, одна за другой, нахлынули на него, но ярость затмила их всех.
Юкоуну, должно быть, живот надорвал от смеха. Кугель поднял кулак и погрозил им куда-то к югу.
– Ну, Юкоуну, на этот раз ты превзошел самого себя! Ты мне за это заплатишь! Я, Кугель, воздам тебе по заслугам!
Некоторое время Кугель шагал по берегу туда и обратно, бранясь и проклиная все на свете: длинноногий и длиннорукий, с прямыми черными волосами, впалыми щеками и изогнутым ртом, который с легкостью принимал любое выражение. День клонился к вечеру, и солнце, уже наполовину опустившееся к западу, брело по небу, точно изнуренное больное животное. Кугель, которого никто не упрекнул бы в недостатке прагматизма, решил приберечь на потом свою злобу, ибо сейчас куда важней было найти ночлег. Он выплюнул последнее проклятие в адрес Юкоуну, пожелав тому с ног до головы покрыться фурункулами, а затем пересек покрытый галькой берег и, забравшись на вершину песчаной дюны, оглядел окрестности.
На севере тянулась нескончаемая череда болот и уходили в темнеющую даль жмущиеся друг к другу черные лиственницы.
На восток Кугель взглянул лишь мельком. Там лежали деревушки Смолод и Гродц, а жители страны Кутц славились своей злопамятностью.
На юге, безжизненный и блеклый, до самого горизонта простирался океан.
На западе побережье смыкалось с цепочкой невысоких холмов, которые, вдаваясь в море, образовывали мыс…
Внезапно где-то в отдалении мелькнул красный проблеск, мгновенно привлекший к себе внимание Кугеля. Так сверкать мог лишь отраженный от стекла солнечный луч!
Кугель отметил место, откуда доносился блеск, померкший, когда луч переместился. Он скатился по склону дюны и как можно быстрее поспешил по пляжу в том направлении.
Солнце заходило за мыс, и на побережье начала наползать серо-лиловая мгла. На севере маячил рукав бескрайнего леса, известного как Великий Эрм, наводящий на зловещие мысли, и Кугель увеличил скорость, перейдя на огромные скачки.
На фоне неба выделялись темные холмы, но не было видно ни намека на жилье. Кугель упал духом. Он немного замедлил свою бешеную скачку, внимательно оглядывая окрестности, и наконец, к своему огромному облегчению, увидел большой красивый дом старомодного вида, спрятавшийся за деревьями запущенного сада. Нижние окна сияли янтарным светом – отрадное зрелище для застигнутого тьмой путника.
Кугель проворно свернул с дороги и приблизился к дому, временно забыв о своей обычной осторожности и заглядывая в окна, чему немало поспособствовали две белые тени на краю леса, бесшумно нырнувшие обратно во мрак, когда он обернулся, чтобы посмотреть на них.
Кугель подбежал к двери и рванул цепочку звонка. Изнутри донесся далекий звук гонга. Прошел миг. Кугель нервно оглянулся через плечо и снова дернул цепочку. После томительного ожидания наконец он услышал за дверью медленные приближающиеся шаги.
Дверь приоткрылась, и в щелочку выглянул вороватого вида согбенный старик, тощий и бледный.
Кугель постарался придать своей речи аристократическую учтивость:
– Добрый вечер! Могу ли я узнать, что это за чудесное место?
Старик неприветливо ответил:
– Это Флютик, сударь, поместье господина Тванго. А вы кто такой?
– Да, в сущности, никто, – беспечно сказал Кугель. – Я путешественник и, кажется, заблудился. Поэтому я хотел бы воспользоваться гостеприимством господина Тванго и переночевать под его кровом, если мне будет дозволено.
– Это невозможно. Откуда вы пришли?
– С востока.
– Тогда идите дальше по дороге, через лес и по холму, в Саскервой. Там вы найдете ночлег на постоялом дворе «У голубых ламп».
– Но это слишком далеко; кроме того, воры украли все мои деньги.
– Вряд ли вы найдете здесь поддержку – у господина Тванго с попрошайками разговор короткий. – С этими словами старик попытался захлопнуть дверь, но Кугель просунул в щель ногу.
– Погодите! Я заметил на краю леса две белые тени и ни за что не отважусь сегодня продолжать путь!
– Ну, могу дать вам вот какой совет, – смилостивился упрямый старик. – Эти создания, скорее всего, ростгоблеры, или гиперборейские ленивцы, если вам так больше понравится. Возвращайтесь на берег и зайдите на десять футов в море, тогда они ничего вам не сделают. А завтра сможете продолжить свой путь в Саскервой.
Дверь закрылась. Кугель с беспокойством оглянулся. На обсаженной с обеих сторон тисами аллее у входа в сад он увидел пару неподвижных белых фигур. Повернувшись назад к двери, он отчаянно затряс цепочку звонка.
Медленные шаги прошаркали по полу, и дверь открылась во второй раз. Оттуда выглянул все тот же старик.
– Сударь?
– Эти твари уже в саду! Они преградили дорогу к берегу!
Старик уже открыл рот, намереваясь что-то сказать, затем прищурился, точно обдумывая какую-то только что пришедшую ему в голову мысль. Нагнув голову, он хитро спросил:
– Так вы говорите, у вас нет средств?
– Нет ни гроша.
– Ну, хорошо, а не хотите ли наняться на службу?
– Разумеется, хочу, если только мне удастся пережить эту ночь!
– Тогда считайте, что вам повезло! Господин Тванго будет рад нанять усердного работника.
Старик распахнул дверь, и Кугель с благодарностью вошел в дом.
С исключительной любезностью старый слуга закрыл за ним дверь.
– Пойдемте, я отведу вас к господину Тванго, чтобы вы могли обсудить подробности вашей службы. Как мне о вас доложить?
– Меня зовут Кугель.
– Вот сюда! Вам понравятся условия, я уверен!… Вы идете? Мы во Флютике не любим копуш!
Несмотря на сложные обстоятельства, Кугель остановился.
– Расскажите мне хотя бы что-нибудь об этой службе. Я все-таки не прощелыга какой-нибудь, за что попало не берусь.
– Ну, не трусьте! Господин Тванго разъяснит вам все до мельчайших подробностей. Ах, Кугель, какой вы счастливчик! Мне бы ваши годы! Сюда, пожалуйста.
Кугель все еще стоял на месте.
– Нет, постойте! Я ужасно устал от своего путешествия. Я хотел бы освежиться и, пожалуй, перекусить перед тем, как предстану перед господином Тванго. В самом деле, давайте подождем до завтрашнего утра, когда я смогу произвести гораздо лучшее впечатление.
Но старик воспротивился этому в высшей степени разумному предложению.
– У нас во Флютике все точно, и любая мелочь записывается так, как надлежит. На чей счет, позвольте спросить, я должен заносить ваш отдых? На счет Гарка? Или Гукина? Или, может быть, самого господина Тванго? Это же нелепо! Разумеется, все издержки окажутся на счету Вемиша, а это, кстати сказать, ваш покорный слуга. Ни за что! Мой счет наконец-то чист, и я намереваюсь удалиться на покой.
– Ничего не понимаю, – пробормотал Кугель.
– Не беда, вы скоро поймете все. Идемте же к Тванго.
Без особой охоты Кугель проследовал за Вемишем в комнату, завешанную многочисленными полками и заставленную объемистыми сундуками: хранилище диковин, судя по тому, что было выставлено на обозрение.
– Подождите здесь минуточку! – воскликнул Вемиш и поковылял на своих тощих ногах прочь из комнаты.
Кугель начал расхаживать туда-сюда, разглядывая разложенные повсюду диковины. Меньше всего он ожидал увидеть такие вещи в этом захолустье. Он нагнулся, чтобы хорошенечко рассмотреть пару квазичеловеческих уродцев, воспроизведенных со всей точностью. «Мастерство во всем его великолепии», – одобрительно подумал Кугель.
Вернулся Вемиш.
– Тванго скоро вас примет. Тем временем он предлагает вам персональное угощение – чашечку вербенового чаю с двумя эти ми в высшей степени питательными вафлями, и, заметьте, совершенно безвозмездно.
Кугель выпил чай и с жадностью проглотил вафли.
– Это проявление радушия со стороны господина Тванго, хотя и чисто символическое, делает ему честь.
Указав на шкатулки, он спросил:
– Это все личное собрание Тванго?
– Совершенно верно. Перед тем как заняться своим нынешним ремеслом, он торговал такими вещами, и весьма успешно.
– Да, вкус у него своеобразный, чтобы не сказать – экстравагантный.
Вемиш поднял седые брови.
– Ничего не могу сказать по этому поводу. Все эти вещи кажутся мне достаточно обыкновенными.
– Ну, не совсем, – возразил Кугель, указав на двоих уродцев. – К примеру, мне редко доводилось видеть вещи столь вызывающе отталкивающие, как эта парочка безделушек. Согласен, сделано мастерски! Посмотрите только на подробности этих ужасных маленьких ушек! А эти носы – ни дать, ни взять клювы! А клыки? А эта злоба – она же почти реальна! И все-таки это, несомненно, плод больного воображения.
Фигурки вдруг встали в полный рост. Одна из них заговорила противным скрипучим голоском:
– Кугель, конечно, имеет все основания для своих недобрых высказываний, но ни Гарку, ни мне не слишком приятно их выслушивать.
К ней присоединилась и другая:
– Такие замечания очень больно ранят! Да у Кугеля просто язык без костей.
И оба уродца выбежали прочь из комнаты.
– Ты обидел и Гарка, и Гукина! – укорил юношу Вемиш. – А они пришли сюда, чтобы охранять от воришек ценности Тванго. Ну ладно, что сделано, то сделано. Пойдем, нам пора к хозяину.
Вемиш привел Кугеля в большую мастерскую, уставленную дюжиной столов, заваленных огромными фолиантами, ящиками и прочим хламом. Гарк и Гукин в нарядных кепках с длинными козырьками, красного и синего цвета соответственно, уставились на Кугеля со скамьи, где они сидели. За огромным столом восседал сам господин Тванго, низкорослый и тучный, с маленьким подбородком, поджатыми губами и плешивой макушкой, окруженной блестящими черными кудрями. Его подбородок был украшен модной козлиной бородкой.
Как только Кугель и Вемиш появились на пороге, Тванго вдруг повернулся на своем стуле и произнес:
– Ага, Вемиш! А этот джентльмен, насколько мне известно, Кугель. Добро пожаловать, Кугель, во Флютик!
Кугель снял шляпу и поклонился:
– Сударь, я очень благодарен вам за гостеприимство в такую темную ночь.
Тванго поправил бумаги на своем столе и искоса взглянул на Кугеля. Указав ему на стул, он предложил:
– Не угодно ли сесть? Вемиш сказал мне, что ты не прочь наняться ко мне на службу, если условия тебя устроят.
Кугель любезно кивнул:
– Я был бы рад занять любую должность, которая мне по силам и за которую мне будет предложено достойное вознаграждение.
Вемиш подал голос из своего угла:
– Все именно так. Условия во Флютике всегда самые лучшие и уж, по меньшей мере, все указано в мельчайших подробностях.
Тванго прокашлялся и рассмеялся.
– Милый старый Вемиш! Мы так долго работали вместе! Но теперь все счета подведены, и он хочет уйти на покой! Верно, Вемиш?
– О да, до последней буквы!
Кугель сделал осторожное предположение:
– Возможно, вы расскажете мне, какие работники вам нужны и какое жалованье предполагаете им платить. Тогда, поразмыслив, я решу, в качестве кого смогу наилучшим образом служить вам.
– Какое мудрое требование! – вскричал Вемиш. – Славно придумано, Кугель! Ручаюсь, у вас хорошо пойдут дела во Флютике.
Тванго снова переложил бумаги на своем столе.
– Мой бизнес, в основе своей, совсем не сложен. Я выкапываю и привожу в порядок сокровища древности. Затем я исследую их, упаковываю и продаю перевозчику в Саскервое, который доставляет их окончательному покупателю. Это, насколько я понимаю, известный волшебник из Альмери. Если я провожу каждый этап операции с наибольшей эффективностью – Вемиш в шутку использует слово «дотошностью», мне иногда удается получить скромную прибыль.
– Мне приходилось бывать в Альмери, – промолвил Кугель. – Кто этот волшебник?
Тванго снова рассмеялся.
– Сольдинк, перевозчик, отказывается поделиться со мной этими сведениями, чтобы я не мог продавать свои товары напрямую и получать двойную выгоду. Но из других источников мне удалось узнать, что этот покупатель – некий Юкоуну из Перголо… Ты что-то сказал, Кугель?
Кугель с улыбкой потер живот.
– Да нет, просто в желудке заурчало. Я обычно ужинаю в это время. А вы? Не продолжить ли нам беседу после трапезы?
– Всему свое время, – осадил его Тванго. – Вернемся к нашему разговору. Вемиш долгое время руководил моими археологическими работами, а теперь его место свободно. Говорит ли тебе о чем-нибудь имя «Садларк»?
– По правде говоря, нет.
– Тогда я должен ненадолго отклониться от темы. Во время войны в Кутце, в восемнадцатой эре, демон Андерхерд вмешивался в дела верхнего мира, поэтому Садларк спустился туда, чтобы навести порядок. По неясным причинам – я лично подозреваю простое головокружение – Садларк нырнул в болото, отчего образовалась огромная яма – она сейчас находится на моем собственном заднем дворе. Чешуя Садларка сохранилась до наших дней, она и есть то самое сокровище, которое мы вытаскиваем из ила.
– Повезло вам, что яма так близко к вашему жилищу, – заметил Кугель. – Экое увеличение эффективности!
Тванго попробовал вникнуть в рассуждения Кугеля, но быстро отбросил эти попытки.
– И правда, – неопределенно заметил он и указал на ближайший стол. – Вот макет Садларка в миниатюре.
Кугель приблизился к столу, чтобы поближе разглядеть модель, которая была сделана из множества серебряных чешуек, укрепленных на каркасе из серебряной же проволоки. Гладкое туловище держалось на двух коротких ногах, заканчивавшихся круглыми перепончатыми лапами. Головы у него не было; туловище плавно переходило в похожую на нос корабля башенку, украшенную спереди особенно сложной чешуей с красным утолщением посередине. От верхней части тела отходили четыре руки; но ни органов чувств, ни пищеварительного, тракта не было видно, и Кугель обратил внимание Тванго на этот любопытный факт.
– О да, несомненно, – ответил тот, – в верхнем мире все по-другому. Как и макет, Садларк состоял из чешуек, но они небыли скреплены каркасом из серебряной проволоки, а держались посредством неких сил. Когда Садларк рухнул в трясину, влага уничтожила эти силы; чешуйки рассыпались, и Садларк распался, что в верхнем мире равносильно смерти.
– Жаль, – отозвался Кугель, вернувшись к своему стулу. – Его поведение с самого начала показалось мне донкихотским.
– Возможно, ты и прав, – пожал плечами Тванго. – Трудно оценить, что им двигало. Однако вернемся к нашим собственным делам: Вемиш покидает наше маленькое братство, и его должность управляющего работами становится вакантной. Ты смог бы занять его место?
– Убежден, что смог бы, – заверил Кугель. – Зарытые сокровища всегда меня привлекали.
– Ну что ж, тогда эта должность подойдет тебе как нельзя лучше!
– А мое жалование?
– Оно будет точно таким же, как и у Вемиша, несмотря на то, что Вемиш умелый и талантливый работник, который многие годы провел с нами. В таких случаях я не завожу себе любимчиков.
– Ну, хотя бы приблизительно, сколько терциев зарабатывает Вемиш?
– Вообще-то, я предпочитаю держать такие вопросы в тайне, – сказал Тванго, – но думаю, что Вемиш позволит мне ее открыть: за прошлую неделю он заработал почти триста терциев, как и за позапрошлую.
– И это правда с первого до последнего слова! – горячо подтвердил Вемиш.
Кугель задумчиво потер подбородок.
– Пожалуй, такая сумма будет вполне достаточной.
– Вот именно, – согласился Тванго. – Когда ты сможешь приступить к своим обязанностям?
Кугель лишь на миг помедлил с ответом.
– Прямо сейчас, чтобы облегчить вам расчет моего заработка. Однако я хотел бы в течение нескольких дней изучить вашу деятельность. Надеюсь, вы предоставите мне кров и стол на этот период?
– Такая возможность предусмотрена – за плату согласно номиналу. – Тванго поднялся на ноги. – Но я занимаю тебя своей болтовней, а ты, несомненно, устал и проголодался. Вемиш в качестве своей прощальной служебной обязанности отведет тебя в столовую, где ты можешь есть все, чего тебе захочется. Потом можешь отдохнуть в любой комнате, которая покажется тебе подходящей. Кугель, добро пожаловать к нам на службу! Утром мы обсудим подробности твоего вознаграждения.
– Пойдем! – воскликнул Вемиш. – В столовую!
Прихрамывая, он подбежал к двери, где остановился и поманил Кугеля пальцем.
– Ну же, Кугель! Во Флютике не приходится медлить!

1 Следующая страница


Сага о Кугеле 2

Кугель взглянул на Тванго и задал вопрос:
– Почему Вемиш так оживлен и почему здесь нельзя медлить?
Тванго покачал головой в дружеском удивлении:
– Вемиш – единственный в своем роде! Даже не пытайся с ним состязаться. Я не надеюсь, что мне когда-нибудь удастся найти второго такого.
– Пойдем, Кугель, – снова позвал старик. – Или вы собираетесь стоять здесь до тех пор, пока не взойдет солнце?
– Да иду, иду, но только я отказываюсь пробираться вслепую по этому длинному темному коридору!
– Ну, тогда иди за мной!
Кугель подчинился и пошел вслед за Вемишем в столовую – большой зал, с одной стороны которого стояли столы, а с другой ломился от всяческих яств буфет. За столом сидели двое мужчин, поглощавших свой ужин. Первый, рослый угрюмый детина, с толстой шеей и красным лицом, обрамленным спутанной копной светлых кудрей, ел бобы с хлебом. Второй, худой, точно ящерица, с темной продубленной кожей, узким вытянутым лицом и жесткими черными волосами, довольствовался не менее аскетической пищей, состоявшей из овощного супа, который он закусывал перышком лука.
Внимание Кугеля, однако, полностью сконцентрировалось на уставленном деликатесами буфете. В изумлении он повернулся к Вемишу:
– Тванго всегда так щедр?
– Да, как правило, – безучастно ответил тот.
– А те двое, кто они?
– Слева сидит Йеллег, справа – Малзер. Это та рабочая сила, за которой вы будете надзирать.
– Всего-то двое? Я ожидал, что их будет больше.
– Вот увидите, этих двоих вполне достаточно.
– Должен заметить, что для рабочих у них замечательно скромный аппетит.
Вемиш безразлично взглянул на своих бывших подопечных.
– Да, так кажется. А вы сами? Что вы хотите на ужин?
Кугель подошел поближе к буфету, чтобы поподробнее изучить все представленное в нем разнообразие блюд.
– Пожалуй, я начну с этой копченой рыбки и салата из перечных листьев. Вон та жареная утка тоже выглядит в высшей степени аппетитно, и я попробую не слишком зажаренный кусочек ножки… Да и гарниры неплохо смотрятся. А на десерт – немного тех пирожков и фляжку Фиолетового Мендолесийского. Этого должно хватить. Вне всякого сомнения, господин Тванго достойно обращается со своими работниками!
Кугель заставил поднос изысканными яствами, тогда как Вемиш взял лишь маленькое блюдо с отварными листьями лопуха. Пораженный, Кугель спросил его:
– Неужели такая скудная еда может утолить ваш голод?
Вемиш сморщился при взгляде на свою тарелку.
– О, это не слишком большая строгость. Я обнаружил, что чересчур обильная пища снижает мое рвение.
Кугель снисходительно рассмеялся.
– Я намерен ввести новый план рациональной работы, так что это ваше неистовое торопливое рвение, все это мельтешение, будет совершенно ненужным.
Вемиш поджал губы.
– Со временем вы обнаружите, что работаете точно так же усердно, как и ваши подчиненные. Таков характер должности управляющего.
– Никогда! – горячо провозгласил Кугель. – Я настаиваю на строгом разделении обязанностей. Работник не должен управлять, а управляющий не должен работать. Но, что касается вашей вечерней трапезы… Вы же уволились – ешьте и пейте все, что душе угодно!
– Мой счет закрыт, – объяснил Вемиш. – Не хочу опять открывать книгу.
– Какие пустяки, – махнул рукой Кугель. – Но если уж это вас так заботит, то можете есть и пить все, что захотите, за мой счет!
– О, это в высшей степени щедро!
С этими словами Вемиш вскочил и с предельной для себя скоростью поковылял к буфету. Вернулся он с изрядной порцией различных яств, консервированных фруктов, сладостей, большой головкой сыра и флягой вина, на которую накинулся с поразительным удовольствием.
Внимание Кугеля привлек какой-то звук, доносившийся сверху. Он поднял глаза и увидел скорчившихся на полке Гарка и Гукина. Гарк держал дощечку, на которой Гукин неимоверно длинным стилом делал какие-то записи.
Уродец внимательно осмотрел тарелку Кугеля.
– Итак: рыба, копченная с чесноком и одним стеблем лука-порея, четыре терция. Затем: один кусок утки хорошего качества, большого размера, политый чашкой соуса, с семью различными гарнирами – одиннадцать терциев. Пункт третий: три пирожка с фаршем и травами, по три терция каждый, итого – девять терциев. Салат из различных составляющих: еще шесть терциев. Пункт пятый: три рубца по два терция, итого – шесть терциев. Кроме того: большая порция консервированной айвы за три терция. Вино – девять терциев. Посуда и салфетки – еще один терций.
Тут подал голос его товарищ:
– Записано и подсчитано, – возвестил он. – Кугель, распишись вот здесь.
– Эй, не так быстро! – решительно оборвал его Вемиш. – Мой ужин тоже оплачивает Кугель. Внесите все издержки на его счет.
– Это правда, Кугель? – спросил Гарк.
– Я действительно его пригласил, – подтвердил Кугель. – Однако я ужинаю здесь по своему праву управляющего. Таким образом, я считаю, что ничего не должен за питание. А Вемиш, как почтенный бывший служащий, также ест без оплаты.
Гарк и Гукин разразились пронзительным хохотом, и даже Вемиш выдавил из себя вымученную улыбку.
– Во Флютике, – объяснил он, – ничто не дается просто так. Тванго тщательно отделяет работу от чувств. Если бы он владел воздухом, нам пришлось бы выкладывать денежки за каждый вдох.
Кугель с достоинством проговорил:
– Это несправедливые порядки, и их необходимо немедленно пересмотреть. Иначе я откажусь от должности. Должен также заметить, что утка была недожаренной, а чеснок – совершенно безвкусным.
Гарк и Гукин не обратили на него никакого внимания. Гукин подсчитал стоимость ужина Вемиша.
– Замечательно, Кугель, подпишись вот здесь еще раз.
Кугель внимательно изучил записи на дощечке и заявил:
– Эти каракули ничего для меня не значат!
– В самом деле? – спокойно спросил его Гукин, взяв дощечку. – Ага, я вижу упущение. Добавь-ка еще три терция за пастилки Вемиша.
– Постой-ка! – взревел Кугель. – Сколько сейчас у меня на счету?
– Сто шестнадцать терциев. А еще нам часто дают чаевые за наши услуги.
– Сегодня вы ничего не заслужили! – Кугель выхватил у него дощечку и нацарапал свою подпись. – А теперь убирайтесь! Я не могу ужинать с достоинством, когда парочка таких омерзительных маленьких тварей все время заглядывает мне в рот!
Гарк и Гукин в ярости убрались прочь. Вемиш заметил:
– Последнее высказывание попало не в бровь, а в глаз. Помните, что Гарк и Гукин готовят еду, и тот, кто их сердит, может в один прекрасный день обнаружить в своей тарелке яд.
Кугель был непреклонен:
– Пускай они сами меня боятся! Я управляющий – важная персона. Если Тванго не будет выполнять мои указания, я откажусь от должности!
– Вы, разумеется, можете сделать такой выбор – как только расплатитесь по своему счету.
– Не вижу в этом особой проблемы. Если управляющий зарабатывает три сотни терциев в неделю, я очень быстро погашу долг.
Вемиш залпом осушил свой кубок. Казалось, вино развязало его язык. Наклонившись к Кугелю, он хрипло прошептал:
– Триста терциев в неделю, да? Для меня такое было неслыханной удачей! Йеллег и Малзер – илолазы, как мы их называем. Они получают от трех до двадцати терциев за каждую найденную чешую, в зависимости от ее качества. «Бедренный лист клевера» приносит десять терциев, как и «Двойная спинная блестка». «Сцепленный Секвалион» с башни или груди стоит двадцать терциев. «Боковые светлячки» очень редки и поэтому тоже стоят двадцать терциев. А если кто-то найдет «Нагрудный разбивающий небеса фейерверк», он получит целую сотню терциев.
Кугель плеснул в бокал Вемиша еще вина.
– Я внимаю вам, затаив дыхание.
Вемиш выпил налитое вино, но в остальном, казалось, едва замечал присутствие Кугеля.
– Йеллег и Малзер работают с утра до ночи. Они зарабатывают в среднем от десяти до пятнадцати терциев в день, из которых вычитается плата за комнату, еду и еще всякие мелкие поборы. Как управляющий вы будете заботиться об их безопасности и удобстве, получая за это плату десять терциев в день. Кроме того, вам будет доставаться премия в один терций за каждую чешуйку, выловленную в иле Йеллегом и Малзером, вне зависимости от ее вида. Пока Йеллег и Малзер греются у костра или пьют свой чай, вы сами можете нырять за чешуйками.
– Нырять? – переспросил Кугель недоуменно.
– Ну да, в яму, которая образовалась от удара Садларка о болото. Это очень утомительно, и нырять приходится глубоко. Недавно, – тут Вемиш одним глотком допил содержимое бокала, – я выкопал целое гнездо первоклассных чешуек, среди них было немало «особых», и на следующую неделю мне выпала такая же удача. Таким образом, мне удалось погасить свой долг, и я в тот же момент решил уволиться.
Еда внезапно показалась Кугелю безвкусной.
– А ваши предыдущие заработки?
– В хорошие дни я мог заработать столько же, как Йеллег и Малзер.
Кугель поднял глаза к потолку.
– Но как можно получить какой-то доход, когда зарабатываешь двенадцать терциев в день, а тратишь в десять раз больше?
– Хороший вопрос. Во-первых, приходится нырять без ссылки на должность. Во-вторых, когда вечером валишься с ног от усталости, то не замечаешь, в какой комнате ты спишь.
– Ну нет, как управляющий, я наведу здесь порядок, – но в голосе Кугеля не было уверенности в том, что он говорил.
Вемиш, уже несколько опьяневший, воздел кверху длинный белый палец.
– Кроме того, не упускайте своих возможностей! А они существуют, уверяю вас, и в самых неожиданных местах. – Наклонившись вперед, Вемиш одарил Кугеля непонятно значительным взглядом.
– Продолжайте, – потребовал Кугель. – Я слушаю!
Икнув, залив в себя изрядную порцию вина и оглянувшись через плечо, Вемиш пробормотал:
– Могу лишь намекнуть: чтобы обмануть такого хитреца, как Тванго, нужна немалая ловкость.
– Как интересно, – сказал Кугель. Могу я наполнить ваш бокал?
– С удовольствием. – Вемиш жадно выпил, затем снова наклонился к Кугелю. – Не хотите ли услышать забавную шутку?
– Буду рад.
Вемиш заговорил доверительным шепотом:
– Тванго считает, что я выжил из ума!
Кугель подождал еще немного, но шутка Вемиша заключалась именно в этом. Кугель вежливо засмеялся:
– Какая нелепость!
– Правда? Это я – то, который таким хитроумным способом разобрался со своими счетами! Завтра я уеду из Флютика и несколько лет проведу, путешествуя с одного модного курорта на другой. Вот тогда и посмотрим, кто выжил из ума – Тванго или я.
– Ну, относительно этого у меня нет никаких сомнений. В сущности, мне все ясно, за исключением подробностей вашего «хитроумного способа».
Вемиш подмигнул Кугелю и облизнул губы, как будто тщеславие и хвастовство боролись в его душе с последними пошатнувшимися остатками осторожности. Он уже раскрыл рот, чтобы говорить. Но тут раздался звук гонга, точно кто-то изо всех сил дергал за веревку дверного звонка.
Вемиш начал подниматься, а затем с беспечным смешком опустился на стул.
– Кугель, теперь ваша обязанность – встречать поздних гостей, впрочем, так же, как и ранних.
– Я – управляющий работами, а не лакей-воспротивился Кугель.
– Блаженная надежда, – сказал Вемиш тоскливо. – Сначала вам придется выдержать битву с Гарком и Гукином, которые следят за тем, чтобы все правила исполнялись в точности.
– Они у меня живо научатся вести себя тише воды и ниже травы!
На стол упала тень круглой головы, одетой в щеголеватую кепку с длинным козырьком.
– Кто это научится вести себя тише воды и ниже травы? – раздался противный голосок.
Кугель поднял голову и обнаружил сидящего на краю полки Гукина, дерзко глядящего на него.
Вновь раздался звук гонга. Гукин выкрикнул:
– Кугель, встать! Марш к двери! Вемиш сообщит тебе о распорядке.
– Как управляющий, – спокойно заявил Кугель, – я поручаю тебе эту задачу. Поторапливайся!
В ответ Гукин погрозил маленькой треххвостой плеткой, каждый ремень которой заканчивался желтым шипом.
Кугель с такой силой ударил по полке, что Гукин вверх тормашками взлетел в воздух и приземлился прямо на блюдо с разложенными на нем сырами, стоявшее на буфете. Кугель подобрал плетку и взял ее, будто собираясь ударить.
– Ну, ты собираешься наконец заняться своими обязанностями? Или мне придется хорошенько отколотить тебя, а потом бросить вместе с твоей мерзкой кепкой в этот горшок с рубцами?
В столовую вбежал запыхавшийся Тванго, на плече которого сидел Гарк с выпученными глазами.
– Что за шум? Гукин, почему ты лежишь в тарелке с сыром?
Ему ответил Кугель, сказав:
– Поскольку я управляющий, вам следовало бы обратиться ко мне. Обстоятельства дела таковы: я приказал Гукину открыть дверь. Он ответил мне вопиющей дерзостью, и я собирался выпороть его.
Лицо Тванго порозовело от раздражения.
– Кугель, у нас другие правила! До сих пор управляющий открывал дверь.
– Так вот, пришла пора изменить правила! Управляющий освобождается от исполнения обязанностей лакея. Он будет зарабатывать втрое больше, чем раньше, а комната и питание ему будут предоставляться бесплатно.
Гонг прозвучал еще раз. Тванго чертыхнулся себе под нос.
– Вемиш! Открой дверь! Вемиш! Где ты?
Вемиш вышел из столовой.
Кугель отдал» строгий приказ:
– Гарк! Ответь на гонг! Гарк разъяренно зашипел. Кугель указал на дверь.
– Гарк, ты уволен за неповиновение. То же относится и к Гукину. Немедленно покиньте дом и убирайтесь в свое родное болото.
Гарк, к которому теперь присоединился и Гукин, ответили ему лишь вызывающим шипением. Кугель повернулся к Тванго.
– Боюсь, если вы не поддержите мой авторитет, мне придется уволиться.
Тванго раздраженно взмахнул руками.
– Хватит уже этих глупостей! Пока мы все тут стоим, гонг надрывается! – Он направился по коридору к входной двери, а Гарк и Гукин поспешили вслед за ним.
Кугель последовал за ними, но более медленным шагом. Тванго распахнул дверь и впустил в дом крепкого мужчину средних лет в коричневом плаще с капюшоном. За ним вошли еще двое в таких же одеждах.
Тванго дружески и одновременно почтительно поприветствовал гостей.
– Господин Сольдинк! Уже очень поздно! Что заставило вас в такой час пуститься в столь дальнее путешествие?
Сольдинк заговорил басом:
– Я принес важную и срочную весть, которая не могла ждать
Ни минуты.
Тванго отшатнулся, пораженный.
– Неужели умер Меркантайдес?
– Нет, это трагедия лжи и воровства!
– Что украли? – нетерпеливо спросил Тванго. – Кого обманули?
– Сейчас все расскажу. Четыре дня тому назад, ровно в полдень, я прибыл сюда с повозкой-сейфом. Я ехал вместе с Ринкзом и Джорнулком, двумя людьми почтенного возраста и неподкупной честности.
– На их репутации нет ни единого пятна, насколько мне известно. Почему вы теперь ставите ее под сомнение?

Предыдущая страница 2 Следующая страница


3 Джек Вэнс

– Терпение, вы все услышите.
– Продолжайте же! Кугель, ты – человек опытный, послушай и выскажи свое мнение. А это, кстати, господин Сольдинк; из фирмы «Сольдинк и Меркантайдес», агентство перевозок.
Кугель выступил вперед, и Сольдинк продолжил свои объяснения.
– Вместе с Ринкзом и Джорнулком я вошел в вашу мастерскую. Затем в нашем присутствии вы отсчитали, а мы упаковали шестьсот восемьдесят чешуек в четыре ящика.
– Верно. Там было четыреста «обычных», двести «особых» и восемьдесят «особых премиум» необыкновенной ценности.
– Вот именно. Все вместе, в присутствии Вемиша, мы запаковали ящики, запечатали их, перевязали и прикрепили жетоны. Предлагаю вызвать Вемиша, чтобы он с присущей ему мудростью помог нам разрешить эту загадку.
– Гарк! Гукин! Будьте так любезны, позовите Вемиша! Господин Сольдинк, вы еще не раскрыли нам, что это за загадка.
– Сейчас объясню. В присутствии вас, Вемиша, Ринкза, Джорнулка и меня лично чешуи были упакованы в ящики, как обычно, в вашей мастерской. Затем Вемиш поставил ящики на тележку, чтобы мы могли осмотреть их, и мы похвалили его за то, как он украсил тележку, и за его заботу о том, чтобы ящики не упали на пол. А потом за нами с Ринкзом и перед вами и Джорнулком Вемиш осторожно покатил ящики по коридору, остановившись, насколько я помню, только на миг, чтобы поправить свой башмак и пожаловаться мне на холодную не по сезону погоду.
– Все было именно так. Продолжайте.
– Вемиш подкатил тележку к повозке, и ящики переставили в сейф, который немедленно закрыли. Я написал вам расписку, которую Ринкз и Джорнулк заверили своими подписями и где Вемиш также расписался как свидетель. Наконец, я расплатился с вами, и вы отдали мне счет. Мы погнали повозку прямо в Саскервой, где с соблюдением всех формальностей перегрузили ящики в подвал, там они должны были дожидаться отправки в Альмери.
– И что потом?
– Сегодня Меркантайдес решил проверить качество чешуек. Я открыл ящик, который мы так тщательно осматривали все вместе, и что же там оказалось? Ничего, кроме комков грязи и гальки! В связи с этим нам пришлось вскрыть все ящики, и в каждом из них была лишь ничего не стоящая земля. Вот где загадка! Надеемся, что вы или Вемиш сможете помочь нам разрешить это скандальное дело или же, в противном случае, вернете наши деньги.
– Последняя возможность полностью исключена. Я ничего не могу добавить к тому, что вы рассказали. Все было в точности так, как вы описали. Возможно, Вемиш заметил что-нибудь странное, но он бы непременно сказал об этом мне.
– И все-таки его свидетельство может пролить хоть какой-то свет на эту тайну, если только он соблаговолит явиться сюда.
В комнату ворвался Гарк с вытаращенными от возбуждения глазами и заверещал:
– Вемиш на крыше! Он как-то странно себя ведет!
Тванго скорбно всплеснул руками:
– Да, он уже в преклонном возрасте, но чтобы так быстро утратить рассудок? Он же только что уволился!
– Что? – точно не веря своим ушам, воскликнул Сольдинк. – Вемиш уволился? Вот уж не ожидал!
– Как и все мы, смею вас заверить! Он погасил свой счет до последнего терция, а потом объявил, что уходит.
– В высшей степени странно, – задумчиво сказал Сольдинк. – Мы должны спустить Вемиша с крыши, и немедленно!
Вслед за Гарком Тванго выбежал в сад, а за ними потрусили Сольдинк, Ринкз, Джорнулк и Кугель.
Ночь была совершенно темной, и черную мглу рассеивали лишь несколько тусклых звезд. Пробивавшийся между черепицами свет из дома позволял видеть Вемиша, рискованно разгуливавшего по крыше вдоль конька.
– Вемиш, что ты делаешь на такой высоте? Сейчас же спускайся! – закричал Тванго.
Старик завертел головой, пытаясь определить, откуда доносится звук. Заметив внизу Тванго и Сольдинка, он издал дикий крик, в котором, казалось, смешались неповиновение и неприкрытое торжество.
– Да это, в лучшем случае, двусмысленный ответ, – протянул Сольдинк.
Тванго закричал снова:
– Вемиш, пропали чешуйки, и мы хотели бы задать пару вопросов!
– Да, пожалуйста, задавайте свои вопросы, где угодно и хоть ночь напролет, только не здесь – я гуляю по крыше и не желаю, чтобы меня беспокоили.
– Да, но… Вемиш, ведь это тебя мы хотели спросить! Спускайся, и поживее!
– Я закрыл свои счета! Где хочу, там и гуляю!
Тванго в ярости сжал кулаки.
– Господин Сольдинк озадачен и встревожен! Пропавшие чешуйки невосполнимы!
– Ничуть не больше, чем я сам, вот увидите! – Вемиш снова издал странный смешок.
Сольдинк кисло проговорил:
– Похоже, Вемиш сошел с ума.
– Работа была смыслом его жизни, – объяснил Тванго. – Он нырял в ил и где-то в глубине нашел целое гнездо чешуек, поэтому и смог выплатить все свои долги. С тех самых пор он вел себя очень странно.
– Когда он нашел чешуйки? – подозрительно спросил Сольдинк.
– Всего два дня назад. – Вемиш снова повысил голос. – Вемиш! А ну-ка спускайся! Нам нужна твоя помощь!
– Вемиш нашел свои чешуйки уже после того, как мы получили последнюю партию товара? – продолжал наседать Сольдинк.
– Совершенно правильно. Собственно говоря, это произошло на следующий день.
– Любопытное совпадение.
Тванго тупо уставился на него.
– Но не можете же вы подозревать Вемиша?
– Факты указывают на него.
Тванго круто обернулся.
– Гарк, Гукин, Кугель! Марш на крышу! Спустить вниз этого болвана!
Кугель надменно проговорил:
Гарк и Гукин – мои подчиненные. Сообщите мне о ваших желаниях, и я отдам необходимые приказания.
– Кугель, твое поведение становится невыносимым! Считай, что ты понижен в должности! А сейчас живо на крышу! Я хочу, чтобы Вемиша немедленно спустили вниз!
– Я боюсь высоты, – ответил Кугель. – И отказываюсь от должности.
– Ты не можешь это сделать, пока не закрыты твои счета. Кстати, туда включены и те прекрасные сыры, в тарелку с которыми ты сбросил Гукина.
Кугель начал возражать, но Тванго уже переключил все свое внимание на крышу и отказался слушать.
Вемиш бродил туда-сюда вдоль конька, но рядом с ним появились Гарк и Гукин. Тванго закричал:
– Вемиш, будь осторожен! Гарк и Гукин поведут тебя!
Старик издал дикий крик и, пробежав вдоль конька, бросился с крыши, упав головой вниз на плиты двора. Гарк и Гукин подползли к краю крыши и выпученными глазами уставились на распростертую внизу фигуру.
После короткого осмотра Тванго обернулся к Сольдинку со словами:
– Боюсь, что он мертв.
– А что с пропавшими чешуйками?
– Поищите где-нибудь еще, – пожал плечами Тванго. – Во Флютике кража произойти не могла.
– Не уверен в этом, – возразил Сольдинк. – В сущности, я подозреваю прямо противоположное.
– Вас ввели в заблуждение простые совпадения, – ответил Тванго. – Ночь холодна, давайте вернемся в дом. Кугель, переправь тело к сторожке на задворках сада. Могила для Вемиша уже готова, утром сможешь похоронить его.
– Если вы вспомните, – заметил Кугель, – я отказался от места. Я больше не считаю себя работающим во Флютике, если только вы не предоставите значительно лучшие условия.
Тванго топнул ногой.
– Как ты смеешь в такой печальный момент докучать мне своими глупостями? Ты выводишь меня из терпения! Гарк! Гукин! Кугель решил увильнуть от своих обязанностей!
Гарк и Гукин выползли вперед. Гукин швырнул веревку, опутавшую лодыжки Кугеля, а Гарк накинул ему на голову сеть. Кугель мешком рухнул на землю, и два уродца начали бить его короткими палками.
Через некоторое время Тванго направился к двери.
– Хватит! – прокричал он. – Его вопли оскорбляют наш слух! Если Кугель изменил свое мнение, пусть идет и принимается за работу.
Кугель посчитал, что лучше подчиниться приказам Тванго. Чертыхаясь себе под нос, он потащил тело бедного Вемиша к сторожке. Затем он поковылял к хижине, в которой раньше жил Вемиш, где и провел бессонную ночь, ибо ему не давали покоя ушибы, синяки и шишки.
Солнце еще не встало, когда Гарк и Гукин забарабанили в его дверь.
– Выходи и принимайся за работу! – велел Гукин. – Тванго желает осмотреть эту хижину.
Несмотря на то, что все его тело болело и ныло, Кугель уже успел произвести такой осмотр, впрочем, безрезультатно. Он отряхнулся, поправил шляпу, медленно отошел от лачуги и стоял поодаль, пока Гарк и Гукин под руководством Тванго обыскивали помещения. Сольдинк, который, очевидно, провел ночь во Флютике, бдительно наблюдал за ними от двери.
Тванго закончил обыск.
– Здесь ничего нет, – сказал он Сольдинку. – Вемиш вне подозрений!
– Но он мог спрятать чешуйки где-нибудь в другом месте!
– Вряд ли! Чешуйки были упакованы на ваших глазах. В повозку их доставили под надежной охраной. Вы сами вместе с Ринкзом и Джорнулком перенесли их. У Вемиша было не больше возможностей украсть чешуйки, чем у меня самого.
– А как вы тогда объясните неожиданное богатство Вемиша?
– Он нашел гнездо чешуек, что в этом такого странного?
Сольдинку было нечего возразить. Не солоно хлебавши он покинул Флютик и поехал через холм назад в Саскервой.
Тванго созвал своих служащих на собрание в столовой. Весь штат состоял из Йеллега, Малзера, Кугеля и Бильберда, слабоумного садовника. Гарк и Гукин скорчились на своей полке, наблюдая за происходящим.
Тванго печально заговорил:
– Сегодня я стою здесь, перед вами, и душа моя полна скорби! С бедным Вемишем, гулявшим в темноте, произошел несчастный случай, и его больше нет с нами. Как ни грустно, ему не пришлось насладиться своим заслуженным отдыхом. Эта идея должна навести нас всех на размышления! Есть и еще одна новость, не менее тревожная. Четыре ящика с чешуйками, представляющими огромную ценность, были подменены или украдены. Обладает ли кто-нибудь сведениями, пусть даже и самыми незначительными, относительно этого гнусного деяния? – Тванго заглянул в лица своих работников. – Нет? В таком случае мне больше нечего сказать. Все за работу, и пусть счастливая находка Вемиша вдохновляет всех на упорный труд! И еще немного в заключение! Поскольку Кугель не знаком с порядком своей работы, прошу всех протянуть ему руку товарищеской помощи и научить всему, что понадобится. Всем работать быстро и эффективно!
Тванго отозвал Кугеля в сторону.
– Прошлой ночью, кажется, у нас вышло недоразумение касательно значения слова «управляющий». У нас во Флютике это слово обозначает человека, который заботится о безопасности и удобстве своих товарищей, включая меня, но ни в коей мере не распоряжается ими.
– Эту тонкость мы уже прояснили, – коротко сказал Кугель.
– Вот именно. А теперь в качестве своей первой обязанности ты похоронишь Вемиша. Его могила вон там, за черничным кустом. Потом можешь выбрать место и вырыть могилу для себя самого на тот случай, если вдруг умрешь во время службы во Флютике.
– Об этом пока рано думать, – заупрямился Кугель. – У меня другие планы на будущее.
– Вот и Вемиш говорил почти так же, – грустно заметил Тванго. – Но он мертв! А его товарищам теперь не нужно выполнять эту скорбную миссию, ибо он сам вырыл, выровнял и украсил отличную могилу. – Тванго невесело засмеялся. – Вемиш, должно быть, чувствовал приближение смерти! Всего лишь два дня назад я застал его за чисткой и уборкой своей могилы. Он все привел в порядок!
– Два дня? – Кугель задумался. – Это уже после того, как он нашел чешуйки.
– Верно! Он был очень преданным работником, очень! Надеюсь, что ты, Кугель, живя и работая во Флютике, будешь равняться на него!
– Именно таковы мои намерения, – ответил Кугель.
– Ну, теперь иди и похорони Вемиша. Его тележка вон там, в сарае. Он сам смастерил эту тачку, и замечательно, что ты используешь именно ее, чтобы отвезти его тело в могилу.
– Достойная мысль. – Без дальнейших слов Кугель направился к сараю и вывез оттуда тележку – дощечку на четырех колесах. Обуреваемый, как казалось, желанием украсить свое изделие, Вемиш прикрепил к доске юбку из темно-синей материи, свисавшую, словно бахрома.
Кугель погрузил тело Вемиша на тачку и покатил к саду за домом. Тележка катилась безо всяких усилий, хотя, казалось, доска очень ненадежно держалась на раме. Кугель подумал, что это довольно странно для приспособления, на котором возят ящики с чешуйками, имеющими огромную ценность. Осмотрев тачку, он обнаружил, что доска крепится на раме при помощи деревянного гвоздя. Когда он вытащил гвоздь, доска перевернулась и непременно сбросила бы тело, не будь Кугель настороже.
Он изучил еще кое-какие подробности устройства тележки, а затем покатил труп к уединенному участку к северу от дома, который Вемиш выбрал для места своего упокоения.
Кугель критическим взглядом оглядел окрестности. Мирхадионовые деревья склоняли над могилой пурпурные гирлянды цветов. Просветы в листве открывали взгляду вид на побережье и море. Слева заросший кустарником склон спускался к пруду, затянутому черным илом.
Йеллег и Малзер уже начали работу. Съежившись и дрожа от пронизывающего холода, они ныряли с помоста прямо в ил. Пробиваясь как можно глубже при помощи грузов и веревок, они на ощупь искали чешуйки, время от времени выныривая на поверхность, задыхаясь и хватая ртом воздух, с них капал липкий ил.
Кугель замотал головой от отвращения, а затем пронзительно вскрикнул, когда что-то острое впилось в его правую ягодицу. Резко обернувшись, он увидел, что из-под листа марены выглядывает Гарк. В его руках была маленькая рогатка, которую он, очевидно, использовал для того, чтобы обстрелять камнями Кугеля. Уродец поправил козырек своей кепки и поковылял вперед.
– Пошевеливайся, Кугель! У тебя еще много работы!
Кугель не удостоил его ответом. Со всем возможным достоинством он сгрузил тело Вемиша на землю, и Гарк удалился.
Вемиш действительно поддерживал свою могилу в великолепном состоянии. Яма пяти футов в глубину была правильной квадратной формы, хотя на дне около стен земля казалась рыхлой и неутоптанной. Кугель удовлетворенно кивнул.
– Вполне возможно, – сказал он себе. – Более чем вполне.
С лопатой в руке он прыгнул на дно могилы и начал разрывать землю. Уголком глаза Кугель заметил приближение маленькой фигурки в красной кепке. Гарк вернулся, рассчитывая застать Кугеля врасплох и запустить в него еще одним метко нацеленным камнем. Кугель зачерпнул лопатой землю и выкинул ее наверх, через край могилы, услышав отрадный его сердцу изумленный вопль.
Юноша выбрался из могилы. Гарк сидел на корточках в некотором отдалении, пытаясь стряхнуть грязь со своей кепки.
– Мог бы и посмотреть, куда кидаешь свою землю!
Кугель, опершись на лопату, расхохотался:
– Как я могу тебя увидеть, когда ты прячешься по кустам?
– Все равно это ты виноват. Моя обязанность – следить за твоей работой.
– Тогда прыгай в могилу, чтобы проследить за всем с близкого расстояния!
Гарк выпучил глаза от возмущения и заскрежетал зубами:
– Ты меня что, за дурака держишь? Поторапливайся! Тванго не за то тебе платит, чтобы ты часами ворон считал!
– Гарк, ты неумолим! – сказал Кугель. – Ну ладно, надо, значит надо.
Без дальнейших церемоний он скатил тело Вемиша в могилу, прикрыл его и засыпал землей.
Так прошло утро. В полдень Кугель отлично пообедал тушеным угрем с репой, экзотическими консервированными фруктами и запил все флягой белого вина. Йеллег и Малзер, закусывавшие черствым хлебом с маринованными желудями, искоса поглядывали на него с удивлением, перемешанным с завистью.
После обеда Кугель пошел на пруд, чтобы помочь ныряльщикам, когда они заканчивали свою дневную работу. Малзер показался из пруда, его руки выглядели точь-в-точь как клешни; за ним выбрался Йеллег. Кугель водой из трубы, ведущей от ручья, смыл с них ил, затем ныряльщики направились в сарай, чтобы переодеться, съеженные и фиолетовые от холода. Поскольку Кугель не догадался развести костер, поток их жалоб остановил лишь стук их собственных зубов.
Кугель поспешил исправить свое упущение, а ныряльщики тем временем обсуждали дневной улов. Йеллег вытащил из-под скалы три обычных чешуйки, тогда как Малзер, обыскавший расселину, отыскал четыре таких же.
Йеллег сказал Кугелю:
– Теперь ты можешь нырнуть, если хочешь, только уже скоро совсем стемнеет.
– Вемиш всегда нырял в это время, – добавил Малзер. – Он и утренние часы частенько захватывал. Но вне зависимости от своей усталости он никогда не забывал развести костер, чтобы мы могли погреться.
– Да, я допустил оплошность, – покаянно согласился Кугель. – Я еще не успел привыкнуть к распорядку.
Йеллег и Малзер еще немного поворчали, а потом ушли в столовую, где их ждал ужин из вареной тины. Кугель же для начала взял себе горшок охотничьего гуляша со сморчками и запеченными яблоками. На второе он выбрал сочный кусок жареной баранины с пикантным соусом с различными гарнирами и пряное красное вино, а на десерт – большой бисквит с ягодами.
На обратном пути Йеллег и Малзер остановились, чтобы дать Кугелю совет.
– Ты ешь кушанья отличного качества, но они тебе не по карману! Ты до конца жизни не рассчитаешься с Тванго.
Кугель только пренебрежительно рассмеялся и махнул рукой.
– Сядьте и позвольте мне загладить сегодняшнюю неловкость. Гарк! Еще два бокала и флягу вина, да поживее!
Йеллег и Малзер не заставили себя долго упрашивать. Кугель щедрой рукой разлил вино, не обделив и себя, и удобно откинулся на спинку стула.
– Естественно, мысль о непомерных расходах приходила мне в голову. Но поскольку я не намерен платить, мне наплевать на то, сколько это все стоит.
Ныряльщики изумленно пробурчали:
– Удивительно дерзкая позиция!
– Совсем нет. В любой момент солнце может уйти в небытие. И если к тому времени я задолжаю Тванго десять тысяч терциев за множество великолепных обедов, я умру счастливым!
Подобная логика впечатлила и Йеллега, и Малзера, которым никогда раньше не приходила в голову мысль посмотреть на все происходящее под таким углом.
– Так ты считаешь, что если все равно постоянно должен Тванго тридцать или сорок терциев, можно с таким же успехом задолжать и десять тысяч, – удивился Йеллег.

Предыдущая страница 3 Следующая страница


Сага о Кугеле 4

Малзер сказал задумчиво:
– Двадцать или даже тридцать тысяч в таком свете покажутся еще более стоящей суммой.
– Вот это планы воистину великого масштаба! – восхитился Йеллег. – А пока, думаю, мне стоит попробовать хороший кусок вон той жареной баранины!
– И я тоже хочу! – не отстал от товарища Малзер. – Пускай у Тванго голова болит об их стоимости! Кугель, твое здоровье!
Вдруг Тванго выскочил из соседней кабинки, где он все это время сидел, никем не замеченный.
– Я слышал ваш низкий разговор от первого до последнего слова! Кугель, твои убеждения не делают тебе чести! Гарк! Гукин! В будущем выдавать Кугелю только блюда Пятого Сорта, которые раньше ел Вемиш!
Кугель лишь пожал плечами:
– Если так будет нужно, я вполне смогу расплатиться со своими счетами.
– Это не может не радовать, – заявил Тванго. – А где ты возьмешь терции?
– Это мой маленький секрет, – обрезал его Кугель. – Могу лишь сказать, что я планирую замечательные нововведения в процедуре добывания чешуек.
Тванго недоверчиво фыркнул:
– Пожалуйста, все чудеса – в свое свободное время. Сегодня ты не соизволил стереть пыль с моих реликвий; не натер воском и не начистил паркет. Кроме того, ты не успел вырыть себе могилу и не вынес помои.
– Гарк и Гукин должны выносить мусор, – воспротивился Кугель. – Пока я еще здесь управляющий, я перераспределил обязанности.
Два жабоподобных уродца протестующе завопили с верхней полки.
– Все обязанности остаются прежними, – распорядился Тванго. – Кугель, ты должен подчиняться заведенному распорядку. – С этими словами он вышел из комнаты, оставив Кугеля,
Йеллега и Малзера допивать вино.
Кугель проснулся до рассвета и вышел в сад, где воздух был сырым и холодным, а тишина казалась ощутимо тяжелой. Зазубренные силуэты пирамидальных тисов и лиственниц вырисовывались на фоне багрово-серого неба; над прудом нависли низкие клочья тумана.
Кугель направился к сторожке, где днем спрятал крепкую лопату. Немного в стороне, под пышными зарослями лопухов, он заметил железную бадью, или корыто, десяти футов в длину и трех в ширину, установленную здесь для целей, ныне непонятных. Кугель тщательно осмотрел корыто, затем пошел в глубь сада. Под мирхадионовым деревом он принялся копать могилу, как ему предписал Тванго.
Несмотря на печальный характер задачи, Кугель копал с большим проворством.
Его работу прервало появление самого Тванго, заботливо обходившего сад в своем черном плаще и двурогой шапке из темного меха, предназначенной защитить его голову от утреннего морозца.
Тванго остановился перед могилой.
– Я вижу, ты прислушался к моему замечанию. Ты неплохо потрудился, но зачем, позволь спросить, ты роешь так близко от могилы бедного Вемиша? Вы будете лежать бок о бок.
– О да. Думаю, будь Вемишу дозволен один последний взгляд, он утешился бы этим зрелищем.
Тванго поджал губы.
– Это достойное чувство, хотя, возможно, и несколько напыщенно выраженное. – Он поднял глаза к солнцу. – Время не ждет! Твое усердие в этом отдельном вопросе заслуживает всяческих похвал, но оно идет в ущерб распорядку. Сейчас ты должен выносить помойные ведра!
– Эта работа больше пристала Гарку и Гукину.
– Ну уж нет! У ведер слишком высокие ручки.
– Так пускай они используют меньшие ведра! У меня уйма более срочной работы, например, эффективный и быстрый подъем чешуи Садларка.
Тванго быстро оглянулся по сторонам.
– Что тебе известно об этом?
– Ну, как и Вемиш, я несу с собой свежий взгляд на вещи. Как вам известно, Вемиш добился значительного успеха.
– Точно… Да, именно так. Но все-таки мы не можем поставить Флютик с ног на голову ради, возможно, неосуществимых прожектов.
– Как вам будет угодно, – пожал плечами Кугель.
Он выбрался из могилы и все утро выполнял обязанности слуги, смеясь и распевая песни с такой живостью, что Гарк и Гукин доложили об этом Тванго.
В конце дня Кугелю был дарован час на личные нужды. Положив ветку лилий на могилу Вемиша, он возобновил рытье своей собственной. Через несколько минут из зарослей мальвы неподалеку от могилы мелькнула голубая кепка скорчившегося под листом в три погибели Гукина.
Кугель притворился, что ничего не заметил, и продолжил копать с удвоенным рвением. Очень скоро он наткнулся на ящики, которые Вемиш спрятал у края своей могилы.
Сделав вид, что отдыхает, Кугель осмотрел окрестности. Гукин, все так же скорчившись, сидел под листом. Кугель вновь вернулся к своей работе.
Один из ящиков был взломан, вероятнее всего, Вемишем, и почти пуст, за исключением пакетика с двадцатью не слишком ценными «особыми» чешуйками, которые, возможно, он по оплошности забыл вынуть. Кугель засунул пакетик в карман, а затем засыпал ящик землей, закончив с этим делом как раз, когда к краю могилы приковылял Гукин.
– Кугель, твое время вышло! Неплохо бы тебе выучиться точности!
– Если ты еще не заметил, я рою себе могилу, – с достоинством ответил Кугель.
– Ну и что! Йеллегу и Малзеру пора пить чай.
– Всему свое время, – сказал Кугель.
Выскочив из могилы, он пошел к сторожке, где уже стояли съежившиеся и окоченевшие Йеллег и Малзер. Йеллег возмущенно завопил:
– Чай – то немногое, что мы получаем от Тванго бесплатно! Мы весь день барахтались в ледяном иле, предвкушая момент, когда сможем выпить горячего чаю и погреться у костра!
– Я не вижу ни чая, ни костра! – поддержал товарища Малзер. – Вемиш был куда более усердным!
– Тише, тише, – успокоительно проговорил Кугель. – Я еще не освоился с распорядком.
Кугель разжег огонь и заварил чай. Йеллег и Малзер все еще недовольно роптали, но Кугель пообещал, что в будущем постарается быть более расторопным, и ныряльщики утихомирились. Они обогрелись и выпили свой чай, затем снова побежали к пруду и нырнули в ил.
Незадолго до заката Гукин позвал Кугеля в кладовую. Он указал на поднос, на котором стоял серебряный кубок, со словами:
– Это тоник господина Тванго, который ты должен каждый день в это время подавать ему.
– Что? – вскричал Кугель. – Будет ли конец моим обязанностям?
Ответом ему было лишь равнодушное кваканье Гукина. Кугель схватил поднос и понес его в мастерскую, застав Тванго за сортировкой чешуек. Толстяк внимательно изучал каждую через лупу и клал в одну из нескольких коробочек. На его руках были мягкие кожаные перчатки.
Кугель поставил поднос на стол.
– Тванго, можно вас на два слова?
Тот, не вынимая из глаза лупы, раздраженно бросил:
– Ты что, не видишь, я сейчас занят.
– Я принес этот тоник против своей воли! Я должен еще раз напомнить вам условия соглашения, по которому я служу во Флютике управляющим работами. Эта должность не включает обязанности лакея, повара, рабочего на все руки и мальчика на побегушках. Если бы я только знал о расплывчатости ваших определений…
– Замолкни, Кугель! – раздраженно замахал на него руками Тванго. – Твоя сварливость действует мне на нервы.
– И все-таки как насчет нашего соглашения?
– Твоя должность претерпела изменения. Но оплата осталась той же, так что тебе не на что жаловаться. – Тванго выпил тоник. – Не желаю больше ничего об этом слышать. Хотел бы упомянуть еще и о том, что Вемиш имел обыкновение надевать белую куртку, перед тем как подавать мне тоник. Это было очень мило.
Тванго вернулся к своему занятию, время от времени сверяясь с большой книгой в кожаном переплете с медными застежками, украшенной медным же филигранным узором. Кугель недовольно смотрел на него сбоку. Через некоторое время он спросил:
– А что вы будете делать, когда чешуи кончатся?
– Я не собираюсь задумываться над этим раньше времени, – поджав губы, ответил Тванго.
– А что это за книга?
– Это научная работа и мой основной справочник – «Внутреннее строение некоторых особ Верхнего мира», написанная Харувиотом. Я использую его для того, чтобы распознавать чешуйки, в этом отношении этой книге нет цены.
– Очень интересно, – проговорил Кугель. – И сколько видов вы нашли?
– Ну, я не могу точно определить. – Тванго указал на кучку не рассортированной чешуи. – Эти серо-зеленые «обычные» типичны для спинной области; розовые и алые – из подбрюшья. У каждой свое звучание. – Тванго поднес одну серо-зеленую «обычную» к уху и постучал по ней маленьким металлическим прутиком, с полузакрытыми глазами прислушиваясь к звуку. – Безукоризненный тон! Люблю иметь дело с такими чешуйками.
– Но зачем тогда на вас перчатки?
– Ага! Многое из того, что мы делаем, сбивает дилетантов с толку! Не забывай, мы имеем дело с веществами из верхнего мира! Когда чешуйки сырые, они мягкие, но когда высыхают, часто раздражают кожу!
Тванго взглянул на свой чертеж и выбрал одну из «особых».
– Протяни руку. Ну, давай, Кугель, не трусь! Уверяю, она не заставит тебя в мгновение ока превратиться в демона из верхнего мира!
Кугель робко протянул руку. Тванго положил «особую» ему на ладонь. Кугель почувствовал, как по коже забегали мурашки, и ее защипало, как будто на руку попала едкая слизь миноги. Он тут же отдернул руку.
Тванго расхохотался и вернул чешуйку на место.
– Вот поэтому я и надеваю перчатки, когда работаю с сухими чешуйками.
Кугель, сморщившись, оглядел стол.
– Они все такие едкие?
– Ты познакомился с «Передней укороченной башенной», они всегда жгучие. Эти «Перекрещенные пики» немного получше. «Нагрудный разбивающий небеса фейерверк», как я подозреваю, окажется самым сильным, поскольку именно такие чешуи контролировали всю систему сил Садларка. «Обычные» же безобидны, если их не держать долго.
– Поразительно, что эти силы сохранились в течение целых эпох!
Что такое время для верхнего мира! Возможно, у них и слова-то такого нет. Кстати, о времени: Вемиш в этот час обычно нырял за чешуйками, а частенько и ночью работал. Его пример поистине воодушевляет! Сила духа, настойчивость и полное хладнокровие – вот что помогло ему погасить свой долг!
– У меня другие методы, – усмехнулся Кугель. – А результаты вполне могут оказаться точно такими же. Возможно, когда-нибудь вы еще будете ставить меня в пример своим работникам.
– Нет ничего невозможного, – кивнул Тванго, заканчивая разговор.
Кугель вышел в сад. Солнце уже зашло, и пруд в сумерках казался черным и матовым. Кугель принялся за работу с таким пылом, которому позавидовал бы даже сам Вемиш. Он притащил на берег пруда старое железное корыто, затем принес несколько мотков веревки.
Вечерняя заря уже померкла, и ее последние проблески виднелись лишь там, где уходил к горизонту бескрайний океан, над поверхностью которого мелькали металлические баклажаны. Кугель внимательно осмотрел пруд, в который в это время имел обыкновение нырять Вемиш, довольствуясь мерцанием единственного светильника на берегу.
Он сардонически покачал головой и медленно побрел назад к дому.
Ранним утром Кугель вернулся к пруду. Связав вместе несколько мотков веревки, он получил длинный канат, который привязал к чахлому можжевельнику с одной стороны пруда и к кусту акации с другой стороны, так что веревка протянулась точно через центр пруда.
Кугель принес на берег ведро и большую деревянную бадью, спустил на воду корыто, погрузил в этот самодельный ялик и ведро, и бадью, сам залез туда же и, потянув за веревку, отчалил от берега.
Иеллег и Малзер, подходившие к пруду, резко остановились, чтобы посмотреть. Кугель также заметил красную и голубую кепки Гарка с Гукином за гелиотропом на газоне, где они по своему обыкновению прятались.
Кугель погрузил ведро глубоко в ил, вытащил его и вылил содержимое в бадью. Шесть раз он наполнял и осушал свое ведро, а потом, все так же ухватившись за веревку, потянул ялик назад к берегу.
Он понес полное ила ведро к ручью, а затем процедил сквозь большое сито его содержимое.
К его собственному изумлению, когда вода смыла ил, в сите остались две чешуйки: одна «обычная» и еще одна замечательной величины с причудливым радиальным рисунком и тусклым красным утолщением посередине.
Вдруг к ситу стремительным движением протянулась цепкая маленькая ручонка. Кугель ухватился за великолепную новую чешуйку, но было слишком поздно. Гукин со всех ног бросился улепетывать. Кугель, точно огромная кошка, прыгнул на воришку и повалил его на землю. Вырвав чешуйку, он от души наподдал Гукину по тощему заду, отчего тот отлетел на десять футов.
Приземлившись, уродец вспрыгнул на ноги и, грозя кулачком, разразился пронзительной бранью. Кугель запустил в него увесистым комком грязи. Ловко увернувшись, Гукин со всех ног помчался к дому.
Кугель немного поразмыслил, потом выкопал ямку в земле под темно-синим миртовым кустом и закопал свою находку. «Обычную» же он засунул в карман и, вернувшись назад к корыту, понес к ручью еще одно ведро ила.
Через пять минут в саду показался Тванго, величавой походкой направившийся к пруду. Остановившись, чтобы посмотреть на то, как Кугель процеживает из ведра сквозь сито, он похвалил:
– Остроумное приспособление. Неглупо придумано, хотя ты мог бы спросить разрешения, прежде чем использовать мои вещи в личных целях.
– Моя главная забота – собирать чешуйки к нашей общей выгоде, – холодно ответил Кугель.
– Хм. Гукин доложил мне, что ты уже нашел замечательную «особую».
– »Особую»? Это всего лишь «обычная», – в доказательство своих слов Кугель вытащил из кармана чешую.
С поджатыми губами Тванго осмотрел находку.
– Гукин дал достаточно подробное описание.
– Да у него же на лбу написано, что он – жулик. Ему просто нельзя верить. А сейчас прошу меня извинить, я хотел бы вернуться к работе. У меня каждая минута на счету.
Тванго подозрительно стоял в стороне и смотрел, как Кугель процеживает третье ведро ила.
– И все-таки в этом деле с Гукином что-то не так. Как он мог вообразить «Фейерверк» в таких подробностях?
– Ба! – воскликнул Кугель. – Я не могу тратить время на размышления о фантазиях Гукина.
– Хватит, Кугель! Меня не интересует твое мнение. Ровно через семь минут ты должен убирать прачечную.
В середине дня во Флютик прибыл господин Сольдинк из фирмы «Сольдинк и Меркантайдес». Кугель провел его в мастерскую Тванго, а затем занялся чем-то неподалеку, пока Сольдинк и Тванго обсуждали пропавшие чешуи.
Как и в прошлый раз, Сольдинк заявил, что на самом деле ему их не передавали, на основании чего потребовал полного возврата платежа.
Тванго с негодованием отверг подобное предположение.
– Это очень запутанное дело, – признал он. – В будущем нам стоит использовать раз и навсегда установленные процедуры.
– Все это замечательно, но в настоящее время меня заботит не будущее, а прошлое. Где мои чешуйки?
– Могу лишь еще раз повторить, что вы дали расписку, произвели платеж и забрали их в свою повозку. Это неопровержимо! Вемиш подтвердил бы это, будь он жив!
– Но Вемиш мертв, и его свидетельство ничего не стоит!
– Факты остаются фактами. Если вы хотите возместить свои убытки, вам остается классический способ, который еще никого не подводил: поднимите цену для вашего покупателя. Переложите это бремя на него.
– Вот это, по крайней мере, конструктивное предложение, – заметил Сольдинк. – Я обговорю это с Меркантайдесом. Между тем, мы вскоре собираемся отправить на юг смешанный груз на «Таланте» и хотели бы включить в него партию чешуи. Сможете ли вы подготовить еще один заказ из четырех ящиков за день-два?
Тванго побарабанил пухлым пальцем по подбородку:
– Мне придется работать сверхурочно, сортируя их и составляя описи; тем не менее, полагаю, что, используя все свои резервы, я смогу выполнить этот заказ за такое короткое время.
– Нас это вполне устроит. Так и передам Меркантайдесу.
Через два дня Кугель положил сто десять чешуек, большей частью «обычных», на рабочий стол Тванго.
Тот в полном изумлении взглянул на своего управляющего:
– Где ты это нашел?
– Кажется, я наткнулся на гнездо, откуда Вемиш добыл свои чешуйки. Этого, несомненно, хватит, чтобы закрыть мой счет.
Тванго, прищурившись, поглядел на добычу.
– Минуточку, я взгляну на записи. Кугель, я вижу, ты все еще должен мне тридцать пять терциев. Ты изрядно поиздержался в столовой, и я выявил дополнительные расходы, которые, возможно, ты забыл учесть.
– Ну-ка, позвольте мне взглянуть в счета… Ничего не понимаю в этих записях.
– Некоторые из них были сделаны Гарком и Гукином. Они, возможно, и вправду немного неразборчивы.
Кугель с омерзением швырнул на пол счета.
– Я настаиваю на тщательном, точном и разборчивом учете!
– Ты, Кугель, наглец и циник, – сквозь зубы процедил Тванго. – Это производит на меня не лучшее впечатление.
– Давайте сменим тему, – как ни в чем небывало сказал Кугель. – Когда вы планируете в следующий раз встретиться с господином Сольдинком?
– В ближайшем будущем. А что?
– Мне было бы любопытно узнать о его методах торговли. Например, какую цену он запросил бы с Юкоуну за поистине редкую «особую», допустим, за «Разбивающий небеса фейерверк»?
– Сомневаюсь, что господин Сольдинк передаст тебе такие сведения, – мрачно ответил Тванго. – Позволь узнать, чем вызван подобный интерес?
– Да так, ничем особенным. Во время одной из наших бесед Вемиш теоретически предположил, что Сольдинк вполне мог бы предпочесть покупать дорогие «особые» прямо у ныряльщиков, освободив вас тем самым от значительной части нудной работы.

Предыдущая страница 4 Следующая страница


5 Джек Вэнс

Некоторое время Тванго шевелил губами, не в состоянии вымолвить ни слова. Наконец он проговорил:
– Это совершенно нелепая идея, от начала до конца. Господин Сольдинк отказался бы покупать какие угодно чешуйки у таких сомнительных продавцов. Единственный уполномоченный посредник – это я, и лишь моя печать гарантирует подлинность. Каждая чешуйка должна быть аккуратно распознана и правильно занесена в опись.
– А расходы ваших служащих? Они тоже аккуратно и правильно занесены в опись? Или мне все же стоит – только из совершенно праздного любопытства, разумеется, – задать этот вопрос господину Сольдинку?
Тванго с сердитым выражением лица снова взялся за счет Кугеля.
– Естественно, нельзя никуда деться от небольших ошибок в ту или другую сторону. В конце концов, они уравновешивают друг друга… Да, я действительно вижу здесь ошибку – Гарк не туда поставил десятичную запятую. Придется велеть ему быть более точным. А тебе пора бы готовить чай Йеллегу и Малзеру. Отучайся от своей медлительности! Мы во Флютике не любим копуш!
Кугель неторопливо направился к пруду. Была середина необычайно морозного дня, и странные черно-пурпурные облака скрывали раздутое красное солнце. Северный ветер покрывал рябью поверхность ила; Кугель поежился и поплотнее запахнул плащ.
Гладь пруда разошлась, оттуда вынырнул Йеллег со скрюченными руками и начал пробиваться к берегу сквозь липкий ил. Он рассмотрел свою добычу, но обнаружил лишь гальку, тут же с омерзением отброшенную прочь. Малзер на четвереньках выкарабкался на берег и присоединился к Йеллегу; оба побежали к сараю, но лишь для того, чтобы вновь выбежать оттуда в дикой ярости.
– Кугель? Где наш чай? Костер давно потух! Есть у тебя совесть или нет?
Кугель побрел к хижине, куда его угрожающе теснили ныряльщики. Йеллег потряс увесистым кулаком прямо перед носом Кугеля:
– В последнее время ты совсем распустился! Пожалуй, стоит поколотить тебя и бросить в пруд!
– Минуточку, – сказал Кугель. – Позвольте, я разожгу костер, поскольку я и сам замерз. Малзер, займись чаем, если ты, конечно, не против.
Потеряв дар речи от ярости, два ныряльщика стояли позади, пока Кугель разводил огонь.
– А теперь, – объявил Кугель, – вы, думаю, обрадуетесь, узнав, что я наткнулся на богатое гнездо чешуек. Я погасил свой счет, и теперь Бильберд-садовник будет подавать вам чай и разжигать костер.
Йеллег спросил сквозь зубы:
– А ты что же, оставляешь свою должность?
– Вовсе нет. Я собираюсь продолжать службу, по крайней мере, еще немного, в качестве консультанта.
– Я озадачен, – проговорил Малзер. – Как тебе удалось найти так много чешуек за такое короткое время?
Кугель с улыбкой пожал плечами.
– Ловкость, ну и капелька везения.
– Но все же больше везения, не правда ли? Вемишу точно так же повезло.
– Ах, бедняга Вемиш! Он долго и упорно работал на свою удачу! Моя пришла быстрее. Я – счастливчик.
Йеллег задумчиво проговорил:
– Любопытное стечение обстоятельств! Пропадает четыре ящика чешуек. Потом Вемиш погашает свой долг. Потом приходят Гарк и Гукин со своими кривыми руками, и Вемиш прыгает с крыши. Затем честный и усердный Кугель расплачивается со своими счетами, хотя он ловит чешуйки всего лишь по часу в день.
– И вправду любопытно, – поддакнул Малзер. – Интересно, где могут быть пропавшие чешуйки.
– Вот и мне тоже интересно, – не преминул вставить Йеллег.
Кугель сказал с мягким укором:
– Возможно, у вас есть время ловить ворон, а мне надо вылавливать чешую.
Кугель вернулся к своему ялику и процедил еще несколько ведер ила. Йеллег и Малзер решили больше не работать, поскольку каждый из них и так выловил по три чешуйки. Одевшись, они остались на берегу пруда и стали смотреть, как работает Кугель, о чем-то перешептываясь между собой.
После ужина Йеллег и Малзер продолжили свой разговор, время от времени бросая взгляды на Кугеля. Через некоторое время Йеллег стукнул кулаком по ладони другой руки, как будто ему в голову неожиданно пришла новая мысль, которую он немедленно сообщил Малзеру. Затем оба многозначительно кивнули и снова взглянули на Кугеля.
На следующее утро, когда Кугель трудился над своим ситом, ныряльщики направились в сад. Каждый нес по лилии, которую затем положил на могилу Вемиша. Кугель настороженно следил за ними уголком глаза. Ни Малзер, ни Йеллег не обратили особого внимания на его собственную могилу, если не считать того, что Малзер по пути назад упал в яму. Йеллег помог товарищу выбраться, и оба вернулись к пруду, чтобы заняться своей работой.
Кугель побежал к могиле и глянул вниз. Земля осыпалась с боковой стороны, и не исключено, что внимательный взгляд смог бы разглядеть там обнажившийся угол ящика.
Кугель в задумчивости дернул себя за подбородок. Ящик не особенно бросался в глаза. Малзер, сконфуженный своим неловким падением, по всей вероятности, не заметил его. По меньшей мере, это было вполне разумное предположение. Тем не менее, было бы предусмотрительным перепрятать чешуи куда-нибудь в другое место. Да, именно так он и поступит при первой же возможности.
Выйдя в своем ялике на середину пруда, Кугель наполнил бадью; затем, вернувшись на берег, прицедил грязь, обнаружив в решете пару «обычных».
Тванго вызвал Кугеля в свой кабинет.
– Кугель, завтра ровно в полдень мы отгружаем четыре ящика лучших чешуек. Пойди в плотницкую и сколоти четыре крепких ящика. Потом вычисти тележку, смажь колеса, ну и вообще приведи ее в порядок, чтобы все было в лучшем виде. На этот раз мы не должны допустить ни единой оплошности.
– Не волнуйтесь, Все будет в порядке. – заверил хозяина Кугель.
В полдень Сольдинк со своими компаньонами Ринкзом и Джорнулком остановили повозку у ворот Флютика. Кугель вежливо поприветствовал их и провел в мастерскую.
Тванго, несколько уязвленный тем, с какой внимательностью Сольдинк оглядел пол, стены и потолок, резко проговорил:
– Джентльмены, на столе вы можете видеть чешуи в количестве шестисот двадцати штук, как «обычные», так и «особые», что соответствует указанному в этом счете. Первым делом осмотрим, проверим и упакуем «особые».
Сольдинк указал на Гарка и Гукина.
– Я не буду ничего делать, пока здесь околачиваются эти черти. Полагаю, что они каким-то образом наложили проклятье не только на бедного Вемиша, но и на всех нас. А потом были таковы с нашими чешуйками.
– Мне кажется, точка зрения Сольдинка не лишена здравого смысла, – заявил Кугель. – Гарк, Гукин, вон отсюда! Марш в сад – лягушек разгонять!
– Это глупо и чересчур сурово, – возразил Тванго. – И все-таки если вы не можете без этого обойтись, мы будем очень признательны Гарку и Гукину, если они выйдут.
Испепелив Кугеля взглядами, два уродца метнулись прочь из комнаты.
Тванго принялся считать «особые» чешуйки, Сольдинк сверял их со счетом, а Кугель одну за другой укладывал их в ящик под бдительным взором Ринкза и Джорнулка. Затем точно таким же образом были уложены «обычные». Под пристальными взглядами всех остальных Кугель установил крышки на ящики, плотно закрепил их и поставил груз на тележку.
– А теперь, – возвестил Кугель, – пока я везу ящики отсюда до повозки, главная ответственность за них лежит на мне, и я должен настоять на том, чтобы при свидетелях запечатать их воском, на котором я поставлю свою подпись. Таким образом, я и все остальные могут быть уверены в том, что ящики, которые мы здесь упаковали и поставили на тележку, в целости и сохранности будут доставлены к повозке.
– Благоразумная предосторожность, – согласился Тванго. – Мы все будем свидетелями.
Кугель запечатал ящики, нацарапал свою подпись на твердеющем воске и ремнями привязал коробки, объяснив:
– Необходимо принять меры, чтобы вибрация или непредвиденный толчок не сдвинули с места один из ящиков, что может повредить содержимое.
– Молодец, Кугель! Все готовы?
– Так точно. Ринкз и Джорнулк, идите первыми, чтобы убедиться, что на дороге нет препятствий. Сольдинк, вы пойдете на пять шагов впереди тележки. Я буду толкать тележку, а Тванго пойдет на пять шагов позади. Так мы сможем совершенно безопасно доставить чешуйки к повозке.
– Очень хорошо, – сказал Сольдинк. – Так и сделаем. Ринкз, Джорнулк! Идите первыми и будьте настороже!
Процессия покинула мастерскую и прошла по темному коридору длиной в пятнадцать ярдов, остановившись лишь на миг, когда Кугель крикнул шедшему впереди Сольдинку:
– Все чисто?
– Все чисто, – уверил его Сольдинк. – Можете идти вперед!
Больше не задерживаясь, Кугель подкатил тележку к повозке.
– Все видели? Ящики доставлены к повозке в количестве четырех штук, каждый запечатан моей печатью. Сольдинк, тем самым я передаю вам ответственность за эти ценности. Теперь я положу еще слой воска, а вы поставите на него свою печать. Вот так; я свое дело сделал.
Тванго поздравил Кугеля:
– Все было замечательно, Кугель! Точно и эффективно. А как чисто и аккуратно выглядела тележка со слоем лака и полостью, подвешенной Вемишем! Теперь, Сольдинк, если вы передадите мне расписку и мои деньги, сделка будет завершена.
Сольдинк, все еще в немного мрачном расположении духа, выдал расписку и отсчитал требуемую сумму; затем вместе с Ринкзом и Джорнулком погнал повозку назад в Саскервой.
Кугель тем временем покатил тележку в мастерскую. Там он вытащил потайной стержень, и доска перевернулась, обнаружив четыре привязанных ремнями ящика. Кугель снял крышки, вытащил пакеты, бросил разбитые ящики в огонь и спрятал чешуйки в мешок.
Его внимание привлекло какое-то молниеносное движение. Кугель посмотрел по сторонам и заметил за окном щегольскую красную кепку, стремительно исчезающую из вида.
Секунд десять он не мог сдвинуться с места, а потом лихорадочно заспешил. Он выбежал из мастерской, но не увидел ни Гарка с Гукином, ни даже Йеллега с Малзером, которые, вероятно, работали на пруду.
Вернувшись в мастерскую, Кугель схватил мешок с чешуйками и со всех ног помчался к лачуге, в которой жил слабоумный садовник Бильберд. Зарыв мешок под кучей мусора в углу, он бегом вернулся назад в мастерскую. В другой мешок он насыпал гвоздей, болтов, гаек, шурупов и всякой разрозненной скобяной мелочи, запихнув мешок на полку. Затем, перемешав кочергой огонь вокруг горящих ящиков, он занялся лакированием верхней поверхности тележки.
Через три минуты в мастерскую влетел Тванго, по пятам за которым бежали Гарк и Гукин. Последний нес крючья с длинными ручками.
Кугель предостерегающе поднял руку:
– Осторожно, Тванго! Лак еще не высох!
– Кугель, давай не будем ходить вокруг да около, – гнусавым голосом завопил Тванго. – Где чешуйки?
– Чешуйки? А зачем они вам сейчас?
– Кугель, будь так добр, чешуйки!
Кугель пожал плечами.
– Как хотите. – Он принес лоток. – Утро было довольно-таки урожайным. Шесть «обычных» и отменнейшая «особая». Только посмотрите на этот выдающийся экземпляр!
– Да, это «Скуловой Астрангал», который расположен на локтевой части третьей руки. Чрезвычайно редкий экземпляр. А где остальные, которых, насколько я понял, были сотни?
Кугель посмотрел на него в крайнем изумлении.
– Откуда вы взяли такую чушь?
– Это совершенно не важно! Покажи мне чешуи, или я буду вынужден просить Гарка и Гукина найти их!
– Да, пожалуйста, просите, – с достоинством ответил Кугель. – Но сперва позвольте мне защитить свою собственность. Он положил шесть «обычных» и «Скуловой Астрангал» в карман. В этот самый момент Гарк, неуклюже забравшись на скамью, издал торжествующий хриплый крик и стащил с полки тот самый мешок, который Кугель только что туда водрузил.
– Вот этот мешок! Там полно чешуи!
Тванго высыпал содержимое мешка на пол.
– Несколько минут назад, – сказал Кугель, – я искал в этом мешке скобу, чтобы установить ее на тележку. Возможно, Гарк принял этот хлам за чешуйки. – С этими словами Кугель направился к двери. – Оставляю вас за вашим приятным занятием.
Приближался тот час, когда Йеллег и Малзер обычно пили свой чай. Кугель заглянул в сторожку, но костер погас, а ныряльщиков нигде не было видно.
Ну и замечательно, подумал Кугель. Настала пора вытащить из могилы чешуйки, доставшиеся в наследство от Вемиша.
Он вернулся назад в сад, где в тени мирхадианового дерева был похоронен Вемиш и зияла его собственная могила.
Поблизости не было видно непрошеных наблюдателей. Кугель собрался прыгнуть на дно своей могилы, но вдруг резко остановился, пораженный представшим ему зрелищем. В яме валялись четыре взломанных и пустых ящика.
Вернувшись в дом, он прошел в столовую, где нашел Бильберда-садовника.
– Я ищу Йеллега и Малзера, – сказал ему Кугель. – Не видел ли ты их в последнее время?
Бильберд глупо заулыбался и замигал.
– Да, я их видел. Примерно два часа назад. Они собирались в Саскервой. Они сказали, что больше не будут нырять за чешуйками.
– Неожиданный поворот событий, – проговорил Кугель, чувствуя, что ему не хватает воздуха.
– Верно, – ухмыльнулся Бильберд. – И все-таки нужно время от времени сменять обстановку, а не то рискуешь засидеться на одном месте. Я вот уже двадцать три года как садовником во Флютике и чувствую, что начинаю терять интерес к работе. Я и сам решил, что пора бы начать новую карьеру, например, в мире моды, несмотря на все финансовые риски.
– Превосходная идея! – одобрил его Кугель. – Будь я богат, ни минуты не задумываясь, ссудил бы тебе необходимый капитал.
– Я очень тебе признателен, – тепло пробормотал Бильберд. – Ты такой щедрый, Кугель!
Прозвучал гонг, означавший приход посетителей. Кугель встал, чтобы подойти к двери, но затем снова сел на свое место: пускай Гарк с Гукином или сам Тванго открывают чертову дверь!
Гонг все звенел и звенел, и наконец Кугель только лишь из одного раздражения пошел открывать.
Перед дверью стоял Сольдинк с неизменными Ринкзом и Джорнулком. Лицо Сольдинка было мрачнее тучи.
– Где Тванго? – прорычал он. – Мне нужно немедленно его видеть.
– Может быть, вы лучше придете завтра? – любезно предложил Кугель. – Тванго пообедал и теперь спит.
– Плевать! Буди его, да поживее! Дело не терпит отлагательства!
– Не думаю, чтобы он захотел сегодня с вами встретиться. Он сказал мне, что крайне утомлен.
– Что? – взревел Сольдинк. – Да он, небось, пляшет от радости! В конце концов, он заполучил мои денежки, а мне взамен подсунул ящики с высохшей грязью!
– Быть того не может, – отрезал Кугель. – Мы приняли все меры предосторожности.
– Я не желаю слушать твои разглагольствования, – заявил Сольдинк. – Сию же минуту отведи меня к Тванго!
– Я не могу тревожить его по пустякам. Всего доброго! – Кугель попытался захлопнуть дверь, но Сольдинк поднял такой крик, что появился сам Тванго.
– Что за дикие вопли? – спросил он недовольно. – Кугель, ты же знаешь, как я чувствителен к шуму!
– Разумеется, – с невинным видом ответил Кугель, – но господин Сольдинк, кажется, настаивает на демонстрации.
Тванго обернулся к Сольдинку:
– Что случилось? На сегодня мы закончили дела.
Кугель не стал дожидаться ответа Сольдинка. Как метко заметил Бильберд, настало время перемен. Он уже и так потерял целую уйму чешуи из-за этих двух мошенников, Йеллега и Малзера, но не беда. Еще больше чешуи ждало его в хижине Бильберда, и он должен быть вполне этим доволен.
Кугель поспешил в дом. Он заглянул в столовую, где Гарк с Гукином трудились над приготовлением ужина.
Очень хорошо, думал Кугель, просто отлично! Теперь ему нужно только отделаться от Бильберда, забрать мешок с чешуйками и смыться. Он вышел в сад, но Бильберда, против обыкновения, там не было.
Кугель подошел к его хижине и просунул голову в дверь.
– Бильберд?
Ему никто не ответил. Луч красноватого света, пробивавшийся сквозь дверь, осветил соломенный тюфяк садовника. В рассеянном свете Кугель увидел, что убогая хижина была пуста.
Оглянувшись через плечо, Кугель вошел внутрь и бросился к углу, где он спрятал свой мешок.
Мусор был разбросан по полу. Мешок исчез.
Из дома донесся шум голосов. Тванго позвал его:
– Кугель? Ты где? Подойди немедленно!
Стремительный и безмолвный, точно дух, Кугель выскользнул из лачуги Бильберда и спрятался в зарослях можжевельника. Тайком перебегая от одного укрытия к другому, он обогнул дом и вышел на дорогу. Он взглянул направо и налево, затем, не обнаружив никакой опасности, широким размашистым шагом направился на запад. Миновав лес и перейдя через холм, Кугель вскоре прибыл в Саскервой.

***

Несколько дней спустя, прогуливаясь по площади, Кугель случайно наткнулся на старую таверну «Железный Василиск». Когда он подошел ближе, дверь открылась, и на улицу вышли двое: один крепкий, с желтыми кудрями и массивной челюстью, другой – худой, со впалыми щеками, черными волосами и крючковатым носом. Оба были в богатых одеждах, двухъярусных шляпах, подпоясаны красными атласными кушаками и обуты в башмаки из тонко выделанной кожи.
Кугель, взглянув на них сначала один раз, потом другой, узнал Йеллега и Малзера. Каждый из них явно осушил бутылку-другую вина. Йеллег распевал балладу о море, а Малзер горланил припев «Тра-ля-ля-ля, плывем мы к земле, где маргаритки цветут по весне». Всецело занятые тем, чтобы не сфальшивить, они прошмыгнули мимо Кугеля и, не глядя ни налево, ни направо, побрели по площади в направлении следующей таверны, под названием «Звезда Севера».
Кугель пошел за ними, но отскочил, напуганный грохотом приближающихся колес. Великолепная карета, запряженная парой горячих скакунов, повернула в сторону в дюйме от него и укатилась по площади. На седоке был черный бархатный костюм с серебряными эполетами и огромная шляпа с изогнутым черным пером. С огромным трудом Кугель узнал в этом важном господине Бильберда, бывшего садовника из Флютика. Кугель мрачно пробормотал себе под нос:
– Да, новая карьера Бильберда, которую я так щедро обещал профинансировать, обошлась мне гораздо дороже, чем я предполагал.
На следующий день рано утром Кугель вышел из Саскервоя по восточной дороге. Он переправился через холмы и спустился к Шенгльстоун-стрэнд.
Рядом в свете первых солнечных лучей возвышались причудливые башни Флютика, отчетливо вырисовывавшиеся на фоне еще темного севера. Кугель окольным путем приблизился к дому, прячась за кустами и прижимаясь к ограде, постоянно останавливаясь, чтобы прислушаться. До него не донеслось ни звука; в воздухе висело ощущение полной заброшенности.
Кугель осторожно обошел дом. Вдалеке замаячил пруд. В его центре в железном ялике, ссутулившись и опустив голову, сидел Тванго. Кугель смотрел, как он потянул за веревку; из глубины показался Гарк с небольшим ведерком ила, которое Тванго вылил в бадью.
Затем он вернул ведро Гарку, и тот, вздрогнув, снова нырнул в ил. Тванго потянул за вторую веревку и выудил Гукина с другим ведром.
Кугель отступил к темно-синему кусту дикого винограда. Он разрыл землю под ним и, используя сложенную в несколько раз тряпку, чтобы защитить руки, вытащил «Нагрудный разбивающий небеса фейерверк».
Затем он вернулся, чтобы в последний раз взглянуть на пруд. Бадья была полна до краев. Гарк и Гукин, две маленькие уродливые фигурки, облепленные грязью, сидели на разных концах ялика, а Тванго дергал за натянутую над прудом веревку. Кугель еще немного посмотрел, затем повернулся и пошел назад в Саскервой.

Глава вторая
ПОСТОЯЛЫЙ ДВОР «У ГОЛУБЫХ ЛАМП»

Предыдущая страница 5 Следующая страница


Сага о Кугеле 6

Когда господин Сольдинк вернулся во Флютик за пропавшими чешуями, Кугель решил не принимать участия в расследовании. Он немедленно покинул Флютик и направился на запад к Саскервою.
Через некоторое время Кугель остановился, чтобы прийти в себя. Горько было у него на сердце. Благодаря вероломству его собственных подчиненных у него остался не мешок с чешуйками, за которые он мог бы выручить уйму денег, но всего лишь жалкая горстка «обычных» и одна «особая», правда, совершенно исключительного качества: «Скуловой Астрангал». Самая ценная чешуйка из всех, «Нагрудный разбивающий небеса фейерверк», осталась лежать в надежном месте в саду Флютика, но Кугель надеялся сохранить ее только потому, что она была так нужна Юкоуну, Смеющемуся Магу.
Кугель снова пошел по дороге: через сырой лес, заросший тамбер-дубами, тисами и гоблиновыми деревьями. Тусклые красные солнечные лучи пробивались сквозь густую листву; тени, по какой-то игре восприятия, казались окрашенными в темно-голубой цвет.
Кугель продолжал тревожно оглядываться по сторонам, что было весьма благоразумным в такое беспокойное время. Он видел много такого, что было странным и прекрасным одновременно: белые цветы, вздымающиеся над блестками прямых листьев на усиках; прекрасные замки из грибов, растущих на уступах, террасах и башенках над трухлявыми пнями; побеги черного и оранжевого папоротника. Однажды Кугелю показалось, что он видит плохо различимую на расстоянии высокую фигуру в фиолетовом камзоле, похожую на мужскую. У Кугеля не было никакого оружия, и он вздохнул с облегчением, когда дорога, поднявшаяся по склону холма, вывела его на яркий дневной свет.
В этот момент до слуха Кугеля донесся шум повозки Сольдинка, возвращающегося из Флютика. Он сошел с дороги и притаился в тени скалы. Повозка проехала, и мрачное выражение на лице Сольдинка говорило о том, что его разговор с Тванго не привел ни к чему хорошему.
Стук колес затих, и Кугель возобновил прерванное путешествие. Дорога пересекала открытый всем ветрам гребень, спускавшийся вниз полосой горизонтальных уступов, а потом отвесно закруглявшийся, откуда Кугелю открылся вид на Саскервой.
Кугель едва ли ожидал увидеть что-то большее, чем деревеньку. Саскервой превзошел его ожидания своим размером, а также и духом древней респектабельности. Высокие узкие дома жались друг к другу, их камни казались выветренными веками дыма, тумана и лишайников. В красном солнечном свете блестели окна и сияли ярко начищенные медные ручки. Таков был путь в Саскервой.
Кугель прошел по дороге, ведущей в город, и проследовал в гавань. Чужестранцы, очевидно, были в диковинку жителям этого славного городка. Когда Кугель вошел в город, все останавливались, чтобы поглядеть на него; было и немало таких, кто перешел улицу. Они показались Кугелю людьми устаревших привычек и, пожалуй, консервативных взглядов. Мужчины носили черные фрачные костюмы с широкими штанами и черными же туфлями с пряжками, тогда как женщины в своих бесформенных платьях и круглых, похожих на горшки, низко натянутых шляпах напоминали пышки.
Кугель добрался до площади перед гаванью. Вдоль причала стояло несколько кораблей внушительного размера, любой из них мог уплывать на юг, вероятно, даже в Альмери.
Кугель присел на скамейку и изучил содержимое своих карманов, состоявшее из шестнадцати «обычных», двух «особых», впрочем, не очень высокой ценности, и «Скулового Астрангала». Эти чешуйки, в зависимости от расценок Сольдинка, могут покрыть, а могут и не покрыть стоимость морского путешествия.
Почти напротив площади Кугель заметил вывеску на фасаде внушительного каменного здания:
+++
«Сольдинк и Меркантайдес. Экспортеры и импортеры качественных товаров. Перевозчики»
+++
Кугель перебрал в уме несколько линий поведения, одна другой искуснее. Но все они основывались на жестокой и приземленной действительности: чтобы оплатить ночлег на постоялом дворе, он должен продать чешуи.
День клонился к закату. Кугель поднялся на ноги, пересек площадь и вошел в контору Сольдинка и Меркантайдеса.
Помещения прямо-таки дышали достоинством и незыблемыми традициями; в воздухе вместе с запахами лака и старого дерева витал кисло-сладкий аромат приличий. Нарушив тишину приемной с высокими потолками, Кугель приблизился к конторке из полированного коричневого мрамора. По другую ее сторону сидел старый клерк. Нахмурившись, он глядел в гроссбух и не замечал присутствия Кугеля.
Кугель повелительно постучал по конторке.
– Минуточку! Пожалуйста, капельку терпения! – не отрываясь от книги, пробормотал клерк и вновь занялся своим делом, не обращая внимания на раздраженный стук Кугеля, повторившийся уже во второй раз.
Наконец, покорившись неизбежности, Кугель присел и стал дожидаться, когда клерк соизволит обратить на него внимание.
Входная дверь открылась; в приемную вошел человек одного с Кугелем возраста в коричневой фетровой шляпе с высокой тульей и измятом костюме из синего бархата. Его лицо было круглым и добродушным, а пучки бесцветных волос, точно сено, свисали из-под шляпы. Его объемистый живот выпирал из-под плаща, а обширные ягодицы переходили в две длинные журавлиные ноги.
Пришелец подошел к конторке, и клерк тут же вскочил на ноги с такой прытью, которую трудно было бы подозревать в его тщедушном теле.
– Чем могу служить, сударь?
Кугель в раздражении шагнул вперед и поднял вверх палец.
– Минуточку! А как же я?
Те не обратили на него никакого внимания. Пришелец представился:
– Меня зовут Бандерваль, и я хотел бы видеть Сольдинка.
– Прошу, сударь, пройдите сюда! Рад сообщить, что господин Сольдинк как раз сейчас свободен!
Они вышли из приемной, оставив Кугеля кипеть от злости. Клерк вернулся и чуть было не уселся опять за свой гроссбух, но тут заметил Кугеля.
– Вы чего-то хотели?
– Мне тоже необходимо переговорить с Сольдинком, – высокомерно ответил Кугель. – У вас не правильные методы. Поскольку я первым вошел в приемную, вам следовало сначала решить мое дело.
Клерк прищурился.
– Должен заметить, что эта идея не лишена здравого смысла. Что вам надо от Сольдинка?
– Мне необходимо в кратчайшие сроки и с максимальным удобством добраться в Альмери.
Клерк начал внимательно изучать маленькую карту, висящую на стене.
– Что-то я не могу найти такого места.
– Альмери находится за нижней границей вашей карты.
Клерк бросил на Кугеля недоумевающий взгляд.
– Это очень далеко. Ладно, пойдем; возможно, Сольдинк вас примет.
– Вам стоит лишь назвать мое имя. Кугель – так меня зовут.
Клерк прошел в конец зала и просунул голову за занавески.
– Тут вас хочет видеть некий Кугель.
Повисла напряженная тишина, затем голос Сольдинка ответил:
– Ну хорошо, Диффин, что ему надо?
– Судно в, возможно, воображаемую страну, насколько я смог понять.
– Хм… Проводи его ко мне.
Диффин отдернул занавеску, пропуская Кугеля внутрь, а затем прошаркал на свое место. Кугель очутился в восьмиугольной комнате, обставленной с суровой роскошью. Сольдинк, седовласый человек со строгим выражением лица, стоял у восьмиугольного стола, а Бандерваль сидел на софе, обитой малиновым плюшем. Алый солнечный свет, проходивший сквозь высокие окна, освещал пару варварских шпалер, сотканных где-то в глуши Дальнего Кутца. С потолка на чугунной цепи свисала массивная черная железная люстра.
Кугель официально поприветствовал Сольдинка, что тот воспринял безо всякой теплоты.
– Что у вас, Кугель? У нас с Бандервалем крайне важный разговор, и я могу уделить вам лишь пару минут.
– Буду краток, – холодно ответил Кугель. – Не ошибаюсь ли я в своих предположениях, что вы поставляете чешуйки в Альмери по распоряжению волшебника Юкоуну?
– Не совсем так, – поправил его Сольдинк. – Мы переправляем их в Порт-Пергуш нашему представителю, который затем организует перегрузку товара на другое судно.
– А почему, позвольте спросить, вы не плаваете прямо в Альмери?
– Нам невыгодно забираться так далеко на юг.
Кугель раздраженно поморщился.
– Когда отходит ближайшее судно в Порт-Пергуш?
– »Галанте» должна отплыть еще до конца этой недели.
– И сколько же стоит путешествие до Порт-Пергуша?
– Мы возим только избранных пассажиров. Цена, насколько я знаю, триста терциев, сумма, – тут Сольдинк несколько возвысил голос, – которая, возможно, будет вам не по карману.
– Вовсе нет. У меня при себе несколько чешуек, которые стоят значительно дороже.
Кугель заметил в глазах Сольдинка искорку интереса.
– Я хотел бы, по крайней мере, взглянуть на них.
Кугель продемонстрировал ему чешуи.
– Обратите внимание на этот исключительно ценный «Скуловой Астрангал»!
– Это неплохой экземпляр, несмотря на его зеленоватый оттенок. – Сольдинк наметанным взглядом оценил чешуйки. – Так и быть, могу дать вам за все приблизительно сто восемьдесят три терция.
Это было на двадцать терциев больше, чем та сумма, на которую надеялся Кугель. Он по привычке начал было возражать, затем одумался.
– По рукам! Они ваши.
– Отнесите их Диффину, он выдаст вам ваши деньги. – Сольдинк махнул рукой в направлении занавесок.
– Еще один вопрос. Любопытно было бы узнать, во сколько бы вы оценили «Нагрудный разбивающий небеса фейерверк»?
Сольдинк проницательно взглянул на него.
– А он у вас есть?
– В настоящий момент я предпочел бы говорить гипотетически.
Сольдинк возвел глаза к потолку.
– Если бы он был в идеальном состоянии, я вполне мог бы дать за него сотни две терциев.
Кугель кивнул.
– А почему бы и нет, если Юкоуну заплатит за него две тысячи или даже больше?
– Я предложил бы вам продать этот гипотетический товар прямо самому Юкоуну. Могу даже подсказать удобный маршрут. Если идти на восток по Шенгльстоун-стрэнд, то вы придете к мысу Ведьм и замку Силь. Там повернете на юг, чтобы не идти по Великому Эрму, который, как говорят, кишит эрбами и лейкоморфами. Перед вами окажутся Магнатцкие горы; они чрезвычайно опасны, но если вы решите обходить их, придется рискнуть и углубиться в пустыню Обелисков. О землях, лежащих за ней, мне известно очень мало.
– Зато я кое-что о них знаю, – заметил Кугель. – Я предпочитаю путешествовать на борту «Галанте».
– Меркантайдес настаивает на том, что мы должны перевозить лишь тех, кто состоит у нас в штате. Мы опасаемся красноречивых пассажиров, которые по условному знаку превращаются в безжалостных пиратов.
– Я был бы рад поступить на работу в вашу фирму, – не растерялся Кугель. – У меня уйма разнообразных талантов. Вот увидите, я буду вам очень кстати.
Сольдинк холодно улыбнулся.
– К сожалению, единственная доступная на данный момент вакансия – это должность суперкарго на «Галанте», но на нее у меня уже есть подходящий претендент, а именно – достойный Бандерваль.
Кугель с ног до головы оглядел соперника.
– Он производит впечатление скромного, порядочного и непритязательного человека, но никак не подходит на должность суперкарго.
– Это еще почему?
– Как вы можете видеть, – объяснил Кугель, – у Бандерваля косые ноздри, что безошибочно указывает на склонность к морской болезни.
– Кугель – человек проницательный, – объявил Бандерваль. – Я бы счел его в высшей степени подходящим кандидатом на эту должность и заклинаю вас не обращать никакого внимания на его длинные пальцы, какие я в последний раз видел у Ларкина, похитителя детей. Но между ними есть существенное различие: Ларкина повесили, а Кугеля – нет.
Кугель примиряюще сказал:
– По-моему, мы ввели бедного Сольдинка в большое затруднение, а у него и без нас хватает неприятностей. Давайте будем тактичными. Предлагаю доверить нашу судьбу трехглазой Мандинго, богине удачи. – И с этими словами он извлек из кармана колоду карт.
– Достойная идея, – одобрил его Бандерваль. – Только давайте будем играть моими картами, которые новее и ярче. Сольдинку будет легче их разобрать.
Кугель нахмурился. Решительно покачав головой, он положил свои карты обратно в карман.
– Проанализировав эту ситуацию, я вижу, что, несмотря на ваши предпочтения – мне очень жаль произносить эти слова, Бандерваль, – не дело решать столь важный для господина Сольдинка вопрос таким легкомысленным способом. Я предложил это только ради проверки. Достойный человек непременно отверг бы подобную идею!
Эти слова явно произвели на Сольдинка благоприятное впечатление.
– Браво, Кугель! – воскликнул он.
– Позвольте мне предложить план, который устроил бы всех, – продолжал Кугель. – В силу моего огромного опыта и большего такта я займу должность суперкарго. Бандерваль же, по моему глубокому убеждению, может стать отличной заменой вашему клерку, Диффину.
Сольдинк повернулся к Бандервалю.
– Что вы на это скажете?
– Качества Кугеля действительно впечатляют, – признал Бандерваль. – Я же могу противопоставить им лишь свою неподкупную честность, мастерство, преданность и неустанное усердие. Вдобавок я достойный гражданин нашего края, а не хитрый бродяга в супермодной шляпе.
Кугель повернулся к Сольдинку.
– Да, последнее замечание – и покончим с этим. Манера поведения Бандерваля, его злословие и недоброжелательность так не похожи на мои добросердечность и сдержанность! Кроме того, я должен обратить ваше внимание на его сальную кожу и чересчур развитые ягодицы; все это указывает на его тягу к роскошной жизни и даже склонность к казнокрадству. Если мы и вправду наймем его на должность младшего клерка, предлагаю усилить все замки, чтобы обезопасить ваши ценности.
Бандерваль прочистил горло и собирался что-то ответить, но Сольдинк успокаивающе поднял вверх обе руки.
– Джентльмены, довольно! Я намерен обсудить вашу пригодность с Меркантайдесом, который вполне может пожелать лично побеседовать с вами обоими. Приходите завтра в полдень, и я сообщу вам все новости.
Кугель кивнул.
– Благодарю вас, сударь. – Повернувшись к Бандервалю, он повелительным жестом указал на занавески. – Можете идти, Бандерваль. Мне нужно поговорить с Сольдинком наедине.
Бандерваль начал возражать, но Кугель непререкаемым тоном добавил:
– Я должен обсудить продажу высокоценных чешуи.
Бандерваль с явной неохотой вышел. Кугель повернулся к Сольдинку.
– Во время нашей беседы мы упоминали о «Фейерверке».
– Совершенно верно. Но вы так и не дали понять, какое отношение вы имеете к этой чешуе.
– Я и сейчас не собираюсь этого делать. Подчеркну лишь то обстоятельство, что она спрятана в надежном месте. Если бы на меня напали грабители, они ничего бы не нашли. Я говорю об этом единственно для того, чтобы уберечь нас обоих от ненужных неприятностей.
Сольдинк угрюмо улыбнулся.
– Ваши заявления о «разностороннем опыте» кажутся мне вполне обоснованными.
Кугель забрал свои сто восемьдесят три терция у Диффина, который трижды пересчитал монеты и с очень большой неохотой подвинул их по коричневой мраморной столешнице к Кугелю. Заботливо положив деньги в карман, тот покинул контору Сольдинка.
Вспомнив совет Вемиша, Кугель остановился на ночлег на постоялом дворе «У голубых ламп». На ужин он заказал большое блюдо рыбы с гарниром. Когда подали вино и сыр, он откинулся назад и оглядел собравшееся общество.
У камина в противоположном конце комнаты двое затеяли игру в карты. Первый был высокий и тощий, как скелет, с плохими зубами, лошадиным лицом с набрякшими веками и сальными волосами. Второй отличался могучей статью, массивным носом и челюстью, его рыжие волосы были собраны в хвост на макушке, а подбородок был украшен роскошной рыжей бородой.
Чтобы поднять ставки, они смотрели по сторонам в поисках новых игроков. Высокий позвал:
– Эй, Ферск! Как насчет партии в скаке? Не хочешь?
Рыжебородый тоже закричал:
– Я вижу почтенного Сабтила, который никогда не отказывается поиграть! Сабтил, иди сюда, с твоим толстым кошельком и постоянным невезением мы всегда тебе рады!
– Замечательно.
– Ну, кто еще? Эй ты, длинноносый в дурацкой шляпе! Будешь с нами?
Кугель робко приблизился к столу.
– А в какую игру вы играете? Предупреждаю, в картах я полный невежда.
– Это скаке, и нам все равно, как ты играешь, пока у тебя есть денежки.
Кугель любезно улыбнулся.
– Так и быть, сыграю за компанию пару партий, но вам придется объяснить мне правила.
– Не трусь! Ты в два счета освоишься с ними! Меня зовут Вагмунд, это – Сабтил, а этот мрачный головорез – Коймен, он бальзамирует покойников Саскервоя, и он – самый уважаемый гражданин в этом городишке. Ну, начали! А правила у скакса вот какие.
И Вагмунд принялся объяснять метод игры, подкрепляя свои высказывания постукиванием корявого указательного пальца по столу.
– Ну, Кугель, все ясно? Как думаешь, справишься? Не забудь, все ставки будем делать в звонких монетах! Нельзя держать карты под столом и передвигать туда-сюда.
– Я столь же неопытен, сколь и осторожен, – сказал Кугель. – И все-таки мне кажется, я понял правила и рискну двумя, нет, тремя терциями. Таким образом, на первый кон ставлю один терций!
– Вот это смелость, Кугель! – одобрительно хлопнул его по спине Вагмунд. – Коймен, раздай карты, будь так добр!
– Сперва, – напомнил Сабтил, – сделайте свои ставки.

Предыдущая страница 6 Следующая страница


7 Джек Вэнс

– Верно, – согласился Вагмунд. – И ты тоже смотри не забудь.
– Не беспокойтесь, моя быстрая и искусная игра известна всем.
– Меньше бахвальства, больше денег! – поторопил Коймен. – Я жду ваших ставок!
– А как насчет твоей собственной ставки, мой милый воришка украшений покойников, которых поручают твоим заботам?
– Всего лишь промашка, и ничего больше.
Игра продолжилась. Кугель проиграл одиннадцать терциев и выпил две кружки местного пива – едкой жидкости, сваренной из желудей и горького мха. Через некоторое время Кугель ухитрился подменить те карты, которыми они играли, своей колодой, после чего удача повернулась к нему лицом, и он быстро выиграл тридцать восемь терциев, а Вагмунд, Коймен и Сабтил разразились сердитыми криками и начали хлопать себя по лбу, не веря такому неблагоприятному исходу игры.
В зале появился Бандерваль. Он заказал пива и некоторое время стоял, наблюдая за игрой, время от времени приподнимаясь на цыпочки и куря длинную глиняную трубку, набитую сухими травами. Он отпускал комментарии по ходу игры, периодически то выкрикивая одобрительные слова, то подшучивая над проигравшими за их промахи.
– Елки-палки, Коймен, почему ты не выложил свою красную двойку и не забрал все ставки, прежде чем Кугель не побил тебя зеленым валетом?
– Потому что когда я в прошлый раз так пошел, – взорвался Коймен, – Кугель вытащил королеву дьяволов и разбил меня в пух и прах.
Он поднялся на ноги.
– Все, я пуст. Кугель, хотя бы угости меня пивом со своего выигрыша.
– С удовольствием! – Кугель подозвал мальчишку-подавальщика. – Пиво Коймену и Бандервалю!
– Спасибо! – Коймен поманил Бандерваля на свое место. – Ты можешь попробовать сыграть с Кугелем. Он прямо волшебник какой-то!
– Попробую сыграть с ним на терций-другой. Эй, мальчик! Принеси новую колоду карт и выкини эту рвань!
– Разумеется, нужны новые карты, – с воодушевлением вскричал Кугель. – Но я все-таки возьму эти старые и потренируюсь на них. Бандерваль, твоя ставка?
Бандерваль поставил терций и раздал новые карты. Его пальцы мелькали так стремительно, что Кугель даже замигал.
Они сыграли несколько партий, но удача оставила Кугеля. Он уступил свое место другому желающему и встал позади Бандерваля, чтобы присмотреться к тому, как тот играет.
Выиграв десять терциев, Бандерваль объявил, что больше играть не намерен. Он повернулся к Кугелю:
– Позвольте мне употребить часть моего выигрыша на благое дело – угостить вас кружечкой доброго пива! Сюда, я вижу пару свободных стульев у стены. Мальчик! Две кружки лучшего Таттербласса!
– Сию минуту, сударь! – Мальчик поклонился и побежал в погреб.
Бандерваль вытащил свою трубку.
– Ну, Кугель, и как вам нравится Саскервой?
– Мне кажется, здесь очень мило, и какое поле деятельности для серьезного человека!
– Вот именно, и как раз по этому поводу я и хотел высказаться. Но сперва выпьем за ваше благоденствие!
– Я хочу выпить за благоденствие в целом, – осторожно поправил его Кугель. – Мне же самому не слишком везло.
– Что? А ваша ловкость в игре в скаке? У меня в глазах зарябило, когда я попытался следить за вашими движениями.
– Дурацкая привычка пускать пыль в глаза, – махнул рукой Кугель. – Пора бы мне научиться играть не так хвастливо.
– Это не так уж и важно, – сказал Бандерваль. – Гораздо важнее предложенная Сольдинком должность, которая уже вызвала несколько прискорбных столкновений.
– Действительно, – согласился Кугель. – Позвольте мне внести предложение.
– Я всегда с радостью воспринимаю новые идеи.
– Суперкарго, вполне вероятно, управляет другими служащими на борту «Галанте». Если вы…
Бандерваль поднял руку.
– Будем смотреть на вещи трезво. Я чувствую, что вы человек слова. Давайте испытаем судьбу, и пусть Мандинго решит, кто из нас займет эту должность, а кто останется ни с чем.
Кугель вынул свои карты.
– Предпочитаете играть в скаке или в рамполио?
– Ни то, ни другое, – отверг его предложение Бандерваль. – Надо устроить испытание, исход которого не известен заранее. Видите вон ту стекляшку, в которой папаша Краснарк, хозяин этого заведения, держит своих сфигалов? – указал Бандерваль на котел со стеклянными стенами, где копошилось множество ракообразных, которые в жареном виде считались непревзойденным лакомством. Длина обычного сфигала – примерно восемь дюймов, у него пара сильных клешней и жало на хвосте.
– У этих созданий разные характеры, – продолжал свое объяснение Бандерваль. – Некоторые из них бегают быстро, другие медленно. Мы выберем по одному сфигалу каждый и отпустим их на пол. Тот, кто первым добежит до противоположной стены, выиграет испытание.
Кугель внимательно посмотрел на сфигалов.
– Они храбрые ребята, ничего не могу сказать.
Одно из этих созданий в красную, желтую и противную бледно-голубую полоску чем-то привлекло его взгляд.
– Ну хорошо, я выбрал своего бегуна.
– Вытаскивайте его щипцами, только осторожно! Они могут пустить в ход и клешни, и жало.
Стараясь действовать как можно более незаметно, чтобы не привлекать внимание, Кугель вытащил щипцами своего бегуна и поставил его на линию; Бандерваль сделал то же самое.
Потом он обратился к своему сфигалу:
– Милый сфигал, беги изо всех сил! Мое будущее зависит от твоей скорости. На старт! Внимание! Марш!
Оба подняли свои щипцы и потихоньку отошли от стеклянного чана. Сфигалы побежали по полу. Бегун Бандерваля, заметив открытую дверь, повернул в сторону и был таков. Сфигал Кугеля нашел прибежище в башмаке Вагмунда, который тот снял, чтобы обогреть ноги у камина.
– Объявляю обоих противников дисквалифицированными! – возвестил Бандерваль. – Придется провести испытание каким-нибудь другим способом.
Кугель и Бандерваль заняли свои места. Через некоторое время Бандерваль предложил новый план.
– За этой стеной на пол-этажа ниже находится кладовая. Чтобы избежать столкновения, подавальщики спускаются по правой лестнице, а поднимаются с подносами по левой. В нерабочее время каждый проход заперт одной из этих тяжелых выдвижных ставен. Как вы можете убедиться, ставни держатся на цепи. Смотрите дальше. Эта цепь вот здесь управляет ставней, которая закрывает левую лестницу, по которой подавальщики поднимаются вверх с пивом и прочей снедью. Третье. Каждый из подавальщиков обязан носить круглый колпак, чтобы в еду не попадали волосы. Вот что мы сделаем. Каждый из нас по очереди будет отпускать цепь, чтобы ставня опускалось на одно или более звеньев. Через некоторое время какой-нибудь подавальщик собьет свой колпак о нижнюю планку ставни. Когда это произойдет, тот из нас, кто последним прикоснулся к цепи, проиграет пари и должен будет оставить все претензии на должность суперкарго.
Кугель рассмотрел цепь, ставню, которая поднималась и опускалась, закрывая проход, и внимательно взглянул на подавальщиков.
– Мальчики несколько различаются по росту, – заметил Бандерваль, – и, пожалуй, разница между самым высоким и самым низким около трех дюймов. С другой стороны, полагаю, что самый высокий мальчик привык наклонять голову. Это прибавит интереса игре.
Кугель сказал:

– Я должен поставить условием, чтобы ни один из нас не подавал никаких сигналов, не кричал и не строил помех, рассчитанных на то, чтобы нарушить простую логику игры.
– По рукам! – воскликнул Бандерваль. – Мы должны играть, как джентльмены. Кроме того, чтобы избежать тактики намеренной задержки, условимся, что ход делается прежде, чем появится второй подавальщик. Например, вы опустили ставню, а я рассчитал, что следующим должен появиться самый высокий мальчик. Я могу подождать, но могу и не ждать, пока пройдет один мальчик, но потом мне все равно придется опустить цепь, прежде чем появится второй.
– Это мудрое правило, и я поддерживаю его. Хотите сделать первый ход?
Бандерваль отклонил это преимущество.
– Вы все-таки, в некотором смысле, гость здесь, в Саскервое, поэтому вам должна принадлежать честь первого хода.
– Благодарю вас. – Кугель снял цепь с колышка и опустил ставню на два звена. – Ваша очередь, Бандерваль. Можете подождать, пока пройдет один мальчик, если хотите, а я ускорю процесс, заказав нам еще пива.
– Отлично. А теперь я должен отдать все свои силы игре. Вижу, что придется очень точно рассчитывать время. Поэтому я опущу цепь еще на два звена.
Кугель подождал, и на лестнице появился высокий мальчик с подносом, на котором стояли четыре кувшина с пивом. По оценке Кугеля, он не достал до ставни примерно на тринадцать звеньев цепи. Кугель тут же выпустил еще четыре звена.
– Ага! – заметил Бандерваль. – Вы вошли во вкус! Вот увидите, я не менее решителен, чем вы! Еще четыре звена!
Кугель, прищурившись, оценил высоту ставни. Еще шесть звеньев, и колпак высокого мальчика как пить дать слетит с его головы. Если мальчики обслуживают заказчиков по очереди, самый высокий пойдет третьим. Кугель подождал, пока пройдет следующий мальчик, среднего роста, и опустил цепь на целых пять звеньев.
Бандерваль втянул в себя воздух, а затем торжествующе защебетал:
– Хорошо придумано, Кугель! Но я сейчас быстренько опущу цепь еще на два звена и пропущу низенького мальчика, который как раз сейчас поднимается по ступеням.
Невысокий мальчик прошел под ставней, не задев ее лишь на одно-два звена, и Кугель должен был сделать свой ход или сдаться. Он хмуро выпустил еще одно звено цепи, и тут из кладовой вышел самый высокий подавальщик. Но, как нарочно, поднимаясь по лестнице, он склонил голову, чтобы вытереть рукавом нос, и таким образом ему удалось сохранить свой колпак в целости и невредимости. Теперь настала очередь Кугеля ликовать.
– Ходите, Бандерваль, если не хотите сдаться.
Бандерваль печально отпустил еще одно звено.
– Теперь мне остается лишь молиться, чтобы произошло чудо!
На лестнице показался папаша Краснарк, мужчина с мрачным лицом, выше самого высокого из мальчиков, с мощными руками и нависшими черными бровями. Он нес поднос, на котором стояла полная горячего варева супница, кусок жареного петуха и объемистая плошка с пудингом. Он врезался головой в нижнюю планку ставни, упал назад и исчез из вида. Из кладовой донесся грохот бьющейся посуды и почти одновременно с ним разъяренный вопль.
Бандерваль и Кугель быстро подняли ставню в первоначальное положение и бросились на свои места. Кугель сказал:
– Думаю, что следует объявить меня победителем пари, ибо вы опустили цепь последним.
– Ни в коем случае! – горячо возразил Бандерваль. – Целью игры, как мы договорились, было сбить колпак с головы одного из троих мальчиков. Этого не случилось, ибо Краснарк захотел прервать игру.
– А вот и он, – объявил Кугель. – Он осматривает ставню с недоуменным видом.
– Не вижу никакого смысла продолжать эту затею, – сказал Бандерваль. – Насколько я понимаю, игра кончена.
– За исключением такого маленького обстоятельства, как присуждение победы. Победитель, безусловно, я, с какой стороны ни взгляни.
Но Бандерваль был непоколебим.
– На Краснарке не было колпака, хоть вы меня режьте. Позвольте предложить другое испытание, в которой случайность имеет более решающую роль.
– А вот и мальчик с нашим пивом. Маленький негодник, ты поразительно нетороплив, – напустился на подавальщика Кугель.
– Прошу прощения, сударь. Краснарк завалился в кладовую и устроил настоящий трамтарарам.
– Замечательно, можешь больше ничего не объяснить. Бандерваль, объясните мне, что за игру вы придумали.
– Она проста до смешного. Вон та дверь ведет в туалет. Оглядите комнату и выберите вашего кандидата. Я сделаю то же самое. Чей избранник последним посетит это заведение, тот и выиграет пари.
– Состязание кажется честным, – согласился Кугель. – Вы уже выбрали вашего кандидата?
– Да, выбрал. А вы?
– Я избрал своего, не задумываясь. Я полагаю, что он будет непобедимым в состязании такого рода. Это вон тот пожилой господин с острым носом и поджатыми губами, который сидит слева от меня. Он не слишком велик, но мне нравится та воздержанность, с которой он прикладывается к своему стакану.
– Неплохой выбор, – одобрил Бандерваль. – А я по совпадению выбрал его товарища, господина в серой одежде, который потягивает пиво как будто с отвращением.
Кугель подозвал подавальщика и, прикрываясь рукой, чтобы не услышал Бандерваль, спросил:
– Те два джентльмена слева от меня – почему они так медленно пьют?
Мальчик пожал плечами.
– Если вы хотите знать правду, они страшные скряги и ненавидят расставаться со своими денежками, хотя денег у обоих куры не клюют. И все равно они по часу сосут четверть пинты нашего самого дрянного пива.
– В таком случае, – предложил Кугель, – принесите господину в сером плаще двойную кварту самого лучшего эля за мой счет, но ни в коем случае не упоминайте меня.
– Хорошо, сударь.
В этот момент Бандерваль знаком подозвал подавальщика и тоже о чем-то неслышно с ним договорился. Мальчик поклонился и побежал вниз по лестнице в кладовую. Через некоторое время он вернулся и принес обоим кандидатам одинаково большие кружки с элем, которые после объяснений мальчика были приняты с угрюмой благосклонностью, хотя старики и были явно озадачены таким щедрым даром.
Кугель был очень недоволен тем пылом, с каким его кандидат принялся за пиво.
– Боюсь, я сделал плохой выбор, – заволновался он. – Он пьет, будто только что вернулся из пустыни, где блуждал целый день.
Бандерваль точно так же поносил своего кандидата.
– Он уже утонул в своей кружке. Ваша уловка, Кугель, была просто нечестной. Я был вынужден защищать свои интересы любой ценой.
Кугель решил отвлечь своего кандидата от пива, заняв его беседой. Он наклонился и спросил:
– Сударь, вы ведь живете в Саскервое, я прав?
– Да, я здешний житель, – важно подтвердил пожилой джентльмен. – И мы, местные, известны своим нежеланием раз говаривать с незнакомцами в чужеземной одежде.
– Кроме того, обитатели вашего города славятся своей трезвостью, – осторожно намекнул Кугель.
– В жизни не слыхивал подобной чепухи! – пренебрежительно отмахнулся его избранник. – Посмотрите только на людей в этом зале. Они же все галлонами пиво глотают. Прошу прощения, я собираюсь последовать их примеру.
– Должен предупредить, что пиво, которое варят в ваших краях, вызывает закупорку сосудов, – как можно более убедительно проговорил Кугель. – У вас будут спазмы!
– Вздор! Пиво очищает кровь! Можете сами не пить пива, если так боитесь, а меня оставьте в покое. – И, подняв кружку, кандидат Кугеля сделал внушительный глоток.
Бандерваль, раздраженный маневром Кугеля, попытался отвлечь своего собственного избранника, наступив ему на ногу и затеяв перебранку, которая грозила затянуться весьма надолго, если бы не вмешался Кугель, вернувший Бандерваля на место.
– Давайте играть честно, или я выхожу из соревнования!
– Ваша собственная тактика тоже не слишком добросовестна, – проворчал Бандерваль.
– Замечательно! – сказал Кугель. – Давайте больше не будем строить никаких помех.
– Согласен, но дело, похоже, продвигается, ибо ваш кандидат начинает проявлять беспокойство. Он уже почти встал на ноги, а в этом случае я победил.
– Эй, полегче! Проигрывает тот, кто первый войдет в туалет! Заметьте, что ваш собственный кандидат тоже поднимается. Они идут вместе!
– Тогда первый, кто выйдет из зала, будет признан проигравшим, поскольку почти наверняка первым подойдет к туалету.
– Ага, мой кандидат идет первым! Нет уж! Проиграет тот, кто первым воспользуется писсуаром.
– Тогда пойдемте, с такого расстояния невозможно разобрать точно, кто победил.
Два кандидата приготовились облегчиться. Избранник Кугеля, взглянув в сторону, заметил, с каким напряженным вниманием смотрит на него Кугель, и мгновенно вышел из себя:
– Эй, на что это вы уставились? Хозяин! Немедленно убирайтесь! Стража!
Кугель пустился в сбивчивые объяснения.
– Сударь, все не так, как вы подумали! Бандерваль может подтвердить! Бандерваль?
Тот, однако, уже вернулся в зал. Появился папаша Краснарк с перевязанной головой.
– Пожалуйста, господа, минутку тишины! Господин Черниц, будьте так добры, возьмите себя в руки! Что случилось?
– Ничего! – зашипел Черниц. – Возмутительный случай, вот что! Я пришел сюда облегчиться, а этот субъект встал за мной и вел себя в высшей степени возмутительно. Я немедленно поднял тревогу!
Его товарищ, избранник Бандерваля, процедил сквозь сжатые зубы:
– Я поддерживаю обвинение! Его нужно выгнать с постоялого двора и вообще из города!
Краснарк повернулся к Кугелю.
– Это серьезные обвинения! Что вы на это скажете?
– Господин Черниц ошибся! Я тоже пришел сюда облегчиться. Взглянув в направлении стены, я заметил моего друга Бандерваля и замахал ему, а господин Черниц вдруг устроил такой шум и стал делать гнусные намеки! Лучше прогоните отсюда двух этих старых хорьков!
– Что? – воскликнул разъяренный Черниц. – Да я приличный человек!
Краснарк воздел руки к небу.
– Джентльмены, будьте благоразумны! Это в высшей степени незначительное дело. Согласен, Кугелю не стоило делать знаки своему другу в туалете. А господин Черниц мог быть более благородным в своих предположениях. Предлагаю господину Черницу взять назад определение «моральный урод», а Кугелю извиниться за «хорьков», и на этом будем считать дело исчерпанным.
– Я не привык к таким оскорблениям, – обиженно заявил Кугель. – Пока господин Черниц не принесет свои извинения, определение останется в силе.
Кугель вернулся в зал и занял свое место рядом с Бандервалем.
– Вы довольно неожиданно покинули туалет, – заметил он. – Я подождал, чтобы удостовериться в результатах состязания. Ваш избранник проиграл моему несколько секунд.
– Только из-за того, что вы отвлекли своего кандидата. Пари недействительно.
Господин Черниц со своим приятелем вернулись на свои места. Бросив холодный презрительный взгляд на Кугеля, они отвернулись и тихо о чем-то заговорили.
По знаку Кугеля мальчик принес две полные кружки Таттербласса, и они с Бандервалем немного подкрепились. Через несколько секунд Бандерваль задумчиво сказал:

Предыдущая страница 7 Следующая страница


Сага о Кугеле 8

– Несмотря на все наши усилия, мы так и не разрешили нашу маленькую проблему.
– И почему же? Потому что все состязания такого рода отдают все на волю случая! Поэтому они совершенно несовместимы с моим характером. Я не из тех, кто покорно склоняет голову в ожидании пинка или улыбки Фортуны! Я Кугель! Бесстрашный и неукротимый, я смотрю в лицо всем неприятностям! Силой своего духа я…
Бандерваль сделал нетерпеливый жест.
– Тише, Кугель! Я уже наслушался вашего бахвальства! Вы слишком много выпили, и думаю, что уже пьяны.
Кугель с недоверием поглядел на Бандерваля.
– Я? Пьян? От трех глотков этого слабенького Таттербласса? Даже дождевая вода крепче! Мальчик! Еще пива! А вы, Бандерваль?
– С удовольствием присоединюсь к вам. Ну, коль скоро вы отказались от дальнейшего состязания, не хотите ли признать поражение?
– Никогда! Давайте пить пиво кварта за квартой, а потом танцевать двойную копполу! Кто первый свалится под стол, тот проиграл.
Бандерваль покачал головой.
– Нет, наши возможности поистине велики, о таких даже складывают легенды. Мы вполне можем протанцевать всю ночь напролет до обоюдного изнеможения и лишь обогатим Краснарка.
– Ну хорошо, а у вас есть лучшая мысль?
– Действительно, есть! Если взглянете налево, то увидите, что Черниц со своим приятелем клюют носами. Заметьте, как торчат их бороды! Вот ножницы для резки водорослей. Отрежьте бороду одному или другому, все равно, и я признаю вашу победу.
Кугель искоса поглядел на дремлющих стариков.
– Они не слишком крепко спят. Я испытываю судьбу, да, но я не лезу в пасть ко льву.
– Великолепно, – сказал Бандерваль. – Дайте мне ножницы. Если я отрежу бороду, вы проиграете.
Подавальщик принес еще пива. Кугель в задумчивости отхлебнул глоток.
– Здесь все не так-то просто, как может показаться на первый взгляд. Предположим, я выберу Черница. Ему стоит лишь открыть глаза и заорать: «Кугель, зачем вы режете мою бороду?» А после мне придется понести такое наказание, какое предписано законом Саскервоя за подобное оскорбление.
– Ко мне это тоже относится, – пожал плечами Бандерваль. – Но я продумал все на шаг вперед. Обдумайте вот что: сможет Черниц или еще кто-нибудь увидеть ваше лицо или мое, если погаснет свет?
– Если погасить свет, затея становится выполнимой, – согласился Кугель. – Три шага по полу, схватить бороду, щелкнуть ножницами, три шага назад – и готово, а вон там я вижу выключатель.
– Именно таков и был ход моих мыслей, – сказал Бандерваль. – Ну хорошо, кто за это возьмется – вы или я?
Чтобы собраться с мыслями, Кугель отхлебнул еще глоток пива.
– Позвольте попробовать ножницы… Они достаточно острые. Ну что ж, такие дела надо делать, пока не передумал.
– Я встану у выключателя, – сказал Бандерваль. – Как только свет погаснет, не мешкая, принимайтесь за дело.
– Подождите, – остановил его Кугель. – Мне нужно выбрать жертву. Борода Черница выглядит довольно заманчиво, но у его приятеля она торчит под более удобным углом. Так-так… Ну все, я готов.
Бандерваль поднялся и неторопливо направился в сторону выключателя.
Кугель приготовился.
Свет погас. Комната погрузилась во тьму, нарушаемую лишь тусклым мерцанием огня в камине. Кугель большими шагами пересек расстояние, отделявшее его от стола его жертвы, схватил старика за бороду и проворно заработал ножницами… Через миг рука Бандерваля скользнула на выключателе, а может быть, в трубах просто остался пузырек газа. Как бы то ни было, через долю секунды комнату вновь залил яркий свет, и теперь уже безбородый джентльмен, изумленно оглядываясь, на один леденящий миг глаза в глаза впился взглядом в Кугеля. Потом свет вновь погас, и джентльмену осталось лишь вспоминать представшее ему на миг длинноносое видение с блестящими черными волосами, выбивающимися из-под роскошной шляпы.
Старик в замешательстве закричал:
– Эй, Краснарк! Да у вас тут одни плуты и мошенники! Где моя борода?
Один из мальчиков-подавальщиков, пробравшись через темный зал на ощупь, повернул выключатель, и свет снова полился из ламп.
Краснарк в сбившейся повязке бросился разбираться, что случилось. Безбородый джентльмен указал на Кугеля, как ни в чем не бывало откинувшегося на спинку своего стула с кружкой в руке, притворяясь дремлющим.
– Вот он, этот негодяй! Я видел, как он резал мою бороду и при этом скалился, как волк!
– Да он бредит, не обращайте на его слова никакого внимания! – выкрикнул Кугель. – Я и с места не сдвинулся, когда отрезали его бороду. Этот человек пьян!
– Нет уж! Я видел тебя собственными глазами, мерзавец!
– Зачем мне было отрезать вашу бороду? – страдальческим тоном вопросил Кугель. – Она что, такое бесценное сокровище? Можете обыскать меня, если хотите. Ни волосинки не найдете!
– То, что говорит Кугель, звучит вполне логично, – озадаченно сказал Краснарк. – И вправду, зачем ему могла понадобиться ваша борода?
Старый джентльмен, уже побагровевший от гнева, заорал:
– Зачем вообще кому-то могла понадобиться моя борода? Однако кто-то ее отрезал, поглядите сами!
Краснарк покачал головой и отвернулся.
– Это уже переходит всякие границы! Мальчик, принеси господину Меркантайдесу кружку лучшего Таттербласса бесплатно, чтобы он мог успокоить свои нервы.
Кугель повернулся к Бандервалю.
– Дело сделано.
– Дело действительно сделано, и очень неплохо, – великодушно признал Бандерваль. – Вы победили! Завтра в полдень мы вместе пойдем в контору к Сольдинку и Меркантайдесу, и я лично рекомендую вас на должность суперкарго.
– Меркантайдес, – ошеломленно пробормотал Кугель. – Разве не так папаша Краснарк обратился к господину, чью бороду я только что отрезал?
– Теперь, когда вы упомянули об этом, я думаю, что именно так и было, – согласился Бандерваль.
На противоположном конце комнаты Вагмунд зевнул во весь рот.
– Пожалуй, на сегодняшний вечер хватит волнений! Я устал и хочу спать. Мои ноги согрелись, а башмаки просохли; пойду-ка я отсюда. Но сперва мои башмаки.
В полдень Кугель и Бандерваль встретились на площади перед гаванью. Они прошествовали в контору Сольдинка и Меркантайдеса и вошли в приемную.
Все тот же Диффин провел их в кабинет Сольдинка, который указал им на софу, обитую малиновым плюшем.
– Садитесь, пожалуйста. Сейчас придет Меркантайдес и мы обсудим наше дело.
Через пять минут в кабинет вошел Меркантайдес. Не глядя по сторонам, он сел рядом с Сольдинком за восьмиугольным столом. Затем, подняв глаза, он увидел Кугеля и Бандерваля и прошипел:
– А вам двоим что здесь нужно?
Кугель спокойно объяснил:
– Вчера мы с Бандервалем подали прошения на должность суперкарго «Галанте». Бандерваль решил отказаться от своих притязаний, поэтому…
Меркантайдес угрожающе нагнул голову, как будто собрался боднуть Кугеля.
– Кугель, ваше прошение отклонено по нескольким причинам. Бандерваль, вы не хотите изменить свое решение?
– Разумеется, хочу, если кандидатура Кугеля больше не обсуждается.
– Она не обсуждается. Таким образом, вы назначаетесь на эту должность. Сольдинк, вы согласны с моим решением?
– Да, я вполне доволен рекомендациями, данными Бандервалю.
– Тогда с этим все, – постановил Меркантайдес. – Сольдинк, у меня раскалывается голова. Если понадоблюсь, я буду у себя дома.
Меркантайдес вышел из комнаты, и почти сразу же туда зашел Вагмунд, правой рукой опираясь на костыль. Сольдинк смерил его взглядом с ног до головы.
– Ну что еще, Вагмунд? Что с вами стряслось?
– Сударь, прошлой ночью со мной произошел несчастный случай. Я сожалею, но не смогу выйти в следующий рейс на «Галанте».
Сольдинк раздраженно откинулся на спинку стула.
– Ну, спасибо, удружил! Где я теперь буду искать червевода, тем более квалифицированного?
Бандерваль поднялся на ноги.
– Как только что назначенный суперкарго «Галанте» прошу разрешить мне внести предложение. Предлагаю временно нанять на эту должность Кугеля.
Сольдинк безо всякого энтузиазма взглянул на Кугеля.
– Есть ли у вас опыт работы в этой области?
– В последние годы мне не приходилось этим заниматься, – сказал Кугель. – Однако я непременно проконсультируюсь с Вагмундом по поводу новых тенденций в червеведении.
– Ну, хорошо, нам не приходится быть чересчур разборчивыми, поскольку «Галанте» должна отплыть через три дня. Бандерваль, вы должны немедленно отправиться на корабль. Необходимо уложить груз и припасы, и надлежащим образом! Вагмунд, будьте так любезны, покажите Кугелю ваших червей и расскажите об их маленьких особенностях. Вопросы есть? Если нет, всем немедленно приступить к своим обязанностям! «Галанте» отходит через три дня!

Часть II
ОТ САСКЕРВОЯ ДО ТУСТВОЛДА (ГРЯЗЕВЫЕ РАВНИНЫ)

Глава первая
НА БОРТУ «ГАЛАНТЕ»

Первое впечатление Кугеля от «Галанте» оказалось в общем благоприятным. Очертания корпуса обладали хорошими пропорциями, а на вид были плавучими и правильными. Со вкусом и в изобилии подобранные декоративные мелочи указывали как на роскошь, так и на комфорт нижних палуб. На единственной мачте была поставлена рея, к которой был прикреплен парус из темно-синего шелка. На носу корабля, сделанном в форме шеи лебедя, качался железный фонарь, а другой, более массивный, свисал с кронштейна на квартердеке.
Эти предметы Кугель одобрил, так как они способствовали движению корабля вперед и создавали удобства для экипажа. Но, с другой стороны, он никак не мог понять, зачем вдоль обоих, левого и правого, бортов бегут нескладные подвесные дорожки, висящие всего в нескольких дюймах от воды. Каково их назначение? Кугель сделал несколько шагов вдоль дока, чтобы получше рассмотреть странные приспособления. Может быть, это задумано, как прогулочные дорожки для пассажиров? Но они казались слишком узкими и ненадежными, к тому же были слишком открыты для волн и брызг. Конечно, возможно, что их использовали как опору, облегчающую купанье и стирку одежды во время стоянки корабля. А может, они служили приспособлением, которое помогало экипажу чинить корпус?
Кугель выбросил из головы эти вопросы. Зачем придираться к мелочам, если «Галанте» с комфортом доставит его в Порт-Пергуш? Главной и безотлагательной заботой было сейчас определить свои обязанности смотрителя червей, о которых он не имел ни малейшего понятия.
У Вагмунда, занимавшего до него эту должность, болела нога, и он напрочь отказался помочь. Грубоватым голосом он заявил:
– Начинай с самого начала. Поднимись на борт, посмотри на свою каюту, разложи пожитки: капитан Баунт любит порядок и не потерпит, если вещи разбросаны. А вот когда ты обустроишься, то иди к Дрофо, главному червеводу, пусть он и определяет твои обязанности. На твое счастье, черви сейчас находятся в отличном состоянии.
«Пожитки» Кугеля состояли из того, что было на нем. Но вот в кошелке у него лежал предмет огромной ценности: чешуйка Садларка, которая называлась «Нагрудный разбивающий небеса фейерверк». Теперь, когда Кугель стоял уже около корабля, в его голове созрел хитрый план, как уберечь «Фейерверк» от воришек.
Стоя в укромном уголке за штабелем ящиков, Кугель снял свою прекрасную треуголку. Он отцепил довольно яркую пряжку, которая скрепляла поля шляпы, и осторожно, чтобы избежать укуса «Фейерверка», прикрепил чешуйку на его место. Теперь украшение выглядело, как обычная пряжка, а старую Кугель спрятал в карман.
Он вернулся обратно к «Галанте», забрался по сходням и вышел на среднюю палубу. Справа от него размещались каюты и проход, ведущий на квартердек. Прямо перед ним, вертикально покачиваясь, лежал форпик с кают-компанией, под которой размещались каюты экипажа.
В поле зрения Кугеля попали три персонажа. Первым был кок, который вышел на палубу для того, чтобы сплюнуть за борт. Второй, высокий и сухопарый, с длинным худым лицом печального поэта, стоял, держась за леер, и о чем-то размышлял, глядя на море. У него на подбородке ерошилась редкая бороденка цвета красного дерева, его волосы такого же цвета были повязаны черным платком. Вцепившись грубыми белыми руками в леер, он бросил косой взгляд на Кугеля.
Третьим был мужчина с корзинкой, содержимое которой он только что выбросил за борт. У него был густые и белые, коротко подстриженные волосы, его рот казался тонкой щелочкой на красном лице с квадратными челюстями. Это, должно быть, стюард, подумал Кугель; должность, которая никак не вязалась с грубоватой, даже несколько дикой внешностью человека.
Из всей троицы только он обратил внимание на Кугеля.
– Эй ты, раскосый бродяга! Убирайся отсюда! – резко крикнул он. – Нам не требуются ни мази, ни талисманы, ни молитвенники, ни сексуальные игрушки!
– Лучше сбавь-ка тон, – холодно сказал Кугель. – Меня зовут Кугель, и я здесь по настоятельной просьбе Сольдинка. Так что можешь показать мне мою каюту, но постарайся при этом говорить повежливей.
Стюард окинул его тяжелым оценивающим взглядом, как будто призвал для этого бесконечное терпенье. Затем крикнул в коридор:
– Борк! На палубу!
Низенький толстенький человечек с круглым лицом выскочил откуда-то снизу.
– Что прикажите, сэр?
– Покажи этому парню его каюту, он сказал, что он гость Сольдинка. Забыл, как его имя; то ли Фугель, то ли Кунгель, в общем, что-то в этом роде.
Борк озадаченно скривил нос.
– Мне никто ничего о нем не говорил. Где мне найти каюту, когда на борту и сам господин Сольдинк, и вся его семья? Разве что этот джентльмен воспользуется вашей каютой, а вы поселитесь с Дрофо.
– Мне не по душе такая идея.
– А вы можете предложить что-то лучшее? – плаксиво поинтересовался Борк.
Мужчина только развел руками и пошел куда-то по палубе.
– И кто этот самоуверенный парень? – поглядел ему вслед Кугель.
– Это капитан Баунт. Он очень недоволен, что вы займете его каюту.
Кугель потер подбородок.
– Вообще-то, я бы предпочел просто одиночную каюту.
– В нашем рейсе это невозможно. Господина Сольдинка сопровождают мадам Сольдинк и три его дочери, так что с помещениями у нас нынче туго.
– Мне неудобно доставлять неудобства капитану Баунту, – сказал Кугель. – Может, мне следует…
– Не надо ничего говорить, сэр! Храп Дрофо не слишком побеспокоит капитана Баунта. Смею вас заверить, что мы как-нибудь разберемся. Сюда, пожалуйста, я покажу вам вашу каюту.
Стюард отвел Кугеля в удобную каюту, которую до этого занимал капитан Баунт. Кугель одобрительно осмотрел все углы.
– Здесь очень мило. Особенно мне понравился вид из окна.
В дверях появился капитан Баунт.
– Надеюсь, вы удовлетворены?
– Вне всякого сомнения. Мне здесь будет очень удобно. – Потом он обернулся к Борку. – Можете, если не возражаете, принести мне что-нибудь перекусить, я завтракаю очень рано.
– Конечно, сэр, никаких вопросов.
– Единственное, что я прошу, так это не трогать мои полки, – грубо сказал капитан Баунт. – Моя коллекция ракушек невосполнима, и мне не хотелось бы, чтобы вы навели бардак в моих антикварных книгах.
– Не беспокойтесь! Ваши вещи здесь будут в такой же безопасности, как мои собственные. А сейчас прошу меня извинить. Мне бы хотелось несколько часов отдохнуть, прежде чем приступить к своим обязанностям.
– Обязанностям? – озадаченно нахмурился капитан Баунт
. – Какие у вас могут быть обязанности?
– Сольдинк просил меня во время нашего путешествия выполнить несколько простых заданий, – с достоинством ответил Кугель.
– Странно. Он ничего мне об этом не говорил. Бандерваль – новый суперкарго, а какой-то колченогий будет заниматься червями.
– Я согласился на пост червевода, – важно сказал Кугель.
Капитан Баунт с отпавшей челюстью уставился на Кугеля.
– Ты червевод?
– Как я понимаю, да, – ответил Кугель.
Новое жилище Кугеля помещалось в носовой части трюма, там, где встречаются штевень и киль. Обстановка была очень простой: узкая койка с набитым сухими водорослями тюфяком и чулан, в котором висело несколько оставленных Вагмундом засаленных предметов туалета.
При свете свечи он осмотрел свои синяки и ссадины, они оказались неопасными, хотя поведение капитана Баунта превзошло все границы.
До его ушей долетел гнусавый голос:
– Кугель, ты где? На палубу! Да поживей!
Кугель застонал и заковылял на палубу. Его ждал высокий и плотный молодой человек с густыми черными лохмами и близко посаженными черными глазками. Он с нескрываемым любопытством осмотрел Кугеля.
– Меня зовут Ланквайлер, полноправный смотритель червей, и таким образом твой начальник. Но оба мы находимся в распоряжении Главного червевода Дрофо. Сейчас он хочет прочитать нам вступительную лекцию. Хочешь себе добра – слушай внимательно. Пошли за мной.
Дрофо стоял около мачты. Это оказался тот сухопарый мужчина с черной бородкой, которого Кугель видел, когда взошел на борт.
– Садитесь, – указал Дрофо на скамейку.

Предыдущая страница 8 Следующая страница


9 Джек Вэнс

Наклонив голову вперед и заложив руки за спину, Дрофо рассматривал своих подсобников. Через какое-то мгновение он заговорил густым безразличным голосом:
– Я могу рассказать вам очень много! Слушайте, и вы приобретете мудрость, которая удивит этих профессоров в институтах с их гармонией и парадигмами! Но не ошибитесь во мне! Вес моих слов не больше веса дождевой капли! Для того чтобы знать, надо работать! После ста червей и десяти тысяч лиг вы с полной справедливостью сможете сказать: «Я мудр!» – или, что будет более точно: «Я – червевод!» Но тогда, когда вы будете мудры и станете настоящими червеводами, вам уже не захочется хвастаться! Тогда вы выберете молчание, так как будете знать цену своим словам! – Дрофо перевел взгляд с одного лица на другое. – Это ясно?
– Не совсем, – озадачено сказал Ланквайлер, – профессора в институтах тщательно взвешивают каждую дождевую капельку. На ваш взгляд, это хорошо или плохо?
– Мы не собираемся делать те же исследования, что и профессора в институтах, – вежливо ответил Дрофо. – Скорее, мы обсуждаем обязанности червевода.
– А! Теперь все понятно!
– Именно так, – сказал Кугель. – Продолжайте, Дрофо, ваши мысли очень интересны.
Продолжая держать руки за спиной, Дрофо сделал шаг в сторону левого борта, потом правого.
– Наша профессия очень уважаема! Дилетанты, неженки, дураки – все проявляют себя здесь в истинном свете. Когда путешествие проходит хорошо, тогда оба рожка луны ярки и веселы; червеводы тогда могут плясать жигу и играть на концертино, а все окружающие говорят: «Ах, нам бы стать червеводами!» Но тут налетают неприятности! Черная оспа свирепствует без пощады; удары следуют, как звук гонга Судьбы; черви встают на дыбы и ныряют в воду; и тут появляется зеленый дятел, или, скорее, не появляется, а просто обнаруживается в темном углу!
Кугель и Ланквайлер принялись обдумывать услышанное, в то время как Дрофо продолжал вышагивать от правого борта к левому и обратно.
– Мы движемся вон туда, где небо и океан соединяются, – объявил Дрофо, указывая вперед своим длинным белым указательным пальцем. – Туда, где во мраке спрятана тайна всех времен, в темноте, которая становится абсолютной, когда садится солнце.
Как бы подтверждая его слова, солнце вдруг затянулось мутной пеленой, похожей на бельмо на глазу старика. Дрогнув и подмигнув, дневной свет, к явному облегчению Ланквайлера, вернулся, но Дрофо даже не заметил этого происшествия. Он поднял палец.
– Черви к морю привычны! Но разумно думать только о шести составляющих: солнце, волна, ветер, горизонт, темнота, глубина, верный курс, насыщение… Да, Ланквайлер? Что ты там считаешь на пальцах?
– Это не имеет значения, сэр.
– Червей нельзя назвать умными, – продолжил Дрофо. – Они не умеют выкидывать фокусов и шутить. Хороший червевод, как и его черви, должен быть простым человеком. Ему наплевать, что он ест, ему наплевать на то, спит ли он в сухом месте или нет, ему даже наплевать на то, спит ли он вообще. Когда черви пробуждаются вовремя, когда они правильно себя ведут, когда пища у них острая, а пойло нормальное, то и червевод чувствует себя спокойно. Ему больше ничего от мира не надо: ни здоровья, ни легкой жизни, ни чувствительных ласк продажных женщин, ни побрякушек, вроде той пижонской бляхи, которая сверкает у Кугеля на шляпе. Он парит в водянистой бездне.
– Чрезвычайно завлекательно! – воскликнул Ланквайлер. – Я горжусь, что я червевод! А ты как, Кугель?
– Не меньше тебя, – заявил Кугель. – Очень ценная профессия, а что касается украшения на шляпе, так пока оно не имеет особой ценности, это просто фамильная реликвия.
Дрофо безразлично кивнул.
– А сейчас я открою вам шесть аксиом нашей профессии, которые вполне можно расширить до вселенского применения. Итак: человек может красоваться перед вами и заявлять: «Я – червевод», – а червевод может стоять в сторонке, не говоря ни слова. Как узнать, где правда? Ее скажут черви!
Объясняю подробнее. Если мы видим желтых болезненных червей рядом с отъевшимся уродом, у которого слоями свисает жирный подбородок и который одет в великолепные одежды, кто здесь виноват? Черви, которые, кроме воды и пространства, ничего не знают? Или тот, кто должен был заботиться о них? Можем мы назвать его червеводом? Судите сами. А вот другой червь, сильный, упорный, розовый как свет зари! Именно по червю только и можно судить о том, хороший ли у него хозяин. Настоящий червевод без устали драит сегменты, регулярно очищает сочленения от грязи, скребет и вычесывает плавники до тех пор, пока они не начинают сверкать, как чистое серебро! Он пребывает в некоем мистическом единении с приливом и морем, и в душе его царит безмятежный покой, ведомый лишь настоящим червеводам!
Да, и вот еще что. Ты, Кугель, пока еще мало знаком с этим ремеслом, но сдается мне, что ты поступил очень правильно, придя ко мне за наукой, поскольку у меня очень суровая школа. Либо ты научишься плавать, либо утонешь, будешь убит ударом хвоста или, что куда хуже, вызовешь мое неудовольствие. Но начал ты хорошо, и обещаю, что и учить тебя я буду на совесть. Ты не подумай, что я человек грубый или жестокий – нет. Думая так, ты впал бы в глубокое заблуждение! Верно, я человек жесткий, пусть даже суровый, но в конце концов, когда я решу, что ты наконец стал настоящим червеводом, ты еще поблагодаришь меня.
– Вот уж порадовал, так порадовал, – пробормотал себе под нос Кугель.
Дрофо не обратил на это ни малейшего внимания.
– А тебе, Ланквайлер, может, и недостает упорства Кугеля, зато у тебя есть серьезное преимущество. Ведь ты уже совершил путешествие бок о бок с Вагмундом с его больной ногой. Я ведь уже указывал на некоторые твои ошибки и недочеты. Надеюсь, мои замечания все еще свежи в твоей памяти, да?
– Ну, еще бы! – льстиво улыбаясь, отозвался Ланквайлер.
– Вот и отлично. Тогда покажешь Кугелю, где у нас что, и снабдишь его хорошим инструментом. Скажи-ка мне, Кугель, а нет ли у тебя с собой парочки добрых стремян?
Кугель отрицательно помотал головой.
– Я так торопился, что забыл прихватить их с собой.
– Жаль, жаль… Ладно, можешь пока пользоваться превосходным снаряжением Вагмунда, да только смотри, ухаживай за ним как следует.
– Не извольте беспокоиться.
– Тогда иди и приготовь все необходимое. Скоро нужно будет выводить червей. «Галанте» отходит сразу же, как только Сольдинк отдаст приказ.
Ланквайлер отвел Кугеля на нос в кладовую под форпиком. Там он порылся в сваленном на полу снаряжении, отбирая все самое лучшее для себя, а на долю Кугеля оставляя то, что посчитал негодным.
По ходу дела Ланквайлер поучал Кугеля:
– На старика Дрофо можешь особо внимания не обращать. Уж больно он просолился за долгие годы в море, да к тому же я сильно подозреваю, что он балуется червячьей ушной серой – порой ведет себя как-то странно.
Ободренный таким любезным к себе отношением, Кугель осторожно спросил:
– Если мы имеем дело всего лишь с червями, зачем нам столь грубое и тяжелое снаряжение?
Ланквайлер непонимающе взглянул на него, и Кугель поспешно добавил:
– Насколько я понимаю, мы работаем с нашими червями за столом, в крайнем случае – на скамье. Вот я никак в толк и не возьму, с чего это Дрофо то и дело поминает разные тяготы и разгул стихий. Мы что же – должны полоскать червей в соленой воде или выкапывать их по ночам из болота?
Ланквайлер усмехнулся.
– Так ты, значит, никогда прежде не имел дела с червями?
– Честно говоря, совсем немного.
– Тогда нам следует расставить все точки над «i». He будем лицемерить и теоретизировать, а уж тем более – понапрасну тратить время на пустую болтовню; я, как и Дрофо, предпочитаю дела, а не словеса.
– Я тоже, – холодно заметил Кугель.
Лукаво улыбаясь, Ланквайлер заметил:
– Судя по своеобразному фасону твоей шляпы, ты выходец из какой-то далекой и экзотической страны.
– Верно, – подтвердил Кугель.
– И как тебе нравится Страна Кутц?
– Тут много интересного, и все же я хотел бы как можно скорее вернуться к цивилизации.
Ланквайлер фыркнул:
– Сам я родом из Тугерсбира, что в шестидесяти милях к северу отсюда, там цивилизация тоже хоть куда. Ладно, к делу: вот вагмундовы стремена. Я, наверное, возьму себе этот набор с серебряными раковинами, а ты выбирай из остальных. Но будь осторожен! Вагмунд – мужик ужасно гордый и тщеславный, ну прямо как лысый в меховой шапке, и буквально по-детски ревниво относится к своим вещам. А теперь, если не хочешь, чтобы тебе на голову вылился еще ушат поучений Дрофо, поспеши.
Они взяли отобранное снаряжение и вернулись с ним на палубу. Под водительством Дрофо они сошли с «Галанте» и отправились вдоль доков на север, в конце концов добравшись до длинного загона, где в воде лениво плавало несколько огромных созданий цилиндрической формы диаметром от семи до девяти футов и почти столь же длинных, как сам «Галанте».
Дрофо, указывая на них пальцем, сказал:
– Вон, видишь, Ланквайлер, тех, с желтыми шишками? Они поступают в твое распоряжение. Думаю, ты и сам понимаешь, что они нуждаются в уходе. А тебе, Кугель, я поручаю вон тех двоих, слева, с синими шишками. Это отличные черви Вагмунда, и теперь они твои.
Ланквайлер задумчиво предложил:
– Может, лучше поручить Кугелю тех, что с желтыми шишками, а я бы взял себе синих. Чем мой план хорош, так тем, что в этом случае Кугель обретет просто бесценный опыт обращения с червями на самой заре своей карьеры.
Дрофо пораскинул мозгами.
– Может, оно и так, может быть. Но сейчас у нас просто нет времени всесторонне обмозговать твое предложение; поэтому остановимся на первоначальном плане.
– Верное рассуждение, – подхватил Кугель. – И оно полностью созвучно со второй аксиомой нашего ремесла: «Если червевод А по небрежению наносит вред здоровью своих питомцев, то и выхаживать их надлежит упомянутому червеводу А, а не безупречному трудолюбивому червеводу Б».
Ланквайлер явно был сломлен.
– Может, Кугель и зазубрил тридцать разных аксиом из учебника, но, как указывает сам Дрофо, ничто не может быть ценнее практического опыта, – расстроенно пробормотал он.
– Будем следовать первоначальному плану, – повторил Дрофо. – А теперь отведите своих животных к кораблю и наденьте на них упряжь. Кугель, ты своих впрягай по левому борту, а ты, Ланквайлер, – по правому.
Ланквайлер уже оправился от поражения.
– Есть, сэр! – с подъемом воскликнул он. – Пошли, Кугель, шевели задницей! Мы их вмиг запряжем, по-нашему, по-тугерсбирски!
– Только смотри, не вздумай снова навязать своих тугерсбирских узлов, – заметил Дрофо. – А то в прошлом плавании мы с капитаном Баунтом полчаса не могли их распутать!
Ланквайлер с Кугелем спустились в загон, где находилось около дюжины червей. Некоторые неподвижно лежали в воде, другие же медленно плавали взад-вперед, лениво шевеля хвостовыми плавниками. Среди червей попадались и розовые, и даже почти алые, но были здесь и особи цвета слоновой кости, и ядовито-желтые. Те их части, что служили головой, были устроены довольно сложно: короткий толстый хоботок, зрительный бугор с одним-единственным крохотным глазом, сразу за которым торчали две шишки на коротких стебельках. Именно по этим-то окрашенным в разные цвета шишкам, служащим червю для определения направления, и можно было определить владельца.
– Давай, пошевеливайся, Кугель! – прикрикнул Ланквайлер. – Пришло время воспользоваться твоими теоремами! Старик Дрофо любит, когда бегают так, чтобы фалды развевались! Накидывай стремена и садись на одного из своих червей!
– Откровенно говоря, – явно нервничая, отозвался Кугель, – сдается мне, что я слишком давно этим не занимался и много позабыл.
– Да чего тут забывать-то? – воскликнул Ланквайлер. – Смотри! Вскакиваешь на червя и накидываешь ему на глаз колпак. Потом хватаешься руками за шишки, и червь везет тебя куда надо. Смотри и учись!
Ланквайлер запрыгнул на одного из червей, пробежал по нему и перескочил на следующего, потом на следующего и в конце концов оседлал червя с желтыми шишками. Накинув на единственный глаз животного колпак, он схватился за шишки. Червь тут же заработал плавниками, выплыл из загона через заранее открытые Дрофо ворота и направился к «Галанте».
Кугелю отчаянно хотелось, чтобы у него все получилось так же ловко, но, когда он наконец оседлал червя и взялся руками за шишки, тот тут же стал уходить под воду. Кугель в отчаянии потянул шишки на себя, и червь тут же вынырнул на поверхность, взметнулся футов на пятнадцать в воздух, сбросив со спины седока, который шумно плюхнулся в воду.
Кугель с трудом выбрался на берег. У ворот стоял Дрофо и задумчиво глядел на него.
Черви все так же лениво колыхались на поверхности воды. Кугель глубоко вздохнул, снова прыгнул на червя и оседлал его. Он накинул колпак на глаз и уже куда более осторожно взялся за синие шишки управления. Червь никак на это не отреагировал. Кугель осторожно двинул шишки вперед, что, по-видимому, немало удивило животное, и червь медленно двинулся вперед. Кугель продолжал экспериментировать и в конце концов, двигаясь рывками и толчками, гигант приблизился к воротам загона, где их уже поджидал Дрофо. То ли по чистой случайности, то ли назло наезднику червь устремился в ворота, Дрофо широко распахнул их, и Кугель со своим питомцем с высоко поднятой головой легко скользнули мимо старика.
– Ну вот! – облегченно заметил Кугель. – А теперь к «Галанте»!
Но червь, не обращая ни малейшего внимания на приказ, уходил все дальше и дальше в открытое море. Стоящий у ворот Дрофо печально кивнул, как будто в подтверждение каких-то своих опасений. Он вытащил из кармана серебряный свисток и трижды пронзительно в него свистнул.
Червь развернулся и подплыл к шлюзу. Дрофо прыгнул на бугристую розовую спину и небрежно пнул ногой шишки.
– Смотри и запоминай! Шишки работают вот так. Направо, налево. Всплыть, нырнуть. Стоять, вперед. Понятно?
– Еще разочек, пожалуйста, – попросил Кугель. – Очень хочется изучить ваш метод.
Дрофо повторил свои действия, затем, направив червя к «Галанте», в меланхоличном раздумье застыл на его спине, пока червь не подплыл к кораблю, и тут-то Кугель наконец понял предназначение так удививших его мостков – они представляли собой быстрый и удобный проход к червям.
– Смотри, – сказал Дрофо. – Сейчас покажу, как его привязывать. Так, так и вот так. Сюда и сюда накладывают мазь, чтобы предотвратить появление ссадин. С этим ясно?
– Яснее некуда!
– Тогда приведи второго червя.
Воспользовавшись этой инструкцией, Кугель довел червя до его места около корабля и должным образом привязал его. Затем он наложил мазь, как показывал Дрофо. Вскоре, к немалому удовлетворению, Кугель услышал, как Дрофо распекает Ланквайлера, пренебрегшего мазью. Оправдания Ланквайлера, объяснявшего, что ему не нравится запах мази, нисколько не смягчили старика.
Через несколько минут Дрофо снова вдалбливал вытянувшимся перед ним в струнку Кугелю и Ланквайлеру, чего он ожидает от младших червеводов.
– В последнем рейсе червеводами были Вагмунд и Ланквайлер. Меня не было, а главным червеводом был Гизельман. Я вижу, что он был слишком нерадив. Вагмунд обращался с червями в высшей степени профессионально, но Ланквайлер, по невежеству и лености, совершенно запустил своих червей. Посмотрите на этих животных! Они желтые, точно айва. Их жабры черны от налета. Уж можете быть уверены, Ланквайлер у меня возьмется за ум! Что же касается Кугеля, его выучка далека от образцовой. Но на «Галанте» его недостатки исправятся почти магическим образом, точно так же, как и безобразное поведение Ланквайлера.
– А теперь – внимание! Мы выходим из Саскервоя в открытое море через два часа. Сейчас вы накормите своих червей половиной мерки корма, затем подготовите приманку. После этого ты, Кугель, почистишь своих животных и проверишь их на предмет тимпа. Ланквайлер, ты сейчас же начнешь отскребать налет, а потом проверишь червей на тимп, пуст и клещей-двуусток. Кроме того, твой пристяжной выказывает признаки закупорки; дашь ему лекарство.
– Червеводы, за дело!
Вооруженный щеткой, скребком, долотом и расширителем, банками с бальзамом, тонером и мазью, Кугель по наказу Дрофо принялся за чистку своих червей. Время от времени волна омывала червей и скатывалась по мосткам. Дрофо, свесившись через ограждение, сверху наставлял Кугеля:
– Не обращай внимания на сырость! Это искусственно надуманное ощущение. С обратной стороны кожи ты постоянно влажный от разного рода жидкостей, многие из которых весьма неприятного происхождения. К чему же тогда пищать от капли доброй соленой воды снаружи? Не обращай внимания на любую сырость – это естественное состояние червевода.
В середине дня на пристань прибыл господин Сольдинк с семейством. Капитан Баунт собрал всех матросов на среднюю палубу встречать гостей.
Первым на трап ступил сам Сольдинк рука об руку с госпожой Сольдинк, а за ними прошествовали их дочери Мидре, Салассер и Табазинт.
Капитан Баунт, подтянутый, в безупречно сидящем парадном мундире, произнес короткую речь:
– Сольдинк, команда «Галанте» приветствует вас и ваше очаровательное семейство на борту! Поскольку нам придется несколько недель жить бок о бок, позвольте мне представить вам команду. Я – капитан Баунт; а это – наш суперкарго, Бандерваль. Рядом с ним стоит Спарвин, наш уважаемый боцман, у которого в подчинении находятся Тиллитц – вон тот, со светлой бородой – и Пармеле. Нашего кока зовут Ангсхотт, а плотника – Киннольде. Тут стоят стюарды. Это верный Борк, отлично разбирающийся в морских птицах и водяных бабочках. Ему помогают Клаудио и Вилип и время от времени, когда его можно отыскать и когда он в настроении, юнга Кодникс.
У ограждения, в стороне от простых смертных, мы видим наших червеводов! Заметный в любой компании главный червевод Дрофо, который управляется с загадками природы с такой же легкостью, как наш кок Ангсхотт – со своими бобами и чесноком. За его спиной, быстрые и проворные, стоят Ланквайлер и Кугель. Согласен, они кажутся до нитки промокшими и унылыми, да и пахнут червями, но так и должно быть. Вот любимое изречение Дрофо: «Сухой и хорошо пахнущий червевод – ленивый червевод». Поэтому не доверяйте первому впечатлению; это отважные моряки, готовые на все!
Ну что ж: превосходный корабль, крепкая команда, а теперь еще, точно по волшебству, компания очаровательных девушек, способных украсить любой морской пейзаж! Хорошее предзнаменование, хотя нам и предстоит долгое путешествие! Мы держим курс на юго-восток через Океан Вздохов. В положенный срок мы поднимемся по дельте реки Великий Ченг, ведущей в страну Падающих Стен, и там, в Порт-Пергуше, наше путешествие будет окончено. Итак, близится миг нашего отплытия! Господин Сольдинк, что скажете?
– Все в порядке. Можете отдать команду об отплытии, когда захотите.
– Отлично, сэр! Тиллитц, Пармеле! Отдать швартовы вдоль всего судна! Дрофо, подготовить червей! Спарвин, курс наклонно по азимуту, пока не преодолеем отмель Брэкнока! Море спокойно, ветер слабый. Сегодня мы будем ужинать при свете фонарей на юте, в то время как наши гигантские черви, управляемые Кугелем и Ланквайлером, помчат нас сквозь тьму!

***

Прошло три дня, за которые Кугель в полной мере овладел азами ремесла червевода. Дрофо в своих замечаниях высказывал множество ценных теоретических сведений.
– Для червевода, – поучал Дрофо, – день и ночь, вода, воздух и морская пена – лишь едва отличающиеся друг от друга аспекты окружающей среды, чьи параметры определяются величием моря и темпом червя.
– Позвольте задать вопрос, – вмешался Кугель. – А когда же мне спать?
– Спать? Когда умрешь, тогда и выспишься всласть. А до этого прискорбного события надо беречь каждую крупицу сознательного существования; это единственная вещь, достойная упоминания. Кто знает, когда потухнет солнце? Даже черви, которые обыкновенно фаталистичны и непостижимы, подают тревожные знаки. Как раз сегодня утром на рассвете я видел, как солнце задрожало над горизонтом и качнулось назад, точно в бессилии. Потом оно сильно и странно запульсировало и только после этого смогло подняться на небо. Однажды утром мы будем в ожидании глядеть на восток, но солнце не взойдет. Тогда ты сможешь спать сколько душе угодно.
Кугель научился применять шестнадцать инструментов и узнал много нового о психологии червей. Тимп, клещи-двуустки, пуст и налет стали его самыми ненавистными врагами; а закупорки – главной неприятностью, требующей подводного использования расширителя, лекарств и шланга. Почему-то всякий раз, как закупорка бывала устранена, он оказывался как раз на пути извержения.
Дрофо проводил много времени на носу корабля, глядя на море. Время от времени Сольдинк или госпожа Сольдинк подходили к нему, чтобы поговорить; иногда Мидре, Салассер и Табазинт, поодиночке или все вместе, присоединялись к главному червеводу, чтобы почтительно выслушать его мнение. По лукавому совету капитана Баунта они уговорили Дрофо сыграть на флейте.
– Ложная скромность не пристала червеводу, – сказал Дрофо.
Он сыграл и одновременно сплясал три хорнпайпа и сальтарелло.
Казалось, Дрофо совершенно не обращал внимания ни на червей, ни на червеводов, но эта невнимательность была обманчивой. Однажды Ланквайлер совершенно забыл положить приманку в корзины, висевшие в восьми футах впереди от его червей; в результате они ослабили тягу, тогда как черви Кугеля, в корзины которых приманка, как и следовало, была положена, плыли весьма усердно, так что «Галанте» начала медленно поворачивать к западу по большой дуге, несмотря на все усилия рулевого.
Дрофо, вызванный с носа, вмиг догадался, в чем проблема, и обнаружил Ланквайлера мирно спящим в укромном уголке за камбузом.
Дрофо ткнул Ланквайлера носком своего ботинка.
– Будь столь любезен, встань. Ты не положил своим червям приманки, и из-за этого корабль сбился с курса.
Ланквайлер смущенно поднял взгляд; его черные волосы были всклокочены, а глаза отчаянно косили.
– Ах, да, – пробормотал он. – Приманка! Это совершенно вылетело у меня из головы, и боюсь, что я задремал.
– Я удивлен, что ты можешь так крепко спать, в то время как твои черви замедляют ход! – загремел Дрофо. – Хороший червевод все время начеку. Он должен уметь почувствовать малейшее нарушение и мгновенно определить его причину.
– Да-да, – залепетал Ланквайлер. – Теперь я понимаю свою ошибку. «Почувствовать нарушение», «определить причину». Я запишу, чтобы не забыть.
– Более того, – продолжил Дрофо. – Я заметил опасный случай тимпа у твоего пристяжного, и ты должен приложить все усилия к тому, чтобы вылечить его.
– Разумеется, сэр! Я сделаю все сейчас же; нет, даже еще быстрее!
Ланквайлер с трудом поднялся, широко зевая и прикрывая рот ладонью, и поплелся к своим червям.
В тот же день Кугель случайно подслушал разговор Дрофо с капитаном Баунтом.
– Завтра днем, – сказал Дрофо, – мы попробуем ветра. Это будет полезно для червей – они еще не вошли в полную силу, и я не вижу причины подгонять их.
– Верно, верно, – согласился капитан. – Как вам нравятся ваши червеводы?
– В наше время никто не заслуживает отличной оценки, – фыркнул Дрофо. – Ланквайлер – тупица и копуша. Кугелю не хватает опыта; кроме того, он растрачивает энергию на то, что бы красоваться перед девушками. Он работает по минимуму и ненавидит воду с пылом кота-гидрофоба.
– Но его черви кажутся вполне ухоженными.
Дрофо пренебрежительно покачал головой.
– Кугель делает правильные вещи из не правильных побуждений. Из-за своей лени он никогда не перекармливает животных и не кладет лишнего количества приманки; его черви не слишком-то жиреют. Он так не переносит возню с тимпом и налетом, что искореняет их первые же проявления.
– Но в таком случае его работа кажется вполне удовлетворительной.
– Только на взгляд непрофессионала! Для червевода стиль и гармония – это все!
– Да, у вас свои проблемы, у меня – свои.
– Почему? Я думал, все идет гладко.
– До некоторой степени. Как вы, возможно, знаете, госпожа Сольдинк – женщина сильной и непоколебимой воли.
– Я предполагал что-то в этом роде.
– Сегодня за обедом я упомянул, что мы находимся в двух-трех днях пути к северо-востоку от Лаусикаа.
– Я сам сказал бы точно так же, судя по морю, – кивнул Дрофо. – Это занятный остров. Червевод Пулк живет в Помподуросе.
– Вы знакомы с Пафниссианскими Ваннами?
– Не лично. Я знаю, что женщины купаются в этих источниках, чтобы вернуть себе утраченную молодость и красоту.

Предыдущая страница 9 Следующая страница


Сага о Кугеле 10

– Совершенно верно. Госпожа Сольдинк, вне всякого сомнения, достойная женщина.
– Во всех отношениях. Она строга в своих принципах, непреклонна в добродетели и ни за что не потерпит несправедливости.
– Борк называет ее упрямой, твердолобой и вздорной, но это не совсем одно и то же.
– Язык Борка, по крайней мере, обладает достоинством краткости, – заметил Дрофо.
– В любом случае, госпожа Сольдинк немолода и некрасива. На самом деле она низенькая и толстая. У нее выдающаяся челюсть и черные усики. Она, несомненно, благородная дама, и у нее сильный характер, поэтому Сольдинк подчиняется ей. Теперь, поскольку госпожа Сольдинк пожелала искупаться в Пафниссианских источниках, нам волей-неволей придется отправиться на Лаусикаа.
– Это в моих интересах, – обрадовался Дрофо. – В Помподуросе я найму червевода Пулка и уволю кого-нибудь – либо Кугеля, либо Ланквайлера, и пускай тогда он, как хочет, так и добирается до континента.
– Неплохая идея, если только Пулк все еще живет в Помподуросе.
– Он действительно сейчас там и с большим удовольствием вернется к работе.
– В этом случае половина ваших проблем решена. Кого вы высадите на берег – Кугеля или Ланквайлера?
– Я еще не решил. Это будет зависеть от червей.
Двоица удалилась, оставив Кугеля размышлять об услышанном. Получалось, что, по крайней мере, до тех пор, пока «Галанте» не покинет Лаусикаа, ему придется не только работать в полную силу, но и умерить свое внимание к дочерям Сольдинка.
Кугель немедленно отыскал скребки и удалил со своих червей все следы налета, затем начистил их жабры так, что они засияли серебристо-розовым.
Ланквайлер тем временем осмотрел своего пристяжного червя, у которого тимп развился уже гораздо сильнее. Ночью он выкрасил его шишки синей краской, а затем, пока Кугель дремал, провел своего пристяжного вокруг судна и заменил его на отличного пристяжного Кугеля, которого привязал на положенное место со своей стороны. Ланквайлер покрасил его шишки желтым и поздравил себя с тем, что так удачно избежал утомительной работы.
Утром Кугель с изумлением обнаружил внезапное ухудшение своего червя.
Проходивший мимо Дрофо крикнул Кугелю:
– Взгляни, до чего ты довел своего червя! У него такая запущенная инвазия тимпа, что смотреть противно! Кроме того, если я не слишком ошибаюсь, вон та припухлость указывает на сильную закупорку, которую нужно немедленно устранить.
Кугель, вспомнив подслушанный разговор, рьяно принялся за работу. Нырнув под воду, он начал орудовать расширителем, гант-крюком и шлангом, и через три часа напряженной работы закупорка была излечена. Червь немедленно утратил свой болезненно-желтый цвет и с новой силой потянулся за приманкой.
Когда Кугель наконец вернулся на палубу, он услышал, как Дрофо кричит Ланквайлеру:
– Твой пристяжной червь выглядит намного лучше! Молодец, так держать!
Кугель взглянул на пристяжного червя Ланквайлера… Очень странно, что страдающий закупоркой желтый червь Ланквайлера, кишащий тимпом, в одну ночь стал настолько явно здоровым, тогда как за то же самое время здоровый розовый червь Кугеля пришел в такое исключительно плачевное состояние.
Кугель тщательно обдумал это обстоятельство. Он спустился на воду и, потерев шишки червя, обнаружил под голубой краской проблески желтого цвета. Кугель еще подумал, а затем поменял местами своих червей, поставив здорового на место пристяжного.
За ужином Кугель поделился с Ланквайлером своими переживаниями.
– Поразительно, насколько быстро они подхватывают тимп и закупорки! Я сегодня весь день возился с одним, а вечером забрал его на корабль, чтобы было удобнее ухаживать за ним.
– Стоящая мысль, – сказал Ланквайлер. – А я наконец-то вылечил одного, и второй идет на поправку. Кстати, ты уже слышал? Мы идем к острову Лаусикаа, чтобы госпожа Сольдинк могла нырнуть в Пафниссианские воды и вылезти оттуда девственницей.
– Я кое-что скажу тебе, но только под строжайшим секретом, – сказал Кугель. – Юнга рассказал мне, что Дрофо намерен нанять в Помподуросе опытного червевода по имени Пулк.
Ланквайлер пожевал губами.
– Ну и зачем ему это делать? У него уже есть два первоклассных червевода.
– Я не могу поверить в то, что он собирается уволить тебя или даже меня, – продолжал Кугель. – И, тем не менее, это кажется единственно вероятным предположением.
Ланквайлер нахмурился и закончил ужин в молчании.
Кугель дождался, пока Ланквайлер удалится, чтобы вздремнуть, затем прокрался на мостки у правого борта «Галанте» и сделал на шишках больного червя Ланквайлера глубокие надрезы, затем, вернувшись на свои собственные мостки, изобразил со всей возможной шумихой, как будто борется с тимпом. Уголком глаза он заметил, как к ограждению подошел Дрофо, немного посмотрел, а потом пошел своей дорогой.
В полночь приманки убрали из корзин, чтобы черви могли отдохнуть. «Галанте» тихо дрейфовал по спокойному морю. Рулевой закрепил штурвал; юнга дремал на носу под огромным передним фонарем, где ему полагалось зорко нести вахту. С небес мерцали еще не потухшие звезды: Ачернар, Алгол, Канопус и Кансаспара.
Из своей щели выполз Ланквайлер. Точно гигантская черная крыса, он пересек палубу и соскочил на мостки у правого борта. Отвязав больного червя, он погнал его прочь.
Червь поплыл. Ланквайлер сел верхом и потянул за шишки, но нервы были перерезаны, и этот сигнал вызвал у животного только боль. Червь заколотил плавниками и поплыл к северо-западу, унося на спине отчаянно дергающего за шишки Ланквайлера.
Утром исчезновение Ланквайлера было на языке у всех. Главный червевод Дрофо, капитан Баунт и Сольдинк собрались в кают-компании, чтобы обсудить это дело, и через некоторое время Кугеля вызвали к ним.
Сольдинк, сидя в кресле с высокой спинкой, вырезанном из скиля, прочистил горло.
– Кугель, как ты знаешь, Ланквайлер сбежал вместе с дорогостоящим червем. Можешь ли ты пролить свет на это происшествие?
– Как и все остальные, я могу лишь строить догадки.
– Мы были бы рады услышать твои соображения по этому поводу, – настаивал Сольдинк.
– Я полагаю, что Ланквайлер отчаялся стать квалифицированным червеводом, – рассудительным тоном начал Кугель. – Его черви заболели, и Ланквайлер не смог противостоять трудностям. Я пытался помочь ему и даже позволил взять одного из моих здоровых червей, чтобы я мог привести в порядок его больного червя, что Дрофо, несомненно, не мог не заметить, хотя и был необычно скрытным в этом отношении.
Сольдинк повернулся к Дрофо.
– Это правда? Если так, это делает Кугелю огромную честь.
– Вчера утром Кугель посоветовался со мной относительно этого, – мрачно подтвердил старик.
Сольдинк вновь обернулся к Кугелю.
– Продолжай, пожалуйста.
– Я могу лишь предположить, что уныние побудило Ланквайлера совершить этот акт отчаяния.
– Но это неразумно! – воскликнул капитан Баунт. – Если он так пал духом, почему он просто не прыгнул в море? Зачем надо надо использовать в своих личных целях нашего ценного червя?
Кугель на миг задумался.
– Я полагаю, он хотел совершить по этому поводу некую церемонию.
Сольдинк надул щеки.
– Как бы то ни было, поступок Ланквайлера причинил нам огромное неудобство. Дрофо, как мы обойдемся всего тремя червями?
– О, у нас не возникнет особых проблем. Кугель без труда управится с обеими упряжками. Чтобы облегчить работу рулевому, мы используем двойную приманку с правого борта, а с левого – половинную, и таким образом доберемся до Лаусикаа, где сможем внести коррективы.
Капитан Баунт уже внес исправления в курс «Галанте», чтобы госпожа Сольдинк могла насладиться купанием в Пафниссийских источниках. Баунт, рассчитывавший быстро завершить рейс, был недоволен задержкой и пристально наблюдал за Кугелем, чтобы убедиться в том, что черви используются с максимальной эффективностью.
– Кугель! – кричал капитан Баунт. – Поправь ремень на том пристяжном – он тянет нас в сторону!
– Есть, сэр!
И снова:
– Кугель! Вон тот червь с правого борта ничего не делает, он просто плещется в воде. Замени его приманку!
– Там и так двойная приманка! – пробурчал Кугель. – Я менял ее час назад.
– Тогда используй восьмушку пинты Хайлингерского Аллюра, да поживей! Я хочу завтра до захода солнца быть в Помподуросе!
Ночью червь с правого борта, раскапризничавшись, начал хлопать по воде плавниками. Дрофо, разбуженный плеском, вышел из своей каюты. Перегнувшись через ограждение, он увидел, как Кугель носится туда-сюда по мосткам, пытаясь накинуть узду на плавники непокорного червя.
Немного понаблюдав происходящее, Дрофо определил проблему.
– Всегда поднимай приманку, прежде чем набросить узду, – прогнусавил он. – Ну, а теперь в чем дело?
Кугель угрюмо ответил:
– Червь хочет плыть вверх, вниз и в сторону.
– Чем ты кормил его?
– Чем обычно: половиной Чалкорекса и половиной Иллемского Лучшего.
– Можешь давать ему немного меньше Чалкорекса следующие день-два. Вон та шишка у головки – верный знак. А что с приманкой?
– Я использовал двойную, как мне велели. А капитан приказал добавить еще восьмушку пинты Хайдингерского Аллюра.
– Вот в чем проблема. Ты дал ему лишнюю приманку, а это проявление глупости.
– По приказу капитана Баунта!
– Это даже худшее оправдание, чем отсутствие всякого оправдания! Кто червевод – ты или капитан Баунт? Ты знаешь своих червей; ты должен работать с ними, повинуясь велению своего опыта и здравого смысла. Если Баунт будет вмешиваться, попроси его спуститься вниз и дать тебе совет относительно налета на жабрах. Вот как должен поступать червевод! Немедленно смени приманку и дай червю Елагинского Мульчента.
– Хорошо, сэр, – сквозь зубы проговорил Кугель.
Дрофо быстро осмотрел небо и горизонт, после чего вернулся в свою кабину, а Кугель взялся за лекарства.
Капитан Баунт приказал поставить парус, надеясь поймать попутный ветер. Через два часа после полуночи поднялся поперечный ветер, заставивший парус зловеще захлопать о мачту. Шум разбудил капитана Баунта, и тот побрел на палубу.
– Где караул? Эй, червевод! Эй, вы там! Что, никого нет?
Кугель, вскарабкавшись на палубу с подмостков, отозвался:
– Только вахтенный, который спит под фонарем.
– Ну, а ты-то что? Почему ты не свернул парус? Ты глухой?
– Я был под водой, вливал в червя Елагинский Мульчент.
– Ну ладно, бегом на корму и уйми это проклятое хлопанье!
Кугель поспешил повиноваться, а капитан Баунт пошел к ограждению на правом борту, где немедленно обнаружил новый источник недовольства.
– Червевод, а где приманка? Я приказал положить двойную приманку, с ароматом Аллюра!
– Сэр, нельзя вливать лекарство, когда червь тянется за приманкой!
– Так зачем ты делаешь вливание? Я не приказывал давать ему Мульчент!
Кугель выпрямился.
– Сэр, я делаю это, подчиняясь велению своего здравого смысла и опыта.
Капитан Баунт, утратив дар речи, уставился на него, всплеснул руками, развернулся и отправился обратно в постель.

Глава вторая
ЛАУСИКАА

Заходящее солнце опустилось за край низких облаков, и наступили ранние сумерки. Воздух был тих; поверхность океана, гладкая, точно плотный атлас, отражала вечернее небо, так что казалось, будто « Г аланте» плывет сквозь бездну, охваченную сверхъестественным лиловатым сиянием. Только лиловая зыбь да небольшие волны, расходящиеся в разные стороны от острого носа корабля, обозначали границу между водой и воздухом.
За час до заката на горизонте возникла Лаусикаа – неясная тень, едва виднеющаяся в фиолетовой мгле.
Как только на море опустилась темнота, город Помподурос засиял множеством огней, отражающихся в водах залива и облегчавших капитану Баунту приближение к берегу.
Городская пристань вырисовывалась заслонявшим отражения мрачным пятном, темнее, чем сама темнота. В незнакомых водах, к тому же в темноте, капитан Баунт благоразумно предпочел бросить якорь в бухте, а не пытаться причалить к пристани.
Капитан Баунт позвал с юта:
– Дрофо! Поднять приманки!
– Приманки наверх! – отозвался Дрофо, а затем совершенно другим голосом обратился к Кугелю:
– Кугель! Убрать приманки у всех червей!
Кугель сорвал приманки у двух червей по левому борту, метнулся через палубу, спрыгнул на мостки вдоль правого борта и забрал приманки у червя по правому борту. « Г аланте» дрейфовал по темной воде, отзываясь на ленивые движения плавников червей.
Капитан Баунт снова закричал:
– Дрофо, остановите своих червей!
– Остановить червей! – пришел отзыв Дрофо, после чего послышалось:
– Кугель, останови всех червей! Живо!
Кугель успокоил червя с правого борта, но упал в воду и замешкался с левым бортом, вызвав недовольство капитана Баунта.
– Дрофо, поторопитесь! Вы что, заупокойную служите? Боцман, подготовить якорь!
– Остановка идет! – пропел Дрофо. – Пошевеливайся, Кугель!
– Якорь готов, сэр!
– Отдать якорь! – приказал капитан Баунт.
– Якорь в воде, сэр. Дно в шести саженях!
«Галанте» безмятежно стояла на якоре. Кугель немного ослабил ремни, привязывавшие червей, наложил мазь и выдал каждому животному мерку корма.
После ужина капитан Баунт собрал команду и пассажиров на средней палубе. Встав на ступеньку межпалубной лестницы, он сказал несколько слов относительно острова Лаусикаа и города Помподуроса.
– Те из вас, кто уже успел побывать здесь, кстати, сомневаюсь, чтобы таких среди нас было много, поймут, почему я хочу сделать предупреждение. В двух словах: вы обнаружите, что некоторые обычаи этих людей отличаются от наших. Что бы ни произошло, мы должны принять их к сведению и подчиняться им, поскольку народ Лаусикаа определенно не станет менять свои привычки на наши.
Капитан Баунт с улыбкой кивнул присутствующим здесь же госпоже Сольдинк и трем ее дочерям.
– Мои замечания практически полностью относятся к джентльменам, и если я затрону темы, которые могут показаться вам бестактными, оправданием мне послужит лишь крайняя необходимость; поэтому я прошу вас быть снисходительными.
Сольдинк добродушно воскликнул:
– Да хватит уже каяться, Баунт! Говорите! Мы все здесь разумные люди, включая и госпожу Сольдинк!
Капитан Баунт подождал, пока не утихли раскаты смеха.
– Ну хорошо! Посмотрите на причал: вы заметите под фонарем троих. Все они мужчины. Их лица скрыты под капюшонами и покрывалами. Такие предосторожности имеют вескую причину – это крайняя несдержанность местных женщин. У них такой горячий нрав, что мужчины не осмеливаются показывать свои лица из страха вызвать у них неконтролируемые импульсы. Эти вуайеристки доходят даже до того, что тайком подглядывают в окна клуба, где мужчины собираются, чтобы выпить пива, иногда с чуть-чуть приоткрытыми лицами.
При этих словах госпожа Сольдинк и ее дочери нервно рассмеялись.
– Удивительно! – сказала госпожа Сольдинк. – И женщины всех социальных классов ведут себя подобным образом?
– Абсолютно всех!
Мидре спросила недоверчиво:
– И что, мужчины даже предложение женщинам делают с закрытым лицом?
Капитан Баунт немного подумал.
– Насколько я знаю, такая идея никогда никому даже в голову не приходила.
– И как в такой нездоровой атмосфере воспитывать детей? – покачала головой госпожа Сольдинк.
– По всей видимости, дети серьезно не страдают, – ответил капитан Баунт. –До десяти лет мальчиков еще можно увидеть с открытыми лицами, но даже в эти нежные годы они защищены от опасных юных женщин. В возрасте десяти лет они, пользуясь местной идиомой, «накрываются вуалью».
– Как скучно, должно быть, девушкам! – вздохнула Салассер.
– И неудобно! – с жаром поддержала сестру Табазинт. – Представь, что я заметила мужчину, который показался мне молодым и красивым, начала обхаживать и наконец добилась своего. И тогда, стянув с него капюшон, обнаружила под ним торчащие желтые зубы, огромный нос и узкий покатый лоб. И что дальше? Просто встать и уйти? Я бы чувствовала себя полной дурой.
Мидре предложила:
– Ну, ты могла бы сказать этому джентльмену, что всего лишь хотела узнать, как вернуться на корабль.
– Как бы то ни было, – продолжил капитан Баунт, – женщины с Лаусикаа нашли способы, как восстановить равновесие, и вот каким образом.

Предыдущая страница 10 Следующая страница


11 Джек Вэнс

Мужчины неравнодушны к спралингу, который представляет собой маленьких нежных бидектилов. Ранним утром они плавают по поверхности моря. Поэтому женщины встают в предрассветные часы, заходят в море, ловят там как можно больше спралинга, а потом возвращаются в свои хижины.
Женщины, у которых был хороший улов, разжигают очаги и вывешивают таблички с надписями, примерно в таком духе: «Здесь сегодня отличный спралинг» или «Вкусный спралинг на заказ».
Потом встают мужчины и выходят прогуляться по городу. Когда наконец они нагуливают аппетит, то останавливаются у хижины, где вывеска предлагает закуски по их вкусу. Часто, если спралинг свежий, а общество приятное, они могут остаться и на обед.
Госпожа Сольдинк фыркнула и что-то проворчала своим дочерям, которые лишь пожали плечами и покачали головами.
Господин Сольдинк поднялся на две ступеньки вверх по межпалубной лестнице.
– Предупреждения капитана Баунта должны быть приняты всерьез! Когда будете выходить на берег, надевайте покрывало или свободный плащ и чем-нибудь прикрывайте лицо, так чтобы не допустить какого-нибудь непристойного или некрасивого происшествия. Понятно?
Капитан Баунт сказал:
– Утром мы подойдем к причалу и займемся различными делами. Дрофо, предлагаю вам с пользой использовать это время. Хорошенько смажьте своих животных и залечите все ссадины, болячки и язвы. Ежедневно тренируйте их в бухте, поскольку праздность приводит к закупоркам. Вылечите всех паразитов и приведите в порядок жабры. Часы стоянки в порту стоят дорого, и надо использовать каждый как можно полнее, невзирая на то, день или ночь.
– Точь-в-точь мои мысли, – кивнул Дрофо. – Я сейчас же дам Кугелю все необходимые указания.
– Последнее слово! – воскликнул Сольдинк. – Бегство Ланквайлера вместе с нашим червем могло бы причинить нам серьезные неприятности, если бы не находчивость нашего главного червевода. Ура нашему достойному Дрофо!
Дрофо коротко кивнул в ответ на одобрительные восклицания и ушел инструктировать Кугеля, после чего вернулся на нос корабля и, опершись на бортик, вперился взглядом в воды залива.
Кугель до полуночи орудовал резцами и расширителем, до блеска полировал своих червей, затем боролся с налетом, пустом и тимпом. Дрофо уже давно покинул свой пост на носу «Галанте», и капитан Баунт тоже лег спать рано. Кугель, крадучись, бросил работу и пробрался вниз к своей койке.
Почти тут же, как ему показалось, его разбудил юнга Кодникс. Жмурясь и позевывая, Кугель побрел на палубу, обнаружив, что уже светает, а капитан Баунт нетерпеливо расхаживает туда-сюда.
При виде Кугеля капитан быстро остановился.
– Ура! Ты наконец-то решил почтить нас своим присутствием! Разумеется, наши важные дела на берегу могут подождать, пока ты всласть не выспишься. Ты наконец готов встретить наступающий день?
– Да, сэр!
– Благодарю тебя, Кугель! Дрофо, вот ваш долгожданный червевод!
– Отлично, капитан. Кугель, ты должен научиться быть на месте, когда это необходимо. А теперь возвращайся к своим червям. Мы готовы преодолеть расстояние до пристани. Держи наготове заглушки. Приманку использовать не надо.
С капитаном Баунтом на шканцах, бдительным Дрофо на носу и Кугелем, погоняющим червей с правого и с левого бортов, «Галанте» поплыла через бухту в порт. Портовые рабочие в длинных черных плащах и высоких шляпах с вуалями, скрывающими их лица, поймали швартовы и закрепили их на кнехтах. Кугель заглушками остановил червей, ослабил ремни и задал всем корма.
Капитан Баунт поставил Кугеля с юнгой вахтенными у сходен; все остальные, должным образом одетые и с закрытыми лицами, сошли на берег. Кугель тут же облачился в плащ и импровизированную чадру и тоже сошел с корабля, юнга Кодникс немедленно последовал его примеру.
Много лет назад Кугель побывал в древнем городе Каиин, в Асколэсе, к северу от Альмери. Обветшалая роскошь Помподуроса навязчиво напоминала ему Каиин в основном своими разоренными и разрушенными дворцами на склонах холмов, заросшими наперстянкой, бурьяном и маленькими, точно выгравированными на фоне голубого неба кипарисами.
Помподурос был расположен в бесплодной низине, окруженной невысокими холмами. Нынешние обитатели разобрали крошащиеся камни из развалин на свои собственные нужды: хижины, мужской клуб, здание рынка, лазарет для мужчин и еще один для женщин, скотобойню, две школы, шесть храмов, несколько крохотных мастерских и пивоварню. На площади дюжина белых доломитовых статуй, уже довольно-таки разрушенных, отбрасывала совершенно черные тени под лучами тусклого красного солнца. Казалось, в Помподуросе совсем не было улиц, лишь пустыри да расчищенные проходы между камнями, служившие дорожками. По этим тропинкам по своим делам спешили мужчины и женщины города. Из-за своих длинных одеяний и покрывал, свисающих со шляп, мужчины казались высокими и худыми. Женщины были одеты в юбки из дрока, выкрашенные в темно-зеленые, темно-красные, серые или фиолетово-серые цвета, аляповатые шали и украшенные бисером чепцы, в которые самые кокетливые втыкали перья морских птиц. По городу курсировало некоторое количество маленьких экипажей, запряженных приземистыми толстоногими созданиями, известными под названием «дроггеры»; другие в ожидании пассажиров выстроились в ряд перед зданием мужского клуба.
Бандервалю поручили сопровождать госпожу Сольдинк с дочерьми на экскурсию по близлежащим достопримечательностям; они наняли коляску и отправились в поездку. Капитан Баунт и Сольдинк были встречены несколькими местными сановниками и с почетом препровождены в мужской клуб.
Со скрытым под чадрой лицом Кугель также вошел в клуб. У прилавка он купил оловянную кружку с пивом и уселся в кабинку рядом с той, в которой капитан Баунт, Сольдинк и еще несколько человек пили пиво и обсуждали морские путешествия.
Прижавшись ухом к стенке кабинки и вслушиваясь изо всех сил, Кугель смог уловить смысл разговора.
– ..у этого пива исключительно необычный привкус, – донесся до него голос Сольдинка. – Похоже на деготь.
– Думаю, что его сварили из смолянина, – ответил капитан Баунт. – Говорят, что оно очень питательно, но горло дерет, как будто когтями… А вот и Дрофо!
Сольдинк поднял свое покрывало, чтобы поглядеть.
– А как вы узнали, ведь у него закрыто лицо?
– Очень просто. На нем желтые башмаки червевода.
– Ясно. А кто второй?
– Я предполагаю, что этот джентльмен – его приятель Пулк. – Эй, Дрофо! Сюда!
Пришедшие присоединились к капитану Баунту и Сольдинку. Дрофо сказал:
– Представляю вам червевода Пулка, о котором вы наслышаны. Я намекнул ему на наши затруднения, и он был так добр, что занялся этим делом.
– Хорошо! – сказал капитан Баунт. – Надеюсь, что вы упомянули также и о том, что нам необходим червь, предпочтительно «Движенец» или «Великий Плавник».
– Ну, Пулк, – спросил Дрофо. – Как насчет червя?
Пулк неторопливо заговорил:
– Я полагаю, что червя требуемого качества можно достать у моего племянника Фускуле, особенно если нанять его на «Галанте» в качестве червевода.
Сольдинк переводил глаза с одного на другого.
– Но тогда у нас на судне окажется три червевода, не считая Дрофо. Это непрактично.
– Совершенно верно, – согласился Дрофо. – Если расставить червеводов по степени их необходимости, первым буду я сам, затем Пулк, затем Фускуле и наконец… – Дрофо замолчал.
– Кугель?
– Именно так.
– Вы предлагаете уволить Кугеля на этом жалком островке?
– Это один из вариантов.
– Но как он вернется на материк?
– Вне всякого сомнения, найдутся какие-нибудь способы.
– В конце концов, Лаусикаа – не худшее место на земле, – вмешался Пулк. – Спралинг – совершенно бесподобное блюдо.
– Ах да, спралинг, – с теплотой в голосе спохватился Сольдинк. – Как достать этот деликатес?
– Нет ничего легче, – ответил Пулк. – Мы просто идем в женский квартал и ищем там вывеску, которая нам подходит, а потом дотягиваемся до вывески, снимаем ее и несем в дом.
– А вы стучитесь? – предусмотрительно осведомился Сольдинк.
– Иногда. Стук – это для тех, кто мнит себя аристократами.
– Еще один вопрос. А как вы отличаете хозяйку, перед тем как, так сказать, поручить себя ее заботам?
– О, тут существует несколько способов. Случайному посетителю, как вы, очень разумно действовать по подсказке местного жителя, поскольку после того, как открываешь дверь и входишь в дом, довольно трудно, если не невозможно, выйти оттуда с достоинством. Если хотите, я попрошу Фускуле дать вам совет.
– Но только конфиденциально. Госпожа Сольдинк не обрадуется, узнав о моем интересе к местной кухне.
– Вот увидите, Фускуле все устроит как нельзя лучше.
– И еще. Госпожа Сольдинк хочет посетить Пафниссианские Ванны, о которых она слышала множество замечательных отзывов.
Пулк сделал любезный жест.
– Я почел бы за честь лично сопровождать госпожу Сольдинк, но, к сожалению, я буду очень занят в следующие несколько дней. Предлагаю эту обязанность также возложить на Фускуле.
– Госпожа Сольдинк будет очень этому рада. Ну, Дрофо, рискнем выпить еще по бокалу этого пойла? По крайней мере, крепости ему не занимать.
– Сэр, у меня очень скромные вкусы!
– А вы, капитан?
Капитан Баунт отрицательно помотал головой.
– Я должен возвратиться на корабль и освободить Кугеля с должности, поскольку именно таковы были ваши намерения.
Он поднялся на ноги и вышел из клуба, сопровождаемый Дрофо.
Сольдинк отпил из оловянной кружки и скривился.
– Нет, стоило бы выкрасить этим зельем днище «Галанте», чтобы на нем не росли морские паразиты. И все же придется его допить.
Он одним движением опрокинул в себя бокал и со стуком опустил его на стол.
– Пулк, пожалуй, сейчас ничуть не худший момент, чем любой другой, чтобы отведать местного спралинга. Фускуле не занят?
– Он, наверное, отдыхает или полирует своего червя, но в любом случае он будет рад помочь вам. Мальчик! Беги к Фускуле и попроси его прийти сюда к господину Сольдинку. Объясни ему, что это я, Пулк, дал тебе это поручение и сказал, что это срочно. А сейчас, сэр, – Пулк поднялся на ноги, – я оставляю вас на попечение Фускуле, который скоро подойдет.
Кугель выскочил из кабинки, поспешил на улицу и стал ждать в тенечке у клуба. Пулк и мальчик-слуга вышли из двери и разошлись в разных направлениях. Кугель пошел за мальчиком и окликнул его.
– Минуточку! Сольдинк изменил свои планы. Вот тебе флорин за труды.
– Спасибо, сэр!
Мальчик повернулся, чтобы бежать назад в клуб. Кугель еще раз окликнул его.
– Ты, несомненно, знаком с женщинами Помподуроса?
– Только в лицо. Они не дадут мне спралинга; на самом деле они довольно-таки грубо надо мной насмехаются.
– Жаль! Но, несомненно, настанет и твой час. Расскажи мне обо всех женщинах, которых считают наиболее уродливыми.
Мальчик задумался.
– Мне трудно выбрать. Крислен? Оттлея? Терлулия? По справедливости говоря, я должен выбрать Терлулию. Шутят, что когда она идет ловить спралинг, морские птицы от страха улетают на другой конец острова. Она высокая и толстая, с цыпками на руках и огромными зубами. Она вечно всеми командует, и говорят, что она три шкуры дерет за свой спралинг.
– А где живет эта особа?
Мальчик показал пальцем.
– Видите вон ту хижину с двумя окнами? Она живет там.
– А где мне найти Фускуле?
– Дальше по этой улице, на ферме для червей.
– Хорошо. Вот тебе еще флорин. Когда вернешься в клуб, скажи господину Сольдинку только, что Фускуле скоро придет.
– Как прикажете, сэр!
Кугель быстро зашагал по дорожке и через несколько минут подошел к дому Фускуле, прилепившемуся к загону для червей, построенному из камней и вдающемуся в море. У верстака, ремонтируя полировальный инструмент, стоял Фускуле, высокий и очень тощий долговязый мужчина с выпирающими локтями и коленками.
Кугель принял надменный вид и приблизился.
– Ты, голубчик, должно быть, Фускуле?
– И что с того? – спросил тот неприветливо, едва оторвавшись от своей работы. – А вы кто такой?
– Можешь называть меня господином Сольдинком, хозяином судна « Г аланте». Насколько я понимаю, ты – кто-то вроде червевода?
Фускуле на миг поднял глаза от работы.
– Понимайте как угодно.
– Эй, приятель, полюбезней! Я – важная птица! Я пришел купить у тебя червя, если ты не запросишь слишком много.
Фускуле положил инструменты и окинул Кугеля холодным изучающим взглядом из-под покрывала.
– Разумеется, я продам червя. Вне всякого сомнения, он очень вам нужен, иначе вы не стали бы покупать его в Лаусикаа. Моя цена при сложившихся обстоятельствах, специально для вашей щедрой персоны, пять тысяч терциев. Хотите берите, не хотите – не надо.
Кугель возмущенно завопил:
– Только законченный скупердяй мог заломить такую несусветную цену! Я изъездил этот умирающий мир вдоль и поперек, но никогда не встречал такой неумеренной жадности! Фускуле, ты просто грабитель, да к тому же физически уродливый!
Холодная усмешка Фускуле угадывалась даже под покрывалом.
– Подобное оскорбление ни за что не убедит меня снизить цену.
– Это ужасно, но мне ничего не остается, кроме как принять ее, – страдальчески проговорил Кугель. – Фускуле, ты заключаешь невыгодную сделку!
Фускуле пожал плечами.
– Мне плевать на ваше мнение. Где деньги? Гоните монеты, все до единой! Потом заберете червя, и по рукам.
– Терпение! – твердо сказал Кугель. – Ты думаешь, я ношу такие суммы при себе? Мне нужно принести деньги с корабля. Ты подождешь здесь?
– Не задерживайтесь! Хотя, говоря по чести, – Фускуле хрипло усмехнулся, – за пять тысяч я могу и подождать.
Кугель взял один из инструментов Фускуле и небрежно бросил его в загон с червями. Разинув рот от изумления, тот бросился искать инструмент. Подойдя к Фускуле, Кугель столкнул его в воду и стал злорадно наблюдать, как он барахтается в загоне.
– Это тебе за твою наглость, – сказал Кугель. – Запомни, я господин Сольдинк, и я – важная птица. Скоро вернусь с деньгами.
Широкими шагами Кугель вернулся в клуб и зашел в кабинку, в которой ожидал Сольдинк.
– Я – Фускуле, – представился Кугель, изменив голос. – Как я понимаю, вы нагуляли аппетит и хотите попробовать спралинга?
– Точно! – Сольдинк уставился на покрывало Кугеля и по-приятельски лукаво подмигнул ему. – Но мы должны действовать тайком! Это существенно!
– Разумеется! Я целиком и полностью вас понимаю!
Кугель и Сольдинк вышли из клуба и очутились на площади.
– Должен признать, что я несколько брезглив, возможно, даже чересчур брезглив, – начал Сольдинк. – Пулк сказал, что ты – человек редкой разборчивости в таких делах.
Кугель глубокомысленно кивнул.
– Могу не без основания утверждать, что разбираюсь, где у меня правая нога, а где – левая.
Кугель задумчиво продолжил:
– Я люблю обедать в приятной обстановке, важной частью которой является очарование хозяйки. Она должна обладать прекрасной или даже совершенной внешностью, быть не толстой и не худой. У нее должен быть плоский живот, округлые бедра и стройные, как у антилопы, ножки. Еще она должна быть достаточно чистой и не пахнуть рыбой, а если у нее будет поэтичная душа и романтический характер, это придется весьма кстати. Это элитный класс, – объяснил Кугель. – К таким относятся Крислен, Оттлея и, вне всякого сомнения, Терлулия.
– Тогда не будем тратить времени. Доставь меня к дому Терлулии, только в экипаже, пожалуйста. Я почти иду ко дну под грузом принятого на борт пива.
– Все будет так, как вы скажете, не будь я Фускуле!
Кугель подозвал экипаж. Подсадив Сольдинка на пассажирское сиденье, Кугель пошел поговорить с возницей.
– Ты знаешь дом Терлулии?
Тот с явным удивлением оглянулся, но вуаль скрывала выражение его лица.
– Разумеется, сэр!
– Можешь отвезти нас туда.
Кугель забрался на сиденье рядом с Сольдинком. Возница нажал на педаль, соединенную с рычагом, который, в свою очередь, с силой опустил гибкую хворостину на зад дроггера. Животное потрусило через площадь; возница правил им при помощи руля, который, когда его поворачивали, дергал за веревки, привязанные к узким длинным ушам дроггера.
Пока они ехали, Сольдинк разглагольствовал о «Галанте» и их путешествии.
– Червеводы – непредсказуемый народ. Я понял это по Ланквайлеру, который прыгнул на червя и уплыл на север, и по Кугелю, чье поведение чуть менее эксцентрично. Кугеля, разумеется, мы высадим на берег здесь, в Помподуросе, а ты, надеюсь, примешь на себя его обязанности. – в особенности, голубчик, если ты продашь мне хорошего червя по цене, которая устроит нас обоих.
– Не вижу никаких препятствий, – ответил Кугель. – Какую цену вы имели в виду?
Сольдинк задумчиво нахмурился под своей чадрой.
– В Саскервое такой червь обойдется в семьсот или даже восемьсот терциев. Если учесть соответствующие скидки, получим примерно шестьсот терциев, что очень даже неплохо.
– Такая цифра кажется несколько заниженной, – нерешительно проговорил Кугель. – Я рассчитывал на большую сумму, хотя бы на сотню больше.
Сольдинк полез в кошелек и отсчитал шесть золотых сотенных монет.

Предыдущая страница 11 Следующая страница


Сага о Кугеле 12

– Боюсь, что это все, что я сейчас могу заплатить.
Кугель взял деньги.
– Червь ваш.
– Вот это манера вести дела, вот это я понимаю! – обрадовался Сольдинк. – Быстро и без пререканий. Фускуле, ты редкий умница и прирожденный делец! Ты далеко пойдешь!
– Рад слышать, что вы обо мне хорошего мнения, – ответил Кугель. – А теперь взгляните вон туда – это дом Терлулии. Возница, останови коляску!
Возница, потянув за длинный рычаг, сжал скобами копыта дроггера, заставив животное остановиться как вкопанное.
Сольдинк сошел на землю и оглядел строение, на которое указал Кугель.
– И это дом Терлулии?
– Совершенно верно. Вы увидите ее знак.
Сольдинк с сомнением осмотрел объявление, которое Терлулия прикрепила к двери.
– Вряд ли скромнице пристало делать его красной краской и со вспыхивающими оранжевыми огнями.
– О, это всего лишь маскировка! – беспечно отмахнулся Кугель. – Подойдите к двери, снимите вывеску и внесите ее в хижину.
Сольдинк сделал глубокий вдох.
– Так и быть. Не забудь: ни звука госпоже Сольдинк! На самом деле сейчас было бы самое время показать ей Пафниссианские Ванны, если Бандерваль уже привел ее обратно на корабль.
Кугель вежливо поклонился.
– Я сейчас же займусь этим. Возница, вези меня к «Галанте».
Коляска покатилась назад к гавани. Оглянувшись, Кугель увидел, как Сольдинк подходит к хижине Терлулии. Как только он приблизился, дверь распахнулась; Сольдинк, казалось, застыл на месте, а потом споткнулся на непослушных ногах. Что-то, не видное Кугелю, схватило его и затащило в дом. Когда экипаж подъехал к пристани, Кугель спросил возницу:
– Расскажи мне что-нибудь о Пафниссийских Ваннах. Приносят ли они заметную пользу?
– Я слышал противоречивые отзывы, – ответил возница. – Говорят, что Пафнис, тогдашняя богиня красоты и женской силы, остановилась отдохнуть на вершине горы Дейн. Там она нашла источники, в котором омыла свои ноги, наделив воду целебной силой. Позже Космея Пандалектская основала на этом месте нимфариум и построила чудесную купальню из зеленого стекла и перламутра, и таким образом легенды получили дальнейшее распространение.
– А сейчас?
– Ключ бьет, как и раньше. Иногда ночью дух Космеи бродит по развалинам. Временами можно услышать тихое пение, не больше, чем шепот, по-видимому, отголосок песен, которые пели нимфы.
Если бы эти воды были действительно чудодейственными, – пробормотал Кугель, – можно было бы подумать, что Крислен, Оттлея и даже почтенная Терлулия прибегли бы к их волшебству. Почему они не сделали этого?
– Они утверждают, что мужчины Помподуроса любят их за их духовные качества. Возможно, это чистое упрямство, или же все они испробовали на себе действие вод источника, но безрезультатно. Эта одна из великих женских тайн.
– А спралинг?
– Всем нужно есть.
Коляска въехала на площадь, и Кугель велел вознице остановиться.
– Какая из этих дорог ведет к Пафниссийским Ваннам?
Возница махнул рукой.
– Вон туда, а потом еще пять миль в гору.
– А сколько ты берешь за поездку туда?
– Обычно я прошу три терция, но для важных персон плата иногда повышается.
– Ну хорошо, Сольдинк попросил меня сопровождать госпожу Сольдинк к Ваннам, а она предпочитает, чтобы мы с ней отправились вдвоем – так она будет меньше смущаться. Поэтому я найму твой экипаж за десять терциев и заплачу тебе еще пять терциев сверху, чтобы ты в мое отсутствие купил себе пива.
Сольдинк рассчитается с тобой после возвращения от Терлулии.
– Если у него еще останутся силы поднять руку, – хмыкнул возница. – Деньги вперед.
– Ну вот, по крайней мере, тебе на пиво, – сказал Кугель. – Остальное возьмешь с Сольдинка.
– Это не по правилам, но, думаю, так пойдет. Вот смотрите. Этой педалью разгоняют экипаж. Этим рычагом его останавливают. Если захотите повернуть, крутите руль. Если дроггер уляжется на землю, этот рычаг хорошенько всадит шпору ему в пах, и он помчится вперед с новым пылом.
– Яснее ясного, – сказал Кугель. – Я верну твою коляску к клубу.
Кугель подогнал коляску к пристани и остановился у «Галанте». Госпожа Сольдинк с дочерьми сидели в шезлонгах на юте, глядя на площадь и обсуждая необычные городские виды.
– Госпожа Сольдинк! – закричал Кугель. – Это я, Фускуле! Я пришел, чтобы проводить вас к Ваннам Пафнис. Вы готовы? Надо торопиться, ибо день близится к вечеру.
– Я вполне готова. Там хватит места для нас всех?
– Боюсь, что нет. Дроггер не сможет втащить нас всех на гору. Вашим дочерям придется остаться.
Госпожа Сольдинк сошла вниз по трапу, и Кугель спрыгнул на землю.
– Фускуле? – проворчала госпожа Сольдинк. – Я слышала ваше имя, но не могу вас вспомнить.
– Я – племянник червевода Пулка. Я продал господину Сольдинку червя и надеюсь получить место червевода на вашем корабле.
– Понятно. Как бы то ни было, очень любезно с вашей стороны отвезти меня на эту экскурсию. Нужно взять с собой какой-нибудь купальный костюм?
– Нет, ничего не надо. Это очень уединенное место, а одежда уменьшает эффект воды.
– Да, это кажется разумным.
Кугель помог госпоже Сольдинк сесть в экипаж, затем забрался на облучок. Он нажал на педаль, и коляска покатилась по площади.
Кугель поехал по дороге, ведущей на гору. Помподурос остался внизу, затем исчез за каменистыми холмами. Густая черная осока по обеим сторонам дороги издавала сильный аромат, и Кугель понял, где жители острова добывали сырье для пива.
Наконец дорога повернула в унылую маленькую ложбину. Кугель остановил коляску, чтобы дать дроггеру отдохнуть.
Госпожа Сольдинк спросила слабым голосом:
– Мы уже почти у фонтана? А где храм, который покровительствует ваннам?
– Надо еще немного проехать, – ответил Кугель.
– Правда? Фускуле, вам стоило найти более удобный экипаж. Этот драндулет подпрыгивает и трясется, точно доска, которую тянут по камням, а пыль летит во все стороны.
Повернувшись на своем месте, Кугель строго проговорил:
– Госпожа Сольдинк, пожалуйста, прекратите свои жалобы, они действуют мне на нервы. На самом деле я еще не все сказал и буду беспристрастно откровенен, как настоящий червевод. Несмотря на все ваши достоинства, вы избалованы и изнежены излишней роскошью и, разумеется, перееданием. Вы живете в декадентском сне! Применительно к нашему экипажу: наслаждайтесь комфортом, пока можете, ибо, когда дорога станет чересчур крутой, вам придется идти пешком.
Госпожа Сольдинк, утратив дар речи, только хлопала глазами.
– Кроме того, в этом месте я обычно собираю плату за проезд, – продолжил Кугель. – Сколько у вас при себе?
Госпожа Сольдинк наконец вновь обрела способность говорить. Ее голос был ледяным.
– Вы, разумеется, сможете потерпеть, пока мы не вернемся в Помподурос. Господин Сольдинк по справедливости расплатится с вами в положенное время.
– Я предпочту звонкую монету сейчас справедливости потом. Здесь я могу взять наибольшую плату. В Помподуросе мне придется пойти на уступки скупости Сольдинка.
– Какая бесчувственность!
– Это всего лишь голос классической логики, которой нас учили в школе червеводов. Вы можете заплатить сейчас хотя бы сорок пять терциев.
– Нелепо! Я не ношу с собой такие деньги.
– Тогда можете отдать мне опал, который вы носите на плече.
– Ни за что! Это очень ценный камень! Вот восемнадцать терциев, это все, что у меня сейчас при себе. А теперь сейчас же везите меня к ваннам, и чтобы я больше не слышала ваших дерзостей!
– Не слишком-то хорошее начало, госпожа Сольдинк! Я намерен наняться червеводом на «Таланте», и плевать мне на Кугеля. Он может болтаться здесь хоть до скончания веков, мне-то что! В любом случае, вам придется часто меня видеть, и за радушие я отплачу тем же, так что вы можете представить меня и своим славным дочуркам тоже.
Госпожа Сольдинк вновь почувствовала, что не в состоянии вымолвить ни слова. Наконец она промолвила:
– Везите меня к ваннам.
– Да, пора продолжать путь, – согласился Кугель. – Подозреваю, что если спросить дроггера, он ответит, что уже постарался на восемнадцать терциев. Мы, лаусикаанцы, весим гораздо меньше, чем всякие иностранцы.
Госпожа Сольдинк сухо произнесла:
– Я вас не понимаю.
– Берегите дыхание, оно может вам понадобиться, когда дроггер ослабеет.
Госпожа Сольдинк снова не нашлась, что ответить.
Склон и впрямь стал более крутым, и дорога поднималась вверх и вновь опускалась вниз, до тех пор, пока, взобравшись на невысокий хребет, не вышла к поляне, осененной желто-зелеными имбирными деревьями и одиноким высоченным ланцеладом с гладким темно-красным стволом и пушистой черной кроной.
Кугель остановил коляску у ручья, струящегося по поляне.
– Приехали, госпожа Сольдинк. Можете искупаться в ручье, а я посмотрю на результаты.
Госпожа Сольдинк без энтузиазма оглядела ручей.
– Разве это ванны? А где храм? А упавшая статуя? А где беседка Космеи?
– Собственно ванны на горе выше, – равнодушно пояснил – Кугель. – Здесь точно такая же вода, которая в любом случае не дает большого эффекта, особенно в таких запущенных случаях.
Мадам Сольдинк побагровела.
– Можете немедленно везти меня вниз. Господин Сольдинк найдет мне другого провожатого.
– Как хотите. Однако я хотел бы получить свои чаевые сейчас, если не возражаете.
– Можете обратиться за чаевыми к господину Сольдинку. Я уверена, он найдет, что вам сказать.
Кугель развернул экипаж и пустился в обратный путь по склону, приговаривая:
– Нет, мне никогда не понять женщин.
Госпожа Сольдинк всю дорогу до города натянуто молчала, и в положенное время коляска была в Помподуросе. Кугель привез госпожу Сольдинк на «Галанте»; не удостоив его даже взглядом на прощание, почтенная дама прошествовала по трапу на корабль.
Кугель вернул экипаж на площадь, затем вошел в клуб и уселся в укромном уголке. Он перевесил свое покрывало, прикрепив его изнутри к полям своей шляпы, чтобы никто не смог больше принять его за Фускуле.
Прошел час. Капитан Баунт и главный червевод Дрофо, завершив различные дела, прогулялись по площади и остановились, беседуя, перед клубом, где к ним через некоторое время присоединился Пулк.
– А где Сольдинк? – спросил тот. – Он, верно, к этому часу должен был съесть весь понравившийся ему спралинг.
– И я так думаю, – сказал капитан Баунт. – Вряд ли с ним произошел какой-нибудь несчастный случай.
– Ну нет, только не на попечении у моего племянника, – сказал Пулк. – Они, наверное, стоят у загона и обсуждают червя Фускуле.
Капитан Баунт показал наверх, на холм.
– Вот, Сольдинк уже идет! Он, кажется, нездоров! Да он едва ноги волочит!
Съежившись и шагая с преувеличенной осторожностью, Сольдинк зигзагами пересек площадь и наконец смог присоединиться к стоящей перед клубом компании. Капитан Баунт шагнул ему навстречу.
– Вы в порядке? Что-то не так?
Слабым и хриплым голосом Сольдинк прошептал:
– Это было ужасно.
– Что случилось? По крайней мере, вы остались в живых!
– Едва-едва. Эти несколько часов я не забуду до самой смерти. Во всем виноват Фускуле. Он просто дух противоречия! Одно хорошо – я купил у него червя. Дрофо, сходите и привезите его на корабль; мы немедленно покидаем эту дыру!
– Но мы все же наймем Фускуле червеводом на «Галанте»? – отважился спросить Пулк.
– Ха! – свирепо воскликнул Сольдинк. – Он не будет управлять червями на моем корабле. На этой должности останется Кугель.
Госпожа Сольдинк, увидев идущего по площади мужа, больше не могла сдерживать свою ярость. Она спустилась на причал и направилась к клубу. Лишь только достигнув пределов слышимости Сольдинка, она раскричалась:
– Ну, наконец-то ты появился! Где же ты был, пока я терпела дерзости и насмешки от этого мерзкого Фускуле? Ноги его не будет на «Галанте», или я в тот же миг сойду на берег! Да Кугель в сравнении с ним просто ангел небесный! Кугель должен остаться червеводом!
– Я сам, дорогая, думаю точно так же.
Пулк попытался вставить слово:
– Не верю, что Фускуле смог бы поступить невежливо! Здесь, несомненно, закралась какая-то ошибка или недоразумение…
– Недоразумение? Это когда он потребовал за поездку сорок пять терциев и взял восемнадцать, но лишь потому, что больше у меня не было? Когда он пожелал получить взамен мой опал, а потом принялся говорить мне такие гадости, о которых даже подумать страшно? И он хвастался, если вы можете в такое поверить, тем, что он будет работать червеводом на «Галанте»! Да не бывать этому, даже если мне самой придется караулить сходни!
Капитан Баунт сказал:
– Все, решение принято! Фускуле, должно быть, безумец какой-то!…
– Безумец или даже еще хуже! Да его порочность даже описать трудно! И все-таки все это время я чувствовала что-то знакомое, как будто где-то, в предыдущей жизни или в кошмаре, я знала его.
– Наш разум играет с нами странные шутки, – заметил капитан Баунт. – Любопытно было бы увидеть этого необыкновенного человека.
– Вот он идет сюда вместе с Дрофо! – воскликнул Пулк. – Наконец-то мы получим объяснение и, возможно, даже какое-то оправдание!
– Я не желаю ни того, ни другого! – завопила госпожа Сольдинк. – Я хочу лишь убраться с этого отвратительного острова!
Круто развернувшись, она гордо прошествовала через площадь и поднялась обратно на « Г аланте».
Энергично шагая, Фускуле приблизился к стоящим, опередив Дрофо на шаг или два. Фускуле остановился и, подняв свою чадру, оглядел группу.
– Где Сольдинк?
Обуздав свою ярость, Сольдинк холодно произнес:
– Ты очень хорошо знаешь, где я! И я тоже тебя знаю, ты, негодяй и подлец! Я ни слова не скажу о твоей глупой шутке, равно как и о гнусном поведении по отношению к госпоже Сольдинк. Я предпочту заключить сделку на полностью формальных основаниях. Дрофо, почему вы не доставили нашего червя на «Галанте»?
– Я отвечу на этот вопрос, – сказал Фускуле. – Дрофо получит червя лишь после того, как вы заплатите мои пять тысяч терциев, плюс одиннадцать терциев сверх того за мой двояковыпуклый плавникошлифователь, который вы выкинули с такой надменной легкостью, и еще двадцать за нападение на меня. Таким образом, ваш счет составляет в совокупности пять тысяч тридцать один терций. Можете заплатить прямо сейчас.
Кугель, смешавшись с другими посетителями, вышел из клуба и, встав чуть поодаль, следил за перебранкой.
Сольдинк воинственно сделал два шага в направлении Фускуле.
– Ты в своем уме? Я купил у тебя червя за хорошую цену и расплатился наличными на месте. Давай больше не будем ходить вокруг да около! Немедленно передай червя Дрофо, а не то мы примем немедленные и радикальные меры!
– Тьфу! – в бешенстве закричал Фускуле. – Вы не получите моего червя ни за пять тысяч, ни за десять! А что касается оставшихся пунктов вашего счета… – тут, сделав шаг, он залепил Сольдинку увесистую оплеуху по одной щеке, – это пойдет за плавникошлифователь, а это, – он отвесил противнику еще одну затрещину, – за все остальное.
Сольдинк рванулся вперед, чтобы расплатиться по своим счетам; капитан Баунт попытался вмешаться, но его намерения были неверно истолкованы Пулком, который одним мощным ударом уложил моряка на землю.
Наконец сумятицу унял Дрофо, вклинившийся между противными сторонами и поднявший руки, призывая драчунов утихомириться.
– Спокойно, спокойно! В этом деле есть некоторые странные обстоятельства, которые необходимо прояснить. Фускуле, ты утверждаешь, что Сольдинк обещал тебе пять тысяч терциев за твоего червя, а потом швырнул твой плавникошлифователь в воду?
– Да, именно так я и говорил! – в ярости завопил Фускуле.
– Разве это правдоподобно? Сольдинк славится своей бережливостью! Он ни за что бы не предложил пять тысяч терциев за червя, который стоит самое большее две тысячи! Как ты объяснишь такой парадокс?
– Я червевод, а не специалист, по непонятным психологическим загадками, – пробурчал Фускуле. – Хотя теперь, по размышлении, мне кажется, что человек, назвавшийся Сольдинком, был на голову выше этого низкорослого поганца. На нем еще была странная шляпа в несколько слоев, и ходил он с полусогнутыми коленями.
Сольдинк возбужденно проговорил:
– Это описание подходит тому мерзавцу, который посоветовал мне пойти к Терлулии! У него была крадущаяся походка, и он назвался Фускуле!

Предыдущая страница 12 Следующая страница


13 Джек Вэнс

– Ага! – обрадовался Пулк. – Обстоятельства начинают проясняться! Давайте найдем в клубе кабинку и займемся как следует нашим расследованием с кружечкой доброго черного пива!
– Неплохая идея, только в этом случае совершенно не нужная, – сказал Дрофо. – Я уже могу назвать имя виновника.
– У меня тоже есть догадка на этот счет, – присоединился к нему капитан Баунт.
Сольдинк обиженно переводил взгляд с одного на другого.
– Я что, один здесь такой недогадливый? Кто он?
– А что, есть еще сомнения? Его имя – Кугель.
Сольдинк прищурился, потом хлопнул в ладоши.
– Разумный вывод!
Пулк с мягким укором проговорил:
– Теперь, когда виновный найден, кажется, вы должны извиниться перед Фускуле.
Но Сольдинка все еще терзали воспоминания об оплеухах Фускуле.
– Когда он вернет мне шестьсот терциев, которые я заплатил ему за червя, тогда я подумаю. И не забывайте, это ведь он обвинил меня в том, что я выбросил его плавникошлифователь. Это он должен извиняться.
– Вы все еще в плену заблуждения, – покачал головой Пулк. – Эти шестьсот терциев получил Кугель.
– Возможно, и так. И все-таки я считаю, что необходимо провести тщательное расследование.
Капитан Баунт повернулся к собеседникам.
– Мне показалось, что я видел его несколько минут назад. Но он, похоже, уже ускользнул.
В действительности, как только Кугель сообразил, в какую сторону ветер дует, он тут же поспешил на «Галанте». Госпожа Сольдинк была в своей каюте, рассказывала дочерям обо всех событиях этого дня. Поблизости не было никого, кто мог бы помешать Кугелю сновать туда-сюда по кораблю. Он сбросил трап, снял швартовы с кнехтов, стянул заглушки с червей и положил в их корзины тройную приманку, после чего взбежал на шканцы и изо всех сил повернул штурвал.
В клубе Сольдинк жаловался:
– Я с самого начала не доверял ему! И все-таки кто мог бы вообразить такую всеобъемлющую порочность?
Бандерваль, суперкарго, согласился с этим суждением.
– Кугель, хотя с виду и кажется честным, на деле не кто иной, как мошенник.
– Теперь придется призвать его к ответу, – сказал капитан Баунт. – А это всегда неприятная задача.
– Вовсе не неприятная, – пробормотал Фускуле.
– Мы должны дать ему возможность оправдаться, и чем скорее, тем лучше. Я полагаю, что клуб подойдет для нашего собрания точно так же, как и любое другое помещение.
– Сперва нужно его найти, – заметил Сольдинк. – Интересно, где мог укрыться этот жулик? Дрофо, возьмите Пулка и поищите его на «Галанте». Фускуле, погляди в клубе. Не делайте и не говорите ничего, что могло бы спугнуть его, просто скажите, что я хочу задать ему несколько общих вопросов… Да, Дрофо? Почему вы еще не отправились выполнять мое поручение?
Дрофо указал в направлении моря. Его голос был, по обыкновению, грустным.
– Сэр, вы можете взглянуть на это сами!

Глава третья
ОКЕАН ВЗДОХОВ

Красное утреннее солнце точной копией отражалось от темной морской воды.
Черви лениво перебирали плавниками – в их корзинах была положена половинная приманка; «Галанте» плавно, точно легкая лодка, скользил по поверхности воды.
Кугель проспал несколько дольше обыкновенного в кровати, в которой раньше нежился Сольдинк.
Команда «Галанте» бесшумно и спора работала на своих местах.
Кугеля пробудил стук в дверь. Зевая и потягиваясь, Кугель певуче отозвался:
– Войдите!
Дверь открылась; в каюту вошла Табазинт, младшая и, пожалуй, самая миловидная из дочерей госпожи Сольдинк, хотя Кугель, если бы ему пришлось высказывать свое мнение, твердо стоял бы на том, что у каждой из них были свои несомненные достоинства.
Табазинт, которую природа наделила пышной грудью и крепкими округлыми бедрами, а так же до поры до времени стройной и гибкой талией, являла миру обрамленное копной темных кудрей круглое личико, а ее розовые губки были постоянно сжаты, точно силясь сдержать улыбку. Она принесла с собой поднос, который поставила на столик у кровати. Застенчиво оглянувшись, девушка уже собралась выйти из комнаты, когда Кугель окликнул ее:
– Табазинт, милая! Сегодня такое чудесное утро; я позавтракаю на свежем воздухе. Можешь передать госпоже Сольдинк, чтобы застопорила руль и немного передохнула.
– Как прикажете, сэр.
Табазинт забрала поднос и вышла из каюты.
Кугель встал с постели, смазал лицо душистым лосьоном, прополоскал рот одним из изысканных бальзамов Сольдинка, затем облачился в легкий халат из бледно-голубого шелка. Он прислушался… С межпалубной лестницы донесся топот госпожи Сольдинк. Через иллюминатор Кугель видел, как она прошла в свою каюту, которую прежде занимал главный червевод Дрофо. Как только она пропала из вида, Кугель вышел на среднюю палубу. Он сделал несколько глубоких вдохов и выдохов, наслаждаясь прохладным утренним воздухом, затем поднялся на ют.
Перед тем как сесть за свой завтрак, Кугель подошел к гакаборту, чтобы взглянуть на состояние моря и оценить, как далеко продвинулся корабль. Со всех сторон от горизонта до горизонта была спокойная вода, в которой виднелось лишь отражение солнца.
След, тянущийся за кормой «Галанте», казался достаточно прямым – свидетельство того, что госпожа Сольдинк на совесть управляла кораблем, а нос смотрел точно на юг.
Кугель одобрительно кивнул; из госпожи Сольдинк вполне мог получиться неплохой кормчий. С другой стороны, она не выказала никаких способностей к ремеслу червевода, да и ее дочери были едва ли лучше.
Кугель принялся за завтрак. Он одну за другой поднял серебряные крышки и заглянул в блюда. Там обнаружился компот из пряных фруктов, приготовленная на пару печень морских птиц, каша с изюмом, маринованные луковицы лилий и маленькие круглые грибочки с несколькими различными сортами пирожных – более чем обильный завтрак, в котором он признал творение Мидре, старшей и самой трудолюбивой из всех дочерей. Госпожа Сольдинк в тот единственный раз, когда ее заставили заняться стряпней, приготовила столь неаппетитную еду, что Кугель зарекся когда-либо снова подпускать ее к камбузу.
Кугель не спеша позавтракал. Он чувствовал, что находится с миром в исключительно приятной гармонии. Это ощущение следовало удержать как можно дольше, холить его и лелеять и насладиться до последней капли. Чтобы увековечить это особое состояние, Кугель поднял изящную чашку из тончайшего фарфора и стал неторопливо потягивать прозрачный нектар, заваренный из смеси самых отборных трав господина Сольдинка.
– Замечательно! – сказал Кугель. Прошлое безвозвратно ушло, будущее вполне могло закончиться и завтра, если потухнет солнце. Сейчас было настоящее, и следовало прожить его соответствующим образом.
– Именно так! – сказал Кугель.
И все-таки… Кугель тревожно оглянулся. Было совершенно справедливым и правильным воспользоваться всеми благами настоящего момента, но все же, когда достигаешь наивысшей точки чего-либо, остается лишь один путь – вниз.
И даже сейчас, без каких-либо видимых причин, Кугель чувствовал в атмосфере какую-то зловещую напряженность, как будто, несмотря на все принятые им меры, что-то пошло не так.
Кугель вскочил на ноги и выглянул за борт. Черви при половинной приманке работали без особого напряжения. Казалось, все было в порядке. То же самое было и с червем с правого борта. Кугель медленно вернулся к своему завтраку.
Он подключил к решению этой проблемы всю мощь своего разума. Что же могло вызвать его беспокойство? Корабль был крепким, еды и провизии было вдосталь, госпожа Сольдинк с дочерьми, по всей видимости, примирились со своим новым положением, и Кугель поздравил себя с мудрым и справедливым, но твердым ведением дел.
Некоторое время сразу после отплытия корабля госпожа Сольдинк изрыгала яростный поток проклятий, который Кугель наконец решил пресечь, хотя бы в интересах морального духа на корабле.
– Мадам, – сказал Кугель, – ваши вопли мешают нам всем. Вы должны успокоиться.
– Деспот! Изувер! Лагарк, или даже кик <Лагарк – существо с омерзительным характером, обитатель тундры к северу от Саскервоя; кик – ужасный гибрид демона и глубоководного клыкастого угря>!
– Если не уйметесь, я велю посадить вас в трюм! – пообещал Кугель.
– Ха! – ответила госпожа Сольдинк. – Кто тогда будет исполнять ваши приказания!
– Если понадобится, я сам буду это делать. На корабле должна быть строгая дисциплина. Теперь я капитан этого судна, и вот что я вам приказываю. Во-первых, придержите ваш язык. Во-вторых, соберите всех на средней палубе – я собираюсь произнести обращение.
С упавшим сердцем госпожа Сольдинк с дочерьми собрались там, где велел новоявленный капитан.
Кугель забрался до половины межпалубной лестницы и встал на ступеньке.
– Дамы! Я был бы признателен за ваше внимание!
Кугель с улыбкой обвел обращенные к нему лица.
– Итак, начнем! Я отдаю себе отчет в том, что сегодняшний день принес нам не самое лучшее. Однако настоящее есть настоящее, и мы должны примириться с обстоятельствами. Могу предложить по этому поводу несколько советов.
Наша первая забота – судовой устав, который предписывает быстрое и точное выполнение приказов капитана. Корабельные работы будут поделены поровну. Я уже принял на себя обязанность управления. От вас, своей команды, я ожидаю доброжелательности, сотрудничества и усердия, при условии чего вы найдете во мне снисходительного, понимающего и даже нежного капитана.
Госпожа Сольдинк пронзительно закричала:
– Не нужны нам ни ваша снисходительность, ни нежность! Везите нас назад, в Помподурос!
– Тише, мама! – грустно сказала Мидре, старшая дочь. – Будь же реалисткой! Кугель не захочет возвращаться в Помподурос, так что давай выясним, куда он собирается везти нас.
– Сейчас я поделюсь с вами этой информацией, – сказал Кугель. – Порт нашего назначения – Валь-Омбрио, на побережье Альмери, довольно далеко к югу.
Госпожа Сольдинк, шокированная этим известием, раскричалась:
– Да вы шутите! Путь туда смертельно опасен! Все это знают!
– Предлагаю вам, мадам, – холодно проговорил Кугель, – поверить мне, а не домохозяйкам из вашего окружения.
– В любом случае, Кугель поступит, как захочет, – посоветовала матери Салассер. – К чему сопротивляться его желаниям? Это только его рассердит.
– Здравая мысль! – похвалил ее Кугель. – А теперь относительно работ по кораблю. Каждая из вас под моим руководством должна стать умелым червеводом. Поскольку у нас много времени, мы будем давать червям половинную приманку, что пойдет им на пользу. Кроме того, мы больше не сможем пользоваться услугами кока Ангсхотта; и все же у нас полно запасов, и я не вижу причин в чем-то себя ограничивать. Призываю всех вас дать полную свободу своим кулинарным талантам.
– Сегодня я составлю пробный график работ. В течение дня я буду держать вахту и управлять корабельными делами. Наверное, стоит сейчас упомянуть о том, что госпоже Сольдинк, в силу ее возраста и социального положения, не придется исполнять обязанности ночной горничной. Теперь о…
– Минуточку! – выскочила вперед госпожа Сольдинк. – Что входит в обязанности ночной горничной, и почему это меня признали не годной?
Кугель посмотрел на море.
– Обязанности ночной горничной вполне самоочевидны. Она прикрепляется к заднему салону, где следит за удобством капитана. Это почетная обязанность, и только справедливо, что ее разделят между собой Мидре, Салассер и Табазинт.
Госпожа Сольдинк снова пришла в неописуемое волнение.
– Я этого и боялась! Я, Кугель, буду ночной горничной. И не пытайтесь разубедить меня!
– Все это замечательно, мадам, но ваши навыки будут необходимы у штурвала.
– Успокойся, мама, – вмешалась Мидре, – мы вовсе не такие слабые и наивные, как ты думаешь.
– Это тебе, мама, нужно особое обращение, а не нам, – со смехом поддержала сестру Табазинт. – Мы отлично справимся с Кугелем.
– Мы должны предоставить Кугелю право принимать решения, поскольку вся ответственность лежит на нем, – присоединилась к сестрам Салассер.
Тут заговорил Кугель:
– Предлагаю оставить этот вопрос в покое. Сейчас я хочу раз и навсегда разобраться с одной довольно мрачной проблемой. Предположим, что кто-нибудь на корабле – назовем ее Зитой, в честь богини непостижимого – так вот, предположим, что Зита решила удалить Кугеля из царства живых. Она обдумывает, как бы подсыпать ему яду в еду, воткнуть нож ему в глотку, ударить или толкнуть его так, чтобы он свалился в воду. Маловероятно, что благовоспитанные люди будут вести себя подобным образом, – продолжил Кугель. – И все же я придумал план, как свести подобную вероятность к нулю. Я установлю в глубине носового трюма взрывное устройство из некоторого количества взрывчатки, свечи и предохранителя. Каждый день я буду отпирать неприступную железную дверь и переставлять свечу. Если я не сделаю этого, свеча сгорит и подожжет фитиль. Взрыв пробьет брешь в корпусе, и корабль камнем пойдет ко дну. Госпожа Сольдинк, вы, кажется, не слишком внимательны; вы хорошо меня слушали?
– Я все отлично слышала!
– В таком случае, это все, что я хотел сказать. Госпожа Сольдинк, можете отправляться к штурвалу, где я обучу вас основным принципам управления кораблем. Девушки, вы сначала приготовите обед, затем позаботитесь о порядке в каютах.
У штурвала госпожа Сольдинк вновь продолжила вещать об опасностях пути на юг.
– Там орудуют кровожадные пираты! В глубине поджидают морские чудища: голубые кодорфины, трифиды, сорокафутовые водяные! Со всех сторон налетают бури; они играют с кораблями, как с пробками!
– А как же пираты вообще выживают среди таких ужасных опасностей?
– Кого интересует, как они выживают? Я от всей души надеюсь, что эти опасности их погубят!
Кугель рассмеялся.
– Ваши предположения противоречат фактам! Мы везем груз для Юкоуну, который должен быть доставлен через Валь-Омбрио к берегу Альмери.
– Да нет, это вы не знаете фактов! Груз перегружают в Порт-Пергуше, где наши представители делают специальные приготовления. Нам надо в Порт-Пергуш!
Кугель снова расхохотался.
– Вы что, за дурака меня держите? Как только корабль войдет в порт, вы начнете во всю глотку звать стражу! Правьте, как прежде, на юг.
И Кугель отправился обедать, оставив госпожу Сольдинк злобно смотреть на эскалабру.
На следующее утро Кугель каким-то шестым чувством ощутил: что-то не так. Как он ни старался, какое-то противоречие, какое-то мимолетное несоответствие ускользало от его восприятия. Корабль функционировал нормально, хотя черви, которым наполовину урезали приманку, казалось, стали чуть более вялыми, как будто после тяжелой работы, и Кугель мысленно положил себе дать им тонизирующую микстуру.
Стая облаков в вышине, на западном краю неба, обещала ветер, и если он окажется попутным, то черви снова смогут отдохнуть… Кугель озадаченно нахмурился. Дрофо что-то объяснял ему насчет изменения цвета океана, его характера и прозрачности. Казалось, что океан сейчас был в точности таким же, как и вчера. Нелепица, сказал себе Кугель, нельзя давать волю воображению.
Вечером Кугель, взглянув за корму, заметил маленькую шхуну, на всех парах приближавшуюся к кораблю. Кугель вытащил подзорную трубу и осмотрел корабль, который тащили четыре барахтающихся и явно неопытных червя, загнанных до предела. На одной палубе Кугель, как ему показалось, разглядел Сольдинка, капитана Баунта, Пулка и остальных, а на носу, оглядывая море, стояла высокая печальная фигура, по всей видимости, принадлежащая Дрофо.
Кугель оглядел небо. До ночи оставалось еще часа два. Кугель безо всякой спешки приказал положить всем червям двойную приманку и по восьмушке пинты бодрящего тоника. «Галанте» легко оторвалась от корабля преследователей.
Госпожа Сольдинк с интересом следила за всем происходящим. Наконец она поинтересовалась:
– Кто был на том корабле?
– Мне показалось, что это торговцы с острова Сарпент, – ответил Кугель. – Неотесанный народ, во всех отношениях. В будущем обходите такие корабли подальше.
Госпожа Сольдинк промолчала, а Кугель принялся обдумывать новую загадку: как Сольдинк ухитрился столь быстро их догнать?
С наступлением темноты Кугель сменил курс, и корабль преследователей исчез за кормой. Кугель сказал госпоже Сольдинк:
– Утром они будут на десять лиг в стороне от нашего курса.
Он собрался спуститься вниз. Тут его внимание привлек луч света от черного железного фонаря на корме.
Кугель издал недовольный возглас и потушил свет, сердито повернувшись к госпоже Сольдинк.
– Почему вы не сказали, что зажгли фонарь?
Госпожа Сольдинк равнодушно пожала плечами.
– Ну, во-первых, вы и не спрашивали.
– А во-вторых?
– Очень благоразумно зажигать фонарь, когда находишься в море. Это правило осторожного моряка.
На борту « Г аланте» не стоит зажигать никаких огней, кроме тех, которые я прикажу зажечь.
– Как скажете.
Кугель побарабанил по эскалабре.
– Держите теперешний курс еще час, а потом поверните на юг.
– Неблагоразумно! Катастрофически неблагоразумно!
Кугель спустился на среднюю палубу и стоял там, опершись об ограждение, до тех пор, пока нежный звон серебряных колокольчиков не позвал его на ужин, который в тот вечер был накрыт в заднем салоне на столе, застеленном белой льняной скатертью.
Еда не обманула ожиданий Кугеля, о чем он и сказал Табазинт, которая сегодня исполняла обязанности ночной горничной.
– Пожалуй, в рыбном соусе было многовато фенхеля, – заметил он. – Да и вторую перемену вина – я имею в виду Бледное Монтрахийское – совершенно явно следовало выдерживать еще год, чтобы оно наилучшим образом проявило свой букет. Тем не менее, было почти не к чему придраться, и я надеюсь, что ты скажешь об этом поварихе.
– Прямо сейчас? – робко спросила Табазинт.
– Не обязательно, – сказал Кугель. – Почему бы не завтра?
– Думаю, это действительно потерпит до завтра.
– Вот именно. Нам надо обсудить наши собственные дела. Но сперва… – Кугель выглянул в иллюминатор, – как я и ожидал, эта коварная старушенция снова зажгла кормовой фонарь. Понятия не имею, что у нее на уме. Что ей проку в огне на корме? Она же ведет корабль не назад.
– Возможно, она хочет предостеречь тот, другой корабль, который идет за нами след в след.
– Возможность столкновения не так уж велика. Я хочу избежать лишнего внимания, а не привлечь его.
– Все хорошо, Кугель. Не надо беспокоиться. – Табазинт приблизилась и положила руки Кугелю на плечи. – Тебе нравится моя прическа? Я надушилась сегодня особенными духами; они называются «Танженс», в честь мифологической красавицы.
– У тебя очень красивые волосы, просто до неприличия; а духи великолепны, но я должен подняться и разобраться с твоей матерью.

Предыдущая страница 13 Следующая страница


Сага о Кугеле 14

Табазинт попыталась удержать его, то надувая губки, то улыбаясь.
– Ну же, Кугель, разве я могу поверить твоей лести, если ты под первым же предлогом сбегаешь от меня? Останься со мной, докажи, что ты действительно интересуешься мной! Пусть бедная старушка спокойно стоит на руле.
Кугель отстранил ее.
– Держи себя в руках, моя пылкая крошка! Я уйду только на миг, а потом уж докажу тебе все, что пожелаешь!
Кугель выбежал из каюты и поднялся на ют. Как он и опасался, фонарь горел с ужасающей яркостью. Не остановившись, чтобы выбранить госпожу Сольдинк, Кугель не только погасил свет, но и снял с фонаря колпак, горелку и фитиль и выбросил их в море.
Затем он сказал, обращаясь к госпоже Сольдинк:
– Моей снисходительности пришел конец. Если я еще раз увижу на корабле свет, вам не поздоровится.
Госпожа Сольдинк высокомерно промолчала, и, бросив последний взгляд на эскалабру, Кугель вернулся в каюту. Выпив еще вина и несколько часов порезвившись с Табазинт, он крепко заснул и в ту ночь больше не возвращался на ют.
Утром, когда Кугель сидел, жмурясь на солнце, его вновь посетило то странное ощущение какого-то несоответствия, которое уже беспокоило его раньше. Он поднялся на ют, где за штурвалом стояла Салассер. Кугель подошел взглянуть на эскалабру; стрелка показывала точно на юг.
Он вернулся на среднюю палубу и осмотрел червей; они лениво бултыхались в воде при половинной приманке, явно здоровые, если не считать того, что казалось утомлением, и признаков тимпа у червя, плывшего рядом с левым бортом. Да, сегодня червеводам предстояла большая работа, уклониться от которой могла надеяться лишь ночная горничная.
Прошел день, за ним еще один – для Кугеля безмятежное время покоя, желанного отдыха на морском воздухе, наслаждения прекрасной кухней и нескончаемого внимания ночных горничных. Единственным источником беспокойства были те странные несоответствия во времени и пространстве, которые сейчас он считал всего лишь приступами дежа вю.
В то самое утро, когда Табазинт накрыла ему завтрак на воздухе, он был прерван появлением маленькой рыбачьей лодки. Позади нее, к юго-западу, Кугель различил смутные очертания острова, которые оглядел в полном замешательстве. Снова дежа вю?
Кугель взялся за штурвал и подвел « Г аланте» к лодке, в которой был мужчина с двумя мальчиками. Подойдя с траверза, Кугель вышел к ограждению и окликнул рыбака:
– Эй! Что за остров лежит вон там?
Рыбак взглянул на Кугеля, как на полоумного.
– Это Лаусикаа, как вам должно быть известно. На вашем месте я держался бы от этого места подальше.
Кугель в изумлении уставился на остров. Лаусикаа? Разве такое было возможно, если только дело не обошлось без колдовства?
Кугель в смятении подошел к эскалабре; на вид все было в порядке. Поразительно! Он отправлялся на юг, а теперь вернулся с севера, и ему придется либо сменить курс, либо столкнуться с большими неприятностями в том месте, с которого он начал!
Кугель повернул корабль к востоку, и Лаусикаа скрылась за горизонтом. Затем он снова сменил курс и еще раз направил «Галанте» на юг.
Госпожа Сольдинк, безучастно наблюдавшая за всем происходящим, раздраженно скривила губы.
– Опять на юг? Разве я не предупреждала вас обо всех опасностях такого курса?
– Следуйте на юг! Ни на йоту на восток, ни на долю йоты на запад! Заданное направление – юг! Север должен остаться за кормой, а нос должен быть повернут к югу!
– Безумие! – пробормотала госпожа Сольдинк.
– Безумие? Да я не больше безумен, чем вы сами! Это путешествие меня доконает! Я понятия не имею, как мы умудрились подойти к Лаусикаа с севера. Можно подумать, что мы совершили кругосветное плавание!
– Волшебник Юкоуну наложил на корабль заклятие, чтобы защитить свой груз. Это наиболее разумное предположение и дополнительная причина направиться в Порт-Пергуш.
– Об этом не может быть и речи, – заявил Кугель. – Я пойду к себе и подумаю. Докладывайте обо всех необычных обстоятельствах.
– Поднимается ветер, – предупредила госпожа Сольдинк. – Мы можем даже попасть в шторм.
Кугель подошел к ограждению и увидел, что и в самом деле на северо-западе легкая зыбь колышет морскую гладь.
– Ветер даст отдохнуть червям, – сказал Кугель. – Представления не имею, почему они такие вялые. Дрофо стал бы настаивать на том, что они переутомились, но мне-то лучше знать.
Спустившись на среднюю палубу, Кугель поднял голубой шелковый грот. Парус наполнился ветром, и под килем запела вода.
Кугель устроился в удобном кресле, закинув ноги на перила и время от времени прикладываясь к бутылочке Янтарной Розпаньолы, принялся наблюдать за тем, как Табазинт и Мидре борются с начальными признаками налета у червя с левого борта.
День шел, и Кугель задремал, убаюканный мерными движениями корабля. Проснувшись, он обнаружил, что зыбь превратилась в легкий бриз, вздымающий судно вверх и вниз, волны бьются о борт корабля, а за кормой ревут буруны.
Салассер, ночная горничная, принесла чай в серебряном чайнике и блюдо с маленькими пирожными, которые Кугель проглотил в необычно задумчивом состоянии духа.
Поднявшись с кресла, Кугель поднялся на ют. Госпожа Сольдинк была не в духе.
– Мне не нравится ветер, – сказала она ему. – Лучше спустить парус.
– Ветер несет нас точно по курсу, и черви могут передохнуть, – воспротивился Кугель.
– Незачем им отдыхать, – огрызнулась госпожа Сольдинк. – Когда корабль идет под парусами, я не могу держать курс туда, куда мне нужно.
Кугель указал на эскалабру.
– Держите курс на юг! Туда вам нужно держать курс! Стрелка указывает туда!
Госпоже Сольдинк было нечего сказать, и Кугель ушел с юта.
Солнце заходило за горизонт. Кугель вышел на нос и встал под фонарем, как, бывало, стоял Дрофо. Сегодняшним вечером закатное небо выглядело особенно впечатляюще – алые перистые облака на темно-синем небосводе. У горизонта солнце замешкалось и как будто заколебалось, точно нехотя покидая мир дневного света. Мрачный сине-зеленый ореол окружил огненный шар – феномен, которого Кугель никогда раньше не замечал. Фиолетовый кровоподтек на поверхности солнца начал пульсировать, словно устье полипа. Что это было такое – знамение?
Кугель собрался уйти, затем, точно озаренный внезапной догадкой, поднял взгляд на фонарь. Колпака, фитиля и горелки, которые Кугель снял с фонаря на корме, не было и здесь.
Казалось, подумалось Кугелю, на «Галанте» действовали какие-то изобретательные духи.
– Однако, – сказал себе Кугель, – они имеют дело со мной, а меня не просто так называют Кугелем Сообразительным.
Он еще несколько минут постоял на носу. На юте госпожа Сольдинк и три девушки пили чай, искоса поглядывая на Кугеля. Тот положил руку на фонарный столб, образовав живописную картину, четко вырисовывавшуюся на закатном небе. Высокие облака приобрели теперь цвет запекшейся крови, безошибочно предвещая ветер. Похоже, стоило взять парус на рифы.
Отгорел закат. Кугель задумался над всеми странностями путешествия. Весь день плыть на юг, а утром проснуться далеко к северу от того места, с которого отправлялись в путь прошлым утром, – неестественная последовательность событий… Существовало ли этому какое-нибудь разумное объяснение, кроме волшебства? Океанский водоворот? Испорченная эскалабра?
В мозгу Кугеля одна догадка сменялась другой, еще более невероятной, чем предыдущая. Одна, наиболее абсурдная, мысль заставила его сардонически усмехнуться, перед тем как отбросить ее вместе с более правдоподобными теориями…. Он резко остановился и вновь вернулся к этой идее, поскольку, как ни странно, она отлично объясняла все факты.
За исключением одного ключевого момента.
Теория основывалась на предпосылке, что умственные способности Кугеля были не на высоте.
Кугель усмехнулся еще раз, но с меньшей уверенностью, а через некоторое время и вовсе перестал усмехаться.
Все загадки и парадоксы этого путешествия наконец раскрылись. Оказалось, что злодейки сыграли на врожденном рыцарстве Кугеля и его чувстве такта, а его доверчивость обернулась против него же. Ну ничего, теперь он покажет им, кто умнее!
Звон серебряного колокольчика возвестил, что ужин подан. Кугель немного задержался, чтобы в последний раз окинуть взглядом горизонт. Бриз посвежел, нагоняя маленькие волны, с плеском разбивающиеся о крутые борта « Г аланте».
Кугель медленно пошел на корму. Он поднялся на ют, где только что заступила на вахту госпожа Сольдинк. Кугель поприветствовал ее кивком, на который она не ответила. Он взглянул на эскалабру; стрелка указывала на юг. Кугель подошел к гакаборту и ненароком взглянул на фонарь. Колпака не было, что, впрочем, ничего не доказывало. Кугель сказал госпоже Сольдинк:
– Хороший бриз даст червям отдых.
– Вполне возможно.
– Курс на юг, точно и не отклоняясь.
Почтенная дама не удостоила его ответом. Кугель приступил к ужину, который во всех отношениях отвечал его строгим требованиям. Еду подавала ночная горничная, Салассер, которую Кугель считал ничуть не менее очаровательной, чем ее сестер. Она сделала прическу в стиле Спанссианских Корибант и облачилась в простое белое платье, перехваченное на талии золотой лентой. Этот костюм как нельзя более выгодно обрисовывал ее стройную фигуру. Из всех троих девушек Салассер, пожалуй, обладала наиболее утонченным умом, и ее речь, хотя по временам и причудливая, привлекала Кугеля своей свежестью и изяществом.
Салассер подала Кугелю десерт – торт с пятью ароматами, и пока Кугель поглощал этот деликатес, девушка начала снимать с него туфли.
Кугель отдернул ногу.
– Я пока останусь в туфлях.
Салассер удивленно подняла брови. Кугель обычно переходил к постельным утехам сразу же, как только доедал десерт.
Сегодня вечером Кугель отставил недоеденный торт в сторону. Он вскочил на ноги, выбежал из каюты и поднялся на ют, где застал госпожу Сольдинк за разжиганием огня в фонаре.
– Полагаю, я ясно выразился на эту тему! – сердито начал Кугель. Он бросился к фонарю и, несмотря на протестующие крики госпожи Сольдинк, снял его и выкинул далеко во тьму.
Он спустился в свою каюту.
– Вот теперь, – сказал он Салассер, – можешь снять с меня туфли.
Через час Кугель выскочил из кровати и завернулся в халат. Салассер встала на колени.
– Куда ты? Я придумала кое-что новенькое.
– Я вернусь через миг.
На юте Кугель снова обнаружил госпожу Сольдинк зажигающей несколько свечей, которые она укрепила на фонарном столбе. Кугель сорвал свечи и швырнул их в море.
– Что вы делаете? – запротестовала госпожа Сольдинк. – Я не могу править кораблем в темноте!
– Придется вам удовольствоваться светом от эскалабры! Это последнее предупреждение!
Госпожа Сольдинк, что-то бормоча себе под нос, согнулась над штурвалом. Кугель вернулся в каюту.
– А теперь, – сказал он Салассер, – займемся твоим новшеством. Хотя я подозреваю, что за двадцать-то эр немного камней осталось не перевернутыми.
– Возможно и так, – с чарующей простотой согласилась Салассер. – Но это же не значит, что нам нельзя попробовать.
– Разумеется, нет, – ответил Кугель.
Новшество было опробовано, затем Кугель предложил небольшое изменение, которое также было признано удачным. После этого Кугель снова вскочил на ноги и собрался выбежать из каюты, но Салассер поймала его и потянула назад в постель.
– Ты сегодня неугомонный, точно тонквил! Что тебя так встревожило?
– Ветер крепчает! Слышишь, как хлопает парус? Я должен все проверить.
– Зачем ты будешь утруждаться? – промурлыкала Салассер. – Пусть мама занимается такими вещами.
– Если она пойдет к парусу, ей придется оставить штурвал. А кто занимается червями?
– Черви отдыхают… Кугель! Ну куда же ты?
Но Кугель уже выбежал на среднюю палубу и обнаружил, что парус перекрутился и бешено хлещет по шкотам. Он поднялся на ют и обнаружил, что обескураженная госпожа Сольдинк покинула свой пост и ушла в свою каюту.
Кугель проверил эскалабру. Стрелка указывала в северном направлении, а корабль кренился, вращался во все стороны, точно Щепка, и дрейфовал назад. Кугель повернул штурвал, нос резко опустился; ветер с оглушительным хлопком завладел парусом, так что Кугель испугался за шкоты. Черви, раздраженные толчками, выпрыгнули из воды, нырнули, оборвали ремни и уплыли прочь.
Кугель закричал:
– Свистать всех наверх!
Но никто не отозвался. Он закрепил штурвал и в полной тьме взял парус на гитовы, получив несколько чувствительных ударов болтающимися шкотами.
Корабль теперь шел точно по ветру, в восточном направлении. Кугель пошел разыскивать свою команду, но обнаружил, что все заперлись в своих каютах и молчаливо игнорируют его строгие приказания.
Кугель бешено заколотил башмаком в дверь, но только ушиб ногу. Он медленно поковылял назад и постарался все закрепить. Ветер с воем гулял в такелаже, и корабль начал терять ветер. Кугель еще раз побежал в нос корабля и прорычал приказы своей команде. Ответа он добился лишь от госпожи Сольдинк, которая простонала:
– Дайте нам умереть с миром! Нас всех тошнит!
Кугель в последний раз пнул дверь и, прихрамывая, отправился к штурвалу, где с огромным трудом ему удалось заставить «Галанте», не отклоняясь, идти по ветру.
Всю ночь Кугель стоял у руля, а ветер пронзительно завывал, и волны вздымались все выше и выше, иногда разбиваясь о транец белой пеной. В один из таких моментов Кугель оглянулся через плечо и заметил сияние отраженного света. Свет? Откуда?
Совершенно очевидно, что свет лился из окон заднего салона. Кугель не зажигал ламп, что означало, что это сделал кто-то другой, в нарушение его строгого приказа.
Кугель не решился оставить штурвал, чтобы погасить свет… Невелика важность, сказал он себе; в такую ночь он мог бы зажечь над морем не то что лампу, а даже целый маяк, и не нашлось бы никого, кто увидел бы его.
Часы шли, шторм гнал суденышко на восток; Кугель, едва живой, съежился у штурвала. Ночь тянулась нескончаемо долго, но наконец и она прошла, и небо окрасилось тусклым багрянцем. Наконец взошедшее солнце осветило безбрежный океан, по которому катились черные волны, увенчанные белыми барашками. Ветер утих, Кугель обнаружил, что судно снова может идти своим курсом. Он распрямил свое мучительно затекшее тело, вытянул руки и подвигал оцепеневшими пальцами.
Спустившись в задний салон, Кугель обнаружил, что кто-то поставил у кормового иллюминатора две лампы.
Кугель потушил свет и сменил бледно-голубой шелковый халат на свою собственную одежду. Он натянул на голову трехъярусную шляпу с приколотым к ней «Фейерверком», приладил ее под наилучшим углом и отправился на нос. Он обнаружил госпожу Сольдинк с дочерьми на камбузе, завтракающими чаем со сладким пирогом. Ни одна не выказывала никаких следов вчерашней морской болезни; все они казались по-настоящему отдохнувшими и безмятежными.
Госпожа Сольдинк, повернув голову, смерила Кугеля взглядом.
– Ну, что вам здесь нужно?
Кугель с ледяной вежливостью проговорил:
– Мадам, ставлю вас в известность о том, что мне известно о ваших кознях.
– В самом деле? Вы знаете обо всех?
– Я знаю обо всем, что хочу знать. Это не делает вам чести.
– Ну и что это за козни? Будьте так добры, просветите меня.
– Как скажете, – ответил Кугель. – Согласен, что ваш план, до некоторой степени, был остроумным. Днем мы по вашей просьбе плыли на юг с половинной приманкой, чтобы черви могли отдохнуть. Ночью, когда я уходил спать, вы изменяли курс и вели «Галанте» на север.
– Если быть более точным, на северо-запад.
Кугель сделал знак, что это не имеет значения.
– Затем, держа червей на тонизирующих микстурах и двойной приманке, вы пытались удержать корабль в окрестностях Лаусикаа. Но я поймал вас.
Госпожа Сольдинк презрительно рассмеялась.
– Мы уже по горло сыты морскими путешествиями. Мы возвращались в Саскервой.
Это признание застигло Кугеля врасплох. План оказался гораздо более дерзким, чем он подозревал. С деланной небрежностью он проговорил:
– Невелика разница. Я с самого начала чувствовал, что мы плывем по той же самой воде, и это озадачило меня на минуту-другую, до тех пор, пока я не заметил плачевное состояние червей, и тогда все стало ясно. И все же я терпел ваши проказы; эти мелодраматические усилия забавляли меня. А я тем временем наслаждался отдыхом, океанским воздухом, первоклассной едой…
– Мы с Табазинт и Салассер плевали в каждое блюдо, – злорадно вставила Мидре. – Мама иногда тоже заходила на камбуз. Я не знаю, что она там делала.
Кугель усилием воли вновь вернул себе свой апломб.
– По ночам меня ублажали и развлекали, и, по крайней мере, в этом отношении у меня нет никаких претензий.
– Жаль, что мы не можем сказать того же, – заметила Салассер. – Твоя возня и лапанье вечно холодными руками нагоняли на нас всех невероятную скуку.
– Вообще-то, невежливость мне не свойственна, но придется сказать правду, – присоединилась к сестрам Табазинт. – Твои физические характеристики оставляют желать много лучшего, и, кроме того, тебе следовало бы избавиться от дурацкой привычки насвистывать сквозь зубы.
Мидре начала хихикать.
– Кугель с такой первобытной гордостью относится к своим новшествам, но мне приходилось слышать, как маленькие дети обменивались куда более интересными теориями.
Кугель сухо проговорил:
– Ваши замечания не имеют никакого значения. Как только представится удобный случай, вы можете быть уверены, что…
– Какой еще случай? – спросила госпожа Сольдинк. – Больше не будет никаких случаев. Хватит уже вашей глупости.
– Путешествие еще не кончено, – заносчиво сказал Кугель. – Когда ветер усилится, мы возобновим наш путь на юг.
Госпожа Сольдинк громко расхохоталась.
– Это не просто ветер. Это муссон. Он переменится через три месяца. Когда я поняла, что Саскервой недостижим, я привела корабль туда, откуда ветер понесет нас в дельту реки Великий Ченг. Я подала господину Сольдинку и капитану Баунту знак, что все в порядке, и велела им не приближаться к нам до тех пор, пока я не приведу нас в Порт-Пергуш.
Кугель беспечно рассмеялся.
– Как жаль, госпожа Сольдинк, что столь изощренный план должен пропасть зря.
Он чопорно поклонился и вышел из камбуза.
Кугель направился вверх, в штурманскую рубку, и сверился с атласом. Дельта Великого Ченга узкой расселиной врезалась в область, известную как Страна Падающей Стены. К северу в океан вдавался тупой полуостров, отмеченный как Гадор Поррада, по всей вероятности, совершенно необитаемый, за исключением единственной деревушки Туствольд. К северу от Ченга другой полуостров, Драконья Шея, длиннее и уже, чем Гадор Поррада, простирался на значительное расстояние в глубь океана, заканчиваясь цепью скал, рифов и маленьких островков – Драконьими Клыками. Кугель подробно изучил карту, затем с обреченным стуком закрыл атлас.
– Так тому и быть, – сказал Кугель. – Сколько еще, ох, сколько еще мне придется питать пустые надежды и тщетные мечты? И все-таки все будет хорошо… Посмотрим-ка, где там земля.
Кугель взошел на ют. На горизонте он заметил корабль, который при рассмотрении в подзорную трубу оказался той самой неуклюжей шхуной, от которой он так просто ушел несколько дней назад. Даже без червей, используя умную тактику, он с легкостью оторвался бы от такой калоши.
Кугель поставил парус вдоль правого борта, затем, вскочив на ют, повернул руль, чтобы развернуть судно к гавани, стараясь держать курс как можно точнее на север.
Команда шхуны, заметив его тактику, сменила курс, чтобы перерезать ему дорогу и загнать назад на юг, в дельту, но Кугель не испугался и продолжал держать тот же курс.

Предыдущая страница 14 Следующая страница


15 Джек Вэнс

Справа теперь виднелся низкий берег Гадор Поррада; слева важно рассекала воду шхуна. При помощи подзорной трубы Кугель различил на носу тощую фигуру Дрофо, делающего знаки положить червям тройную приманку.
Из камбуза посмотреть на шхуну вышли госпожа Сольдинк с тремя дочерьми, и почтенная дама разразилась в адрес Кугеля потоком назойливых указаний, которые ветер унес прочь. «Галанте», корпус которой был плохо приспособлен к плаванию под парусами, очень сильно сносило в сторону. Чтобы увеличить скорость, Кугель отошел на несколько румбов к востоку, приблизившись к низкому берегу, а шхуна неумолимо прижимала его. Кугель отчаянно крутанул штурвал, надеясь сделать знаменитый поворот через фордевинд, который одним махом разрушил бы все планы его преследователей на шхуне, не говоря уж о госпоже Сольдинк. Для лучшего эффекта он спрыгнул вниз на палубу, чтобы подправить шкоты, но прежде чем он успел вернуться к штурвалу, корабль потерял ветер.
Кугель взобрался назад на ют и рванул штурвал в надежде повернуть «Галанте» на правый борт. Глядя на близкое побережье Гадор Поррада, Кугель заметил любопытную сценку: группа морских птиц вышагивала, казалось, по поверхности воды. Кугель в изумлении глядел на то, как птицы бродили туда-сюда, время от времени наклоняя головы, чтобы клюнуть поверхность.
«Галанте» медленно заскользил, останавливаясь. Кугель решил, что он посадил корабль на Туствольдские илистые отмели.
Судя по птицам, расхаживавшим по воде.
В четверти мили от них шхуна бросила якорь и начала спускать лодку. Госпожа Сольдинк и девушки возбужденно махали руками. Кугель решил не тратить времени на прощания. Он перелез через борт и начал пробираться к берегу.
Ил был глубоким, вязким и пах хуже некуда. Из ила, чтобы посмотреть на Кугеля, поднялся высокий стебель, оканчивающийся круглым глазом, и еще дважды на него нападали клешнеящерицы, которых, к счастью, он смог обойти.
Наконец Кугель вышел на берег. Поднявшись на ноги, он обнаружил, что компания со шхуны уже добралась до «Галанте». В одной из фигур Кугель узнал Сольдинка, который указал на Кугеля и погрозил ему кулаком. В тот же миг Кугель сообразил, что все его терции остались на «Галанте», включая шесть золотых монет по сто терциев, вырученных им от продажи Сольдинку червя Фускуле.
Это был серьезный удар. К Сольдинку теперь присоединилась и госпожа Сольдинк, тоже делавшая Кугелю оскорбительные знаки.
Не опустившись до ответа, Кугель развернулся и побрел вдоль берега.

Часть III
ИЗ ТУСТВОЛЬДА В ПОРТ-ПЕРГУШ

Глава первая
КОЛОННЫ

Кугель шел вдоль берега, дрожа на пронизывающем ветру. Местность была безлюдной и унылой; слева темные волны размеренно набегали на илистые отмели; справа цепь невысоких холмов преграждала дорогу в глубь побережья.
Кугель совершенно пал духом. У него не было при себе ни денег, ни даже дубинки, чтобы в случае нападения отбиться от разбойников; в башмаках хлюпала грязь, а промокшая одежда противно пахла тиной.
Наткнувшись на ямку, которую набегающая волна время от времени наполняла водой, Кугель выполоскал свои ботинки и после этого почувствовал себя несколько лучше, хотя прилипшая к костюму тина и свела на нет все его попытки выглядеть достойно и со вкусом. Кугель, бредущий вдоль берега, напоминал огромную перепачканную птицу.
Рядом с устьем неторопливой реки, впадавшей в море, он увидел старую дорогу, которая вполне могла вести в деревеньку Туствольд, означавшую для Кугеля пищу и кров на ночь. Он свернул с берега и направился вглубь.
Чтобы согреться, Кугель пустился бежать, высоко задирая колени. Так он пробежал милю или две, и холмы сменились странным пейзажем, в котором возделанные поля перемежались с пустынными пятачками. Вдали, точно разбросанные там и сям в море воздуха островки, возвышались холмы с крутыми склонами.
Никакого селения не было видно, но на полях группки женщин пропалывали просо и кормовые бобы. Когда Кугель протрусил мимо них, они бросили работу и все как одна уставились на него. Тот счел такое внимание оскорбительным и гордо побежал дальше, не глядя ни направо, ни налево.
Облака, через холмы подползавшие с запада, наполняли воздух прохладой и предвещали скорый дождь. Кугель, вытянув голову, попытался отыскать впереди селение Туствольд, но ничего не увидел. Тучи наползали на солнце, заслоняя и без того тусклый свет, и местность приобрела сходство с древними картинами в коричневых тонах, с плоскими перспективами и выделяющимися деревьями пангко, напоминающими чернильный набросок.
Сквозь облака вдруг пробился солнечный луч и заиграл на скоплении белых колонн, возвышавшихся приблизительно на расстоянии мили. Кугель резко остановился, чтобы разглядеть странное сооружение. Храм? Мавзолей? Развалины огромного дворца? Он пошел по дороге дальше и через некоторое время вновь остановился. Колонны различались по высоте, от совсем невысоких до более чем стофутовых, и казались примерно десяти футов в обхвате.
Кугель снова возобновил свой путь. Подойдя ближе, он разглядел, что на верхушках этих странных колонн полулежат мужчины, нежащиеся в остатках лучей умирающего солнца.
Разрыв в облаках затянуло, и солнечный свет окончательно померк. Мужчины сели, перекликаясь друг с другом, и наконец спустились с колонн по лестницам, прикрепленным к камням. Очутившись на земле, они поспешно удалились в направлении деревни, полускрытой за зарослями шрековых деревьев. Кугель решил, что эта деревенька, примерно в миле от колонн, и есть Туствольд.
За колоннами в одном из бугров, замеченных ранее Кугелем, зияла яма каменоломни. Оттуда появился седовласый старик с ссутуленными плечами, мускулистыми руками и медленной походкой человека, привыкшего точно рассчитывать каждое свое движение. На нем была белая блуза, свободные серые штаны и стоптанные башмаки из грубой кожи. На его груди на плетеном кожаном шнуре висел пятигранный амулет. Заметив Кугеля, старик остановился, ожидая его приближения.
Кугель постарался придать своему голосу все возможное изящество:
– Сударь, не торопитесь с выводами! Я – не бродяга и не попрошайка, а моряк, добравшийся до берега по илистым отмелям.
– Какой необычный маршрут, – удивился старик. – Опытные мореходы предпочитают использовать пристани Порт-Пергуша.
– Несомненно. А вон та деревушка, случайно, не Туствольд?
– Собственно говоря, Туствольд – эти развалины, где я добываю белокамень. Местное население называет так же и деревню, и, честно говоря, я не вижу в этом ничего предосудительного. А что вам нужно в Туствольде?
– Еда и ночлег. Но я не могу заплатить ни гроша, поскольку все мои пожитки остались на корабле.
Старик пренебрежительно тряхнул головой.
– В Туствольде вы ничего не получите без денег. Они – скаредный народ и раскошеливаются только ради того, чтобы сидеть повыше. Если вы удовольствуетесь соломенным тюфяком и миской супа на ужин, я смогу приютить вас, и вам не придется ничего платить.
– Это поистине великодушное предложение! – воскликнул Кугель. – Я принимаю его с удовольствием. Разрешите представиться: меня зовут Кугель.
Старик поклонился.
– Я – Нисбет, сын Нисвангеля, который добывал камень на этом месте до меня, и внук Раунса, который занимался тем же ремеслом. Но пойдемте же! Зачем дрожать здесь на ветру, когда в доме ожидает теплый очаг!
Они направились к жилищу Нисбета, кучке обветшалых лачуг, прилепившихся друг к другу, построенных из камней и кусков корабельной обшивки. Несомненно, эти разномастные пристройки возводились в течение многих лет, а возможно, даже и столетий. Внутренняя обстановка этого сооружения, хотя и уютная, была ничуть не менее беспорядочной. Каждая комната была забита диковинками и древностями, собранными Нисбетом и его предшественниками во время работ на развалинах Старого Туствольда или где-то еще.
Нисбет налил для Кугеля ванну и снабдил его ветхим старомодным одеянием, которое тот мог носить, пока его собственная одежда не была приведена в порядок.
– Эту задачу лучше поручить деревенским женщинам, – сказал Нисбет.
– Если вы помните, я остался совсем без средств, – напомнил своему радушному хозяину Кугель. – Я с большим удовольствием воспользовался вашим гостеприимством, но не могу навязывать вам еще и финансовое бремя.
– Никакое это не бремя, – засмеялся Нисбет. – Они наперебой пытаются оказать мне какую-нибудь услугу, чтобы я за это сделал работу для них в первую очередь.
– В таком случае я с благодарностью приму эту помощь.
Кугель с наслаждением выкупался и закутался в старый халат, затем принялся за обильный ужин, состоявший из супа из рыбы-свечи, хлеба и маринованных рампов, которыми, как сказал Нисбет, особенно славился этот край. Они ели из разрозненных старинных тарелок и использовали посуду, среди которой не нашлось бы и двух одинаковых вещей, даже по тому материалу, из которого они были сделаны: серебро, глоссольд, чугун, золото, зеленый сплав из меди, мышьяка и каких-то других вещество. Нисбет охарактеризовал эти вещи в абсолютно непринужденной манере:
– Каждая насыпь, возвышающаяся на этой равнине, представляет собой древний город, ныне разрушенный и покрытый пылью времен. Когда мне выпадает часок-другой досуга, я частенько хожу раскапывать какой-нибудь новый курган и нередко нахожу что-нибудь интересненькое. Вот этот поднос, к примеру, я обнаружил на одиннадцатой стадии города Челопсика, и он сделан из корфума, инкрустированного окаменевшими ляками. Моих знаний не хватает, чтобы прочесть эти руны, но, похоже, здесь записана какая-то детская песенка. А этот нож еще старше, я нашел его в подземельях под городом, который назвал Арадом, хотя его подлинное имя давно забыто.
– Как интересно! – восхитился Кугель. – А вам когда-нибудь удавалось отыскать клад или драгоценные камни?
Нисбет пожал плечами.
– Каждый из этих предметов бесценен – как уникальное воспоминание. Но теперь, когда солнце вот-вот потухнет, кто даст за них хорошую цену? Бутылка доброго вина и та полезней. К слову говоря, я предлагаю, чтобы мы, как знатные вельможи, направились в гостиную, где я откупорю бутылочку выдержанного вина, и мы сможем погреть косточки у очага.
– Здравая мысль! – объявил Кугель. Он последовал за Нисбетом в комнату, заставленную разномастными стульями, диванами, столами, на которых громоздились бесчисленные диковины.
Нисбет налил вино из глиняной бутыли, которая, судя по покрывавшему ее радужному налету, была немыслимо древней. Кугель осторожно пригубил вино, обнаружив, что оно густое и крепкое и благоухает странными ароматами.
– Замечательное вино! – заявил Кугель.
– У вас неплохой вкус, – одобрил его Нисбет. – Это вино из погреба виноторговца на четвертом уровне Зей-Кембеля. Пей от души; ибо там еще пылятся тысячи таких бутылок.
– Ваше здоровье! – Кугель опрокинул свой кубок. – При такой работе вам никакого приработка и желать не приходиться, это ясно. У вас ведь нет сыновей, которым вы могли бы передать свои знания?
– Нет. Моя жена умерла много лет назад от укуса голубой фантикулы, и я больше не захотел ни на ком жениться. – Хмыкнув, Нисбет поднялся и подкинул дров в очаг. Затем он вернулся в свое кресло и уставился в огонь. – И все-таки по ночам я часто сижу здесь, размышляя, что будет, когда я умру.
– Возможно, вам стоит взять ученика, – осторожно заметил Кугель.
Нисбет издал короткий глухой смешок.
– Это не так-то просто. Местные мальчишки начинают грезить о высоких колоннах еще прежде, чем выучиваются плеваться как следует. Нет, я предпочел бы общество человека, который повидал мир. Каково, кстати, ваше собственное ремесло?
Кугель сделал неопределенный жест.
– Я еще не определился с родом деятельности. Я успел поработать червеводом, а недавно даже командовал морским судном.
– О, это очень престижная должность, – уважительно кивнул старик.
– Верно, но козни подчиненных заставили меня покинуть ее.
– По илистым отмелям?
– Совершенно верно.
– Таковы превратности судьбы, – философски заметил Нисбет. – И все же у вас впереди большая часть жизни и множество свершений, тогда как, оглядываясь на собственную, уже прожитую жизнь и дела, которые совершил, я вижу, что ни одно из них нельзя назвать поистине значительным.
– Когда солнце потухнет, – пожал плечами Кугель, – все дела – и значительные, и не очень – уйдут в небытие.
Нисбет поднялся и откупорил еще одну бутылку. Наполнив бокалы, он вернулся в свое кресло.
– Два часа пустой болтовни никогда не перевесят стоимость одного хорошего столба. Ибо я сейчас – Нисбет, добывающий камни, которому еще надо воздвигнуть чересчур много колонн и выполнить слишком много заказов.
Они сидели в тишине, глядя на пламя. Наконец Нисбет промолвил:
– Я вижу, вы устали. Несомненно, денек сегодня выдался не из легких. – Он с усилием поднялся и указал на кушетку. – Можете лечь вон там.
Утром Нисбет и Кугель позавтракали лепешками с вареньем, принесенными деревенскими женщинами, после чего Нисбет повел Кугеля в каменоломню. Он показал на яму, обнажавшую огромную расселину в одном из склонов кургана.
– Старый Туствольд был городом тринадцати стадий, как вы сами можете убедиться. Люди четвертого уровня построили храм в честь Миаматты, их Верховного Бога Богов. В этих развалинах я беру белокамень для своих нужд… Но солнце уже высоко. Скоро мужчины из деревни пойдут на свои колонны; в самом деле, вот и они.
Мужчины подходили, по двое и по трое. Кугель наблюдал, как они взбирались на колонны и устраивались на солнце. Кугель удивленно обернулся к Нисбету.
– Зачем они так старательно сидят на своих колоннах?
– Они впитывают целительную энергию солнечных лучей, – пояснил Нисбет. – Чем выше колонна, тем чище и мощнее энергия и больше престижность места. Женщины в особенности одержимы стремлением увеличить высоту колонн, на которых сидят их мужья. Принося деньги за новый кусок камня, они хотят получить его немедленно и нещадно подгоняют меня до тех пор, пока я не выполню работу, а если уж при этом я должен помочь им опередить какого-нибудь из их соперников, то все еще хуже.
– Странно, что у вас нет конкурентов, ведь ваше дело кажется вполне прибыльным.
– Это не так странно, если оценить ту работу, которую необходимо сделать. Камень нужно спустить из храма, обтесать, отполировать, очистить от старых надписей, дать ему новый номер и поднять его на вершину колонны. Это довольно-таки значительная работа, которая была бы невозможной без этого, – Нисбет дотронулся до пятигранного амулета, висевшего на его груди. – Его прикосновение уничтожает силу земного притяжения, и самый тяжелый предмет поднимается в воздух.
– Поразительно! – воскликнул Кугель. – Так значит, амулет – ценная принадлежность вашего ремесла.
– Незаменимая – так будет правильней… Ба! Сюда направляется госпожа Кроульскс, чтобы побранить меня за недостаточное усердие.
Дородная женщина средних лет, с хмурым круглым лицом и рыжими курчавыми волосами, типичными для деревенских жителей, приблизилась к ним. Нисбет поприветствовал ее со всей возможной любезностью, которую она пресекла решительным жестом.
– Нисбет, я должна снова выразить тебе свое недовольство! С тех пор, как я выложила свои терции, ты сначала установил новый камень Тоберску, потом Джиллинсксу. Теперь мой муж сидит в их тени, а их женушки вдвоем радуются моему унижению! Чем тебе не угодили мои деньги? Ты что, забыл мои подарки – хлеб и сыр, которые я прислала тебе со своей дочерью, Турголой? Что ты на это скажешь?
– Госпожа Кроульскс, позвольте мне хотя бы слово вставить! Ваш «двадцатый» уже готов, и я даже собирался уведомить об этом вашего мужа.
– Вот это хорошая новость! Ты же понимаешь мое беспокойство.
– Разумеется, но чтобы избежать недопонимания в будущем, должен сообщить вам, что как госпожа Тоберск, так и госпожа Джилинскс сделали заказы на «двадцать первые».
У госпожи Кроульскс отвисла челюсть.
– Так скоро? Вот змеюки! В таком случае мне тоже нужен «двадцать первый», и ты должен пообещать мне, что первым делом примешься за мой заказ.
Нисбет издал умоляющий стон и ухватился за свою седую бороду.
– Помилуйте, госпожа Кроульскс! У меня всего две руки, а ноги уже не так проворны, как в былые времена. Я сделаю все, что возможно; большего обещать не могу.
Госпожа Кроульскс пыхтела еще минут пять, а потом в крайнем раздражении собралась уходить, но Нисбет окликнул ее.
– Госпожа Кроульскс, не могли бы вы оказать мне небольшую услугу. Моему другу Кугелю необходимо хорошенько выстирать, вычистить и заштопать одежду, чтобы все было в лучшем виде. Могу я возложить эту задачу на вас?
– Ну конечно же! Только попросите! Где вещи?
Кугель вытащил испачканную одежду, и госпожа Кроульскс вернулась в деревню.
– Вот как это делается, – сказал Нисбет с печальной улыбкой. – Чтобы продолжать дело, нужны новые сильные руки. Что вы об этом думаете?
– У этого дела масса достоинств, – ответил Кугель. – Позвольте мне узнать вот что: госпожа Кроульскс упомянула о своей дочери Турголе. Намного ли она красивее своей матушки? И еще: местные девушки стараются угодить вам с таким же рвением, как и их родительницы?
Нисбет ответил скучным голосом:
– Что касается твоего первого вопроса: жители деревни – племя керамианцев, беженцы из Рхаб-Фаага, и ни один из них не может похвастаться выдающейся внешностью. Тургола, на пример, низенькая и толстая, непропорционально сложенная, с торчащими зубами. Что же до твоего второго вопроса, возможно, я неверно истолковываю их знаки. Госпожа Петиш частенько предлагала мне помассировать спину, хотя я никогда не жаловался на боль. Госпожа Гежкс временами бывает до странного чересчур фамильярна… Хм… Ну да ладно, не будем об этом. Если, как я надеюсь, ты станешь моим компаньоном, то сможешь толковать эти маленькие любезности так, как тебе будет угодно, хотя я верю, что ты не запятнаешь скандалом предприятие, которое до сих пор основывалось на строгой честности.
Кугель со смехом отверг такую возможность.
– Я склоняюсь к тому, чтобы принять ваше предложение, ибо сейчас у меня все равно нет средств, чтобы продолжить путешествие. Поэтому я возьму на себя, по меньшей мере, временное обязательство работать на вас за такую плату, которую вы сочтете достаточной.
– Великолепно! – обрадовался Нисбет. – Такие подробности мы обговорим позже. А теперь за работу! Мы должны поднять «двадцатый» Кроульскса.
Нисбет показал дорогу к мастерской на дне каменоломни, где на соломенной подстилке «двадцатый» уже ожидал своей очереди: цилиндр из доломита пяти футов высотой и десяти футов в диаметре.
Нисбет привязал к камню несколько длинных веревок. Посмотрев по углам мастерской, Кугель изумленно спросил:
– Я не вижу ни катков, ни лебедок, ни кранов; каким образом вы собираетесь в одиночку сдвинуть эту каменную махину?
– Забыл про мой амулет? Смотри! Я дотрагиваюсь им до камня, и он теряет все исконные свойства. Если я легонько его стукну – вот так, не больше, – магия будет кратковременной и продлится лишь столько, чтобы перенести камень на его место. Если бы я ударил с силой, камень не чувствовал бы притяжения целый месяц, а то и дольше.
Кугель с уважением рассмотрел амулет.
– Как вы обзавелись этой штучкой?
Нисбет вывел Кугеля наружу и показал утес, возвышающийся над равниной.
– Видишь, где деревья спускаются со скалы? В том месте великий волшебник по имени Макке-Отвращенец построил дворец и правил страной при помощи своего отвращательного волшебства. Он отвращал восток и запад, север и юг; люди могли поднять на него глаза лишь однажды или, через силу, дважды, но никогда трижды, так сильно было его отвращение. Макке разбил квадратный сад и посадил в каждом его углу волшебные деревья. Дерево оссип дожило до наших дней, и нет лучшего средства для обуви, чем воск, которым покрыты его ягоды. Я пропитываю свои башмаки только воском оссипа, и острые камни в каменоломне не могут их повредить. Так меня научил мой отец, который выучился этому у своего отца, и так далее в глубь веков, начиная с некоего Нисвонта, который первым пришел в сад Макке-Отвращенца за ягодами оссипа. Там он обнаружил амулет и узнал о его могуществе. Нисвонт сначала занялся перевозками и с легкостью переносил любые грузы на большие расстояния. Потом он устал от пыли и опасностей путешествий и обосновался в этом месте, добывая камень, и я последний в его роду.
Кугель и Нисбет вернулись к рабочему навесу. Под руководством старика Кугель взялся за веревки и потянул «двадцатый», который медленно поднялся в воздух и поплыл в направлении колонн.
Нисбет остановился у подножия колонны, помеченной табличкой, гласившей:
+++
«Величественная колонна КРОУЛЬСКСА Мы радуемся только на самой большой высоте!»
+++
Нисбет поднял голову и закричал:
– Кроульскс! Слезайте с колонны! Мы сейчас будем устанавливать ваш новый камень!
Голова Кроульскса, свесившегося с края колонны, отчетливо вырисовывалась на фоне неба. Довольный, что этот зов относился к нему, он спустился на землю.
– Не слишком-то быстро ты работаешь, – грубо сказал он Нисбету. – Мне слишком долго пришлось довольствоваться худшей энергией.
Нисбет не обратил внимания на его жалобы.
– »Сейчас» есть «сейчас», и в настоящий момент, который и есть «сейчас», ваш камень готов, и «сейчас» вы можете наслаждаться лучшим излучением.
– Тебе-то легко говорить «сейчас», – загремел Кроульскс. – На ущерб моему здоровью тебе наплевать!
– Я могу работать лишь так быстро, как могу, – ответил Нисбет. – Кстати, позвольте мне представить моего нового компаньона, Кугеля. Я полагаю, что теперь работа закипит, благодаря его силам и опыту.
– Если это действительно так, я немедленно сделаю заказ на пять новых камней. Госпожа Кроульскс внесет залог.
– Я не могу немедленно принять ваш заказ, – покачал головой Нисбет. – Однако я приму его к сведению. Кугель, ты готов? Тогда, если ты не против, забирайся на колонну Зиппина и аккуратно поднимай камень вверх. Кроульскс и я будем направлять его снизу.
Камень был быстро водружен на свое место, Кроульскс незамедлительно забрался на вершину и поудобнее устроился в лучах красного солнца. Нисбет и Кугель вернулись к навесу, где Кугель получил подробнейшие сведения об обтесывании, закруглении и полировке белокамня.
Кугель вскоре понял, почему Нисбет постоянно опаздывал с выполнением заказов. Во-первых, возраст замедлил его движения до такой степени, что весь его опыт не мог этого компенсировать. Во-вторых, его почти ежечасно отрывали от работы деревенские женщины со своими заказами, требованиями, жалобами, подарками и уговорами.
На третий день работы Кугеля рядом с жилищем Нисбета остановилась группа бродячих торговцев. Они принадлежали к темнокожей расе, отличавшейся янтарными глазами, орлиными чертами лица и гордой осанкой. Их одежды были не менее примечательны: панталоны, подпоясанные кушаками, рубахи со стоячими воротниками, жилетки и плащи с разрезами черного, рыжего, малинового и коричневого цветов. Они носили черные широкополые шляпы с обвислыми тульями, которые Кугель счел великолепными. С собой торговцы привезли телегу с высокими колесами, груженную непонятными предметами, накрытыми брезентом. Как только старшина кочевников начал совещаться о чем-то с Нисбетом, остальные сняли покрывало, под которым обнаружилось множество уложенных штабелями трупов.
Нисбет и старшина пришли к какому-то соглашению, и четверо маотов – так старик назвал их Кугелю – начали разгружать телегу. Нисбет отвел Кугеля в сторонку и указал на дальний курган.
– Это – Старый Ква-Хр, который когда-то властвовал над землями от Падающей Стены до Шелковых Поясов. Во время своего расцвета народ Ква-Хра исповедовал странную религию, которая, я полагаю, не более абсурдна, чем любая другая. Они верят, что люди после смерти уходят в вечную жизнь в таком физическом состоянии, в котором они покинули этот свет, после чего проводят вечность в пирах, веселье и прочих наслаждениях, упоминать которые запрещают правила приличия. Поэтому считалось исключительно мудрым умереть в расцвете лет, поскольку, например, рахитичный старец, беззубый, страдающий одышкой и поносом, никогда не смог бы в полной мере наслаждаться пиршествами, песнями и райскими нимфами. Поэтому народ Ква-Хр умирал в молодом возрасте, а тела бальзамировались с таким искусством, что они и до сих пор кажутся полными жизни. Маоты вынули эти трупы из мавзолея Ква-Хр и везут их через Дикую Пустыню в Туническое Хранилище в Новале, где, насколько я понял, их используют в каких-то обрядах.
Пока он говорил, торговцы выгрузили тела, сложили их в ряд и связали друг с другом. Старшина сделал знак Нисбету, который пошел вдоль ряда трупов, прикасаясь к каждому своим амулетом. Затем он пошел обратно, давая каждому трупу активирующий пинок. Старшина маотов заплатил Нисбету, они обменялись выражениями благодарности; затем маоты отправились на северо-восток, а трупы поплыли за ними на высоте пятидесяти футов.
Такие происшествия, хотя и занимательные и поучительные, приводили к задержке заказов, выполнения которых все более настоятельно требовали как мужчины, жаждущие вкусить излучения в высших слоях воздуха, так и их жены, которые финансировали возведение колонн не только в интересах здоровья своих мужей, но и с целью повышения престижа всей семьи в глазах соседей.
Чтобы ускорить работу, Кугель ввел несколько рационализаторских методов, чем заслужил горячее одобрение Нисбета.
– Кугель, да ты далеко пойдешь! Это очень остроумные нововведения!

Предыдущая страница 15 Следующая страница


Сага о Кугеле 16

– Я обдумываю и другие, еще более оригинальные, – не без гордости заявил Кугель. – Нам необходимо отслеживать спрос, хотя бы только для того, чтобы максимизировать нашу прибыль.
– В этом нет никаких сомнений, но как?
– Я уделю этой проблеме все свое внимание.
– Превосходно! Тогда можно считать, что вопрос решен.
С этими словами Нисбет отправился готовить праздничный ужин, который включал три бутылки драгоценного зеленого вина из подвалов Зей-Кембельского виноторговца. Нисбет на радостях так напился, что уснул прямо на кушетке в гостиной.
Кугель воспользовался так удачно подвернувшейся ему возможностью провести один эксперимент. Он снял со шнурка на шее Нисбета пятигранный амулет и потер им ручку массивного кресла. Затем, подражая неоднократно виденным действиям Нисбета, он дал по креслу активирующий пинок.
Кресло осталось таким же тяжелым, как и раньше.
Кугель стоял, точно громом пораженный. Он, наверное, не правильно применил силу амулета. Или волшебство подчинялось лишь Нисбету, и никому иному?
Вряд ли. Все-таки амулет есть амулет.
Чем тогда действия Нисбета отличались от его собственных?
Нисбет, чтобы обогреть ноги у очага, снял башмаки. Кугель скинул свои туфли, изодранные почти в лохмотья, и просунул ноги в башмаки Нисбета.
Он вновь потер кресло пятигранным амулетом и пнул его носком башмака Нисбета. Кресло неожиданно утратило вес и взмыло в воздух.
Очень интересно, подумал Кугель. Он вернул амулет на шею Нисбета и поставил башмаки туда, откуда взял их.
На следующее утро Кугель заявил Нисбету:
– Я понял, что мне нужны башмаки из грубой кожи, такие же, как у вас, защищающие от острых камней в каменоломне. Где бы мне достать такие?
– Такие вещи включаются в принадлежности нашего ремесла, – ответил Нисбет. – Сегодня я пошлю гонца в деревню и приглашу госпожу Тадоук, сапожницу. – Нисбет приложил палец к своему крючковатому носу и озорно подмигнул Кугелю. – Я научился управлять женщинами деревни Туствольд, или, коли на то пошло, женщинами в общем! Никогда не давай им всего, чего им хочется! Вот секрет моего успеха! В этом случае муж госпожи Тадоук сидит на колонне из всего лишь четырнадцати камней, обходясь тенью и низкокачественной энергией, а сама госпожа Тадоук сносит насмешки своих соседей. Поэтому во всей деревне не найдешь более усердной женщины, кроме, пожалуй, госпожи Кайлас, которая рубит деревья и делает из них бревна и доски. Как бы то ни было, за час с тебя снимут мерки, и, полагаю, уже завтра у тебя будут новые башмаки.
Как и предсказал Нисбет, госпожа Тадоук бегом примчалась из деревни и спросила Нисбета, какие у него будут требования.
– Тем временем, господин Нисбет, я надеюсь, что вы обратите самое пристальное внимание на мой заказ на три новых камня. Бедный Тадоук заработал кашель, и ему совершенно необходимо более насыщенное излучение для поправки здоровья.
– Госпожа Тадоук, башмаки нужны моему помощнику Кугелю, чьи старые туфли уже давно просят каши, так что его пальцы скребут по земле.
– Какой ужас!
– Что касается ваших камней, полагаю, что первый из трех по плану будет доставлен вам приблизительно через недельку, а два других чуть погодя.
– Вот это действительно хорошая новость! А сейчас, господин Кугель, что там с вашими башмаками?
– Я давно восхищаюсь теми, которые носит Нисбет. Пожалуйста, сделайте мне точно такие же.
Госпожа Тадоук озадаченно взглянула на него.
– Но ступни господина Нисбета на два дюйма длиннее ваших, чуть более узкие и к тому же плоские, точно камбалы!
Кугель на минуту призадумался. Положение было поистине затруднительным. Если волшебство скрывалось в башмаках Нисбета, то лишь их точные копии могли подойти для выполнения плана Кугеля.
Нисбет разрешил это затруднение, сказав:
– Разумеется, госпожа Тадоук, сделайте башмаки по мерке Кугеля. Зачем ему делать заказ на тесные ботинки?
– Да, некоторое время я была в недоумении, – призналась госпожа Тадоук. – А сейчас я должна бежать домой, чтобы раскроить кожу. У меня есть отличная шкура со спины старого буйвола, и я сошью вам такие башмаки, которые вы не сносите до конца жизни, или пока не потухнет солнце – что произойдет раньше. В любом случае, вам не понадобится других башмаков. Ну хорошо, побегу работать.
На следующий день Кугель получил свои туфли, и, как он и заказывал, они во всем, за исключением размера, точь-в-точь походили на башмаки Нисбета.
Нисбет одобрительно осмотрел обнову.
– Госпожа Тадоук нанесла на них пропитку, которая была бы достаточно хороша для обычных людей, но как только она сотрется и кожа почувствует жажду, мы наложим воск оссипа, и твои башмаки будут такими же крепкими, как и мои.
Кугель с воодушевлением хлопнул в ладоши.
– Я предлагаю отметить доставку этих башмаков еще одним торжественным ужином!
– Почему бы и нет? Пара превосходных башмаков – это то, что, вне всякого сомнения, стоит отпраздновать!
Они пообедали бобами с беконом, болотными куропатками, фаршированными грибами, кислой капустой, оливками и головкой сыра. Эти яства они запили тремя бутылками Зей-Кембельского вина, известного под именем «Серебристый Иссоп». Так сказал Нисбет, который как собиратель древностей изучил множество старинных манускриптов. Осушая свои кубки, они поднимали тосты не только за госпожу Тадоук, но и за давно мертвого виноторговца, чьими запасами они сейчас наслаждались, хотя и казалось, что вино уже немного утратило свой несравненный вкус.
Как и в прошлый раз, Нисбет опьянел и лег вздремнуть на кушетку в гостиной. Кугель отстегнул пятигранный амулет и вернулся к своим экспериментам.
Его новые башмаки, несмотря на все их внешнее сходство с башмаками Нисбета, были лишены всех полезных свойств, за исключением тех, на которые они были рассчитаны, тогда как туфли Нисбета, сами по себе или в сочетании с амулетом, с легкостью уничтожали действие силы тяжести.
«Очень странно, – думал Кугель, возвращая амулет на свое место на кожаном шнурке на шее Нисбета. – Единственная разница между двумя парами башмаков – в покрытии воском оссипа, с ягод, собранных в саду Макке-Отвращенца».
Поиск коробочки с воском в беспорядке, который создавался поколениями, представлялся Кугелю не самой легкой задачей. Кугель отправился на свою кушетку.
Утром Кугель сказал Нисбету:
– Мы славно потрудились, и пришла пора устроить маленький выходной. Предлагаю прогуляться к тому утесу и исследовать сады Макке-Отвращенца. Мы также можем набрать ягод оссипа для смазки башмаков, и – кто знает – можем даже случайно найти еще один амулет.
– Неплохая идея, – согласился Нисбет. – Я и сам сегодня не чувствую желания работать.
Они направились через долину к утесу; им предстояло пройти около мили. Кугель тянул мешок со всем необходимым, к которому Нисбет прикоснулся своим амулетом и пнул, чтобы лишить его веса. Путь до утеса был нетрудным, они взобрались на него и вошли в сад Макке.
– Ничего не осталось, – грустно промолвил Нисбет. – Только одно дерево оссип, которое, кажется, цветет, несмотря на заброшенность. Вон та куча булыжников – это все, что осталось от дворца Макке, который был построен в форме пятигранника, как и амулет.
Кугель приблизился к груде камней, и ему показалось, что он заметил облачко пара, поднимающегося сквозь трещины. Он подошел поближе и, опустившись на колени, передвинул несколько камней. До него донесся звук чьего-то голоса, затем второй, которые, казалось, о чем-то оживленно спорили между собой. Голоса были такими слабыми и неотчетливыми, что нельзя было разобрать ни слова, и Нисбет, когда Кугель подозвал его к расселине, вообще ничего не услышал.
Кугель отошел от кучи. Если сдвинуть камни, то можно найти волшебные сокровища или, что более вероятно, навлечь на свою голову невообразимые несчастья. Нисбет был того же мнения, и они оба отошли немного назад от разрушенного здания. Сидя на плоском выщербленном камне, они перекусили хлебом, сыром, пряной колбасой и луком и запили их деревенским пивом.
В нескольких ярдах от них серебристо-серый искривленный оссип, ствол которого был около пяти футов в диаметре, тянул к ним свои тяжелые ветви. Серебристо-зеленые ягоды гроздьями свисали с кончика каждой ветки – восковые шарики, каждый диаметром в полдюйма.
После того, как Кугель с Нисбетом насытились, они нарвали ягод и набили ими четыре мешка, которые Нисбет прикосновением своего амулета заставил подняться в воздух. Волоча за собой свою добычу, они вернулись в каменоломню.
Нисбет достал большой котел и вскипятил воду, затем добавил туда ягоды. Через некоторое время на поверхности воды появилась пена.
– Это воск, – пояснил Нисбет, собирая его в миску. Процедуру повторили четырежды, до тех пор, пока все ягоды не были сварены и миска не наполнилась воском.
– Сегодня мы проделали неплохую работу, – объявил Нисбет. – Почему бы нам хорошенько не пообедать? В кладовой есть парочка отличных филе, присланных госпожой Петиш, – она деревенский мясник. Если ты будешь так добр разжечь огонь в очаге, я поищу в погребе подходящее вино.
И снова Кугель и Нисбет принялись за обильную трапезу, но как раз, когда Нисбет начал открывать вторую флягу вина, до их ушей донесся шум хлопнувшей двери и тяжелые шаги. Через миг высокая полная женщина с толстыми руками и ногами, запавшими щеками, сломанным носом и всклокоченными красно-рыжими волосами вошла в комнату.
Нисбет с трудом поднялся на ноги.
– Госпожа Секворс! Вот уж не ожидал увидеть вас здесь в такое время!
Госпожа Секворс неодобрительно оглядела стол.
– Почему вы не обтесываете мои камни? Они уже давно должны быть готовы!
– Сегодня мы с Кугелем занимались важным делом, – с холодной надменностью ответил Кугель, – а теперь, как у нас заведено, мы обедаем. Приходите завтра с утра.
Госпожа Секворс и ухом не повела.
– Вы завтракаете слишком поздно, а ужинаете слишком рано. Кроме того, вы пьете чересчур много вина. А мой муж тем временем должен ютиться в тени мужей госпожи Петиш, госпожи Гексель, госпожи Кроульскс и всех остальных. Поскольку моя доброта ни к чему не привела, я решила испробовать новую тактику, для которой я использую определение «страх». В двух словах: если вы немедленно не исполните мой заказ, я приведу сюда своих сестер, и мы разнесем здесь все в щепки!
Нисбет попытался придать своему голосу всю возможную любезность и воззвать к благоразумию неожиданной посетительницы:
– Если я подчинюсь вашему требованию…
– Не требованию, а угрозе!
– Другие женщины могут также попробовать запугать меня, и тогда мое упорядоченное дело пойдет прахом.
– Мне наплевать на ваши проблемы! Мне нужны мои камни, и немедленно!
Кугель поднялся на ноги.
– Госпожа Секворс, вы ведете себя до странности грубо! Раз и навсегда говорю вам: не смейте давить на Нисбета! Он сделает вам ваши камни, когда придет время. А теперь он требует, чтобы вы немедленно покинули помещение, и без лишнего шума!
– Что, теперь Нисбет ставит свои условия? – Шагнув вперед, разъяренная госпожа Секворс схватила старика за бороду. – Я не за тем сюда пришла, чтобы слушать ваше бахвальство! – Резко дернув за бороду, она отступила назад. – Я ухожу, но лишь потому, что я сказала все, что хотела, и надеюсь, что вы воспримете мои слова всерьез!
Госпожа Секворс удалилась, и повисло тяжелое молчание. Наконец Нисбет проговорил деланно веселым голосом:
– Впечатляющее вторжение, нечего сказать. Я должен напомнить госпоже Викско взглянуть на мои замки. Пойдем, Кугель! Вернемся к нашему ужину!
Они вновь принялись за еду, но праздничное настроение безвозвратно ушло. Наконец Кугель сказал;
– Что нам нужно, так это запас, или склад, камней, готовых к установке, чтобы мы могли вовремя удовлетворять требования этих спесивых куриц.
– Вне всякого сомнения. Но как это сделать?
Кугель склонил голову набок.
– Готовы ли вы к нетрадиционным методам?
С бравадой, вызванной частично выпитым вином, частично неделикатным обращением госпожи Секворс с его бородой, Нисбет провозгласил:
– Я – человек, который ни перед чем не остановится, если обстоятельства велят действовать решительно!
– В таком случае давайте примемся за работу! У нас целая ночь! Мы разделаемся со всеми своими проблемами раз и навсегда! Несите лампы.
Несмотря на свое решительное заявление, Нисбет последовал за Кугелем не слишком уверенными шагами.
– И все-таки, что конкретно у тебя на уме?
Но Кугель отказался обсуждать свой план, пока они не пришли к колоннам. Там он сделал знак замешкавшемуся Нисбету идти быстрее.
– Нельзя терять времени! Поднесите лампу к этой колонне.
– Это колонна Фидикса.
– Не имеет значения. Ставьте лампу, дотроньтесь своим амулетом до колонны и пните ее, только очень легонько. Но сначала позвольте мне перевязать колонну вот этой веревкой… Вот так. Замечательно. А теперь приложите амулет и пинайте!
Нисбет подчинился; колонна мгновенно стала невесомой, и Кугель вытащил «единицу», оттолкнув камень в сторону. Через несколько секунд волшебство утратило силу, и колонна вернулась в прежнее положение.
– Вот! – воскликнул Кугель. – Этот камень мы перенумеруем и продадим госпоже Секворс. И конец ее глупостям!
Нисбет решительно возразил:
– Фидикс, несомненно, заметит пропажу!
Кугель с улыбкой покачал головой.
– Вряд ли. Я наблюдал за тем, как мужчины взбираются на колонны. Они выходят из домов, зажмурившись и в полудреме, и не замечают ничего, за исключением состояния погоды и ступенек своей лестницы.
Нисбет с сомнением потянул себя за бороду.
– Завтра, когда Фидикс заберется на свою колонну, он обнаружит, что она необъяснимым образом стала ниже на один камень.
– Вот почему необходимо убрать «единицу» из каждой колонны. Так что за работу! Нам придется убрать много камней.
Когда небо осветила первая утренняя заря, Кугель и Нисбет притащили последний камень в тайник за грудой булыжников на дне каменоломни. Нисбет был охвачен робкой радостью.
– В первый раз за всю мою жизнь у меня под рукой достаточное количество камней, и почти без труда! Теперь наша жизнь потечет более гладко. Кугель, у тебя острый и изобретательный ум!
– Сегодня нам придется работать как всегда. Тогда, если паче чаяния они заметят понижение, мы просто будем отрицать, что что-нибудь об этом знаем, или вообще свалим все на маотов.
– А еще можно сказать, что под тяжестью колонны нижний камень ушел в землю.
– Верно. Нисбет, этой ночью мы превзошли себя!
На небе взошло солнце, и показалась первая группа мужчин, бредущих из деревни. Как Кугель и предсказал, каждый забрался на вершину своей колонны и устроился там, не обнаруживая никаких признаков сомнения или недоумения, и Нисбет с облегчением рассмеялся.
За следующие несколько недель Кугель и Нисбет выполнили огромное количество заказов, хотя и не настолько чрезмерное, чтобы вызвать толки. Госпоже Секворс досталось два камня вместо трех, которые она требовала, но она не выказала неудовольствия.
– Я знала, что могу получить то, чего захочу! Чтобы добиться удовлетворения своих желаний, нужно только намекнуть о неприятных альтернативах. Через некоторое время я закажу еще два камня, за которые могу дать совершенно немыслимую цену. Вы даже можете начать работу над ними прямо сейчас, чтобы мне не пришлось ждать. Что, Нисбет? Помнишь, как я оттаскала тебя за бороду?
Нисбет ответил с официальной вежливостью:
– Я зарегистрирую ваш заказ, и он будет выполнен в надлежащем порядке.
Госпожа Секворс лишь хрипло расхохоталась в ответ и удалилась.
Нисбет печально вздохнул.
– Я надеялся, что такой поток камней заставит наших клиентов успокоиться, но, пожалуй, мы только подстегнули их аппетиты. Госпожа Петиш, например, раздражена тем, что муж госпожи Джиллинскс теперь сидит на такой же высоте, как сам Петиш. Госпожа Вайберл воображает себя главой деревни и настаивает, что Вайберл должен быть на два камня выше, чем те, кто ниже его по положению.
Кугель пожал плечами:
– Мы можем сделать лишь то, что возможно.
Но камни из кучи в тайнике неожиданно быстро закончились, и деревенские женщины снова стали докучать Нисбету с Кугелем своими притязаниями. Те подробно обсудили ситуацию и решили отвечать на неумеренные требования полной непреклонностью.
Некоторые женщины, однако, обратив внимание на то, каким образом госпожа Секворс добилась успеха, начали предъявлять еще более категорические требования. В конце концов Кугелю с Нисбетом пришлось примириться с неизбежностью и однажды ночью выйти к колоннам, чтобы убрать все «двойки». Как и прежде, никто ничего не заметил. Кугель и Нисбет попытались рассчитаться со всей задолженностью по заказам, и старинная урна, в которой Нисбет хранил свои терции, вскоре наполнилась до краев и даже переполнилась.
Однажды к Нисбету пришла поговорить молодая женщина.
– Я – госпожа Мупо; я замужем только неделю, но пришло время начать строить колонну для Мупо, который довольно слаб здоровьем и нуждается в энергии верхнего уровня. Я осмотрела территорию и выбрала место, но когда я проходила рядом с колоннами, то заметила одно странное обстоятельство. На всех нижних камнях стоят номера «три» вместо «один», что казалось бы более правильным. В чем причина?
Нисбет начал лепетать что-то бессвязное, но в разговор быстро вмешался Кугель.
– Это нововведение, изобретенное для того, чтобы помочь таким же молодым семьям, как ваша. Например, Вайберл наслаждается чистым и не рассеявшимся излучением на своем «двадцать четвертом». Если вы начнете с «трех» вместо «одного», то будете лишь на двадцать один камень ниже его, а не на двадцать три.
Госпожа Мупо понимающе кивнула.
– Это действительно очень полезное нововведение!
– Мы не разглашаем эти сведения, поскольку не сможем угодить всем. Можете считать эту услугу любезным подарком Нисбета лично вам, и так как бедняга Мупо не слишком крепкого здоровья, мы предоставим вам не только «три», но и «четыре». Но только вы не должны никому об этом рассказывать, даже Мупо, ибо мы не можем делать такие подарки всем подряд.
– О, я все понимаю! Об этом никто не узнает!
На следующее утро в каменоломне появилась госпожа Петиш.
– Нисбет, моя племянница, та, что недавно вышла замуж за Мупо, рассказывает мне какие-то странные и нелепые истории о «тройке» и «четверке», которые, откровенно говоря, я не могу понять. Она клянется, что ваш помощник, Кугель, пообещал ей один камень бесплатно, как подарок молодой семье. Я заинтересовалась потому, что на следующей неделе еще одна моя племянница выходит замуж, и если вы продаете всяким молокососам два камня по цене одного, то будет только справедливо, если вы поступите так же со старым и ценным клиентом, таким, как я.
– Мое объяснение ввело госпожу Мупо в заблуждение, – вежливо объяснил Кугель. – Недавно мы заметили у колонн бродяг и кочевников. Мы велели им убираться, а потом, чтобы обмануть возможных воров, внесли изменения в нашу систему нумерации. На деле ничего не изменилось, и вам не о чем беспокоиться.
Госпожа Петиш удалилась, с недоверием качая головой. Остановившись у колонн, она несколько минут разглядывала их сверху донизу, а затем вернулась в деревню.
Нисбет нервно проговорил:
– Надеюсь, больше никто не будет приставать к нам с вопросами. Ваши ответы поразительны и заморочили голову даже мне, но другие могут быть более проницательными.
– Я думаю, что это был последний подобный вопрос, – заверил его Кугель, и оба вернулись к работе.
Около полудня из деревни вышла госпожа Секворс в сопровождении своих сестер. Они несколько минут потоптались около колонн, а потом направились к каменоломне.
Нисбет прошептал дрожащим голосом:
– Кугель, я назначаю тебя ответственным за это дело. Постарайся умаслить этих дам.
– Я сделаю все возможное, – ответил ему Кугель и вышел навстречу госпоже Секворс. – Ваши камни еще не готовы. Приходите через неделю.
Госпожа Секворс как будто и не слышала его слов. Она обвела каменоломню своими водянисто-голубыми глазами.
– Где Нисбет?
– Он неважно себя чувствует. Еще раз повторяю: срок заказа – месяц или больше, поскольку нам приходится добывать очень много белокамня. Я очень сожалею, но мы не сможем обслужить вас хоть сколько-нибудь раньше.

Предыдущая страница 16 Следующая страница


17 Джек Вэнс

Госпожа Секворс вперила ледяной взгляд в Кугеля.
– Где «единицы» и «двойки»? Почему они исчезли и первыми идут «тройки»?
Кугель притворился искренне удивленным.
– Неужели это действительно так? Очень странно. И все же ничто не вечно, и «единицы» с «двойками» могли раскрошиться в пыль.
– У основания колонн нет никакого следа этой пыли.
Кугель пожал плечами.
– Поскольку колонны остались на той же относительной высоте, не вижу в этом большого вреда.
Из другого конца каменоломни, запыхавшись, прибежала одна из сестер госпожи Секворс.
– Мы нашли спрятанную под осколками кучу камней, и на каждом из них выбито «два»!
Госпожа Секворс бросила на Кугеля косой взгляд, затем развернулась и зашагала назад к деревне в сопровождении своих сестер.
Кугель мрачно отправился к дому Нисбета. Тот подслушивал из-за двери.
– Все изменилось, – объявил Кугель. – Пора смываться.
Нисбет подскочил, пораженный до глубины души.
– Смываться? А мой чудесный дом? Мои древности и мои замечательные безделушки! Это немыслимо!
– Боюсь, что госпожа Секворс не ограничится простой критикой. Помните, как она обошлась с вашей бородой?
– Разумеется, помню, но в этот раз я буду защищаться! – Нисбет подошел к шкафу и выбрал меч. – Это самая лучшая сталь из Древнего Харая! Сюда, Кугель! Еще одно такое же лезвие! Носи его достойно!
Кугель прицепил старинный меч к поясу.
– Сопротивление – это замечательно, но целая шкура много лучше. Предлагаю подготовиться ко всем возможным случаям.
– Ни за что! – гневно воскликнул Нисбет. – Я встану на пороге своего дома, и первый, кто осмелится сюда сунуться, отведает моего меча!
– Они будут держаться на расстоянии и швырять камни, – предостерег старика Кугель.
Нисбет не обратил на его слова никакого внимания и пошел к двери. Кугель немного поразмыслил, потом понес разные вещи к повозке, оставленной маотскими торговцами: провизию, вино, ковры, одежду. Затем он спрятал в свой мешок коробочку с воском из ягод оссипа, предварительно намазав им свои башмаки, и пару пригоршней терциев из заветной урны Нисбета. Вторую коробочку с воском он бросил в повозку.
Работу Кугеля прервал возбужденный крик Нисбета:
– Кугель! Они идут, и очень быстро! Как будто полчище разъяренных зверей!
Кугель подбежал к двери и оглядел приближающихся женщин.
– Вы с вашим геройским мечом можете, конечно, отогнать эту орду от парадной двери, но они просто войдут с черного входа. Я предлагаю бегство. Повозка ждет нас.
Нисбет неохотно подошел к повозке и оглядел приготовления Кугеля.
– А где мои терции? Ты погрузил воск для обуви, но не взял терции! Это неразумно!
– Воск для обуви я нашел, но у меня нет вашего амулета, уничтожающего силу притяжения. Урна слишком тяжелая, я не смог ее дотащить.
Нисбет все же побежал в дом и, сгибаясь под тяжестью урны, вытащил ее во двор, рассыпая монеты.
Женщины между тем были уже совсем близко. Заметив повозку, они издали громогласное яростное рычание.
– Стойте, мошенники! – завопила госпожа Секворс.
Ни Кугель, ни Нисбет не обратили никакого внимания на ее призыв.
Нисбет дотащил свою урну до повозки и взвалил ее к остальным вещам, но, попытавшись взобраться туда сам, упал, и Кугелю пришлось затаскивать его на повозку. Кугель пнул телегу и с такой силой толкнул ее, что она взмыла в воздух, но когда он попытался запрыгнуть на нее, то потерял опору и рухнул на землю.
У него не осталось времени на вторую попытку; женщины были уже совсем близко. Держа меч и мешок так, чтобы они не мешали бежать, Кугель помчался со всех ног, преследуемый самыми быстрыми из разъяренных женщин.
Через полмили преследовательницы прекратили погоню, и Кугель остановился перевести дух. Над домом Нисбета уже поднимался дым – злобствующая толпа устроила запоздалую месть. Мужчины стояли в полный рост на верхушках своих колонн, чтобы лучше видеть все происходящее. Высоко в небе повозка плыла на восток, подгоняемая ветром, и Нисбет свешивался с ее края, стараясь разглядеть на земле Кугеля.
Кугель тяжело вздохнул. Перебросив мешок через плечо, он пошел на юг в направлении Порт-Пергуша.

Глава вторая
ФОСЕЛЬМ

Определяя направление по огромному красному солнцу, Кугель шел на юг через безводную пустыню. Небольшие валуны отбрасывали черные тени; редкие кусты «отойди-ка», с мясистыми листьями, похожими на розовые мочки уха, кровожадно тянули колючки к проходившему мимо них Кугелю.
Горизонт туманила дымка цвета размытого кармина. Не было видно ни следов человеческой деятельности, ни единого живого существа, за исключением единственного случая, когда далеко на юге Кугель заметил пельграна внушительных размеров, неторопливо летевшего на огромных крыльях с запада на восток. Кугель ничком бросился на землю и лежал неподвижно до тех пор, пока дымка на восточном краю неба не скрыла крылатое чудище. Тогда он поднялся, отряхнул одежду и продолжил свой путь на юг.
Бледная земля отражала тепло. Кугель остановился и начал обмахивать шляпой вспотевшее лицо. При этом он задел запястьем за «Фейерверк», чешуйку, которую он теперь использовал в качестве украшения на шляпе. Прикосновение вызвало мгновенную жгучую боль и какое-то сосущее ощущение, как будто «Фейерверк» хотел поглотить всю руку Кугеля, а может быть, даже и больше. Кугель искоса взглянул на украшение: он ведь едва-едва задел его запястьем! Да, «Фейерверк» был вовсе не тем предметом, с которым можно было обойтись походя.
Кугель осторожно водрузил шляпу назад на голову и во всю прыть отправился на юг, надеясь найти приют до наступления ночи. Он шел такой стремительной походкой, что почти перелетел через край промоины в пятьдесят ярдов шириной, но резко остановился, на одной ноге балансируя над бездной, а в ста футах под ним поблескивало черное подземное озеро. Несколько напряженных секунд Кугель, шатаясь, пытался обрести равновесие, затем его качнуло назад, на твердую землю.
Переведя дух, Кугель пошел вперед с огромной осторожностью. Еще через несколько миль он наткнулся на другие промоины, больших или меньших размеров, и почти ничто не предвещало их присутствия: кромка – и далекий всплеск темной воды под ногами.
Через края больших промоин свешивались плакучие ивы, полускрывая вереницы странных строений. Они были узкими и высокими, точно составленные одна на другую ящики. Казалось, они были выстроены безо всякой логики, и части конструкций покоились на ветвях ив.
Народец, построивший эти древесные башенки, было трудно разглядеть в тенистой листве. Кугель заметил их, когда они бросились к необычным маленьким окнам; несколько раз ему показалось, что он видел, как они ныряли внутрь промоины на салазках, выточенных из местного известняка. Фигурами они походили на маленьких человечков или мальчиков, хотя их лица наводили на мысли о своеобразном гибриде ящерицы, жука-рогача и маленького джида. Поверх своих серо-зеленых шкур они надевали сборчатые набрюшники из каких-то тусклых волокон и шапки с черными наушниками, по всей видимости, сделанные из человеческих черепов.
Внешность этих созданий оставила Кугелю очень мало надежд на радушный прием и побудила его уйти подобру-поздорову, прежде чем они пустились за ним в погоню.
Чем ниже садилось солнце, тем больше Кугель начинал нервничать. Если он попытается продолжать свой путь в темноте, то, вне всякого сомнения, угодит в промоину. Если же решит переночевать под открытым небом, завернувшись в свой плащ, то наверняка станет добычей виспов, которые стояли, выпрямившись во весь свой девятифутовый рост, и сверкающими розовыми глазами вглядывались во тьму, вынюхивая запах плоти двумя гибкими хоботами, растущими с каждой стороны гребешков на их головах.
Нижний край солнца уже коснулся горизонта. В отчаянии Кугель наломал веток хрупокуста, которые очень хорошо горели и могли с успехом заменить факел. Приблизившись к окаймленной плакучими ивами промоине, он выбрал древесную башенку, стоявшую несколько обособленно от остальных. Подобравшись ближе, он заметил юркие тени, мелькавшие туда-сюда перед окнами.
Кугель вытащил меч и забарабанил им по дощатой стене.
– Это я, Кугель, – загремел он. – Я – король этой жалкой пустыни! Почему никто из вас не платит мне дань?
Внутри раздался хор пронзительных ругательств, а из окон полетел мусор. Кугель отошел назад и зажег одну из своих веток. Из окон понеслись яростные вопли, и несколько обитателей башенки вылезло на ветви плакучей ивы и скользнуло в темную воду промоины.
Кугель подозрительно осмотрел свой тыл, чтобы никто из обитателей древесных башенок не мог подобраться сзади и запрыгнуть ему на спину. Он еще раз постучал по стене.
– Ну, хватит уже помоев и мусора! Немедленно выкладывайте тысячу терциев или освободите помещение!
Из башенки доносилось лишь шипение и шепот. Поглядывая по сторонам, Кугель обошел строение. Найдя дверь, он просунул внутрь факел, осветивший мастерскую с полированной скамьей из известняка вдоль стены, на которой стояло несколько алебастровых кувшинов, чашек и подносов. Ни очага, ни печки не было – по всей видимости, древесный народец не использовал огня; не было и сообщения с верхними уровнями – ни приставных, ни подвесных лестниц, ни обычных ступеней.
Кугель положил свои ветки хрупокуста и горящий факел на грязный пол и вышел наружу, чтобы принести еще дров. В фиолетовом свете зари он набрал четыре охапки хвороста и притащил их в древесную башенку; во время своего последнего захода он услышал в пугающей близости от себя тоскливый крик виспа.
Кугель поспешно вернулся в древесную башенку. Ее жители еще раз разразились гневными протестующими воплями, и эхо, мечущееся туда-сюда внутри промоины, отразило их пронзительные крики.
– Уймитесь, негодяи! – закричал Кугель. – Я уже почти заснул!
Его приказ остался незамеченным. Кугель принес из мастерской свой факел и принялся размахивать им во все стороны. Гвалт мгновенно затих.
Кугель вернулся в мастерскую и заложил дверь известняковой плитой, которую подпер багром; затем развел огонь таким образом, чтобы он горел медленно, по одной головне за раз. Завернувшись в плащ, он погрузился в сон.
За ночь он несколько раз просыпался, чтобы подбросить хвороста в костер, прислушаться и осмотреть промоину через щель в стене, но тишину нарушали лишь крики виспов.
Утром Кугель поднялся с первыми лучами солнца. Сквозь трещины он внимательно оглядел окрестности древесной башенки, но не заметил ничего подозрительного и не услышал ни звука.
Кугель задумчиво скривил губы. Он чувствовал бы себя уверенней, если бы заметил более или менее явное проявление враждебности со стороны древесного народца. Тишина была слишком уж невинной.
Кугель спросил себя:
– Как в подобном случае я сам наказал бы незваного гостя, столь же дерзкого, как я?
Затем:
– К чему рисковать, попробовав воспользоваться огнем или мечом?
И наконец:
– Логика подсказывает мысль о ловушке. Так что надо глянуть, что там видно.
Кугель отодвинул известняковую плиту от двери. Все было тихо, даже еще тише, чем раньше. Вся промоина как будто затаила дыхание. Кугель изучил землю перед древесной башенкой. Поглядев по сторонам, он заметил веревки, свисающие с ветвей ивы. На площадке перед дверью было насыпано подозрительно много земли, которая, тем не менее, совсем не могла скрыть очертания замаскированной под ней сети. Кугель поднял кусок известняка и швырнул его в заднюю стену. Доски, скрепленные деревянными гвоздями и ивовой лозой, разлетелись в стороны; Кугель выскочил через дырку и был таков, а в спину ему полетели крики ярости и разочарования.
Кугель все так же шел на юг, к дальним холмам, которые, точно тени, вырисовывались в дымке на горизонте. В полдень он наткнулся на заброшенную усадьбу на берегу небольшой речушки, где с удовольствием утолил жажду. В заросшем саду ему попалась дикая яблоня, ломившаяся под тяжестью спелых плодов. Наевшись до отвала, Кугель набил яблоками свой мешок.
Он уже собрался возобновить свой путь, когда заметил каменную плиту с полустершейся надписью:
ЗЛЫЕ ДЕЯНИЯ БЫЛИ СОВЕРШЕНЫ НА ЭТОМ МЕСТЕ
ДА ПОЗНАЕТ ФОСЕЛЬМ, ЧТО ТАКОЕ БОЛЬ, ДО ТОГО,
КАК ПОГАСНЕТ СОЛНЦЕ И ПОТОМ
По спине у Кугеля побежали мурашки, и он беспокойно оглянулся через плечо.
– Лучше поскорее убраться отсюда, – сказал он себе и зашагал прочь во всю прыть своих длинных ног.
Через час Кугель проходил мимо леса, где приметил маленькую восьмиугольную часовню с обвалившейся крышей. Он осторожно заглянул внутрь, обнаружив, что в спертом воздухе висит омерзительный запах виспа. Кугель попятился, но тут его внимание привлекла бронзовая пластинка, вся в зеленых разводах. Выгравированные на ней письмена гласили:
ДА НЕ ВЛАСТВУЮТ ЗДЕСЬ БОГИ ГНИЕННА.
ДЕМОНЫ ГНАРРЫ ПЕКУТСЯ О НАС ОТ ЯРОСТИ ФОСЕЛЬМА
Кугель тихонько вздохнул и вышел из часовни. В этом краю и прошлое, и настоящее были угнетающими; Кугель сможет вздохнуть спокойно, лишь оказавшись в Порт-Пергуше! Он вновь направился на юг с еще большей скоростью, чем раньше.
Когда день померк, местность превратилась в череду возвышенностей и болотистых низин, предвещая первый подъем на холмы, которые теперь уже подступали с юга, вздымаясь ввысь. У их подножий росли деревья, отбившиеся от росших на более высоком уровне лесов: милаксы с черной корой и широкими розовыми листьями; бочковые кипарисы, густые и непроходимые; бледно-серые парменты, роняющие бусы сферических черных орешков; кладбищенские дубы, сучковатые и толстые, с искривленными раскидистыми ветками.
Как и прошлым вечером, Кугель встречал наступление сумерек с дурным предчувствием. Когда солнце закатилось за дальние холмы, он выбрался на дорогу, шедшую почти параллельно холмам, которая, возможно, так или иначе должна была привести его в Порт-Пергуш.
Широко шагая по дороге, Кугель смотрел направо и налево, и, к своей великой радости, увидел остановившуюся в полумиле к востоку от него крестьянскую телегу, у задка которой стояли трое мужчин.
Чтобы не произвести впечатление крайней спешки, Кугель замедлил свои шаги, как будто всего лишь неторопливо прогуливался, словно обычный путник, но ни один из людей у телеги, казалось, ничего не заметил или не придал этому никакого значения.
Подойдя ближе, Кугель увидел, что у телеги, запряженной четырьмя мермелантами, отвалилось заднее колесо. Мермеланты делали вид, что это происшествие совершенно их не интересует, и отводили глаза от трех крестьян, которых они предпочитали считать кем-то вроде своих слуг. Телега была нагружена вязанками дров, и в каждом углу возвышался трезубый гарпун, призванный служить средством устрашения в случае нежданного нападения пельграна.
Когда Кугель приблизился, фермеры, которые, очевидно, были братьями, оглянулись на него, а потом хмуро вернулись к созерцанию отвалившегося колеса.
Кугель подошел к повозке. Крестьяне искоса наблюдали за ним с таким полным отсутствием интереса, что лицо Кугеля, на котором уже была готова расцвести любезная улыбка, застыло. Кугель прочистил горло.
– Кажется, что-то случилось с вашим колесом?
Самый старший из братьев угрюмо пробурчал:
– Нам не «кажется», что с нашим колесом что-то случилось. Ты что, принимаешь нас за дураков? Что-то определенно и действительно не так. Потерялось стопорное кольцо и вывалился подшипник. Это серьезная проблема, так что иди-ка своей дорогой и не мешай нам думать.
Кугель с лукавым упреком поднял вверх палец.
– Эй, дружище, никогда не стоит быть таким самоуверенным! Возможно, я смогу вам помочь.
– Ба! А ты-то что знаешь о таких вещах?
Второй брат пренебрежительно спросил:
– Откуда у тебя такая дурацкая шляпа?
Третий брат отпустил тяжеловесную шуточку:
– Если ты потащишь телегу за ось, а мы будем катить колесо, тогда ты, конечно, сможешь нам помочь. А если нет, так проваливай!
– Вы, разумеется, можете смеяться, но не исключено, что я в действительности могу сделать что-то в таком духе, – обиженно сказал Кугель. Он на глаз оценил телегу, которая, несомненно, весила много меньше, чем любая из колонн Нисбета. Его башмаки были натерты воском оссипа, и все было в порядке. Он шагнул к повозке и пнул ее. – Вот, теперь можете проверить, что и телега, и колесо не тяжелее пушинки. Попробуйте поднять и сами убедиться.
Младший из братьев ухватился за колесо и поднял его с такой силой, что потерявший вес диск выскользнул из его рук и взмыл высоко в воздух, где его подхватил налетевший ветер и унес на восток. Повозка же, с подставленным под ось валуном, не поддалась действию волшебства и осталась такой же тяжелой, как и была.
Колесо уплывало по небу вдаль. Вдруг, откуда ни возьмись, появился пельгран и, бросившись на колесо, унес его прочь.
Кугель и три крестьянина проводили взглядом летающее чудище, исчезнувшее в горах вместе с колесом.
– Ну, – спросил старший, – и что теперь?
Кугель с сожалением покачал головой.
– Я не рискну сделать еще одну попытку.
– Новое колесо стоит десять терциев, – сказал старший. – А ну плати нам немедленно! И поскольку я никого никогда не пугаю, не буду рассказывать тебе о том, что будет, если ты откажешься!
Кугель выпрямился:
– Я не из тех, кого можно испугать пустыми угрозами!
– А как насчет хорошей дубины или вил?
Кугель предусмотрительно отступил назад и положил руку на рукоятку меча.
– Если по дороге потечет кровь, она будет вашей, а не моей!
Крестьяне стояли на месте, собираясь с мыслями. Кугель возвысил голос.
– За такое колесо, как ваше, отвалившееся, сломанное и сношенное почти до спиц, дадут не больше двух терциев. Требовать больше может только человек, который смотрит на мир нереалистично.
Старший брат напыщенно заявил:
– Мы пойдем на компромисс! Я упомянул десять терциев, ты говорил о двух. Если вычесть из десяти два, получится восемь. Заплати нам восемь терциев, и дело с концом!
Кугель все еще колебался.
– Я чую во всем этом какой-то подвох. Восемь терциев – это слишком много! Не забывайте, я действовал из чистого альтруизма! Неужели мне придется заплатить за доброе дело?
– Так ты считаешь, что отправить наше колесо кувыркаться в воздухе – это доброе дело? Если такова твоя доброта, пощади нас от чего-нибудь более худшего!
– Давайте взглянем на проблему под другим углом, – предложил Кугель. – Мне нужен ночлег. Далеко ли ваша усадьба?
– В четырех милях, но нам сегодня не придется спать в своих постелях – мы останемся здесь и будем стеречь наше имущество.
– Есть другой выход, – сказал Кугель. – Я могу сделать так, что вся телега потеряет вес.
– Что? – вскричал старший брат. – Чтобы мы потеряли нашу повозку точно так же, как и колесо?
– Мы вовсе не такие болваны, за которых ты нас принимаешь! – провозгласил средний.
– Отдай нам наши деньги и иди своей дорогой! – присоединился к ним младший. – Если тебе негде переночевать, попросись в дом к Фосельму, это в миле отсюда по дороге.
– Великолепная идея! – воскликнул старший с широкой ухмылкой. – И почему она не пришла мне в голову? Но сначала – наши десять терциев!
– Десять терциев? Ну и шутки у вас! Прежде чем расстаться хотя бы с грошом, я желаю узнать, где можно спокойно провести ночь.
– А мы тебе разве не сказали? Обратись к Фосельму! Он, как и ты, альтруист и с радостью принимает в своем доме всяких бродяг.
– В модных шляпах или без них, – хихикнул младший.
– В давние времена, кажется, Фосельм опустошил весь этот край. А ваш Фосельм – его тезка? Не пошел ли он по стопам своего прототипа?
– Я ничего не знаю ни о самом Фосельме, ни о его предках, – пожал плечами старший брат.
– У него большой дом, – добавил средний. – Он никому не дает от ворот поворот.

Предыдущая страница 17 Следующая страница


Сага о Кугеле 18

– Даже сейчас из его трубы идет дым, – сказал младший. – Отдай нам деньги и можешь идти куда хочешь. Наступает ночь, а нам надо еще приготовиться защищаться от виспов.
Кугель полез в свою сумку и, покопавшись в яблоках, извлек оттуда пять терциев.
– Я расстаюсь с этими деньгами не затем, чтобы угодить вам, а чтобы наказать себя за попытку помочь невежественным крестьянам.
На него вновь обрушился поток брани, но наконец деньги были приняты, и Кугель ушел. Чуть-чуть удалившись от повозки, он услышал, как братья залились хриплым хохотом.
Мермеланты развалились в грязи, выискивая своими длинными языками в придорожных лопухах что-нибудь съедобное. Когда Кугель подошел к ним, вожак заговорил, но слов было почти не разобрать из-за того, что у него во рту было полно травы,
– Почему эти дуралеи смеются?
Кугель пожал плечами.
– Я помог им своим волшебством, и их колесо улетело, так что мне пришлось дать им пять терциев, чтобы унять их вопли.
– Шутка, глупая и нахальная, – прошамкал мермелант. – Еще час назад они послали мальчика в деревню за новым колесом. Они уже собрались закатить сломанное колесо в канаву, когда увидели тебя.
– Я не придаю значения таким пустякам, – отмахнулся Кугель. – Они посоветовали мне переночевать в доме Фосельма. С другой стороны, я сомневаюсь в их честности.
– Ох уж эти злокозненные конюхи! Они думают, что могут обдурить любого! Они же послали тебя к колдуну с сомнительной репутацией!
Кугель с беспокойством оглядел окрестности.
– А нет ли поблизости какого-нибудь другого убежища?
– Наши конюхи когда-то приютили нескольких путников и убили их в собственных постелях, но никто из них не захотел хоронить тела, так что они бросили это занятие. А другое ближайшее жилье в двадцати милях.
– Это плохая новость, – приуныл Кугель. – А как надо вести себя с Фосельмом?
Мермеланты зачавкали травой. Один из них осведомился:
– А у тебя есть с собой пиво? Мы знатные пивохлёбы и всем показываем свои животы <Мермеланты в своем тщеславии называют своих хозяев «конюхами» и «слугами». Обычно дружелюбные, они любят пиво и, опьянев, встают на дыбы на своих неуклюжих задних ногах, демонстрируя полосатые белые животы. В такой момент любая, даже самая незначительная провокация приводит их в ярость, и они направляют свою огромную силу на разрушение.>
– У меня нет ничего, кроме диких яблок, и я с удовольствием поделюсь ими с вами.
– Да, было бы неплохо, – согласился мермелант, и Кугель раздал все плоды, которые нес в сумке.
– Если пойдешь к Фосельму, остерегайся его хитростей! – Толстый торговец выжил потому, что всю ночь распевал непристойные песни и ни разу не повернулся к колдуну спиной.
Один из крестьян обошел телегу и раздраженно остановился при виде Кугеля.
– Что ты здесь делаешь? Прекрати докучать нашим мермелантам и проваливай отсюда!
Не удостоив его ответом, Кугель пошел по дороге. Он дошел до жилища Фосельма, когда солнце уже коснулось лесистого горизонта. Это было беспорядочно построенное деревянное сооружение в несколько этажей, с множеством пролетов, низкими квадратными башнями, в которых тут и там были понатыканы окна, с балконами, козырьками, высокими фронтонами и дюжиной высоких тонких труб.
Спрятавшись за деревом, Кугель рассмотрел дом. В нескольких окнах горел свет, но Кугель не заметил внутри ни одного движения. Кугелю показалось, что это был очень милый дом, и вряд ли кто-то мог подумать, что в нем жил злодей-обманщик. Пригибаясь и прячась в тени деревьев и кустарников, Кугель подошел к зданию. Украдкой, точно огромный кот, он подобрался к окну и заглянул внутрь.
За столом, читая какую-то книгу с желтыми листами, сидел мужчина неопределенного возраста, сутулый и практически лысый, если не считать каштановой с проседью челки. Длинный крючковатый нос странно выделялся на довольно плоском лице с близко посаженными выпуклыми мелочно-золотистыми глазами. Его руки и ноги были длинными и тощими; он был одет в черный бархатный костюм, на каждом его пальце блестело по перстню, а на указательных – целых три. Лицо колдуна казалось спокойным и безмятежным, и Кугель напрасно искал на нем хоть какой-нибудь знак, намекавший на порочность.
Кугель оглядел комнату и ее обстановку. На серванте вперемешку были сложены всякие диковины и редкости: пирамида из черного камня, моток веревки, стеклянные бутылки, маленькие маски, висящие на полке, кипы книг, цитра, бронзовый инструмент, состоящий из множества дуг и перекладин, и выточенный из камня букет цветов.
Кугель проворно подбежал к парадной двери, где нашел тяжелый медный молоток в форме свисающего из пасти горгульи языка. Он стукнул молотком по двери и закричал:
– Откройте! Честному путнику нужен ночлег, и он щедро заплатит за гостеприимство!
Затем он подбежал назад к окну и увидел, что Фосельм поднялся на ноги, постоял так некоторое время со склоненной набок головой, а затем вышел из комнаты. Кугель мгновенно открыл окно и забрался внутрь. Потом закрыл окно, схватил с серванта веревку и затаился в темноте.
Фосельм вернулся, изумленно качая головой. Он уселся в кресло и вернулся к своей книге. Кугель подошел к нему сзади и накинул петлю вокруг его груди, потом еще и еще, и казалось, что веревка в мотке никогда не закончится. Очень скоро Фосельм был весь замотан в кокон из веревки.
Наконец Кугель обошел кресло и показался колдуну. Тот оглядел его с ног до головы, скорее, с любопытством, чем со злостью, а потом спросил:
– Могу я осведомиться о причинах этого визита?
– Это всего лишь сильный страх, – ответил Кугель. – Я не осмелился провести ночь под открытым небом, поэтому пришел к вашему дому в надежде найти ночлег.
– А веревка? – Фосельм взглянул на паутину, привязавшую его к креслу.
– Я не могу оскорбить вас объяснениями, – сказал Кугель.
– Ты думаешь, что объяснения оскорбят меня сильнее, чем эти веревки?
Кугель нахмурился и побарабанил пальцами по подбородку.
– Ваш вопрос куда более глубок, чем это может показаться на первый взгляд, и смыкается с древним исследованием противостояния воображаемого действительному.
Фосельм вздохнул.
– Сегодня я что-то не в настроении философствовать. Можешь ответить на мой вопрос в терминах, которые приближаются к действительному.
– По правде говоря, я позабыл вопрос, – заюлил Кугель.
– Я перефразирую его простыми словами. Зачем ты привязал меня к креслу, вместо того чтобы войти в дом через дверь?
– Если вы так на этом настаиваете, я буду вынужден открыть нелицеприятную правду. У вас репутация коварного и непредсказуемого злодея с непреодолимой склонностью к патологическим шуткам.
Фосельм скорчил скорбную мину.
– В таком случае простое отрицание с моей стороны не будет иметь в твоих глазах никакого веса. А кто пытался так меня очернить?
Кугель с улыбкой покачал головой:
– Как человек чести я должен унести эту тайну с собой в могилу.
– Вот как! – воскликнул Фосельм и, погрузившись в размышления, замолчал.
Кугель, краем глаза следя за пленником, воспользовался случаем оглядеть комнату. Кроме уже замеченного им серванта, обстановка комнаты состояла из ковра, сотканного в темно-красных, синих и черных тонах, открытого книжного шкафа и табурета.
Маленькая мошка, летавшая по комнате, приземлилась на лоб Фосельма. Тот вытянул из-под пут руку и смахнул незваного гостя, вновь вернув руку под веревки.
Кугель обернулся и застыл с открытым ртом в изумления. Неужели он плохо завязал веревку? Казалось, Фосельм обезврежен так же надежно, как муха в паутине.
Но тут внимание Кугеля привлекло чучело птицы четырех футов в высоту, с лицом женщины, обрамленным копной вьющихся черных волос. На ее лбу возвышался двухдюймовый гребень из прозрачной пленки.
– Это гарпия с Зардунского моря, – раздался голос из-за его плеча. – Их осталось очень немного. Они неравнодушны к плоти утонувших моряков, и когда корабль обречен, они собираются вокруг него в ожидании добычи. Обрати внимание на уши, – палец Фосельма протянулся над плечом Кугеля и отодвинул волосы, – которые совершенно такие же, как у русалок. Осторожней с гребнем! – палец уперся в основание зубцов. – Острия ядовитые!
Кугель потрясенно оглянулся и увидел, что палец удалился, остановившись по пути, чтобы почесать нос Фосельма, а затем снова исчез под веревками.
Кугель быстро пересек комнату и проверил путы, которые, казалось, были туго натянуты. Шляпа Кугеля оказалась перед самым носом у волшебника, и тот, заметив прикрепленное к ней украшение, тихонько присвистнул сквозь зубы.
– А у тебя исключительно нарядная шляпа, – заметил он. – Потрясающий фасон, хотя в таком краю, как этот, ты с тем же успехом мог бы натянуть себе на голову кожаный чулок. – С этими словами он взглянул в свою книгу.
– Вполне возможно, – согласился Кугель. – Но когда солнце потухнет, обыкновенный балахон будет соответствовать всем требованиям скромности.
– Ха-ха! Тогда все фасоны станут бессмысленными! Забавное замечание! – Фосельм украдкой заглянул в книгу. – А эта милая безделушка: где ты взял такую прелестную вещицу? – И Фосельм снова метнул взгляд в книгу.
– Эту мишуру я подобрал по пути, – беспечно отмахнулся Кугель. – А что это за книга, от которой вы не можете оторваться? – Он поднял книгу. – Хм. «Рецепты деликатесов мадам Мильгрим».
– Верно, и я вспомнил, что нужно помешать морковный пудинг. Возможно, ты присоединишься к моей скромной трапезе? Тзат! – бросил Фосельм через плечо.
Веревки упали на пол, свернувшись в маленький свободный моток, и волшебник поднялся на ноги.
– Я не ждал гостей, поэтому сегодня мы поужинаем на кухне. Но я должен поспешить, а не то пудинг пригорит!
На своих длинных ногах с выступающими коленями он прошествовал на кухню вместе с Кугелем, который нерешительно плелся позади него. Фосельм указал ему на стул:
– Садись, а я соберу нам небольшую закуску – ничего перченого или тяжелого, не возражаешь? Ни мяса и ни вина, поскольку они воспламеняют кровь и, согласно мадам Мильгрим, вызывают флактомию! Вот отличный сок из ягод джингл – очень рекомендую! Затем мы займемся чудесным травяным рагу и нашим морковным пудингом.
Кугель уселся за стол и с неприкрытой настороженностью стал наблюдать за тем, как Фосельм сновал туда-сюда, собирая небольшие плошки с пирогами, консервами, компотами и овощными пастами.
– У нас будет настоящий пир! Я редко потакаю своим желаниям, но сегодня, с таким изысканным гостем, весь порядок можно оставить побоку! – Он на минуту оторвался от своих дел. – Ты назвал мне свое имя? С каждым годом я становлюсь все более рассеянным!
– Меня зовут Кугель, я родом из Альмери, куда сейчас и возвращаюсь.
– Альмери! Путь туда не близок, и на каждом шагу поджидают удивительные зрелища, точно так же как и множество опасностей! Завидую твоей непоколебимости! Ну что, примемся за ужин?
Кугель ел только те блюда, которые пробовал сам Фосельм, и, казалось, не замечал никаких вредных воздействий. Фосельм, аккуратно отщипывая по кусочку оттуда и отсюда, пространно рассказывал:
…имени много неудачных тезок в этом краю. Вероятно, в девятнадцатой эре был такой «Фосельм», действительно вспыльчивого нрава, и еще могло быть множество Фосельмов спустя многие столетия, хотя через такое время жизни отдельных людей сливаются в одну. Меня бросает в дрожь при одной мысли об их деяниях… Теперь наши местные злодеи – клан фермеров. Они, конечно, в сравнении с древними Фосельмами, просто ангелы милосердия, но, тем не менее, у них есть несколько скверных привычек. Они поят своих мермелантов пивом, а потом посылают их пугать путешественников. Однажды они осмелились прийти сюда, стуча копытами по крыльцу и демонстрируя свои животы. Они кричали: «Пива! Дайте нам хорошего пива!» Разумеется, я не держу в доме подобной гадости. Я сжалился над ними и подробно разъяснил общие черты опьянения, но они отказались слушать и осыпали меня бранью. Представляешь? «Ты, старый лживый трезвенник, мы уже наслушались твоего глупого кваканья, а теперь хотим получить за это пива!» Это их собственные слова! Тогда я сказал: «Замечательно; вы получите ваше пиво». Я приготовил настой из прогоркшего пивного сусла и нуксиума, остудил его и заставил пениться, на манер пива. Я объявил: «Это единственное пиво, которое у меня есть», и разлил его в кувшины. Они окунули туда свои носы и выхлебали все в один присест. В тот же миг они сморщились, как мокрицы, и упали, точно мертвые, и лежали так полтора дня. Наконец они распрямились, поднялись на ноги, самым непринужденным образом загадили мне весь двор и были таковы. Они больше никогда не вернулись, и, надеюсь, мое маленькое наставление научило их умеренности.
Кугель склонил голову набок и поджал губы,
– Любопытная история.
– Спасибо. – Фосельм кивнул и улыбнулся, точно погрузившись в приятные воспоминания. – Кугель, ты замечательный слушатель; кроме того, ты не вылизываешь всю еду на тарелке, а потом не выпрашиваешь жадным взглядом добавки. Мне нравятся утонченность и чувство стиля. На самом деле, Кугель, ты мне приглянулся. Давай подумаем, что можно сделать, чтобы облегчить твой жизненный путь. Чай будем пить в гостиной: лучший сорт «Янтарного крыла мотылька» для уважаемого гостя! Пойдешь первым?
– Я подожду и пойду вместе с вами, – отказался Кугель. – Было бы невежливым поступить иначе.
Фосельм сердечно проговорил:
– У тебя не такие манеры, как у всех этих теперешних юнцов, которые только о себе и думают, а, скорее, как у людей старого поколения.
Под бдительным оком Кугеля Фосельм приготовил чай и разлил его по изящным чашечкам из очень тонкого фарфора. Кивнув, он сделал знак Кугелю:
– А теперь – в гостиную.
– Идите первым, если вы не против.
На лице Фосельма отразилось странное изумление, затем он пожал плечами и отправился в гостиную.
– Садись, Кугель. Вон то зеленое бархатное кресло – очень удобное.
– Мне как-то тревожно, – ответил Кугель. – Я лучше постою.
– Ну тогда хотя бы сними свою шляпу, – сказал Фосельм, и в его голосе промелькнули раздраженные нотки.
– Разумеется, – отозвался Кугель.
Фосельм с любопытством наблюдал за действиями Кугеля.
– Что ты делаешь?
– Снимаю украшение. – Кугель взял чешую через сложенный платок, чтобы защитить руки, и положил ее в мешок. – Оно тяжелое и острое, и, боюсь, как бы оно не повредило вашу чудесную мебель.
– Ты очень деликатный молодой человек и заслуживаешь маленького подарка. Например, я могу подарить тебе вот эту веревку: она принадлежала Лажнасценту Лемурианскому и обладает магическими свойствами. Например, она подчиняется приказаниям; она растягивается и удлиняется, не теряя при этом своей прочности, на такую длину, которая тебе понадобится. Я вижу, что у тебя при себе великолепный старинный меч. Эта филигрань на эфесе выдает руку Харая из восемнадцатой эры. Сталь, должно быть, отменного качества, но острый ли он?
– Ну конечно, – ответил Кугель. – Я мог бы побриться его лезвием, если бы мне так вздумалось.
– Тогда отрежь себе сколько хочешь от этой веревки, ну, скажем, десять футов. Она как раз поместится в твой мешок, и, тем не менее, по твоему приказу сможет растянуться и на десять миль!
– Вот это истинная щедрость! – воскликнул Кугель, отмеряя обусловленную длину. Взмахнув мечом, он ударил по веревке, но безо всякого эффекта. – Очень странно.
– Ах ты, какая досада! И все это время ты считал, что у тебя острый меч, – озорно ухмыльнулся Фосельм. – Возможно, нам удастся поправить эту беду.
Он вынул из шкафа длинную коробку, в которой обнаружился сверкающий серебристый порошок.
– Опусти меч в глиммистер, – велел Фосельм. – Но ни в коем случае не прикасайся к порошку, а то твои пальцы превратятся в жесткие серебряные прутья.
Кугель подчинился. Когда он вытащил меч, с него мелким дождем посыпался блестящий глиммистер.
– Отряхни его хорошенечко, – посоветовал Фосельм. – Избыток только поцарапает ножны.
Кугель тряс мечом, пока весь порошок не осыпался. Лезвие замерцало маленькими искорками, а сам клинок, казалось, засветился.
– Ну же! – поторопил Фосельм. – Режь!
Меч разрубил веревку с такой легкостью, как будто это была обычная водоросль.
Кугель осторожно смотал веревку.
– А как ей приказывать?
Фосельм поднял оставшуюся веревку.
– Если хочешь, чтобы она обмоталась вокруг чего-нибудь, подбрось ее вниз и используй заклинание «Тзип!», вот так.
– Стоп! – воскликнул Кугель, взмахнув мечом. – Демонстрации не нужно!
Фосельм рассмеялся.
– Кугель, ты проворен, как пташка. И все же я, тем не менее, думаю о тебе. В этом сумасшедшем мире живчики погибают молодыми. Не бойся веревки; я не буду действовать в полную силу. Взгляни, пожалуйста! Чтобы развязать веревку, крикни «Тзат!», и она вернется к тебе в руки. Вот так.
Фосельм отступил и поднял руки, как человек, которому нечего скрывать.
– Похоже ли мое поведение на поведение «коварного и не предсказуемого злодея»?
– Вне всякого сомнения, в том случае, если злодей в целях своего обмана решит притвориться альтруистом.
– А как тогда отличить злодея от альтруиста?
Кугель пожал плечами:
– Это не слишком важное отличие.
Фосельм, казалось, не обратил на его слова никакого внимания; его деятельный ум уже перескочил на новую тему:
– Меня воспитывали в старых традициях! Мы черпаем силу в основных истинах, под которыми ты, как аристократ, несомненно, подпишешься! Я прав?
– Совершенно верно, во всех отношениях! – горячо воскликнул Кугель. – Разумеется, сознавая, что эти фундаментальные истины отличаются для разных краев и даже для разных людей.
– И все же некоторые истины всемирны, – возразил Фосельм. – К примеру, древний обряд обмена подарками между хозяином и гостем. Как альтруист, я угостил тебя прекрасной и питательной едой, подарил волшебную веревку и продлил жизнь твоему мечу. Ты от всего сердца спросишь, что мог бы подарить мне взамен, но я попрошу у тебя лишь уважения…
Кугель с великодушной непосредственностью перебил его:
– Оно навеки ваше и не знает границ, так что основные истины соблюдены. А сейчас, Фосельм, я чувствую, что несколько утомлен, и поэтому…
– Кугель, как ты великодушен! Случайно, одиноко бредя по жизненному пути, мы встречаем человека, который внезапно, или так это кажется, становится дорогим и верным другом. Мне будет жаль расставаться с тобой! Ты непременно должен оставить мне какой-нибудь маленький сувенир, и на самом деле я не согласен взять у тебя что-либо большее, чем этот кусочек мишуры, который ты носишь на своей шляпе. Пустячок, символ, не более, но он будет напоминать мне о тебе, до того счастливого дня, когда ты вернешься! Ты можешь отдать мне его прямо сейчас.
– С удовольствием, – ответил Кугель. С огромной осторожностью он пошарил в сумке и извлек оттуда украшение, которое первоначально было приколото к шляпе. – С самыми теплыми пожеланиями вручаю вам эту безделушку.
Фосельм несколько секунд смотрел на украшение, затем поднял на Кугеля исполненный благодарности взгляд своих молочно-золотистых глаз.
– Кугель, ты дал мне слишком много! Это ценный предмет – нет, не возражай мне! – а я хочу получить то довольно вульгарное украшение с фальшивым красным камнем в центре, которое я заметил у тебя раньше. Ну же, я настаиваю! Оно всегда будет висеть на почетном месте в моей гостиной.
Кугель мрачно улыбнулся.
– В Альмери живет Юкоуну, Смеющийся Маг.
Фосельм невольно сморщился.
– Когда мы встретимся, – продолжал Кугель, – он спросит меня: «Кугель, где мой „Нагрудный разбивающий небеса фейерверк“, который был вверен твоим заботам?» И что я отвечу ему? Что я не смог отказать некоему Фосельму из страны Падающей Стены?
– Необходимо поразмыслить над этим вопросом, – пробормотал Фосельм. – Одно решение прямо-таки напрашивается. Если бы, например, ты решил не возвращаться в Альмери, тогда Юкоуну никогда не узнал бы об этом. Или если, допустим… – Фосельм внезапно замолчал.
Прошел миг, и он вновь заговорил голосом, исполненным любезности:
– Ты, должно быть, утомлен и валишься с ног. Но сначала глотни моей ароматической настойки, которая успокаивает желудок и укрепляет нервы!
Кугель попытался отклонить это предложение, но колдун отказался слушать. Он принес маленькую черную бутылочку и два хрустальных кубка. В бокал Кугеля он налил на полдюйма бледной жидкости.
– Я сам перегонял ее, – с гордостью пояснил Фосельм. – Посмотрим, придется ли она тебе по вкусу.
Небольшой мотылек подлетел к кубку Кугеля и внезапно замертво упал на стол. Кугель вскочил на ноги.

Предыдущая страница 18 Следующая страница


19 Джек Вэнс

– Сегодня мне не понадобится такой тоник, – сказал он. – Где я буду спать?
– Пойдем. – Фосельм повел Кугеля вверх по лестнице и распахнул дверь в комнату. – Это уютная спаленка, где ты отлично отдохнешь.
Кугель отошел от двери.
– Там нет окон! Мне будет душно.
– Да? Ладно, давай заглянем в другую комнату… Как насчет этой? Здесь замечательная мягкая постель.
– А что это за тяжелая решетка над кроватью? – с сомнением в голосе спросил Кугель. – Вдруг она свалится прямо мне на голову?
– Кугель, что за пессимизм! Всегда надо стараться найти в жизни что-нибудь хорошее! Заметил ли ты, например, чудесную вазу с цветами у кровати?
– Она прелестна! Давайте посмотрим другую комнату!
– Сон есть сон! – раздраженно заявил Фосельм. – Ты всегда такой привередливый? Ну хорошо, а как тебе нравится эта прекрасная спальня? Здесь замечательная кровать и широкое окно. Могу только надеяться, что у тебя не закружится голова от высоты.
– Это мне вполне подойдет, – кивнул Кугель. – Фосельм, я желаю вам спокойной ночи.
Фосельм гордо прошествовал назад по коридору. Кугель запер дверь и распахнул окно. На фоне звездного неба вырисовывались тонкие высокие трубы и одинокий кипарис, возвышающийся над домом. Кугель привязал конец подаренной ему веревки к ножке кровати и пнул ее, и кровать в мгновение ока утратила вес, взмыв в воздух. Кугель подтащил ее к окну и вытолкнул наружу. Он потушил лампу, взобрался на кровать и подтолкнул ее к кипарису, к ветке которого привязал другой конец веревки. Затем скомандовал:
– Веревка, вытянись!
Веревка растянулась, и Кугель всплыл к темному небу. Здание приобрело очертание несимметричной массы, чернее черного, с желтыми четырехугольниками, отмечавшими освещенные комнаты.
Кугель подождал, пока веревка не растянулась на сотню ярдов, затем приказал:
– Веревка, прекрати тянуться!
Кровать с мягким толчком остановилась. Кугель устроился поудобнее и стал наблюдать за домом.
Прошло полчаса. Кровать покачивалась на переменчивом ночном ветру, и Кугель задремал под пуховым одеялом. Его веки отяжелели… Вдруг из окна комнаты, в которой он должен был ночевать, вырвалась беззвучная вспышка. Кугель заморгал и сел, увидев, как пузыри блестящего бледного газа вырываются из окна.
В комнате стало так же темно, как и раньше. Через миг в окне замерцал свет лампы, и на фоне желтого прямоугольника показалась угловатая фигура Фосельма с прижатыми к бокам локтями. Он туда-сюда завертел головой, вглядываясь во тьму.
Наконец он ушел, и комната погрузилась во мрак.
Кугелю стало очень неуютно от близости здания. Он вцепился в веревку и произнес: «Тзат!»
Веревка развязалась и повисла в его руках.
Кугель приказал:
– Веревка, укоротись!
Веревка снова стала десяти футов в длину. Кугель оглянулся на дом.
– Фосельм, каковы бы ни были твои деяния или злодеяния, я благодарен тебе за эту веревку и постель, несмотря даже на то, что из страха мне придется спать на воздухе.
Он свесился с края кровати и в звездном свете разглядел на земле дорогу. Ночь была совершенно тихой. Его понесло потоком воздуха, если он вообще куда-то двигался, на запад.
Кугель повесил свою шляпу на спинку кровати, лег на спину, натянул одеяло на голову и уснул.

***

Ночь шла своим чередом. Звезды медленно пересекали небо. Из пустыни донесся унылый крик виспа: один, затем другой. Потом все затихло.
Кугель проснулся на рассвете и довольно долго не мог определить, где находится. Он опустил было ногу с кровати, затем вновь втянул ее назад резким рывком.
На солнце вырисовывалась черная тень; тяжелый черный предмет спикировал на кровать Кугеля. Это был пельгран, судя по шелковистой серой шерсти на брюшке, среднего возраста. Его двухфутовую голову венчал черный рог, похожий на рог жука-оленя, а жуткая морда скалилась белыми клыками. Усевшись на спинку кровати, точно на насест, чудище разглядывало Кугеля с кровожадным и одновременно изумленным видом.
– Сегодня я позавтракаю в постели, – сказал пельгран. – Нечасто мне доводится так себя побаловать.
Он потянулся и схватил Кугеля за щиколотку, но тот вырвался. Кугель схватился за эфес меча, но не сумел вытащить его из ножен. Отчаянно пытаясь освободить оружие, он задел кончиком ножен свою шляпу; пельгран, привлеченный красным отблеском, потянулся к ней. Кугель изо всех сил швырнул «Фейерверк» прямо ему в морду.
Широкие поля шляпы и собственный ужас помешали Кугелю следить за ходом событий. Кровать подлетела вверх, как будто освободившись от груза; пельгран пропал. Кугель в недоумении огляделся по сторонам.
Пельгран исчез, как будто сквозь землю провалился.
Кугель бросил взгляд на «Фейерверк», который, казалось, засиял несколько более ярким светом.
Очень аккуратно Кугель примостил шляпу у себя на голове. Взглянув вниз, он заметил, что по дороге катится маленькая двухколесная тачка, которую толкал толстый мальчишка лет двенадцати-тринадцати.
Кугель бросил вниз веревку так, что она закрепилась на пне, и подтянул кровать к земле. Когда мальчик покатил свою тележку мимо него, Кугель выпрыгнул на дорогу с криком:
– Стой! А ну-ка, что у нас здесь?
Перепуганный мальчишка отскочил.
– Это новое колесо от телеги и завтрак для моих братьев: горшок рагу, коврига хлеба и кувшин вина. Если вы грабитель, то вряд ли сможете здесь чем-нибудь поживиться.
– А это уж мне решать! – сказал Кугель.
Он пнул колесо, чтобы сделать его невесомым, и одним ударом послал его в небо, заставив мальчишку застыть в изумлении с разинутым ртом. Затем Кугель вытащил из тачки горшок с рагу, хлеб и вино.
– Можешь идти дальше, – сказал он мальчику. – Если твои братья спросят, куда делись колесо и их завтрак, назови им имя «Кугель» и скажи «пять терциев».
Мальчишка пустился бежать со своей тележкой. Кугель принес горшок, хлеб и вино на кровать и, отвязав веревку, взмыл высоко в воздух. По дороге прибежали три запыхавшихся фермера, а за ними следом трусил мальчишка. Они остановились и закричали:
– Кугель! Ты где? Нам надо перекинуться с тобой парой слов!
А один из них коварно добавил:
– Мы хотим вернуть тебе твои пять терциев!
Кугель не снизошел до ответа. Мальчик, пытавшийся отыскать взглядом летящее в небе колесо, заметил кровать и показал на нее братьям, и фермеры, малиновые от злости, яростно потрясая кулаками, разразились бранью. Несколько минут Кугель безмятежно слушал их ругательства, точно забавляясь всем происходящим, пока ветер, крепчая, не понес его к холмам и Порт-Пергушу.

Часть IV
ИЗ ПОРТ-ПЕРГУША В КАСПАР-ВИТАТУС

Глава первая
НА ПРИСТАНИ

Попутный ветер с комфортом нес Кугеля на его кровати над холмами. Когда последняя вершина осталась позади, глазам Кугеля предстала безбрежная панорама, и огромным разливом жидкого металла с запада до востока раскинулась дельта реки Ченг.
На западе Кугель заметил на берегу россыпь обветшалых серых строений – Порт-Пергуш. У причала стояло на якоре около полудюжины кораблей; на таком огромном расстоянии их было не отличить друг от друга.
Кугель заставил кровать снизиться, свесив с одной стороны меч, а с другой – башмаки, так чтобы они были захвачены силой притяжения. Подгоняемую порывами переменчивого ветра кровать с беспомощным Кугелем швыряло туда-сюда, пока наконец она не рухнула в заросли болотного тульсифера в нескольких ярдах от того места, где начиналась вода.
С большой неохотой покинув мягкую и удобную кровать, Кугель направился к идущей вдоль реки дороге по болотистому торфянику, буйно заросшему дюжиной видов более или менее ядовитых растений: черными и красновато-коричневыми лопухами, волдыряником, хёрзом, покрытым коричневыми цветами, брезгливым виноградом, который при приближении Кугеля с отвращением шарахнулся. Голубые ящерицы сердито зашипели на него, и тот, в скверном настроении, которым был обязан прикосновению к жгучему волдырянику, огрызнулся:
– Заткнитесь, паразиты! Я и не ожидал ничего другого от таких поганых тварей!
Ящерицы, уловив суть злобного высказывания Кугеля, начали наскакивать на него, шипя и плюясь, пока Кугель не схватил с земли сухую ветку и, стуча ею по земле, не отогнал их прочь.
Наконец ему удалось выбраться на дорогу. Он почистил свою одежду, похлопал шляпой по ноге, стараясь не задеть «Фейерверк». Затем, перевесив меч под таким углом, чтобы он выглядел как можно более щегольски, Кугель направился к Порт-Пергушу.
Была середина дня. Дорогу с каждой стороны обрамлял ряд высоких кедров, и Кугель то выходил из черной тени на красный солнечный свет, то снова нырял в тень. На склоне холма он заметил одинокую хижину, а на берегу реки – гниющие баржи. Дорога прошла мимо древнего кладбища, осененного беспорядочными рядами кипарисов, затем повернула к реке, обегая отвесный утес, на котором притулился разрушенный дворец.
Войдя в город, дорога обогнула главную городскую площадь, после чего прошла перед большим полукруглым зданием, некогда служившим театром или концертным залом, но теперь превращенным в трактир. После этого дорога вернулась к береговой линии и пошла мимо тех кораблей, которые Кугель заметил с высоты. В мозгу Кугеля неотступно вертелся вопрос: могла ли «Галанте» еще быть в порту? Маловероятно, но не исключено,
Кугелю совсем не улыбалось встретиться лицом к лицу с капитаном Баунтом, Дрофо, госпожой Сольдинк или даже с самим господином Сольдинком.
Остановившись, Кугель прорепетировал несколько приветствий, которые можно было бы использовать, чтобы сгладить возможную напряженность. Через некоторое время он признался себе, что ни одно из них не увенчалось бы успехом, так что обычный поклон или простой и неопределенный кивок головой вполне сойдут.
Продолжая держать ухо востро, Кугель неторопливо зашел на один из обветшалых причалов. Там он обнаружил три больших корабля и еще два небольших каботажных судна в придачу к паромам на противоположной стороне.
К величайшему облегчению Кугеля, «Галанте» среди них не было.
Первое и самое дальнее по течению реки судно было тяжелой безымянной баржей, очевидно, предназначенной для торговли на реке. Второе, большой каррак <Каррак – трехмачтовое судно> под названием «Лейкидион», казалось, был на ремонте.
Третий, ближайший к площади, носивший имя «Аввентура», нарядная яхта, немного уступавшая размером своим соседям, стоял под погрузкой.
На пристани было сравнительно оживленно – проезжали туда-сюда телеги, перекликались и переругивались грузчики, а с баржи доносилась веселая песня гармоники.
Небольшой человечек, толстенький и румяный, в форме мелкого чиновника, остановился, окидывая Кугеля оценивающим взглядом, и ушел в один из близлежащих пакгаузов.
На палубе «Лейкидиона», облокотившись на поручни, стоял полный мужчина в костюме цвета индиго в белую полоску, конической черной шляпе со свисающей у правого уха золотой цепочкой и вставленной в левую щеку золотой втулкой – наряде жителей Кастиллионского Побережья. <На кастиллионских праздниках бочки ставят на балконе над залом Для размышлений. К каждому месту ведут гибкие трубки. Гость садится, вставляет трубку во втулку, чтобы во время пиршества он мог постоянно пить, не утруждая себя открыванием бутылок, разливанием вина в кружки или бокалы, поднятием кружек или бокалов, опрокидыванием их и возвращением обратно на место, рискуя при этом разбить их или облиться. Тем самым он пьет и ест более эффективно, освобождая, таким образом, время для пения.>
Кугель уверенным шагом приблизился к «Лейкидиону» и, придав своему лицу добродушное выражение, приветственно помахал рукой.
Капитан корабля бесстрастно взглянул на него и никак не отреагировал на приветствие.
– Прекрасный корабль, – крикнул ему Кугель. – Я вижу, он немного неисправен.
Капитан наконец снизошел до ответа:
– Меня уже уведомили об этом.
– Куда вы пойдете, когда закончится ремонт?
– Куда и обычно. – То есть?
– В Литтикут и Три Сестры или в Вой, если будет груз.
– Мне нужен корабль на Альмери, – сказал Кугель.
– Вы его здесь не найдете, – с угрюмой ухмылкой ответил капитан. – Я не трус, но голова на плечах у меня есть.
Кугель упрямо возразил:
– Ну кто-то же здесь должен плавать на юг от Порт-Пергуша! Это всего лишь логично!
Капитан пожал плечами и взглянул на небо.
– Если у вас есть основания так полагать, то это, несомненно, правильно.
Кугель нетерпеливо сжал эфес своего меча.
– Как вы посоветуете мне отправиться на юг?
– Морем! – Капитан ткнул пальцем в направлении «Аввентуры». – Поговорите с Вискишем, он дилк и настоящий безумец. Если щедро заплатите, он повезет вас хоть в пасть к самому Джихану.
– Я точно знаю вот что, – сказал Кугель. – В Порт-Пергуш из Саскервоя доставляют ценные грузы, которые затем переправляются в Альмери.
Капитан слушал его без особого интереса.
– Вероятней всего, их перевозят караваном, например, Ядкомо или Вармус. Или разве что Вискиш везет их на юг на «Аввентуре». Все дилки сумасшедшие. Они думают, что будут жить вечно, и плюют на опасности. На мачтах их кораблей привязаны фонари, чтобы, когда потухнет солнце, они могли найти обратный путь по морю в свою Дилклюзу.
Кугель открыл рот, чтобы задать еще один вопрос, но капитан уже ушел в свою каюту.
Пока они разговаривали, из пакгауза вышел тот самый маленький толстенький человечек, который встретился Кугелю на пристани. Он несколько минут прислушивался к разговору, затем проворно направился к «Аввентуре». Взбежав по трапу, он исчез в одной из кают и почти тут же вернулся к трапу, где немного задержался, а затем, не обращая на Кугеля никакого внимания, исполненной достоинства походкой пошел назад в пакгауз.
Кугель отправился на «Аввентуру», надеясь, по меньшей мере, узнать, куда Вискиш собирается плыть. У основания трапа было вывешено объявление, которое Кугель прочитал с величайшим интересом.
ПАССАЖИРЫ, ОТПРАВЛЯЮЩИЕСЯ НА ЮГ, ВНИМАНИЕ!
ПОРТЫ ЗАХОДА ОПРЕДЕЛЕНЫ. СРЕДИ НИХ:
МАХЕИЗ И ТУМАННЫЙ ОСТРОВ, ЛАВРРАКИ-РЕАЛ, ОКТОРУС, КАИИН, РАЗЛИЧНЫЕ ПОРТЫ АЛЬМЕРИ.
ВХОД НА КОРАБЛЬ БЕЗ БИЛЕТА ЗАПРЕЩЕН!
ПРИОБРЕТАЙТЕ БИЛЕТЫ У БИЛЕТНОГО КАССИРА В СЕРОМ ПАКГАУЗЕ НА ПРОТИВОПОЛОЖНОМ КОНЦЕ ПРИСТАНИ.
Кугель широкими шагами пересек пристань и вошел в пакгауз. На крайней двери красовалась старая вывеска:
БИЛЕТНАЯ КАССА
Кугель вступил в помещение, где обнаружил того же самого маленького толстенького человечка в темной форме, сидящего за обшарпанным столом и делающего какие-то записи в гроссбухе.
Чиновник оторвался от своей работы.
– Сэр, что вам угодно?
– Я хочу взять билет на «Аввентуру» до Альмери.
Кассир перевернул страницу гроссбуха и нерешительно взглянул на группу записей.
– Очень сожалею, но все билеты уже проданы. Жаль… Минуточку! Кто-то мог отказаться от билета! Если так, вам очень повезло, поскольку в этом году другого рейса не будет… Посмотрим. Да! Иерарх Хоппл заболел.
– Превосходно! Сколько стоит билет?
– Оставшийся билет – в каюту первого класса, с улучшенным питанием, и стоит он двести терциев.
– Что? – не веря своим ушам, воскликнул Кугель. – Это же совершенно возмутительная цена! У меня в кармане всего сорок пять терциев, и ни грошом больше.
Кассир согласно кивнул.
– Вам снова повезло. Иерарх внес за билет сто пятьдесят терциев задатка, каковая сумма не возвращается. Не вижу, почему бы нам не добавить ваши сорок пять терциев к этим деньгам? Хотя в целом это составляет лишь сто девяносто пять терциев, вы получите ваш билет, а я немножечко подчищу нашу бухгалтерию.
– Это исключительно любезно с вашей стороны! – воскликнул Кугель. Вынув из кошелька деньги, он расплатился с кассиром, который выдал ему клочок бумаги с нацарапанными на нем значками, которые были Кугелю совершенно непонятны.
– Ваш билет, пожалуйста.
Кугель бережно сложил билет и положил его в кошелек.
– Надеюсь, что я сейчас же смогу отправиться на корабль, поскольку теперь у меня нет денег, чтобы расплатиться за крови еду где-либо в другом месте.
– Уверен, что никаких препятствий не возникнет, – замахал руками маленький кассир. – Но если вы минуточку подождете здесь, я сбегаю на корабль и переговорю с капитаном.
– Как это мило, – сказал Кугель, устраиваясь в кресле.
Кассир вышел из помещения.
Прошло десять минут, затем двадцать, потом полчаса. Кугель начал тревожиться и, подойдя к двери, оглядел пристань, но кассира нигде не было видно.
– Странно, сказал Кугель.
Он заметил, что объявление, висевшее раньше у трапа «Аввентуры», исчезло.
– Ну, это естественно! – сказал себе Кугель, – Теперь все билеты распроданы, и реклама больше не нужна.
В это время на пристани появился высокий рыжеволосый мужчина с мускулистыми руками и ногами, который, по всей видимости, немного перебрал в трактире. Шатаясь, он взобрался по трапу и ввалился в каюту.
– Ага! – сказал Кугель. – Вот в чем дело. Это капитан Вискиш, а кассир ждал его возвращения. Сейчас он спустится сюда.
Прошло еще десять минут. Солнце уже погрузилось в воды Дельты Великого Ченга, и на Порт-Пергуш опустилась темная розовая мгла.
Капитан снова появился на палубе, чтобы проследить за перегрузкой провизии с телеги на яхту. Кугель решил не ждать больше. Он поправил шляпу, надев ее под должным углом, перешел дорогу, взошел по сходням и представился капитану Вискишу.
– Сэр, я Кугель, один из пассажиров первого класса на вашем судне.
– На моем судне все пассажиры едут первым классом! – заявил капитан Вискиш. – На «Аввентуре» нет всего этого крючкотворства!

Предыдущая страница 19 Следующая страница


Сага о Кугеле 20

Кугель открыл рот, чтобы обговорить условия своего билета, затем снова закрыл его; возражать – значит высказать аргумент в пользу крючкотворства. Он понаблюдал за тем, как съестные припасы начали перегружать на корабль; провиант, казалось, был наилучшего качества.
– Провизия выглядит более чем достойно. Кажется, у ваших пассажиров неплохой стол!
Капитан Вискиш разразился хриплым отрывистым смехом.
– На борту «Аввентуры» первым делом заботятся о деле! Провизия действительно отборная; она предназначена для меня и для команды. Пассажиры едят бобы и манку, а если доплачивают, то им позволяется еще немного кангола.
Кугель разочарованно вздохнул.
– Могу я узнать, сколько плыть отсюда до Альмери?
Капитан Вискиш посмотрел на Кугеля в пьяном изумлении.
– Альмери? Чего ради кому-то плыть в Альмери? Сперва ты вляпываешься в болото из вонючей тины на сотню миль. Корабль зарастает водорослями и кишит тьмой насекомых. Дальше находится залив Водоворотов, потом Тихое море, которое сейчас терроризируют пираты с Йхардинского Берега. Потом, если не делать большой крюк на запад вокруг островов Облака, придется пройти через Сельюн и целую уйму опасностей.
Кугель пришел в бешенство.
– Как прикажете это понимать? Вы что, не плывете на юг, в Альмери?
Капитан Вискиш хлопнул себя по груди огромной красной ручищей.
– Я – дилк, и мне неведом страх! И все-таки, когда смерть входит через дверь, я убегаю от нее через окно. Мой корабль пойдет безопасным курсом на Литтикут, оттуда в Аль-Халамбар, затем в Ведьмин Нос и к Трем Сестрам, а оттуда тем же путем назад в Порт-Пергуш. Если хотите плыть, заплатите мне и получите в свое полное распоряжение гамак.
– Я уже купил билет! – разбушевался Кугель. – На юг, до Альмери, через Махейз!
– В эту мерзкую дыру? Никогда. Дайте мне взглянуть на ваш билет.
Кугель показал документ, выданный ему мнимым кассиром. Капитан Вискиш повертел его и так, и этак.
– Мне ничего об этом не известно. Я даже не могу его прочитать. А вы?
– Это несущественно. Вы должны доставить меня в Альмери или вернуть мне мои деньги в сумме сорока пяти терциев.
Капитан Вискиш в изумлении покачал головой.
– В Порт-Пергуше полно плутов и мошенников; но вы своей фантазией и изобретательностью превзошли всех. Но ничего не выйдет. Немедленно убирайтесь с моего корабля!
– Не уберусь, пока вы не заплатите мне мои сорок пять терциев! – Кугель многозначительно положил руку на рукоятку меча.
Капитан Вискиш схватил Кугеля за ворот и за штаны, поволок его по палубе и спустил с трапа.
– И не возвращайтесь больше – у меня дел невпроворот. Эгей, перевозчик! Вы должны привезти мне еще одну партию! Мне пора в путь!
– Всему свое время. Мне еще нужно отвезти партию Вармусу для его каравана. А теперь заплатите мне за уже доставленную партию; я веду дела только так, и к тому же за наличные.
– Тогда выставите мне счет, и мы проверим все пункты.
– Это излишне. Все товары уже на борту.
– Они будут на борту, когда я скажу, что они на борту. А до того момента ни терция не получите.
– Вы только задерживаете свою последнюю партию, а мне еще нужно доставить груз Вармусу.
– Тогда я сделаю свою собственную опись и заплачу по этому счету.
– Ни за что!
Ворча по поводу задержки, перевозчик зашел на «Аввентуру». Кугель пересек причал и обратился к грузчику.
– Минуточку вашего драгоценного времени, пожалуйста! Сегодня днем мне пришлось иметь дело с маленьким толстым человеком в темной форме. Где я могу его найти?
– Похоже, вы говорите о бедном старом мастере Саббасе. У него очень трагическая история. Когда-то он владел и управлял перевозным бизнесом. Но он выжил из ума и теперь называет себя «Саб-жулик», всем на потеху. У него есть сын, мастер Йодер, это он сейчас зашел на «Аввентуру» к капитану Вискишу. Если вы по глупости отдали ему ваши терции, можете считать, что сделали доброе дело, ибо вы наполнили радостью день бедного слабоумного мастера Саббаса.
– Возможно, и так, но я отдал деньги в шутку, а теперь хочу забрать их.
Грузчик покачал головой.
– Они исчезли, как луны древней Земли.
– Но мастер Йодер должен возместить убытки жертвам мании его отца!
Грузчик только расхохотался и пошел по своим делам. Йодер вскоре спустился по трапу. Кугель шагнул вперед.
– Сэр, я должен пожаловаться вам на действия вашего отца. Он продал мне билет на несуществующий рейс «Аввентуры», а теперь…..
– Вы сказали, на «Аввентуру»?
– Совершенно верно, и поэтому…
– В таком случае обращайтесь к капитану Вискишу!
С этими словами Йодер отправился по своим делам.
Кугель угрюмо пошел к главной площади. Во дворике рядом с трактиром Вармус готовил к путешествию свой караван. Кугель насчитал три коляски, каждая вмещала дюжину пассажиров, и четыре повозки, нагруженные багажом, оборудованием и продовольствием. Вармус так и бросался в глаза: крупный мужчина с могучими плечами, руками и ногами, завитками желтых волос, кроткими голубыми глазами и решительным выражением честного лица.
Кугель несколько минут понаблюдал за Вармусом, затем подошел ближе и представился.
– Сэр, меня зовут Кугель. А вы, кажется, Вармус, руководитель этого каравана.
– Верно, сэр.
– А могу ли я спросить, когда ваш караван выходит из Порт-Пергуша?
– Завтра, в случае, если я все-таки получу все мои запасы от этого нерадивого перевозчика.
– Могу я узнать ваш маршрут?
– Разумеется. Пункт нашего назначения – Торкваль, куда мы прибудем к Фестивалю Раздачи Чинов. Мы следуем через Каспара-Витатус – это узловой пункт для путешествий во многих направлениях. Однако должен вам сказать, что наш список полон. Мы больше не принимаем заявки на переезд.
– Возможно, вы собираетесь нанять еще одного возчика, или сопровождающего, или охранника?
– У меня достаточно работников, – сказал Вармус. – Тем не менее благодарю за интерес.
Кугель понуро вошел в трактир, который, как он обнаружил, переоборудовали из театра. Сцена теперь служила обеденным залом первого класса для особ с утонченным вкусом, а оркестровая яма использовалась как общий зал. Спальни были сделаны вдоль балкона, и постояльцы могли обозревать как обеденный зал первого класса, так л общий зал, просто выглянув из своих дверей.
Кугель направился в контору, где за окошечком сидела полная женщина.
– Я только что прибыл в ваш город, – официально начал Кугель. – У меня здесь важное дело, которое займет большую часть недели. На протяжении моего пребывания здесь мне потребуется еда и жилье отличного качества.
– Замечательно, сэр! Будем рады служить вам. Ваше имя?
– Меня зовут Кугель.
– Теперь можете внести задаток в пятьдесят терциев в счет издержек.
Кугель сухо проговорил:
– Я предпочитаю платить в конце своего пребывания, когда можно проверить все подробности счета.
– Сэр, таково наше непреложное правило. Вы поразились бы, узнав, сколько здесь мерзких бродяг, которые всеми мыслимыми и немыслимыми способами пытаются обдурить нас.
– В таком случае пойду поищу слугу, который несет мои деньги.
Кугель вышел из трактира. Думая, что может случайно наткнуться на мастера Саббаса, он вернулся к пристани.
Солнце уже зашло; Порт-Пергуш погрузился в бордовую тьму. Оживление немного улеглось, но телеги все еще сновали туда-сюда между пакгаузами, развозя грузы.
Саба-жулика нигде не было видно, но Кугель уже выбросил его из головы, воодушевленной новой и куда более дельной мыслью. Он подошел к пакгаузу, в котором Йодер хранил свой провиант, и затаился в темноте.
Из пакгауза выехала телега, на которой сидел не Йодер, а другой мужчина – с ежиком рыжеватых волос и длинными щетинистыми усами с навощенными кончиками. Одет он был с большим вкусом – в широкополую шляпу с высоким зеленым пером, ботинки с раздвоенными носами и розовато-лиловое полупальто, расшитое желтыми птицами. Кугель снял свою шляпу – наиболее примечательную деталь собственного костюма – и заткнул за пояс.
Как только телега проехала несколько ярдов вдоль причала, Кугель выскочил вперед и окликнул возницу:
– Это последняя партия для «Аввентуры»? Если так, капитан Вискиш будет не в восторге от такой задержки.
Возница встретил это обвинение неожиданно решительно:
– Я действительно везу груз на «Аввентуру». Что же касается задержки, мне ничего о ней неизвестно. Это провизия высочайшего качества, и отбор имеет огромное значение.
– Вполне разумно; больше это не обсуждаем. У вас есть счет?
– Да, он у меня есть! Капитану Вискишу придется выплатить все до последнего терция до того, как я выгружу хотя бы один анчоус. Таковы строжайшие указания.
Кугель поднял руку:
– Тише! Все пройдет гладко. Капитан Вискиш занят делами здесь, в этом пакгаузе. Пойдемте, отдадите ваш счет.
Кугель прошел в старый мрачный пакгауз, еле виднеющийся в сумерках, и сделал вознице знак заходить в комнату, на которой висела табличка «Билетный кассир».
Возница стал вглядываться в глубь комнаты.
– Капитан Вискиш? Почему вы сидите в темноте?
Кугель набросил плащ на голову возницы и крепко связал его волшебной растягивающейся веревкой, затем заткнул ему рот своим носовым платком.
Потом он взял счет и нарядную широкополую шляпу.
– Я быстро вернусь, а ты пока наслаждайся отдыхом.
Кугель подогнал телегу к «Аввентуре» и остановился. До него донеслась брань – капитан Вискиш во всю глотку распекал кого-то на полубаке. Кугель печально покачал головой. Риск не шел ни в какое сравнение с возможной выгодой. Пусть капитан Вискиш пока подождет.
Кугель поехал дальше вдоль причала и, переехав площадь, приблизился к тому месту, где Вармус не покладая рук работал у повозок своего каравана.
Кугель низко натянул позаимствованную у возницы широкополую шляпу и спрятал меч под плащом. Со счетом в руке он подошел к Вармусу.
– Сэр, я доставил вашу партию продовольствия, а вот счет, причитающийся нам и подлежащий выплате.
Вармус, взяв счет, взглянул на итог.
– Триста тридцать терциев? Это продовольствие высокого качества! Мой заказ был куда более скромным, и мне сказали, что он будет стоить двести терциев!
Кугель сделал любезный жест.
– В таком случае вы должны выплатить лишь двести терциев, – сказал он великодушно. Нас волнует лишь удовлетворение наших клиентов.
Вармус еще раз взглянул на счет.
– Это странная сделка! Но зачем мне с вами спорить? – Он вручил Кугелю деньги. – Пересчитайте, пожалуйста, но я заверяю вас, что здесь точная сумма.
– Меня вполне удовлетворит ваше слово, – сказал Кугель. – Я оставлю телегу, и вы сможете разгрузить ее когда вам удобно.
И он с поклоном удалился.
Вернувшись в пакгауз, Кугель обнаружил возницу точно там же, где его и оставил. Он произнес «Тзат!» и нахлобучил широкополую шляпу пленнику на голову.
– Не двигайся еще пять минут! Я буду стоять прямо за дверью, и если ты только высунешь свою глупую голову, я вмиг отрублю ее мечом. Понятно?
– Вполне понятно, – пролепетал возница.
– В таком случае прощай.
Кугель покинул пристань и вернулся в трактир, где внес залог и получил комнату на балконе.
Поужинав хлебом с колбасой, он вышел во дворик. Его внимание привлекла возникшая рядом с караваном Вармуса перебранка. Приглядевшись, Кугель обнаружил, что Вармус сердито спорит с Йодером и капитаном Вискишем. Вармус отказался отдавать свой провиант, пока капитан Вискиш не заплатит ему двести терциев и еще пятьдесят за погрузку и разгрузку. Капитан Вискиш в бешенстве замахнулся на Вармуса, который отступил в сторону, а затем ударил Вискиша с такой силой, что тот упал навзничь. Команда «Аввентуры» оказалась неподалеку и тут же поспешила на помощь своему капитану, но была встречена работниками Вармуса, вооруженными палками, так что морякам изрядно досталось.
Капитан Вискиш вместе со своей командой ретировались в трактир, чтобы обдумать там новую стратегию. Но вместо этого выпили море вина и устроили такой дебош, что городские констебли забрали их и заперли в старой крепости на склоне холма, где команда должна была просидеть три дня.
Когда капитана Вискиша с матросами уволокли прочь, Кугель долго и тщательно все обдумывал, после чего вышел из трактира и еще раз поговорил с Вармусом.
– Сегодня вечером, если помните, я просил места в вашем караване.
– Условия не изменились, – отрезал Вармус. – Все места заняты.
– Давайте предположим, – не смутился Кугель, – что у вас есть еще одна большая и роскошная коляска, способная с комфортом вместить двенадцать человек. Вы смогли бы найти клиентов на эти места?
– Несомненно! Сейчас им придется ждать следующего каравана и пропустить фестиваль. Но я выхожу утром, и у меня не будет времени запастись продовольствием.
– Это тоже можно уладить, если мы сможем прийти к соглашению.
– Что вы предлагаете? – Я обеспечиваю коляску и припасы. Вы набираете еще двенадцать путешественников и назначаете высокую цену. Я поеду бесплатно. Прибыль разделим между собой.
Вармус закусил губу.
– Не вижу в этом ничего предосудительного. Где ваша повозка?
– Пойдем; сейчас она будет.
Безо всякого энтузиазма Вармус пошел за Кугелем вдоль причала, где наконец-то все затихли. Кугель взобрался на «Аввентуру» и привязал свою волшебную веревку к кольцу под носом, а конец кинул Вармусу. Он пнул корпус своим намазанным воском оссипа башмаком, и корабль вмиг стал невесомым. Спустившись на причал, Кугель развязал швартовы, и корабль взмыл в воздух к полному изумлению Вармуса.
– Тянись, веревка, тянись! – закричал Кугель, и «Аввентура» поднялась в темную высь.
Вармус и Кугель вдвоем потащили корабль по дороге за пределы города, где спрятали его за кипарисами на кладбище, затем вернулись в трактир.
Кугель хлопнул Вармуса по плечу.
– Мы славно потрудились, и не без пользы для нас обоих!
– Я не привык к волшебству! – пробормотал Вармус. – Сверхъестественное меня пугает.
Кугель отмел его опасения.
– Ну, теперь по последнему бокалу вина, чтобы скрепить нашу сделку, и спать. А завтра мы отправимся в путешествие!

Глава вторая
КАРАВАН

В предрассветной тишине Вармус выстроил свой караван, расставив повозки и коляски, проводил пассажиров на отведенные им места, спокойными замечаниями и простодушными взглядами утихомирил всех жалобщиков. Казалось, он был во всех местах сразу – массивная фигура в черных башмаках, блузе навыпуск и мешковатых панталонах, с покрытыми плоской широкополой шляпой белокурыми кудрями.
Время от времени он подводил к Кугелю одного из своих пассажиров, говоря:
– Еще один пассажир в класс люкс!
Один за другим набралось шесть таких пассажиров, включая двух женщин, Эрмолде и Ниссифер. Обе они были, предположительно, средних лет, ибо Ниссифер с головы до ног укуталась в балахон из порыжевшего коричневого атласа, а на голове ее красовалась неизящная шляпа с плотной вуалью. Ниссифер была сухощавой и молчаливой и, казалось, при ходьбе поскрипывала, а Эрмолде – полной и болтливой, с крупными влажными чертами лица и тысячей медных локонов.
Кроме Ниссифер и Эрмолде, еще четверо мужчин решили насладиться преимуществами путешествия в классе люкс – разномастная группа, начиная от Гольфа Раби, экклезиарха и пантолога, затем Перруквил и, наконец, Иванелло, красивый молодой человек, носивший свои роскошные одежды с завидной элегантностью. Его манеры колебались в несколько ограниченном диапазоне от легкой снисходительности до презрительности.
Последним к группе присоединился Клиссум, осанистый джентльмен с хорошей фигурой и неописуемым маньеризмом вышколенного эстета. Кугель кивнул в ответ на его приветствие, а затем отвел Вармуса в сторонку.
– У нас сейчас шесть пассажиров привилегированного класса – сказал Кугель. – Для пассажиров предназначены каюты номер один, два, три и четыре. Мы можем также занять двухместную каюту, которую раньше делили кок и стюард, что означает, что наши собственные кок и стюард будут вынуждены разместиться на полубаке. Я, как капитан этого судна, естественно, займу задний салон. Короче говоря, судно уже набито битком.
Вармус поскреб щеку, и на его лице отразилось тупое непонимание.
– Да нет же! Это судно больше, чем три коляски, вместе взятые!
– Возможно, и так, но большую часть места занимает груз.
Вармус нерешительно хмыкнул.

Предыдущая страница 20 Следующая страница


21 Джек Вэнс

– Придется как-то исправлять ситуацию.
– Я лично не вижу в этой ситуации никаких изъянов, – заупрямился Кугель. – Если вы сами хотите ехать на корабле, можете придержать себе койку на форпике.
Вармус покачал головой.
– Это не проблема. Мы должны освободить место еще для нескольких пассажиров. Я действительно имел виды на задний салон, но не для себя и не для вас – в конце концов, мы с вами бывалые путешественники и не нуждаемся в скучном комфорте…
Кугель протестующе поднял руку.
– Эй, полегче! Именно потому, что мне довелось познать трудности и лишения, теперь я так ценю комфорт. «Аввентура» заполнена. Мы больше не можем предлагать каюты класса люкс.
Но Вармус вдруг проявил ослиное упрямство.
– Во-первых, я не могу позволить себе нанять еще кока и стюарда для удовольствия шестерых пассажиров и вас лично. Я рассчитывал, что вы возьмете на себя выполнение этой обязанности.
– Что?! – воскликнул Кугель. – Пересмотрите, пожалуйста, условия нашего соглашения! Я капитан, и никто иной!
Вармус глубоко вздохнул.
– Кроме того, я уже продал билеты в класс люкс еще четверым пассажирам. Ага! Вот и они! Доктор Лаланк и его свита.
Обернувшись, Кугель увидел высокого джентльмена с несколько болезненным и угрюмым выражением лица, густыми черными волосами, вопросительно поднятыми темными бровями и черной бородкой клинышком.
Вармус представил прибывших.
– Кугель, это доктор Лаланк, выдающийся и знаменитый ученый.
– Фу, – сказал Лаланк. – Вы положительно преувеличиваете.
Позади, двигаясь в ряд медленными шагами с выпрямленными и прижатыми к узким бедрам руками, точно механические куклы или сомнамбулы, шли три девушки с короткими и черными, как ночь, волосами. Они выглядели еще бледнее, чем сам доктор Лаланк.
Кугель переводил взгляд с одной на другую; они были очень, если не сказать, как две капли воды, похожи друг на друга, с одинаковыми серыми глазами, высокими скулами и плоскими щеками, плавно сужавшимися к маленьким подбородкам с ямочками. Белые шаровары плотно облегали их бедра и ноги – единственная деталь в облике, в которой имелся хоть какой-то намек на женственность; мягкие бледно-зеленые жакеты были схвачены поясами на их талиях. Они остановились позади доктора Лаланка и стояли, глядя на реку, ничего не говоря и не проявляя никакого интереса к окружавшим людям.
Пленительные создания, подумал Кугель.
Доктор Лаланк заговорил, обращаясь к Вармусу:
– Это члены моей маленькой семьи – мимы, если вам так будет угодно. Их зовут Саш, Сказья и Рлайс, хотя я не знаю, какое имя кому из них принадлежит, им, кажется, до этого нет дела. Я считаю их своими подопечными. Они застенчивы и чувствительны, и уединение в большой каюте, о которой вы упомянули, как раз то, что им нужно.
Кугель мгновенно вышел вперед.
– Минуточку! Задний салон на «Аввентуре» занимает капитан, которым, к слову, являюсь я. В классе люкс есть каюты для шести человек. Здесь присутствует десять. Вармус, вы должны немедленно исправить ошибку!
Вармус потер подбородок и возвел глаза к небу.
– День уже в самом разгаре, а мы должны до темноты прибыть к Фиркльскому Фонтану. Предлагаю осмотреть класс люкс и решить, что можно сделать.
Компания направилась к кипарисовой роще, где скрывалась «Аввентура». По пути Вармус попытался переубедить Кугеля:
– В таком деле, как наше, иногда приходится приносить маленькие жертвы ради общего блага. Поэтому…
– Хватит подлизываться! Я тверд, как алмаз!
Вармус грустно покачал головой.
– Кугель, я в вас разочарован. Не забудьте, что я тоже участвовал в приобретении этого судна, и не без риска для своей репутации.
– Мой план и мое волшебство сыграли решающую роль. Вы всего лишь тянули веревку. Вспомните также, что в Каспара-Витатусе мы разойдемся. Вы пойдете дальше в Торкваль, а я отправлюсь на моем корабле на юг.
Вармус пожал плечами.
– Я не предвижу никаких других затруднений, кроме тех, которые нам придется преодолеть в следующие несколько минут. Мы должны определить, кто из наших пассажиров действительно скандальный, а кого можно убедить ехать в колясках.
– Разумно, – согласился Кугель. – Я вижу, в этом деле есть свои хитрости, которым я постараюсь обучиться.
– Именно так. Теперь – что касается тактики. Мы должны казаться всегда и во всем единодушными, иначе пассажиры натравят нас друг на друга, и мы потеряем всякий контроль. Поскольку мы не можем спорить по каждому поводу, давайте обозначать свое мнение таким образом: кашель будет означать яхту, а сопение – коляску.
– Согласен!
Прибыв на судно, пассажиры скептически остановились. Перруквил, маленький, тощий, с горящими глазами, состоящий, казалось, из одних нервов, намотанных прямо на кости, зашел так далеко, что даже обвинил Кугеля с Вармусом в лживости.
– Вармус, каков ваш план? Вы берете наши денежки, сажаете нас в каюты на разрушенном судне, а затем преспокойно уходите с вашим караваном. Так? Берегитесь – я не вчера родился!
– Корабли обычно не плавают по суше, – пробормотал эстет Клиссум.
– Вполне правильно, – согласился Вармус. – Но при помощи волшебства Кугеля это судно благополучно и беспрепятственно поплывет по воздуху.
Кугель заговорил серьезным голосом.
– По прискорбному недоразумению билеты на «Аввентуру» были проданы слишком большому числу пассажиров, и четверым из них придется ехать в нашей коляске класса люкс во главе колонны, где они смогут насладиться видом местных пейзажей. Позвольте в этой связи задать вопрос: кто из вас страдает головокружениями или навязчивым страхом высоты?
Перруквил прямо заплясал, снедаемый своими эмоциями.
– Я не согласен на худшее помещение! Я заплатил свои терции, и Вармус гарантировал мне, что я в первую очередь получу каюту! Если понадобится, я приведу констебля, который засвидетельствовал сделку, он подтвердит.
Вармус многозначительно кашлянул, и Кугель тоже кашлянул ему в ответ.
Эрмолде отвела Вармуса в сторонку и прошептала ему несколько слов на ухо, после чего тот развел руками и схватился за свои золотистые кудри. Он взглянул на Кугеля и пронзительно кашлянул.
Клиссум сказал:
– Я руководствуюсь не сознательным выбором, а строгой необходимостью. Я не переношу дорожную пыль; я начну хрипеть и задыхаться, а потом свалюсь с приступом астмы.
Перруквил, казалось, счел высокопарную речь и эпикурейскую манерность Клиссума оскорбительной для себя.
– Если вы и в самом деле столь слабы, не слишком ли безрассудно отваживаться на такое долгое путешествие с караваном?
Клиссум, закатив глаза, заговорил низким голосом:
– Если я вынужден проводить секунды своей жизни в этом умирающем мире, я никогда не жалуюсь и не предаюсь унынию! Слишком много красоты, слишком много удивительного. Я всего лишь пилигрим в поиске длиною в жизнь; я ищу здесь и там, повсюду это ускользающее качество.
– Ну и какое отношение это имеет к вашей астме? – нетерпеливо спросил Перруквил.
– Эта связь одновременно и скрытая, и явная. Я поклялся: будь что будет, но я должен спеть свои гимны на Фестивале, даже если мое лицо будет искажено приступом астмы. Когда я узнал, что смогу путешествовать вверху, на свежем воздухе, моему восторгу не было предела!
– Пфф! – пробормотал Перруквил. – Может быть, мы все здесь астматики; Вармус не позаботился спросить об этом.
Во время этой дискуссии Вармус прошептал на ухо Кугелю:
– Эрмолде призналась, что беременна! Она боится, что если ей в пути придется терпеть вибрацию и толчки, может произойти непоправимое. Делать нечего – она должна с комфортом путешествовать на «Аввентуре».
– Я согласен, целиком и полностью, – прошептал ему в ответ Кугель.
Их внимание привлек веселый смех Иванелло.
– Я всецело доверяю Вармусу! Поскольку я заплатил двойную цену за самую лучшую каюту, он заверил меня, что я смогу выбрать сам. Поэтому я выбираю задний салон. А Кугель может спать внизу вместе с остальными возчиками.
Кугель как можно более отчетливо засопел и язвительно ответил:
– В этом случае Вармус имел в виду только коляски. Парень вроде вас с удовольствием будет подпрыгивать вверх и вниз и собирать по пути ягоды. «Аввентура» была предназначена для особ со вкусом и воспитанием, таких как Клиссум и Эрмолде.
– А как же я? – вскричал экклезиарх Гольф Раби. – Я сведущ в четырех бесконечностях и заседаю в Коллегии, как полноправный член. Я привык к особому обращению. Мне нужно спокойное место для медитаций, и каюта очень хорошо для этого подойдет.
Ниссифер с шорохом сделала два шага вперед, распространяя кисловатый запах.
– Я поеду на корабле, – странно хриплым шепотом заговорила она. – Если кто-нибудь помешает мне, я заражу его.
Иванелло откинул голову назад и оглядел женщину из-под полуприкрытых век.
– Заразите? Что вы имеете в виду?
– Ты действительно хочешь узнать? – раздался хриплый шепот.
Кугель, внезапно забеспокоившись, огляделся вокруг. Куда подевались доктор Лаланк с его подопечными? Во внезапном наитии он подбежал к трапу и взлетел на палубу.
Его опасения оправдались. Три мима укрылись в его каюте. Доктор Лаланк стоял на пороге, отчаянно жестикулируя. При виде Кугеля он с раздражением закричал:
– Маленькие негодницы! Стоит им только вбить себе в голову какой-нибудь каприз, они становятся неуправляемыми. Иногда они просто выводят меня из себя – признаю это открыто!
– Тем не менее, они должны покинуть мою каюту!
Лаланк слабо улыбнулся.
– Я ничего не могу сделать. Убеждайте их выйти, как хотите.
Кугель зашел в каюту. Три девушки сидели на койке, глядя на него огромными серыми глазами. Кугель указал им на дверь.
– Вон отсюда! Это капитанская каюта, а я – капитан.
Девушки все как одна вытянули ноги и сложили руки на коленях.
– Да, да, поистине очаровательно, – сказал Кугель. – Я не уверен, нравятся мне или нет такие бесполые создания, как вы. В подходящих обстоятельствах я не прочь бы поэкспериментировать, но не со всеми тремя сразу – это смущало бы меня. Так что давайте, поднимайте свои маленькие хрупкие попки, а не то мне придется выставить вас отсюда.
Девушки сидели неподвижно, точно совы. Кугель глубоко вздохнул.
– Значит, этого не миновать.
Он направился к койке, но был остановлен нетерпеливым окликом Вармуса.
– Кугель? Вы где? Нам нужно принять решение.
Выйдя на палубу, Кугель обнаружил, что пассажиры класса люкс взошли по трапу и спорят, кому какая каюта достанется. Вармус сказал Кугелю:
– Мы не можем больше тянуть! Я приведу караван, и мы привяжем судно к первой коляске.
Кугель разъяренно завопил:
– На корабле слишком много пассажиров! Четверо должны ехать в колясках! А доктор Лаланк со своей ордой тем временем заняли мою каюту!
Вармус пожал мощными плечами.
– Поскольку вы капитан, вам достаточно лишь отдать соответствующий приказ. А пока отвяжите корабль и приготовьте свое волшебство.
Вармус сошел на землю.
– Погодите! – крикнул Кугель. – А где кок и стюард, что бы готовить и подавать нам пищу?
– Всему свое время, – ответил Вармус. – Вы будете готовить обед, поскольку вам все равно нечего делать. А теперь поднимите сходни! Приготовиться к отходу!
Кипя от раздражения, Кугель привязал свою веревку к стволу кипариса и кольцу на носу корабля, затем затащил на палубу все остальные канаты. С помощью доктора Лаланка и Клиссума трап также был поднят на борт.
На дороге показался караван. Вармус отвязал веревку от кипариса, и судно взмыло в воздух. Вармус привязал веревку к задку первой коляски, запряженной двумя фарлоками могучей гангхорнской породы. Без дальнейших препятствий Вармус взобрался в коляску, и караван тронулся по дороге вдоль реки.
Кугель оглядел палубу. Пассажиры облепили ограждение, глядя на представшую им с высоты картину и поздравляя себя с таким удачным видом транспорта. Уже воцарилось какое-то подобие дружеской атмосферы, охватившей всех, за исключением Ниссифер, которая, съежившись, стояла в довольно-таки странной позе у своей каюты. Доктор Лаланк также встал поодаль от всех.
Кугель подошел к нему.
– Вы уже выдворили своих подопечных из моей каюты?
Доктор Лаланк серьезно покачал головой.
– Они странные маленькие создания, невинные и простодушные, побуждаемые лишь собственными желаниями.
– Но вашим-то приказаниям они должны подчиняться!
В силу какой-то гибкости черт лица доктор Лаланк ухитрился выглядеть одновременно извиняющимся и довольным.
– Обычно все так думают. Я часто размышляю, кем они считают меня. Уж точно не своим хозяином.
– Очень странно! Как они оказались на вашем попечении?
– Должен сказать вам, что я очень состоятельный человек. Я живу у реки Сцонглей, неподалеку от Старого Ромарта. Мой дом построен из редкостных сортов древесины – тирринча, дымчатого дифона, скиля, пурпурного транка, камфарного дерева и еще дюжины других. Моя жизнь вполне могла бы протекать в неге и роскоши, но, чтобы оправдать факт своего существования, я занялся изучением жизни и работ великих волшебников. У меня замечательная коллекция бесценных реликвий и любопытных принадлежностей, которых касались руки великих.
В то время как он произносил эти слова, его глаза были прикованы к «Фейерверку», который Кугель приколол к своей шляпе вместо украшения.
Кугель осторожно спросил:
– А вы сами, случайно, не волшебник?
– Увы! Мне не хватает силы. Я могу справиться с пустяковым заклинанием против кусачих насекомых и с другим, которое помогает усмирить лающую собаку, но магия вроде вашей, которая поднимает в воздух корабль, мне не по зубам. Кстати, о магии: что это за предмет на вашей шляпе? Он испускает энергию, которую ни с чем нельзя спутать.
– У этой вещицы очень любопытная история, к которой я вернусь в более подходяще время, – увернулся от ответа Кугель. – А сейчас…
– Разумеется! Вам больше интересны мимы, как я их называю, и таково, вероятно, предназначение, для которого они были созданы.
– Больше всего я заинтересован в том, чтобы убрать их из моей каюты.
– Я буду краток, хотя мне придется вернуться к временам Великого Мотолама, в конце восемнадцатой эпохи. Величайший волшебник Моэль Лель Лао жил во дворце, вырезанном из целой глыбы лунного камня. Даже сегодня, если пройти по долине Серых Теней, можно найти несколько его осколков. Когда я раскапывал старые саркофаги, я нашел выпуклую коробочку с тремя статуэтками из потрескавшейся и выцветшей слоновой кости, каждая не больше моего пальца. Я взял их домой и хотел смыть грязь, но они впитывали воду быстрее, чем я успевал снова их намочить, и наконец я решил на ночь положить их в бассейн. С утра я нашел этих троих в таком виде, как вы видите их сейчас. Я дал им имена Саш, Сказья и Рлайс в честь трех Трацинтийских граций и попытался научить их говорить. Но они ни разу не промолвили ни звука, даже между собой.
Они необыкновенные создания, странно милые, и я мог бы часами рассказывать вам про их поведение. Я зову их мимами, потому что когда на них находит настроение, они принимают различные позы, прихорашиваются и разыгрывают тысячи сценок, ни одной из которых я не понимаю. Я привык позволять им делать то, что хочется; взамен они разрешают мне заботиться о них.
– Все это замечательно, – проворчал Кугель. – Но теперь мимам конца восемнадцатой эпохи придется столкнуться с реальностью сегодняшнего дня в лице Кугеля. Предупреждаю, я буду вынужден собственноручно выставить их прочь из каюты! Доктор Лаланк печально пожал плечами.
– Уверен, что вы будете обращаться с ними как можно более мягко. Каковы ваши планы?
– Время планирования прошло!
Кугель направился к двери каюты и распахнул ее настежь. Троица сидела точно так же, как и раньше, уставившись на Кугеля изумленными глазами.
Кугель встал сбоку и указал на дверь.
– Вон! Давайте! Уходите! Выметайтесь отсюда! Я собираюсь лечь на свою койку и отдохнуть.
Ни одна из трех даже не шелохнулась. Кугель подошел поближе и взял за руку ту девушку, которая была справа от него. В тот же момент комната задрожала и завибрировала, и прежде чем Кугель успел сообразить, что происходит, он вылетел из каюты.
Он сердито вернулся в каюту и попытался схватить ближайшую к нему девушку. Та с серьезным лицом выскользнула из его рук, и комната снова, казалось, наполнилась трепещущими фигурами, летящими вниз, вверх, по кругу, точно мириады мотыльков. Наконец Кугелю удалось поймать одну из них сзади и, дотащив до двери, выкинуть на палубу. В тот же миг его бросило вперед, и выгнанная девушка вновь оказалась в каюте.
Другие пассажиры пришли посмотреть на это представление. Все они хохотали и отпускали шутливые замечания, за исключением Ниссифер, которая не обращала на всю суету никакого внимания. Доктор Лаланк заговорил, точно оправдываясь:
– Видите, что происходит? Чем суровее вы себя ведете, тем более решительно они вам отвечают.
Кугель процедил сквозь зубы:
– Они выйдут, чтобы поесть; вот тогда и посмотрим.
Доктор Лаланк покачал головой.
– Не стоит на это надеяться. У них очень скромный аппетит; все, что им нужно, – немного фруктов, пирожное или глоточек вина, да и то изредка.
– Стыдитесь, Кугель! – вмешалась Эрмолде. – Неужели вы заморите этих бедняжек голодом? Они и так бледные и изможденные!
– Если они не хотят голодать, то могут просто уйти из моей каюты!
Экклезиарх поднял вверх поразительно длинный белый палец с распухшими суставами и желтым ногтем.
– Кугель, вы так лелеете свои чувства, точно они – оранжерейные растения. Почему бы раз и навсегда не покончить с тиранией ваших внутренних органов? Я дам вам почитать трактат. В конечном счете, удобство пассажиров должно превалировать над вашим собственным. И еще. Вармус гарантировал нам превосходное питание из пяти или шести перемен блюд. Солнце уже поднялось высоко, и пора бы вам заняться приготовлением завтрака.
Наконец Кугель вымолвил:
– Если Вармус давал вам такие гарантии, пусть он и готовит.
Перруквил возмущенно раскричался, но Кугель не сдавался.

Предыдущая страница 21 Следующая страница


Сага о Кугеле 22

– Мои собственные проблемы важнее!
– А как насчет наших помещений? – спросил Перруквил.
Кугель указал на планшир.
– Можете спуститься вниз по веревке и пожаловаться Вармусу! В любом случае, не приставайте ко мне!
Перруквил подошел к планширу и поднял страшный шум. Вармус задрал голову, показывая свое широкое лицо.
– Какие-то затруднения?
– Да, это Кугель! Вы должны немедленно разобраться с этой проблемой.
Вармус терпеливо остановил караван, спустил вниз корабль и забрался на палубу.
– Ну что там еще у вас?
Перруквил, Клиссум и Кугель разом заговорили и болтали, пока Вармус не поднял вверх руки.
– По одному, пожалуйста. Перруквил, какие у вас жалобы?
Перруквил указал дрожащим пальцем на Кугеля.
– Он точно каменный. Он не обращает внимания на наши просьбы подать еду и не освобождает помещения тем, кто так дорого за них заплатил!
– Ну что, Кугель? – со вздохом спросил Вармус. – Как вы объясните свое поведение?
– А никак. Уберите этих полоумных девиц из моей каюты, или «Аввентура» больше не пойдет вместе с караваном, а самым прекрасным образом поплывет по ветру.
Вармус повернулся к доктору Лаланку.
– Ничего не поделаешь. Придется выполнить требование Кугеля. Велите им выйти.
– А где же мы будем спать?
– В матросском кубрике найдется три койки для девушек. Есть еще одна койка в плотницкой, на форпике, где очень тихо. Она отлично подойдет Его Преподобию Гольфу Раби. Эрмолде и Ниссифер мы поместим в каюты на левом борту, Перруквила и Иванелло – на правом, а вы с Клиссумом поселитесь в двухместной каюте. Таким образом, все проблемы решены, поэтому пусть девушки выйдут.
– Да в этом-то и соль! – нерешительно сказал доктор Лаланк. – Они не выйдут! Кугель дважды пытался вытащить их оттуда, и дважды они выставляли его самого.
Иванелло, прислонившись к корабельному борту, добавил:
– Да, это был целый спектакль! Кугель вылетел оттуда, как будто пытался перепрыгнуть широкую канаву.
Доктор Лаланк продолжил:
– Возможно, они не правильно поняли намерения Кугеля. Предлагаю, чтобы мы вошли туда втроем. Вармус, идите первым, затем пойду я, а Кугель будет замыкающим. Позвольте мне сделать им несколько знаков.
Все трое вошли в каюту, обнаружив девушек мирно сидящими на койке. Доктор Лаланк сделал несколько жестов, и троица покорно выпорхнула из каюты.
Вармус изумленно покачал головой.
– Не могу понять, из-за чего весь сыр-бор разгорелся? Кугель, это все, на что вы жаловались?
– Я скажу следующее: «Аввентура» пойдет дальше вместе с караваном.
Клиссум почесал свой пухлый подбородок.
– Поскольку Кугель отказался готовить, где и как мы можем отведать те превосходные блюда, которые вы так превозносили?
– Кугель сказал, что вам самому придется готовить, – злорадно вмешался Перруквил.
– У меня более серьезные обязанности, что хорошо известно Кугелю, – сухо ответил Вармус. – Похоже, придется послать вам повара.
Перегнувшись через планшир, он закричал:
– Пришлите на корабль Поррига!
Три девушки внезапно закружились в неистовом хороводе, затем начали выпрыгивать и припадать к земле, замирая в причудливых позах, сопровождая этот странный танец насмешливыми взглядами и дерзкими жестами в направлении Кугеля. Доктор Лаланк объяснил их движения.
– Они выражают свои чувства или, вернее говоря, свое отношение. Я не отважусь попытаться перевести его.
Кугель возмущенно отвернулся от них как раз в тот момент, когда перед его глазами мелькнул подол бесформенного коричневого атласного платья, и дверь его каюты захлопнулась.
Кугель в ярости закричал Вармусу:
– Теперь эта мерзавка Ниссифер заняла мою каюту!
– Нет, пора прекратить это безобразие! – сказал Вармус. Он постучал в дверь. – Госпожа Ниссифер, вы должны удалиться в свою каюту.
Из-за двери донесся едва слышный хриплый шепот:
– Я останусь здесь, поскольку мне необходима темнота.
– Но это невозможно! Эта каюта уже отведена Кугелю.
– Кугелю придется отправиться куда-нибудь в другое место.
– Мадам, я сожалею, но нам с Кугелем придется войти в каюту и отвести вас в отведенное вам помещение.
– Я напущу на вас вонь.
Вармус взглянул на Кугеля удивленными голубыми глазами.
– Что она подразумевает под этим?
– Мне не вполне ясно, – ответил Кугель. – Но это неважно. Устав каравана нужно выполнять. Это наша главная забота.
– Совершенно верно! Иначе мы навлечем на себя хаос.
– Ну, хоть здесь мы единодушны! Заходите в каюту, а я буду стеной стоять у вас за спиной!
Вармус одернул блузу, поправил шляпу на голове, настежь распахнул дверь и шагнул в каюту, за ним по пятам последовал Кугель. Внезапно Вармус издал сдавленный крик и попятился назад на Кугеля, но еще до этого сам Кугель почувствовал резкую вонь, такую омерзительную и невыносимую, что у него чуть глаза из орбит не вылезли.
Вармус, спотыкаясь, добрел до ограждения, оперся на него локтями и откинулся назад, помутневшим взором оглядывая палубу. Затем с выражением крайней усталости он перебрался через планшир и спустился на землю. Он сказал несколько слов стюарду Порригу, после чего тот перешел на корабль. Вармус ослабил веревку, и «Аввентура» снова взмыла вверх.
После минутного размышления Кугель подошел к доктору Лаланку.
– Я поражен вашим благородством и хочу отплатить вам тем же. Я уступаю вам и вашим подопечным капитанскую каюту.
Доктор Лаланк еще больше помрачнел.
– Мои подопечные будут смущены. При всем своем легкомыслии они очень чувствительны и уязвимы. Кубрик, как оказалось, вполне удобен.
– Как вам будет угодно.
Кугель прогулялся по палубе и обнаружил, что каюту, первоначально предназначенную для Ниссифер, занял экклезиарх Гольф Раби, а стюард Порриг устроился в плотницкой.
Кугель присвистнул сквозь зубы. Отыскав старую подушку и кусок ветхого брезента, он соорудил на баке какое-то подобие палатки и поселился в ней.
Река Ченг широкими изгибами струилась по широкой равнине, разгороженной на поля и пастбища древними каменными стенами, в тени черных перодревов и индигодубов укрывались фермы. Купающиеся в лучах красного солнечного света выветренные холмы отбрасывали в ложбины изогнутые черные тени.
Весь день караван шел по берегу реки мимо деревушек Гулярд, Трунаш и Склив. На закате в низине у реки разбили лагерь.
Когда солнце уже скрылось за холмами, развели огромный костер, и путешественники кольцом окружили его, ища защиты от пронизывающей вечерней прохлады.
Пассажиры класса люкс вместе поужинали грубой, но обильной пищей, которую даже Клиссум нашел вполне сносной – все, кроме Ниссифер, оставшейся в своей каюте, и мимов, сидевших по-турецки рядом с корпусом корабля и зачарованно смотревших на пламя. Иванелло появился в роскошнейшем наряде: свободных штанах из золотой, янтарной и черной бархатистой саржи, подходящих к ним черных башмаках, просторной рубахе цвета слоновой кости с красноватым оттенком, расшитой золотыми цветочками. Из его правого уха на трехдюймовой цепочке свисал шарик из молочного опала, диаметром почти в дюйм – камень, очаровавший трех мимов почти до состояния транса.
Вармус щедрой рукой разливал вино, и компания стала дружеской. Один из обычных пассажиров, некий Анск-Давеска, воскликнул:
– Вот мы сидим тут, незнакомцы, волей-неволей вынужденные находиться в обществе друг друга! Предлагаю, чтобы каждый из нас по очереди представился и рассказал свою историю, кто он таков, и немного о своих достижениях.
Вармус хлопнул руками.
– Почему бы и нет? Я начну. Мадлик, налей мне еще вина… Моя история очень проста. Мой отец держал птичник под Бледноводьем, на той стороне дельты, и поставлял отличных птиц на весь край. Я хотел пойти по его стопам, пока он не взял себе новую жену, которая не выносила запаха паленых перьев. Чтобы угодить этой бабе, отец бросил птицеводство и хотел заняться разведением рыб в мелких прудах. Но совы собирались на деревьях и до такой степени раздражали его жену, что она сбежала с торговцем редкими благовониями. Тогда мы занялись паромной переправой из Бледноводья в Порт-Пергуш, но отец как-то раз перебрал вина и, уснув прямо на пароме, уплыл в открытое море. Тогда я занялся караванным делом, а остальное вы знаете.
Очередь перешла к Гольфу Раби, который сказал:
– Надеюсь, что моя жизнь, в отличие от жизни Вармуса, покажется вдохновляющей, в особенности присутствующим здесь молодым людям, или даже тем, кто почти вышел из этого возраста, как Кугель и Иванелло.
Иванелло, который отошел в сторону и сел рядом с мимами, обиделся:
– Эй, полегче! Можете оскорблять меня, как хотите, но не равняйте меня с Кугелем!
Кугель не обратил на это замечание своего внимания, а Гольф Раби ответил лишь легкой холодной улыбкой.
– Я прожил жизнь, подчиненную строгой дисциплине, и преимущества моего образа жизни должны быть очевидны всем. Будучи еще неофитом, я прославился безукоризненностью своей логики. Как Главный Член Коллегии я сочинил трактат, доказывающий, что излишнее обжорство поражает дух, как сухая гниль – дерево. Даже сейчас, когда я пью вино, я подмешал в него три капли аспергантиума, придавшего ему горький вкус. В настоящее время я заседаю в Совете и являюсь пантологом Последнего Откровения.
– Завидные достижения! – подвел итог Вармус. – Пью за ваш непрекращающийся успех, и вот вам бокал вина без аспергантиума, чтобы вы могли присоединиться к нашему тосту без отвращения к его мерзкому вкусу.
– Благодарю вас, – сказал Гольф Раби. – Это допустимо.
Теперь к обществу обратился Кугель:
– Я – вельможа из Альмери, где являюсь наследником огромного древнего состояния. Борясь с несправедливостью, я перешел дорогу злому волшебнику, который послал меня на север на верную смерть. Но он не учел, что покорность не в моем характере. – Кугель обвел глазами группу. Иванелло соломинкой щекотал мимов. Клиссум и Гольф Раби вполголоса спорили о воделевской доктрине изоптогенеза. Доктор Лаланк с Перруквилом обсуждали пивные Торкваля.
Надувшись, Кугель вернулся на свое место. Вармус, который разрабатывал маршрут вместе с Анском-Давеской, наконец заметил это и воскликнул:
– Молодец, Кугель! Очень интересно! Мадлик, полагаю, что еще два кувшина вина экономического сорта мы можем себе позволить, все-таки не часто мы устраиваем такие праздники по пути. Лаланк, не хотите ли представить одну из своих сценок?
Доктор Лаланк взмахнул руками; девушки, поглощенные той чепухой, что нес им Иванелло, не сразу, но все-таки заметили его знаки. Они вскочили на ноги и несколько минут демонстрировали какую-то головокружительную пляску.
Иванелло подошел к доктору Лаланку и задал ему на ухо какой-то вопрос.
Доктор Лаланк нахмурился.
– Вопрос, конечно, бестактный или, по меньшей мере, чересчур откровенный, но ответ – «да».
Иванелло задал еще один неслышный вопрос, на который доктор Лаланк ответил явно холодно:
– Сомневаюсь, чтобы подобные мысли когда-либо приходили им в голову.
Он отвернулся и возобновил беседу с Перруквилом.
Анск-Давеска вытащил гармонику и заиграл веселую мелодию. Эрмолде, несмотря на испуганные увещевания Вармуса, вскочила на ноги и пустилась плясать зажигательную джигу.
Закончив свой танец, она отвела Вармуса в сторонку и пояснила:
– Оказалось, что у меня просто болел живот от газов; конечно, мне следовало успокоить вас, но это как-то вылетело у меня из головы.
– У меня просто камень с души свалился, – ответил Вармус. – Кугель тоже обрадуется, поскольку, как капитану «Аввентуры», ему пришлось бы исполнять обязанности акушера.
Вечер был в полном разгаре. У каждого нашлась история, которой он хотел бы поделиться, или какая-то концепция, которую он желал донести до остальных, и все сидели до тех пор, когда от костра остались одни головешки.
Клиссум, как оказалось, сочинил несколько од и под напором Эрмолде с выражением продекламировал шесть строф из длинного творения, озаглавленного «О время, жалкий негодяй, что бьет из-за угла», перемежая строфы вокальными каденциями.
Кугель достал свою колоду карт и предложил научить Вармуса и Анска-Давеску игре в скаке, основанной лишь на удаче. Но и тот, и другой предпочли слушать, как Гольф Раби отвечает на ленивые вопросы Иванелло:
– …вовсе никакой путаницы! Коллегию часто называют «Конвергенцией» или даже «Ступицей», в шутку, разумеется. Но это одно и то же.
– Боюсь, вы разбираетесь в этом куда лучше, чем я, – сказал Иванелло. – Я заблудился в джунглях терминологии.
– Ага! Вот что значит непрофессионал! Я объясню попроще.
– Да, пожалуйста.
– Представьте себе несколько воображаемых спиц, представляющих от двадцати до тридцати бесконечностей – их точное число до сих пор неизвестно. Они сходятся – конвергируют – в центре, обладающем абсолютной чувствительностью; они смешиваются, а затем расходятся в противоположном направлении. Местонахождение этой «Ступицы» точно известно – она расположена на территории Коллегии.
Вармус выкрикнул вопрос:
– А на что это похоже?
Гольф Раби довольно долго смотрел на затухающее пламя.
– Думаю, я не стану отвечать на этот вопрос, – промолвил он. – Я создал бы ровно столько ложных представлений, сколько здесь ушей, которые меня слышат.
– Вдвое меньше, если быть точным, – вежливо поправил его Клиссум.
Иванелло лениво улыбнулся ночному небу, на котором уже взошел Одинокий Альфард.
– Могло бы показаться, что одной бесконечности вполне хватило бы для ваших исследований. Не чересчур ли роскошно занимать так много сразу?
Гольф Раби повернул к нему свое длинное узкое лицо,
– А почему бы вам не поучиться семестр-другой в Коллегии и не узнать это самому?
– Я подумаю об этом.
Второй день был очень похож на предыдущий. Фарлоки монотонно трусили по дороге, а легкий западный ветерок относил «Аввентуру» в сторону от головной коляски.
Стюард Порриг приготовил обильный завтрак из сваренных без скорлупы устриц, кумкватов в сахарной глазури и пшеничных лепешек с красной икрой сухопутных крабов.
Ниссифер так и оставалась в добровольном заточении в своей каюте. Порриг принес поднос к двери и постучался.
– Ваш завтрак, госпожа Ниссифер!
– Унесите его, – раздался хриплый шепот из каюты. – Я не хочу завтракать.
Порриг пожал плечами и как можно быстрее убрался из-под дверей каюты вместе с подносом, ибо вонь Ниссифер до сих пор ощущалась на корабле.
В обед повторилось то же самое, и Кугель приказал Порригу больше не приносить Ниссифер еды до тех пор, пока она не появится в столовой.
Днем Иванелло вытащил лютню с длинным грифом, украшенным бледно-голубым бантом, и принялся в такт нежным аккордам распевать сентиментальную балладу. Изумленные мимы пришли посмотреть на это, что послужило поводом для всеобщего обсуждения, слышат ли они музыку и понимают ли вообще, чем занят Иванелло. Как бы то ни было, они улеглись на живот, положив подбородки на сложенные пальцы, и уставились на Иванелло серьезными серыми глазами, в которых отражалось, как могло показаться, немое восхищение. Иванелло настолько осмелел, что решился погладить короткие черные волосы Сказьи. В тот же миг Саш и Рлайс пододвинулись поближе, и ему пришлось погладить их тоже.
Довольный своим успехом, улыбающийся Иванелло заиграл и запел новую балладу, а Кугелю оставалось лишь угрюмо смотреть из своей палатки на баке.
В тот день караван миновал лишь одну деревню, Порт-Титус, и местность сделалась ощутимо более дикой. Впереди возвышался массивный каменный обрыв, в котором вода проточила узкое ущелье, по нему, тесно прижавшись к берегу реки, змеилась дорога.
В середине дня караван наткнулся на артель лесорубов, занятых погрузкой леса на баржу. Вармус остановил караван. Спрыгнув из коляски на землю, он пошел, чтобы навести справки, и узнал тревожную новость: часть горы обрушилась в ущелье, сделав дорогу вдоль реки непроходимой.
Лесорубы вышли на дорогу и указали на холмы на севере.
– Через милю будет проселочная дорога. Она ведет к проходу Тюнера и дальше через Илдишскую Пустошь. Через две мили дорога разветвляется, и вам будет нужно повернуть направо, обогнуть ущелье, а потом спуститься к озеру Заол и Каспара-Витатус.
Вармус обернулся и оглядел проход.
– А как дорога, опасна она или нет?
Самый старый лесоруб ответил:
– Мы не знаем наверняка, потому как в последнее время никто не спускался по проходу Тюнера. Это само по себе может быть дурным знаком.
В разговор вступил другой:
– В трактире «У переправы» я слыхал толки о банде кочевников за Карстом. Говорят, они жестокие и коварные, но поскольку боятся темноты, то по ночам не разбойничают. Вас много, и вряд ли что-то угрожает, разве что нападут из засады. Но вам надо быть начеку.
Самый молодой лесоруб тоже не остался в стороне. – А как же горные гоблины? Разве они не серьезная угроза?
– Ба! – сказал старик. – Все это россказни, навроде ветряных чертей за каждым кустом, которыми пугают младенцев.
– И все-таки они существуют! – упрямо заявил юный лесоруб. – Так, по крайней мере, мне говорили.
– Ба! – воскликнул старый лесоруб во второй раз. – Они там, в трактире «У переправы», пиво хлещут галлонами, а потом по пути домой видят гоблинов и чертей за каждым кустом.

Предыдущая страница 22 Следующая страница


23 Джек Вэнс

Второй лесоруб задумчиво сказал:
– Я поясню свою философию. Лучше остерегаться горных гоблинов и ветряных чертей и никогда не увидеть, чем не бояться и позволить им застать тебя врасплох.
Старый лесоруб сделал повелительный знак.
– Возвращайтесь к работе! Ваши сплетни задерживают этот важный караван.
Затем добавил, обращаясь к Вармусу:
– Ступайте по проходу Тюнера. Через восемь дней вы должны быть в Каспара-Витатусе.
Вармус вернулся в экипаж. Караван двинулся в путь. Через милю показалась проселочная дорога, ведущая к проходу Тюнера, и Вармус неохотно повернул туда.
Проселочная дорога вилась то вверх, то вниз по холмам, по проходу Тюнера, затем вышла на плоскую равнину.
Время уже подходило к закату. Вармус решил остановиться на ночлег там, где из рощи черных деодаров вытекал ручеек. Он тщательно расставил повозки и коляски, затем установил защитную изгородь из металлических прутьев, которые, будучи активированы, стреляли полосами пурпурного света в каждого, кто дерзнул бы покуситься на лагерь. Изгородь защищала караван от ночных хунов, эрбов и зелесиней.
Снова разожгли огромный костер, наломав дров в роще деодаров. Привилегированные пассажиры отведали три предварительных блюда, поданных Порригом на «Аввентуре», затем присоединились к обычным пассажирам, ужинавшим хлебом, рагу и соленой зеленью.
Вармус подал вина, правда, чуть менее щедро, чем накануне.
После ужина Вармус обратился к обществу:
– Как всем вам известно, мы сделали крюк, который не должен ни причинить нам неудобств, ни, как я надеюсь, задержать нас в пути. Однако сейчас мы путешествуем по Илдишской Пустоши, которая мне не знакома. Я считаю себя обязанным принять особые меры безопасности. Вы заметите нашу защитную изгородь, которая должна отпугивать незваных гостей.
Иванелло не удержался от шутливого замечания:
– А вдруг они запрыгнут на изгородь? Вармус не обратил на него никакого внимания.
– Изгородь опасна! Не приближайтесь к ней. Доктор Лаланк, вы должны как можно более понятно объяснить вашим подопечным об этой опасности.
– Я это сделаю.
– Илдишская Пустошь – дикое место. Мы можем столкнуться с кочевниками за Карстом или даже с самим Великим Эрмом. Этот народ, люди и полулюди, совершенно непредсказуемы. Поэтому я устанавливаю постоянное дежурство. Кугель, который путешествует на «Аввентуре» и живет на носу, будет нашим главным дозорным. Он проницателен, остроглаз и подозрителен; кроме того, он ничем не занят. Я буду караулить со своего места в головном экипаже, а Славой из последней повозки будет нашим арьергардом. Но именно в Кугеле, у которого будет обзор на равнину, мы будем искать нашу защиту. Это все, что я хотел вам сказать. Можете продолжать веселиться.
Клиссум прочистил горло и вышел вперед, но прежде чем успел продекламировать хотя бы слог, Иванелло взял лютню и, с силой ударяя по струнам, запел довольно пошлую балладу. Клиссум так и остался стоять с застывшей на лице страдальческой улыбкой, затем повернулся и пошел на свое место.
С севера задул ветер, раздувший пламя и вызвавший клубы дыма. Иванелло беспечно выругался. Он отложил лютню и начал играть с мимами, которые, как и прежде, были буквально загипнотизированы музыкой. Сегодня он еще больше осмелел в своих ласках, но не встретил никакого сопротивления, пока поровну распределял свои ухаживания между всеми тремя.
Кугель смотрел на это с явным неодобрением. Он проворчал доктору Лаланку:
– Иванелло совращает ваших подопечных.
– Вполне возможно, что его намерения именно таковы, – согласился доктор Лаланк.
– И вас это не заботит?
– Нисколько.
Клиссум снова вышел вперед и, держа перед собой свиток с рукописью, с улыбкой обвел попутчиков взглядом.
Иванелло, отклонившись назад в объятия Саш, с Рлайс, прижавшейся к нему с одного бока, и Сказьей – с другого, взялся за лютню и извлек из нее несколько заунывных аккордов.
Клиссум, казалось, чуть было не разразился гневными жалобами, но тут ветер швырнул клуб дыма прямо ему в лицо, и он, кашляя, удалился. Иванелло, усевшись так, что его каштановые кудри ярко блестели в свете костра, улыбнулся и заиграл на лютне глиссандос.
Эрмолде возмущенно обошла костер и остановилась, презрительно глядя на Иванелло. Срывающимся голосом он сказала:
– Клиссум намеревается прочитать одну из своих од. Предлагаю, чтобы вы отложили свою лютню и послушали.
– С удовольствием, – ответил Иванелло.
Эрмолде развернулась и пошла назад. Мимы вскочили на ноги и важно зашагали за ней, раздувая щеки, с растопыренными локтями, выпяченными вперед животами, высоко задирая колени. Эрмолде, почувствовав, что что-то происходит, обернулась, и мимы, пританцовывая, отошли от нее, чтобы тут же закружиться, точно менады, в неистовом танце, прежде чем снова сесть на землю рядом с Иванелло.
Эрмолде с застывшей улыбкой на лице удалилась и принялась что-то говорить Клиссуму; оба время от времени кидали косые взгляды в сторону Иванелло, который, отложив свою лютню, дал себе полную волю и начал бесстыдно ласкать мимов. Даже и не думая возмущаться таким обращением, они прижались к нему еще ближе. Иванелло наклонил голову и поцеловал Рлайс прямо в губы; Саш и Сказья немедленно тоже подставили личики.
Кугель передернулся от отвращения.
– Этот хлыщ невыносим!
Доктор Лаланк покачал головой.
– Откровенно говоря, я поражен их уступчивостью. Они ни разу не позволили мне дотронуться до них. Ах да, я вижу, что Вармус начал тревожиться; вечер подходит к концу.
Вармус, поднявшись на ноги, стоял, вслушиваясь в ночную тьму. Он сходил и проверил защитную изгородь, затем обратился к путешественникам:
– Не теряйте бдительности! Не ходите во сне! Не назначайте свиданий в лесу! Я иду спать и предлагаю всем сделать то же самое, поскольку завтра нам предстоит длинный день и придется пройти большое расстояние по Илдишской Пустоши.
Но Клиссум не пожелал оставаться в тени. Собрав все свое достоинство, он выступил вперед:
– Я слышал несколько просьб прочитать еще какие-нибудь мои сочинения, которые я сейчас хочу исполнить.
Эрмолде захлопала в ладоши, но большинство компании отправилось спать. Клиссум прикусил губу, скрывая досаду.
– Сейчас я прочту мою Тринадцатую оду, озаглавленную «Страждущие – столпы души моей».
Он принял подходящую позу, но тут налетел бешеный порыв ветра, заставивший пламя вспыхнуть и затрепетать. Дым окутал все плотными клубами, и те, кто еще оставался у костра, поспешили уйти. Клиссум в отчаянии воздел руки к небу и удалился со сцены.
Кугель провел бессонную ночь. Несколько раз до него доносился далекий унылый крик, а однажды он расслышал в лесу улюлюкающую перекличку.
Вармус поднял караван в ранний час, когда предрассветные облака все еще отливали пурпуром. Стюард Порриг подал на завтрак чай, лепешки и аппетитные рубленые котлеты из моллюсков, ячменя, кангрла и щитолистника. Как обычно, Ниссифер не вышла к завтраку, но этим утром не было видно еще и Иванелло.
Порриг окликнул Вармуса, предложив тому найти Иванелло и позвать его на корабль завтракать, но осмотр лагеря ничего не дал. Пожитки Иванелло остались на своих местах; казалось, не пропало ничего, кроме самого Иванелло.
Вармус, сидя за столом, затеял нудное расследование, но никто не мог ничего сказать. Вармус изучил землю рядом с защитной изгородью, но не обнаружил никаких следов вторжения. Наконец он объявил:
– По всем признакам, Иванелло растворился в воздухе. Я не обнаружил никаких следов преступления, и все же я не могу поверить в то, что он исчез по своей воле. Единственным объяснением может служить губительное волшебство. По правде говоря, у меня нет лучшего объяснения. Если у кого-то имеются какие-либо мысли или хотя бы подозрения, пожалуйста, сообщите о них мне. А для нас не имеет никакого смысла оставаться здесь. Мы должны придерживаться графика, и караван сейчас отправится в путь. Возницы, поднимайте своих фарлоков! Кугель, займите свой пост на носу!
Караван тронулся в путь по Илдишской Пустоши, а судьба Иванелло так и осталась покрытой пеленой мрака.
Дорога, теперь лишь чуть больше, чем простая тропинка, шла на север до развилки; там караван свернул на восток и направился мимо холмов, которые простирались, докуда хватало глаз. Местность была унылой и засушливой, и путникам лишь изредка попадалось то несколько чахлых гонговых деревьев, то одинокая кактусовая рощица, то печальный дендрон, черный, пурпурный или красный.
В разгаре утра Вармус крикнул Кугелю наверх:
– Кугель, вы внимательно следите?
Кугель взглянул через планшир вниз.
– Я мог бы следить гораздо лучше, если бы знал, за чем слежу.
– Вы ищете кочевников, особенно затаившихся в засаде.
Кугель оглядел окрестности.
– Я не вижу никого, соответствующего вашему описанию, – только холмы и пустошь, хотя далеко впереди различаю темную линию леса, или, возможно, это всего лишь река, окаймленная деревьями.
– Отлично, Кугель. Держите ухо востро.
День шел своим чередом, и линия темных деревьев, казалось, все время отступала вдаль, и на закате пришлось разбить лагерь прямо на песке, под открытым небом.
Как обычно, разожгли костер, но исчезновение Иванелло камнем лежало у всех на душе, и, несмотря на то, что Вармус опять раздал всем вина, ужин прошел в печальном настроении и даже разговоры велись полушепотом:
Как и прежде, Вармус установил защитную изгородь. Он снова обратился к путешественникам.
– Загадка так и осталась нераскрытой. Поскольку у нас даже нет ключа к разгадке, я призываю всех к предельной осторожности. Разумеется, даже и не приближайтесь к защитной изгороди!
Ночь прошла без происшествий. Утром караван отправился в путь в положенное время. Кугель опять стоял в дозоре.
С течением времени местность стала менее засушливой. Теперь можно было различить, что дальние деревья росли вдоль реки, стекающей вниз по холму и следующей через пустошь.
Достигнув берега, дорога резко повернула на юг вдоль реки до пятиарочного каменного моста. Вармус объявил привал, чтобы возницы могли напоить своих фарлоков. Кугель приказал веревке укоротиться и таким образом опустил «Аввентуру» на землю. Привилегированные пассажиры спустились и бродили туда-сюда, разминая ноги.
У входа на мост стоял памятник десяти футов высотой, поддерживавший бронзовую табличку так, чтобы ее заметили проходящие по мосту. Кугель не смог разобрать письмена. Гольф Раби приблизил свой длинный нос почти к самой табличке, затем пожал плечами и отвернулся. Доктор Лаланк, однако, объявил, что текст на одном из вариантов сарсунианского. Этот диалект был очень распространен в девятнадцатой эпохе, в общеупотребительных терминах – четыре тысячи лет назад.
– Текст безоговорочно официальный, – сказал доктор Лаланк. – Он гласит:
ПУТНИКИ! ТОЧНО ПОСУХУ ПЕРЕХОДИТЕ ВЫ РЕВУЩИЙ ПОТОК РЕКИ САЙК. НЕ ЗАБЫВАЙТЕ, ЧТО ПОМОГЛА ВАМ МИЛОСТЬ ХЕЙВЕ, ЛОРДА-ПРАВИТЕЛЯ ХАРАДА И ЗАЩИТНИКА ВСЕЛЕННОЙ.
– Как все мы можем видеть, река Сайк давно уже не ревущий поток, но мы до сих пор благодарим щедрость короля Хейве; действительно, разумно последовать его совету.
– Предрассудок! – фыркнул Гольф Раби. – В Коллегии мы загибаем уши лишь в знак почтения к Безымянному Синкрезису в сердце Ступицы.
– Возможно, – безразлично ответил доктор Лаланк и пошел прочь. Кугель переводил взгляд с Гольфа Раби на доктора Лаланка, затем быстро преклонил колени перед памятником.
– Что? – вскричал тощий экклезиарх. – И вы, Кугель? А я – то считал вас рассудительным человеком.
– Именно поэтому я и выказываю почтение этому памятнику. Я рассудил, что церемония не причинит никакого вреда, а мне это ничего не стоит.
Вармус нерешительно почесал нос, затем в своей неуклюжей манере отдал памятнику честь к явному отвращению Гольфа Раби.
Фарлоков привели назад к дороге, Кугель поднял «Аввентуру» в воздух, и караван отправился через мост.
В середине дня Кугель почувствовал, что его неодолимо клонит в сон, и, уронив голову на руки, погрузился в легкую дремоту… Прошло некоторое время, и Кугелю стало неудобно. Щурясь и зевая, он оглядел окрестности, и его внимание привлекло едва заметное движение в зарослях дымоягодных кустов, окаймлявших дорогу. Кугель наклонился вперед и заметил несколько дюжин невысоких смуглых людей в мешковатых штанах, грязных разноцветных жилетках и черных платках, повязанных на головы. В руках у них были дротики и боевые крюки, и, судя по всему, они собирались напасть на караван.
Кугель закричал вниз Вармусу:
– Стойте! Готовьте оружие! Бандиты затаились в засаде вон там, в зарослях!
Вармус остановил караван и затрубил в сигнальный рожок. Возницы схватили оружие, точно так же, как и многие из пассажиров, и приготовились отражать нападение. Кугель спустил корабль так, чтобы пассажиры класса люкс тоже могли присоединиться к борьбе.
Вармус подошел к кораблю.
– Где точно находится засада? Сколько их там?
Кугель указал на заросли.
– Они спрятались за дымоягодными кустами, бандитов около двадцати трех. У них дротики и крюки.
– Молодчина, Кугель! Вы спасли караван!
Вармус изучил местность, затем, прихватив с собой десяток мужчин, вооруженных мечами, арбалетами и отравленными ножами, он вышел на рекогносцировку.
Прошло полчаса. Вармус, взмыленный, пыльный и недовольный, вернулся назад вместе со своей командой. Он спросил Кугеля:
– Так где, вы говорите, была та засада?
– Где я и показывал – вон за теми зарослями.
– Мы прочесали их вдоль и поперек и не нашли ни бандитов, ни даже намека на их присутствие.
Кугель, нахмурясь, смотрел на заросли.
– Они ускользнули, когда увидели, что мы предупреждены.
– Не оставив никаких следов? Вы уверены в том, что видели? Или это была галлюцинация?
– Естественно, я уверен в том, что их видел! – возмущенно заявил Кугель. – Вы принимаете меня за дурака?
– Разумеется, нет, – успокаивающе заверил его Вармус. – Продолжайте хорошо работать! Даже если ваши дикари были всего лишь фантомами, береженого Бог бережет. Но в следующий раз смотрите дважды и удостоверьтесь в том, что видите, прежде чем поднимать тревогу.
Кугелю пришлось согласиться, и он вернулся на «Аввентуру». Караван снова тронулся в путь, прошел теперь уже спокойные заросли кустов, а Кугель не прекращал бдительный дозор.
Ночь прошла спокойно, но утром, когда подали завтрак, не появилась Эрмолде.
Как и в прошлый раз, Вармус обыскал корабль и территорию, заключенную внутри защитной изгороди, но Эрмолде словно растворилась в воздухе, точно так же, как и Иванелло. Вармус дошел даже до того, что постучал в дверь каюты Ниссифер, чтобы убедиться, что она все еще на борту.
– Кто там? – раздался хриплый шепот.
– Это Вармус. У вас все в порядке?
– Да, все. Мне ничего не нужно.
Вармус повернулся к Кугелю, его широкое лицо излучало тревогу.
– В моем караване никогда не было таких ужасных случаев! Что происходит?
Кугель начал задумчиво:
– И Иванелло, и Эрмолде ушли отсюда не по собственному желанию, это ясно. Оба они путешествовали на «Аввентуре», что, кажется, указывает, что убийца тоже живет на корабле.
– Что? В классе люкс?
– Такова вероятность.
Вармус сжал свои внушительные кулачищи.
– Этого злодея необходимо найти и призвать к ответу!
– Согласен! Но как?
– Бдительность и осторожность – вот что нам поможет. Ночью никому нельзя выходить из своих кают, за исключением ответа на зов природы.
– Чтобы угодить как раз в руки злодею, который будет поджидать в уборной? Это не выход.
– Тем не менее мы не можем задержать караван, – пробормотал Вармус. – Кугель, займите свой пост! Используйте всю вашу бдительность и проницательность!
Караван снова направился на восток. Дорога шла у подножия холмов, на которых теперь можно было различить вкрапления острых камней и заросли искривленных акаций.
Доктор Лаланк, прогуливаясь по кораблю, присоединился к Кугелю, и их разговор свернул на странные исчезновения. Доктор Лаланк заявил, что точно так же недоумевает, как и все остальные.
– Существует тысяча возможностей, но ни одна из них не выглядит убедительной. Например, могу предположить, что сам корабль есть некая враждебная сущность, которая ночью открывает свой трюм и поглощает беспечных пассажиров.
– Мы искали в трюме, – возразил Кугель, – и нашли там лишь запасы, багаж и тараканов.
– Я и не рассчитывал, что вы примете эту теорию всерьез. И все-таки, если мы выдвинем десять тысяч догадок, все явно абсурдные, одна из них окажется практически верной.
Три мима вышли на нос и начали забавляться, расхаживая туда-сюда широкими шагами, слегка согнув колени. Кугель взглянул на них с неприязнью.
– Какой ерундой они занимаются?
Три девушки наморщили носы, свели глаза к переносице и заносчиво округлили губы, точно беззвучно посмеиваясь, и начали бросать на Кугеля косые взгляды, все так же важно прохаживаясь назад и вперед.
Доктор Лаланк рассмеялся.
– Это их маленькая шутка; они думают, что изображают вас, насколько я понимаю.
Кугель холодно удалился, и три мима побежали назад на корму. Доктор Лаланк указал на стаю облаков, нависших над горизонтом.
– Они поднимаются с озера Заол, у Каспара-Витатуса, где дорога поворачивает на север к Торквалю.
– Мне туда не нужно! Я путешествую на юг, в Альмери.
– Совершенно верно.
Доктор Лаланк удалился, и Кугель остался на вахте в одиночестве. Он оглянулся в поисках мимов, против воли желая, чтобы они вернулись и немного разогнали томительную скуку, но они занялись новой забавной игрой, бросая какие-то маленькие предметы вниз, на фарлоков, которые, получив очередной удар, высоко взмахивали хвостами.
Кугель вновь занялся своим дозором. С юга подступали скалистые склоны, все более и более крутые. На севере Илдишская Пустошь, бескрайняя ширь, полосами окрашенная в едва различимые цвета – темно-розовый, дымчатый черно-серый, малиновый, была кое-где тронута самыми прозрачными оттенками темно-синего и зеленого.
Время шло. Мимы все продолжали свою игру, которой, казалось, возницы и даже пассажиры наслаждались ничуть не меньше: как только девушки сбрасывали вниз очередной предмет, пассажиры спрыгивали из колясок, чтобы найти и подобрать его.
Странно, подумал Кугель. И что все они нашли в такой дурацкой игре?… Один из предметов, упав, засиял металлическим блеском. Кугелю показалось, что размерами и формой он напоминал монету. Но мимы же, разумеется, не стали бы швырять терциями в возчиков? Да и откуда они взяли бы такое богатство?
Девушки закончили свою игру. Возницы закричали им снизу:

Предыдущая страница 23 Следующая страница


Сага о Кугеле 24

– Еще! Продолжайте! Почему вы остановились?
Мимы замахали руками, как сумасшедшие, и сбросили вниз пустой кошелек, затем ушли отдыхать.
Странно, подумалось Кугелю. Уж очень кошелек напоминал его собственный, который, вне всякого сомнения, был надежно спрятан в его палатке. Он бегло глянул в палатку, затем посмотрел еще раз, но уже более пристально.
Кошелька нигде не было.
Взбешенный Кугель помчался к доктору Лаланку, беседовавшему с Клиссумом. Кугель воскликнул:
– Ваши подопечные удрали с моим кошельком! Они выбросили все мои терции вниз, возчикам, и все остальные мои вещи тоже, включая ценную коробочку с мазью для ботинок, и, наконец, сам кошелек!
Доктор Лаланк поднял черные брови.
– Правда? Вот разбойницы! А я – то удивлялся, что могло занять их на такое долгое время!
– Пожалуйста, отнеситесь к этому вопросу серьезно! Я считаю вас лично ответственным за это! Вы должны возместить мои убытки.
Доктор Лаланк с улыбкой покачал головой.
– Сожалею о том, что вам так не повезло, но я не могу исправить всю мировую несправедливость.
– Но они же ваши подопечные!
– Да, но этому нет никаких доказательств. В списке пассажиров каравана они указаны под своими собственными именами, что возлагает ответственность за их деяния на Вармуса. Можете обсудить этот вопрос с ним или даже с самими мимами. Если они взяли кошелек, пусть они и возвращают ваши терции.
– Это неосуществимая идея!
– Так вот вам более осуществимая: возвращайтесь на нос, пока мы не попали в беду!
С этими словами доктор Лаланк отвернулся и возобновил прерванную беседу с Клиссумом.
Кугель вернулся на нос. Он смотрел вперед, на унылый пейзаж, прикидывая, как бы вернуть свои потери… Его взгляд вновь привлекла какая-то зловещая возня.
Кугель рванулся вперед и сосредоточил свой взгляд на склоне холма, где множество приземистых серых существ наваливали груду тяжелых камней в том месте, где склон холма нависал над дорогой.
Кугель пристально смотрел на них еще несколько секунд. Он видел их так же ясно, как и свои ладони, – перекошенных полу людей-полуамилоидов, с заостренными скальпами и головами без шей, так что их рты открывались у самой груди.
Кугель бросил на них последний взгляд и наконец забил тревогу:
– Вармус! На склоне холма горные гоблины! Остановите караван и дуйте в рожок!
Вармус остановил свою коляску и закричал в ответ:
– Что вы видите? Где опасность?
Кугель взмахнул руками и указал на склон.
– На этом утесе я вижу горных гоблинов! Они складывают камни, чтобы наброситься на караван!
Вармус повернул шею и взглянул туда, куда показывал Кугель.
– Я ничего не вижу.
– Они серые, как скалы! Они кривые и бегают, наклонившись, вон там и вот тут.
Вармус поднялся на сиденье и подал своим возницам сигнал тревоги, затем спустил корабль на дорогу.
– Мы устроим им большой сюрприз! – сказал он Кугелю.
После этого Вармус закричал пассажирам:
– Выходите, пожалуйста! Я намерен атаковать гоблинов с воздуха!
Он привел десяток мужчин, вооруженных стрел ометами и огнедротиками, на «Аввентуру», потом привязал канат к крепкому фарлоку.
– Теперь, Кугель, растяните веревку так, чтобы мы поднялись над утесом, тогда мы пошлем им наш горячий привет сверху.
Кугель подчинился приказу; корабль вместе с вооруженной до зубов командой взлетел высоко в воздух и повис над утесом. Вармус стоял на носу.
– А теперь к точному месту засады.
Кугель показал пальцем.
– Вон там, в том нагромождении камней.
Вармус оглядел склон.
– В данный момент я не вижу гоблинов.
Кугель тщательно осмотрел склон, но гоблины исчезли.
– Все к лучшему! Они заметили наши приготовления и отказались от своих планов.
Вармус угрюмо хмыкнул.
– А вы уверены в своих словах? Вы действительно видели горных гоблинов? Возможно, вас ввели в заблуждение тени между скалами.
– Это невозможно! Я видел их так же ясно, как вижу вас!
Вармус посмотрел на Кугеля задумчивыми голубыми глазами.
– Не думайте, что я сержусь на вас. Вы почувствовали опасность и, совершенно правильно, забили тревогу, хотя, очевидно, по ошибке. Я не буду обсуждать этот вопрос, разве что для того, чтобы подчеркнуть, что недостаток хладнокровия приводит к потере драгоценного времени.
Кугель не нашелся, что ответить на это обвинение. Вармус подошел к планширу и крикнул вниз вознице головной коляски:
– Веди караван вперед мимо утеса! Мы будем на страже, чтобы обеспечить абсолютную безопасность.
Караван прошел мимо утеса без каких-либо досадных происшествий, после чего «Аввентура» снизилась, чтобы привилегированные пассажиры смогли снова сесть на корабль.
Вармус отвел Кугеля в сторону.
– Ваша работа безукоризненна; но все-таки я решил увеличить дозор. Шилко, которого вы видите вон там, очень здравомыслящий человек. Он будет стоять рядом с вами, и каждый из вас сможет подтвердить то, что видит другой. Шилко, иди сюда, пожалуйста. Вы с Кугелем будете работать в паре.
– Я с удовольствием, – отозвался Шилко, круглолицый коренастый мужчина с песочными волосами и кудрявыми бачками. – Так и предвкушаю, как мы славно заработаем вместе.
Кугель хмуро повел его на корабль, и, как только караван двинулся вперед, двоица отправилась на нос и заняла свои посты. Шилко, добродушный и разговорчивый малый, болтал обо всем, что видел, упоминая мельчайшие подробности пейзажа. Ответы Кугеля были односложными, что очень удивляло Шилко.
Тот заявил обиженным голосом:
– Когда я занимаюсь такой работой, я не прочь перекинуться словечком, чтобы убить время. А иначе невыносимо скучно стоять здесь и выглядывать непонятно что. Иначе начинаешь видеть мысленные образы и принимать их за действительность.
Тут он подмигнул и ухмыльнулся.
– Не правда ли, Кугель?
Кугель счел шутку напарника низкопробной и отвернулся.
– Да ладно, – сказал Шилко. – Такова жизнь.
В полдень Шилко отлучился в столовую, чтобы пообедать. Он явно переусердствовал как с едой, так и с вином, поэтому после обеда начал клевать носом. Он оглядел местность и сказал Кугелю:
– Ничего не видать, кроме пары-тройки ящериц. Это мое твердое мнение, а теперь я предлагаю немножко вздремнуть. Если увидишь что-нибудь, буди меня.
Он забрался в палатку Кугеля и удобно устроился там, а Кугель оказался вновь предоставлен горьким размышлениям о своих потерянных терциях и выброшенном воске для обуви.
Когда караван остановился на ночлег, Кугель направился прямиком к Вармусу. Он рассказал ему о легкомысленном поведении мимов и пожаловался на понесенные им убытки.
Вармус слушал со спокойным, но несколько отстраненным интересом.
– Но доктор Лаланк, разумеется, уладит это дело?
– В этом-то суть проблемы! Он целиком и полностью отказывается от ответственности! Он заявляет, что вы, как хозяин каравана, должны возместить все потери.
Вармус, чьи мысли витали где-то в облаках, вмиг насторожился.
– Он возложил уплату всех издержек на меня?
– Именно так. Теперь я предъявляю этот счет вам.
Вармус сложил руки на груди и быстро отступил назад.
– Идея доктора Лаланка совершенно нелепа.
Кугель возмущенно потряс счетом прямо перед носом Вармуса.
– Вы отказываетесь выполнять ваши обязательства?
– Я здесь ни при чем! Это действие произошло на борту вашего судна «Аввентура».
Кугель снова ткнул в Вармуса счетом.
– В таком случае вы должны, по меньшей мере, передать этот счет доктору Лаланку и взыскать с него платеж.
Вармус потянул себя за подбородок.
– Это не правильная процедура. Капитан «Аввентуры» – вы. Следовательно, по праву своей должности, вы должны вызвать доктора Лаланка на слушание этого дела и там взыскать с него такую сумму, которая кажется вам справедливой.
Кугель с сомнением взглянул на доктора Лаланка, все еще разговаривающего с Клиссумом.
– Предлагаю подойти к доктору Ладанку вдвоем и объединить наши полномочия, чтобы восстановить справедливость.
Вармус отступил еще на один шаг.
– Не приплетайте меня к этому делу! Я всего лишь возчик Вармус, скромно ездящий по земле.
Кугель приводил и другие доводы, но Вармус с маской изощренного упрямства стоял на своем. Наконец Кугель пошел к столу и начал пить вино, угрюмо глядя в огонь.
Медленно шел вечер. Все путники пребывали в мрачном настроении; сегодня не было ни декламаций, ни песен, ни шуток, и компания сидела вокруг костра, полушепотом перекидываясь отрывочными словами. Все умы занимал невысказанный вопрос: кто исчезнет следующим?
Пламя костра ослабело, и путники неохотно разошлись по своим постелям, боязливо оглядываясь назад и обмениваясь нервными замечаниями.
Так прошла ночь. Звезда Ачернар прошла восточный квадрант и склонилась к западу. Фарлоки сопели и бормотали во сне. Далеко в пустоши несколько секунд мерцал синий свет, затем он погас и больше не появлялся. Восточный край горизонта загорелся первым пурпуром, затем кроваво-красным цветом. После нескольких бесплодных попыток солнце все-таки выбралось из-за горизонта и взошло на небо.
Вновь развели костер, и в караване закипела жизнь. Накрыли завтрак; запрягли фарлоков и начали готовиться к отъезду.
На «Аввентуре» начали появляться заспанные пассажиры. Каждый по очереди переводил взгляд с одного лица на другое, точно ожидая нового исчезновения. Стюард Порриг подал завтрак, затем понес поднос в задний салон. Он постучался.
– Госпожа Ниссифер, я принес ваш завтрак. Мы беспокоимся о вашем здоровье.
– Я в порядке, – раздался шепот. – Я ничего не желаю. Можете уходить.
После завтрака Кугель отвел доктора Лаланка в сторону.
– Я посоветовался с Вармусом, – сказал Кугель. – Он заверил меня в том, что как капитан «Аввентуры» я могу предъявить вам иск за ущерб, причиненный мне в результате вашей халатности. Вот счет. Можете расплатиться прямо сейчас.
Доктор Лаланк быстро пробежал глазами счет. Его черные брови поднялись еще выше, чем обычно.
– Вот этот пункт – поразительно! «Мазь для обуви, одна коробочка. Цена: тысяча терциев». Вы серьезно?
– Естественно. Эта мазь содержит редкий воск.
Доктор Лаланк вернул счет.
– Вам придется представить этот счет виновницам, а именно, Саш, Сказье и Рлайс.
– Ну и что это даст?
– Даже не рискую предположить. Тем не менее, раз и навсегда заявляю, что я никак не причастен к этому делу.
Он поклонился и зашагал прочь, чтобы присоединиться к Клиссуму, в котором он нашел качества, совместимые с его собственными.
Кугель пошел на нос, где уже дежурил Шилко. Тот снова проявил желание поговорить; Кугель, как и прежде, отвечал немногословно, и Шилко наконец умолк. Тем временем караван пошел по местности, где с обеих сторон возвышались холмы, а дорога бежала по узкой долине между ними.
Шилко смотрел на голые склоны холмов.
– Я не вижу в этом краю ничего, что могло бы нас встревожить. А ты, Кугель?
– В данный момент я тоже не вижу ничего.
Шилко в последний раз окинул взглядом расстилавшийся перед ними пейзаж.
– Я отойду на минуточку – у меня тут дело к Порригу. Он ушел, и вскоре из камбуза до Кугеля донесся шум веселой попойки.
Немного позже Шилко вернулся, шатаясь от выпитого вина, и весело крикнул:
– Эге-гей, капитан Кугель! Как поживают галлюцинации?
– Я не понимаю ваших намеков, – холодно ответил Кугель.
– Не беда! Такое с любым может случиться. – Шилко оглядел холмы. – У тебя есть о чем сообщить?
– Нет.
– Отлично! Вот как делается эта работа! Глянешь туда-сюда, а потом быстренько в камбуз, глотнуть винца.
Кугель ничего не ответил, и заскучавший Шилко принялся хрустеть пальцами.
За обедом Шилко снова перебрал вина и опять начал клевать носом.
– Пойду-ка я ухо придавлю на часок-другой, чтобы нервишки успокоить, – сказал он Кугелю. – А ты хорошенько присматривай за ящерицами и зови меня, если появится что-нибудь более важное.
Он залез в палатку Кугеля, и вскоре оттуда донесся заливистый храп.
Кугель склонился на планшир, строя разнообразные планы, как бы поправить свое состояние. Ни один из них не казался выполнимым, в особенности потому, что Лаланк владел несколькими магическими заклинаниями… Странно, что это за темные фигуры на холме? Что заставило их прыгать и дергаться подобным образом? Как будто высокие черные тени взлетали высоко вверх, чтобы взглянуть на караван, а затем снова ускользали из вида.
Кугель присел и подергал Шилко за ногу.
– Проснитесь!
Шилко, жмурясь и почесывая голову, вылез из палатки.
– Ну, что теперь? Порриг принес мне на полдник вина?
Кугель указал на вершину холма.
– Что вы видите?
Шилко своими красными глазами обвел линию горизонта, но тени уже затаились за холмами. Он бросил на Кугеля насмешливый взгляд.
– Что тебе померещилось? Гоблины, переодетые розовыми крысами? Или сороконожки, отплясывающие краковяк?
– Ни то, ни другое, – коротко ответил Кугель. – Я видел то, что считаю бандой ветряных чертей. Сейчас они скрываются на дальней стороне холма.
Шилко внимательно посмотрел на Кугеля и отодвинулся.
– Очень интересно! И сколько их было?
– Я не смог сосчитать, но надо скорее предупредить Вармуса.
Шилко снова посмотрел на линию горизонта.
– Я ничего не вижу. Может быть, у тебя шалят нервишки?

Предыдущая страница 24 Следующая страница


25 Джек Вэнс

– Разумеется, нет!
– Знаешь что, в следующий раз убедись хорошенько в том, что ты видишь, прежде чем звать меня.
Шилко плюхнулся на четвереньки и забрался в палатку. Кугель посмотрел вниз на Вармуса, мирно ехавшего в передней коляске. Он открыл было рот, чтобы подать сигнал тревоги, затем мрачно решил, что этого делать не стоит, и возобновил свое дежурство.
Прошло несколько минут, и Кугель опять начал подозревать что-то неладное.
Дорога прошла мимо длинного узкого пруда, наполненного зеленой водой, питавшего несколько рощиц колючих кустов соляника. Кугель склонился вперед и сфокусировал свой взгляд на кустах, но их длинные и тонкие ветки ничего не прикрывали. А как насчет самого озерца? Оно казалось чересчур мелководным, чтобы таить какую-либо существенную опасность.
Кугель с чувством выполненного долга потянулся. Взглянув на вершину холма, он обнаружил, что ветряные черти вновь появились в еще большем количестве, чем раньше. Они высоко вытягивали шеи, чтобы посмотреть на караван, затем быстро втягивали головы.
Кугель потянул за ногу Шилко.
– Ветряные дьяволы вернулись с подкреплением!
Шилко, пятясь, выполз из палатки и выпрямился.
– Что на этот раз?
Кугель указал на гребень.
– Взгляните сами!
Ветряные дьяволы, однако, уже закончили свой осмотр, и Шилко опять ничего не увидел. На этот раз он просто устало пожал плечами и приготовился продолжить свой прерванный отдых. Кугель, однако, подошел к планширу и крикнул вниз, обращаясь к Вармусу:
– Ветряные дьяволы! Их здесь десятки! Они собираются на другой стороне холма!
Вармус остановил коляску.
– Ветряные дьяволы? А где Шилко?
– Я здесь, в дозоре, глаз не спускаю с дороги. Где же мне еще быть?
– Что это за ветряные дьяволы? Ты заметил их?
– По правде, при всем моем уважении к Кугелю, должен сказать, что я их не видел.
Вармус обратился к Кугелю, осторожно подбирая слова:
– Кугель, я крайне признателен вам за сигнал тревоги, но в этот раз думаю, что мы пойдем дальше. Шилко, так держать!
Караван пошел дальше по дороге. Шилко зевнул и собрался снова залезть в палатку.
– Что? – раздраженно воскликнул Кугель. – Видите вон ту щель? Если черти решат напасть на нас, им придется перепрыгнуть через нее, и вы непременно их увидите.
Шилко нехотя остался ждать.
– Эти видения, Кугель, очень опасный симптом. Подумай, к каким печальным последствиям они могут привести! Ради себя же самого, возьми себя в руки… А вот и щель! Мы поравнялись с ней. Смотри очень внимательно и скажи мне, когда увидишь, что вокруг скачут черти.
– А вот и они! – сказал Кугель.
Один леденящий миг Шилко стоял с мелко дрожащей челюстью, затем гаркнул Вармусу вниз:
– Берегитесь! Ветряные черти наступают!
Вармус плохо расслышал и взглянул вверх на корабль. Он увидел клубок несущихся темных теней, но защита уже была невозможна. Черти сновали туда-сюда между повозками, пока возницы и пассажиры выпрыгивали в прохладные воды пруда.
Черти в щепки разнесли караван, перевернув повозки и коляски, разломав колеса, разбросав запасы и багаж. Затем их внимание привлекла «Аввентура», но Кугель приказал веревке удлиниться, и судно взмыло ввысь. Черти подпрыгивали, пытаясь дотянуться до корпуса, но корабль находился на высоте пятидесяти футов. Прекратив попытки, они схватили всех фарлоков, засунув их под мышки, затем перепрыгнули через холм и были таковы.
Пока возчики и пассажиры выбирались из пруда, Кугель спустил корабль. Вармуса накрыло перевернувшейся коляской, и понадобились много рук, чтобы извлечь его оттуда.
Вармус с трудом поднялся на свои ушибленные ноги. Он оглядел разрушения и застонал от отчаяния.
– Это уму непостижимо! Что за проклятие лежит на нас? – Он оглядел своих измазанных людей. – Где дозорные?… Кугель? Шилко? Будьте так добры выйти сюда!
Кугель и Шилко робко показались.
Шилко облизал губы и заговорил как можно более убедительно:
– Я поднял тревогу; все могут это засвидетельствовать! Если бы не я, могла случиться куда более страшная беда!
– Ты опоздал; черти уже напали на нас! Как ты это объяснишь?
Шилко обвел глазами небо.
– Это может показаться странным, но Кугель хотел подождать, пока черти не перепрыгнут через щель.
Вармус повернулся к Кугелю.
– Я ничего не понимаю? Почему вы не предупредили нас об опасности?
– Именно это я и сделал, если вы припомните! Когда я увидел чертей в первый раз, я хотел поднять тревогу, но…
– Вот что самое непонятное, – сказал Вармус. – Вы видели чертей до того, как сделали ваше предупреждение?
– Конечно, но…
Вармус, морщась от боли, поднял руку.
– Хватит! Кугель, вы вели себя неразумно, и это еще мягко сказано!
– Это несправедливое решение! – горячо воскликнул Кугель.
Вармус сделал слабый жест.
– А не все ли вам равно? Караван погублен! Мы совершенно беспомощны в этой Илдишской Пустоши! Еще через месяц наши кости занесет песком.
Кугель взглянул на свои башмаки. Они износились и утратили блеск, но еще сохранили свои волшебные свойства. Он придал своему голосу как можно больше достоинства.
– Караван сможет продолжить путь благодаря развенчанному и несправедливо осужденному Кугелю.
Вармус резко сказал:
– Пожалуйста, поясните, что вы имеете в виду!
– Возможно, что в моих башмаках еще осталась магия. Подготовьте ваши повозки и экипажи. Я подниму их в воздух, и мы отправимся в путь, как и прежде.
Вармус вмиг стал энергичным. Он дал указания возчикам, которые постарались привести в порядок свои повозки и коляски. К каждой из них привязали веревки, и пассажиры заняли свои места. Кугель, переходя от повозки к повозке, пинал каждую носком башмака – они действительно еще сохранили свою силу. Повозки и экипажи взмыли в воздух; возчики взяли веревки и замерли в ожидании сигнала. Вармус, чьи ушибы и вывихи помешали ему идти, решил ехать на «Аввентуре». Кугель пошел было за ним, но Вармус остановил его.
– Нам нужен только один дозорный, человек, который доказал свое хладнокровие, и это Шилко. Если бы я не хромал, то с радостью потащил бы корабль, но эта обязанность теперь должна лечь на вас. Возьмите веревку, Кугель, и ведите караван по дороге, и как можно быстрее.
Сознавая бесполезность возражений, Кугель схватил веревку и зашагал по дороге, таща за собой «Аввентуру».
На закате все повозки и коляски спустили вниз и разбили лагерь. Славой, главный возчик, под руководством Вармуса установил защитную изгородь; разожгли костер, и Вармус приказал раздать вина, чтобы подбодрить упавшую духом компанию.
Вармус произнес краткое обращение:
– Произошла серьезная неприятность, и нашему каравану нанесен огромный урон. И все же не имеет смысла указывать обвиняющим перстом. Я сделал расчеты и посоветовался с доктором Лаланком. Полагаю, что через четыре дня мы дойдем в Каспара-Витатуса, где можно будет сделать ремонт. А до тех пор я надеюсь, что никто не терпит чрезмерного неудобства. Последнее замечание. Сегодняшние события уже в прошлом, но на нас тяжелым камнем лежат еще две загадки – исчезновение Иванелло и Эрмолде. Пока эти тайны не будут раскрыты, все должны быть осторожны! Никуда не ходите в одиночку! Если заметите какое-нибудь подозрительное обстоятельство, немедленно ставьте меня в известность.
Накрыли ужин, и компанию охватила атмосфера какого-то почти неистового веселья. Саш, Сказья и Рлайс продемонстрировали странный танец, состоявший из прыжков и скачков, и через некоторое время стало ясно, что они изображали ветряных дьяволов.
Клиссума вино привело в приподнятое настроение.
– Разве не чудесно? – воскликнул он. – Это превосходное вино стимулирует деятельность всех трех частей моего разума, так что пока одна из них смотрит на это пламя и Илдишскую Пустошь за ним, другая сочиняет восхитительные оды, тогда как третья сплетает гирлянды из воображаемых цветов, чтобы прикрыть наготу пробегающих мимо нимф, также воображаемых!
Экклезиарх Гольф Раби выслушал слова Клиссума с очевидным неодобрением и влил в свое собственное вино четыре, а не три, как обычно, капли аспергантиума.
– Неужели необходимо вдаваться в такие неумеренные крайности?
Клиссум поднял трясущийся палец.
– Если цветы самые что ни на есть свежие, а нимфы уступчивые, то ответ – решительное да!
Гольф Раби строго сказал:
– В Коллегии мы полагаем, что созерцание даже небольшого числа бесконечностей – само по себе достаточная стимуляция, по меньшей мере, для культурного и тактичного человека.
Он отвернулся и возобновил свой разговор с Перруквилом. Клиссум озорно посыпал спину Гольфа Раби какими-то сильно пахнущими сухими духами, что вызвало у аскетического экклезиарха огромное замешательство.
Но по мере того, как затухали угли, настроение всей компании снова стало падать, и спать они отправились с большой неохотой.
Вармус и Шилко теперь занимали на «Аввентуре» койки исчезнувших Иванелло и Эрмолде, а Кугель так и остался в своей палатке.
Ночь была тиха. Кугель, несмотря на всю свою усталость, не мог уснуть. Наконец наступила полночь, отмеченная приглушенным боем корабельных часов.
Кугель задремал. Прошло некоторое время.
Кугель проснулся от какого-то звука, сразу же заставившего его насторожиться. Минуту он пролежал, вглядываясь в ночную тьму; затем, сжав меч, пополз к выходу из палатки.
Топовые огни едва освещали палубу. Кугель не увидел ничего необычного. До него не доносилось ни звука. Что же его разбудило?
Еще десять минут Кугель, скорчившись, сидел у выхода из палатки, затем медленно улегся на подушку.
Он не спал… Едва слышный звук коснулся его ушей: щелчок, скрип, скрежет… Кугель снова выполз из палатки.
Топовый огонь отбрасывал множество теней. Одна из них шевельнулась и украдкой проскользнула по палубе. Кугелю показалось, что тень несет какой-то тюк.
При виде этого Кугель почувствовал, что по его шее ползет зловещий холодок. Тень метнулась к ограждению и очень странным движением выкинула свою ношу за борт. Кугель на ощупь забрался в свою палатку за мечом, затем выполз на бак.
Он услышал царапанье. Тень слилась с другими тенями и сделалась неразличимой. Кугель сжался в темноте, и через некоторое время ему показалось, что он различил слабый крик, резко оборвавшийся.
Звук больше не повторился.
Через некоторое время Кугель забился обратно в свою палатку и бодрствовал в ней, не решаясь шевельнуться и страдая от холода… Он заснул с открытыми глазами. Малиновый луч восходящего солнца ударил прямо в его открытые глаза, заставив резко очнуться.
Постанывая от боли в затекших мышцах, Кугель выпрямился, облачился в свой плащ и шляпу, привесил к поясу меч и поковылял вниз на главную палубу.
Вармус только что слез со своей койки, когда в его дверь заглянул Кугель.
– Что вам нужно? – буркнул Вармус. – Неужели мне не дадут времени даже поправить одежду?
Кугель сказал:
– Прошлой ночью я кое-что видел и слышал. Боюсь, что мы можем обнаружить еще одну пропажу.
Вармус издал стон и чертыхнулся.
– Кто?
– Не знаю.
Вармус натянул башмаки.
– Что вы видели и слышали?
– Я видел тень. Она бросила в заросли какой-то тюк. Я слышал какой-то щелчок и скрежет двери. Потом раздался крик.
Вармус надел свою грубую накидку, затем нахлобучил поверх золотистых кудрей плоскую широкополую шляпу и похромал на палубу.
– Полагаю, что прежде всего надо пересчитать присутствующих.
– Всему свое время, – сказал Кугель. – Давайте сначала заглянем в тюк, который может сказать нам многое или ничто.
– Как хотите.
Двое спустились на землю.
– Ну, где же те заросли?
– Вот здесь, за корпусом. Если бы я не увидел этого броска, мы бы ни о чем не узнали.
Они обогнули корабль, и Кугель, раздвигая черные ветки, углубился в заросли. Почти сразу же он обнаружил тюк и осторожно вытащил его на открытое место. Они стояли, глядя на предмет, завернутый в мягкую голубую материю. Кугель тронул его носком башмака.
– Узнаете материал?
– Да. Это любимый плащ Перруквила.
Они молча глядели на сверток. Кугель промолвил:
– Теперь мы знаем, кто пропал.
– Разверните сверток, – проворчал Вармус.
– Разверните сами, если хотите, – ответил Кугель.
– Ну же, Кугель, – возразил Вармус. – Вы ведь знаете, что ходьба причиняет мне боль.
Кугель поморщился. Пригнувшись, он дернул за узел. Складки плаща распахнулись, обнажая два человеческих скелета, переплетенных так, чтобы они занимали как можно меньше места.
– Поразительно! – прошептал Вармус. – Здесь или магия, или явный парадокс. Как иначе можно было сцепить череп с тазом таким замысловатым образом?
Кугель был несколько более критичен.
– Не слишком-то это безупречно! Заметьте, череп Иванелло вставлен в таз Эрмолде; точно так же с черепом Эрмолде и тазом Иванелло. Уж Иванелло особенно был бы недоволен такой небрежностью.
Вармус пробормотал:
– Теперь мы знаем худшее. Мы должны принять меры.
Они оба разом посмотрели на корпус корабля. В иллюминаторе заднего салона что-то мелькнуло, как будто подняли занавес, и на миг на них уставился горящий глаз. Затем занавес подняли, и все стало, как прежде.
Вармус с Кугелем пошли назад вокруг корабля. Вармус мрачно сказал:
– Вы как капитан «Аввентуры», несомненно, захотите произвести решительные действия. Я, разумеется, буду всячески содействовать вам.
Кугель задумался.
– Сначала нужно удалить всех пассажиров с корабля. Затем вы приведете на корабль команду вооруженных мужчин и поставите ее у двери, где предъявите ультиматум. Я буду стоять наготове неподалеку.
Вармус поднял руку.
– По причине больных ног я не могу предъявить такой ультиматум.
Ну и что же вы предлагаете?
Вармус подумал минуту-другую, затем выдвинул план, по которому Кугель, используя все полномочия своего чина, должен подобраться к двери и даже, при необходимости, ворваться в нее – план, который Кугель отклонил по техническим причинам.
Наконец они вдвоем разработали схему, которую оба сочли приемлемой. Кугель пошел отдать пассажирам приказ сойти на землю. Как он и ожидал, Перруквила среди них не было.
Вармус собрал команду и отдал ей приказания. Шилко, вооруженного мечом, поставили сторожить дверь, пока Кугель добирался до кормы. Пара обученных плотников забралась на столы и залезла в иллюминаторы, а остальные заколотили дверь досками, перекрыв выход.
В озере черпали ведра воды, которые по цепочке передавали на корму, откуда воду через отдушину заливали в каюту.
В каюте царила тишина. Через некоторое время послышалось негромкое шипение и щелчки, а за ними яростный шепот:
– Что за безобразие! Уберите воду!
Шилко перед тем, как встать в караул, наведался в камбуз и приложился к бутылке, чтобы разогреть кровь. Выпятив грудь и размахивая перед дверью мечом, он воскликнул:
– Черная ведьма, твое время пришло! Ты утонешь, как крыса в мешке!
На некоторое время звуки внутри затихли, и, кроме плеска воды, ничего не было слышно. Затем снова раздалось зловещее шипение, щелчки и какие-то скрежещущие звуки.

Предыдущая страница 25 Следующая страница


Сага о Кугеле 26

Шилко, которому вино и доски, перекрывавшие выход, придали смелости, закричал:
– Вонючая колдунья! Тони потише, а не то я, Шилко, отрежу оба твоих языка!
Он взмахнул мечом и принялся изображать, как он будет исполнять свою угрозу. Все это время в отдушину заливали все новые и новые ведра воды.
Изнутри каюты что-то налегло на дверь, но доски держали надежно. Снова донесся сильный удар; доски затрещали, и сквозь трещины начала сочиться вода. Затем последовал третий толчок, и доски разлетелись в щепки. Омерзительно пахнущая вода хлынула на палубу; за ней появилась Ниссифер. На ней не было ни платья, ни вуали, и оказалось, что под ними скрывалось толстое черное создание с пучком темного меха между глаз, странная помесь – наполовину сим, наполовину базиль. Из-под рыжевато-черной грудной клетки свисало кольчатое осиное брюшко, на спине виднелась хитиноподобная оболочка черных надкрыльев. Четыре тоненькие черные руки заканчивались длинными и худыми человеческими ладонями; тощие голени из черного хитина и странно раздутые ступни поддерживали грудную клетку со свисающим вниз брюшком.
Странное существо шагнуло вперед. Шилко испустил сдавленный вопль и, попятившись назад, споткнулся и упал на палубу. Создание в один прыжок наступило ему на руку, затем, присев, вонзило свое жало ему в грудь. Шилко пронзительно вскрикнул, никем не остановленный, он покатился по палубе, сделал несколько сумасшедших кульбитов в воздухе, упал на землю, слепо нырнул в пруд и начал там метаться туда-сюда. Наконец он затих, и практически сразу же его тело начало распухать.
На «Аввентуре» существо, называвшее себя Ниссифер, развернулось и направилось обратно в каюту, довольное тем отпором, которое оказало своим неприятелям. Кугель, стоявший на корме, ударил мечом, и лезвие, оставив за собой облако из тысячи золотистых пылинок, вонзилось в левый глаз Ниссифер и застряло в груди. Ниссифер зашипела от изумления и боли и отступила назад, чтобы получше разглядеть своего обидчика. Она прохрипела:
– Ах, это Кугель! Ты сделал мне больно; ты умрешь от вони!
С шумом хлопая надкрыльями, Ниссифер вспрыгнула на корму. Кугель в панике отступил за нактоуз. Ниссифер приближалась, ее кольчатое брюшко изогнулось вперед и вверх между тонкими черными ногами, обнажая длинное желтое жало.
Кугель схватил одно из пустых ведер и швырнул его в лицо Ниссифер; затем, пока она боролась с ведром, Кугель прыгнул вперед и, размахнувшись, рассек перемычку, отрубив брюшко от груди.
Брюшко, упав на палубу, начало дергаться, извиваться и вскоре покатилось вниз по межпалубной лестнице на палубу.
Ниссифер, точно не заметив увечья, продолжала неумолимо двигаться вперед, истекая густой желтой жидкостью. Она, шатаясь, дошла до нактоуза и вытянула длинные черные руки. Кугель отскочил, перерубив ей руки. Ниссифер вскрикнула и, бросившись вперед, выбила меч у Кугеля из руки.
Пощелкивая надкрыльями, она шагнула вперед и, схватив Кугеля, подтащила его поближе.
– А теперь, Кугель, ты узнаешь, что такое зловоние.
Кугель нагнул голову и ткнул приколотым к шляпе «Фейерверком» прямо в грудь Ниссифер.
Когда Вармус с мечом в руке взобрался по межпалубной лестнице, он обнаружил Кугеля, бессильно прислонившегося к гакаборту.
Вармус оглядел корму.
– А где Ниссифер?
– Ниссифер больше нет.
Через четыре дня караван спустился с холмов к берегам озера Заол. За его мерцающими водами восемь белых башен, полускрытых в розовой дымке, указывали местоположение Каспара-Витатуса, иногда известного как «Город памятников».
Караван обошел озеро и приблизился к городу по аллее Династий. Пройдя мимо больше чем сотни памятников, караван добрался до центра города. Вармус показал дорогу к тому месту, где он обычно останавливался – трактиру Канбо, и изнуренные путешественники приготовились восстановить свои силы.
Приводя в порядок каюту Ниссифер, Кугель наткнулся на кожаный мешок с сотней терциев, который он взял себе. Вармус, однако, настоял на том, чтобы помочь Кугелю разобрать пожитки Иванелло, Эрмолде и Перруквила. Они нашли еще триста терциев, которые поделили пополам. Вармус завладел гардеробом Иванелло, а Кугелю досталась та самая серьга с молочным опалом, на который он с самого начала положил глаз.
Кугель также предложил уступить Вармусу за пятьсот терциев все права на «Аввентуру».
– Это небывало выгодная сделка! Где еще вы найдете крепкое судно, полностью снаряженное и хорошо оборудованное, за такую цену?
Вармус лишь рассмеялся.
– Если бы вы предложили мне зоб огромного размера за десять терциев, была бы это выгодная сделка или нет?
– Это предложение совершенно иного рода, – заметил Кугель.
– Ба! Магия ослабевает. Каждый день корабль все более сильно оседает к земле. Зачем мне посередине пустыни корабль, который и по воздуху не летит, и по песку не плывет? Нет уж, даже при всей моей отчаянности могу предложить всего сто терциев, не больше.
– Какая нелепость! – фыркнул Кугель, и тем дело и закончилось.
Вармус вышел проследить за тем, как продвигается ремонт повозок. Он обнаружил пару рыбаков, с большим интересом разглядывающих «Аввентуру». Вармусу удалось добиться от них твердого заказа на судно за шестьсот двадцать пять терциев.
Кугель тем временем попивал пиво в трактире Канбо. Он сидел, задумавшись, и в этот момент в общий зал вошла группа из семи человек с суровыми лицами и грубыми голосами. Кугель взглянул на их предводителя дважды, затем в третий раз и наконец узнал капитана Вискиша, прежнего владельца «Аввентуры». Капитан Вискиш, очевидно, напал на след судна и пустился в погоню за своей собственностью.
Кугель спокойно вышел из общего зала и отправился на поиски Вармуса, который по совпадению тоже искал Кугеля. Они встретились перед трактиром. Вармус хотел выпить пива в общем зале, но Кугель убедил его присесть на скамейке на противоположной стороне аллеи, откуда они могли видеть, как солнце садится в озеро Заол.
Через некоторое время речь зашла об «Аввентуре», и с ошеломляющей легкостью согласие было достигнуто. Вармус заплатил двести пятьдесят терциев за полные права на «Аввентуру». Они расстались, как нельзя более довольные друг другом. Вармус отправился разыскивать рыбаков, а Кугель, переодевшись в плащ с капюшоном и наклеив фальшивую бороду, поселился в гостинице «Зеленая звезда» под именем Тиченора, поставщика могильных плит.
Вечером посетители «Зеленой звезды» услышали громкий шум и крики, доносившиеся сперва откуда-то от доков, затем от трактира Канбо. В бузотерах признали группу местных рыбаков, подравшихся с шайкой приезжих путешественников. В стычку случайно оказались замешаны Вармус со своими возчиками.
Наконец порядок был восстановлен. Вскоре после этого в общий зал «Зеленой звезды» заглянули двое мужчин. Один крикнул грубым голосом:
– Есть здесь кто-нибудь по имени Кугель?
Другой сказал более сдержанно:
– Нам срочно нужен Кугель. Если он здесь, пусть выйдет вперед.
Утром Кугель пошел в ближайшую конюшню, где купил скакуна для путешествия на юг. Мальчишка-конюх проводил Кугеля в магазин, где тот купил новый кошелек и пару седельных сумок. В них он упаковал все, что требовалось для путешествия. Элегантная шляпа Кугеля уже обтрепалась и, кроме того, ужасно воняла после соприкосновения с Ниссифер.
Кугель снял «Фейерверк», завернул его в плотный материал и спрятал в свой новенький кошелек. После этого он купил себе темно-зеленую бархатную кепку с коротким козырьком. Хотя далеко не шикарная, она все же пленила Кугеля своей строгой элегантностью.
Он расплатился терциями из кожаного мешка, найденного в каюте Ниссифер; мешок тоже издавал нестерпимую вонь. Кугель собрался было купить еще и новый мешок, но его остановил мальчишка-конюх.
– Зачем тратить ваши терции? У меня есть почти в точности такой же мешок, который я отдам вам совершенно бесплатно.
– Это очень любезно, – сказал Кугель, и они вернулись на конюшню, где Кугель переложил свои терции в новый мешок.
Привели скакуна. Кугель уселся на него, а мальчик приладил на место седельные сумки. В этот момент в конюшню вошли двое мужчин устрашающего вида и быстрыми шагами приблизились к ним.
– Тебя зовут Кугель?
– Определенно нет! – заявил Кугель. – Ни в коем случае! Я – Тиченор! А что вы хотите от этого Кугеля?
– Не твое дело. Пойдем-ка с нами, ты что-то подозрительно себя ведешь.
– У меня нет времени на ваши шутки, – сказал Кугель. – Мальчик, передай мой мешок.
Мальчик повиновался, и Кугель прикрепил кожаный мешок к седлу. Он приготовился выезжать из конюшни, но мужчины преградили ему дорогу.
– Тебе придется пойти с нами.
– Это невозможно, – сказал Кугель. – Я еду в Торкваль.
Он пнул одного из них в нос, а другого – в живот, и во весь опор поскакал по аллее Династий, ведущей прочь из Каспара-Витатуса.
Через некоторое время он остановился, чтобы посмотреть, что предприняла погоня, если таковая вообще была.
Его ноздрей коснулся неприятный запах, исходящий от кожаного мешка. К недоумению Кугеля, мешок оказался тем же самым, который он взял в каюте Ниссифер.
Кугель с беспокойством заглянул внутрь и обнаружил там вместо своих терциев пригоршню маленьких ржавых железяк.
Кугель изумленно охнул и, развернув своего скакуна, собрался вернуться в Каспара-Витатус, но в этот миг заметил дюжину мужчин, пригнувшихся к шеям своих коней, скакавших за ним по пятам.
Кугель издал еще один сумасшедший крик досады и ярости. Он швырнул вонючий кожаный мешок в канаву и, снова развернув своего скакуна, во весь дух помчался на юг.

Часть V
ИЗ КАСПАРА-ВИТАТУСА В КЁРНИФ

Глава первая
СЕМНАДЦАТЬ ДЕВСТВЕННИЦ

Погоня длилась долго и загнала Кугеля в край мрачных холмов цвета слоновой кости, известных как Бледные Морщины. Наконец Кугель хитроумным трюком сбил с толку своих преследователей, соскользнув с коня и укрывшись в скалах, в то время как его враги продолжили погоню за скакуном, на котором больше не было седока.
Кугель лежал, затаившись в своем убежище, до тех пор, пока рассерженная шайка не проскакала назад к Каспару-Витатусу, переругиваясь друг с другом. Он вышел на открытое пространство; затем, погрозив кулаком и посылая проклятия в адрес уже удалившихся на безопасное расстояние фигур, повернулся и пошел дальше на юг через Бледные Морщины.
Окрестности были голыми и зловещими, словно поверхность мертвого солнца, поэтому всякие опасные создания вроде синдиков, шамбов, эрбов и виспов предпочитали обходить эти места стороной, что было единственным греющим душу Кугеля обстоятельством.
Шаг за шагом Кугель продвигался вперед, нога за ногу: вверх по очередному склону, открывавшему обзор на бесконечную череду бесплодных холмов, и вновь вниз, в ложбину, с пробивающимися кое-где ручейками, питавшими скудную растительность. Там Кугель время от времени находил рамп, лопухи, скволликсы и даже иногда какого-нибудь случайного тритона, которые хотя и не насыщали его, но все же заставляли на время умолкнуть голодное урчание в его животе.
Шли дни. Восходящее солнце, бледное и неяркое, всплывало на темно-синее небо, время от времени будто бы окутанное колышущейся и мерцающей иссиня-черной дымкой, чтобы наконец, словно громадная пурпурная жемчужина, опуститься на западе. Когда темнота делала дальнейшее продвижение невозможным, Кугель заворачивался в свой плащ и пытался по мере возможностей поспать.
В полдень седьмого дня Кугель, спустившись по склону, набрел на заброшенный сад. Там он нашел несколько сморщенных ведьминых яблок, которые умял в один миг, после чего отправился в путь по старой дороге.
Через милю дорога привела его к почти отвесному берегу реки, открывавшему вид на огромную равнину. Прямо у реки притулился маленький городишко, изгибавшийся к юго-западу и исчезавший в тумане.
Кугель с живейшим вниманием оглядел представший его глазам пейзаж. На равнине он увидел заботливо возделанные огороды, все правильной квадратной формы и одинакового размера; по реке плыла рыбачья шаланда. «Какая безмятежная картина», подумал Кугель. С другой стороны, город был выстроен в странном и старомодном стиле, и скрупулезная правильность, с которой дома окружали площадь, говорила о том, что его обитатели должны были быть столь же негибкими. Сами дома были не менее схожими, и каждый из них представлял собой строение из двух, трех или даже четырех приземистых луковиц, уменьшающихся в размере одна за другой, причем самая низкая из них всегда была окрашена в голубой, вторая – в темно-красный, третья и четвертая – соответственно в тусклые тона охры и черного; и все дома заканчивались шпилем из причудливо переплетенных железных прутьев большей или меньшей высоты. Трактир на берегу реки представлял образец более простого и свободного стиля и был окружен чудесным садом. Внезапно Кугель заметил, что с востока по реке приближается караван из шести повозок с высокими колесами, и его нерешительность как рукой сняло; городок, очевидно, вполне терпимо относился к чужестранцам, и Кугель решительно зашагал вниз по холму.
На окраине города он остановился и вытащил свой старый кошелек, который все еще сохранил, несмотря на то, что тот совсем обвис и истрепался. Кугель изучил его содержимое, состоявшее из пяти терциев – суммы, едва ли способной удовлетворить его потребности. Он немного поразмыслил, затем набрал пригоршню камешков и высыпал их в кошелек, чтобы придать ему приятную округлость.
Кугель отряхнул от пыли штаны, поправил зеленую охотничью шапку и продолжил свой путь.
В город он вошел совершенно беспрепятственно – на него попросту не обратили никакого внимания. Перейдя площадь, он остановился, чтобы рассмотреть устройство еще более чудное, чем старомодная городская архитектура: каменный очаг, в котором ярко пылали несколько поленьев, окаймленный пятью светильниками на железных стойках, каждый с пятью фитилями, а поверх всего – замысловатое сооружение из линз и зеркал. Назначение этой странной конструкции было выше понимания Кугеля. Двое молодых людей старательно обслуживали машину, подрезая все двадцать пять фитилей, раздувая огонь, подкручивая винты и рычаги, которые, в свою очередь, контролировали положение линз и зеркал. Они были одеты в костюмы, которые казались местной одеждой: пышные синие панталоны до колен, красные рубахи, черные жилетки с бронзовыми пуговицами и широкополые шляпы; скользнув по Кугелю равнодушными взглядами, они больше не замечали его, и он направился в трактир.
В саду, примыкающем к зданию, за столами сидели дюжины две горожан, с большим удовольствием евших и пивших. Кугель пару минут понаблюдал за ними; их изящные манеры и безупречное соблюдение правил этикета точно вышли из далекого прошлого. Как и их дома, они казались видавшему виды Кугелю чем-то уникальным – бледные и хрупкие, яйцеголовые, длинноносые, с темными выразительными глазами и купированными на всевозможные лады ушами. Все мужчины были одинаково лысыми, и их макушки сияли в свете красного солнца. Женщины расчесывали свои черные волосы на прямой пробор и коротко, в полудюйме над ушами, обрезали их, что Кугель счел совершенно безвкусным. Глядя, как горожане ели и пили, Кугель с болью вспомнил о том рационе, которым был вынужден довольствоваться он сам, пока шел через Бледные Морщины, и судьба его терциев была предрешена. Он вошел в сад и уселся за стол. Подошел осанистый мужчина в синем фартуке, слегка поморщившийся при взгляде на растрепанный вид Кугеля. Тот немедленно вынул из кошелька два терция и протянул их мужчине.
– Это вам, любезный, чтобы поощрить такое молниеносное обслуживание. Я только что завершил свое нелегкое путешествие и умираю с голоду. Можете принести мне то же блюдо, которым так наслаждается вон тот господин, и побольше гарниров, а также бутылочку вина. А потом будьте так добры попросить хозяина приготовить мне удобную комнату.
Кугель непринужденно вытащил свой кошелек и бросил его на стол, где его размеры и вес производили весьма внушительное впечатление.
– Мне также понадобятся ванна, свежее белье и парикмахер.
– Я и есть трактирщик, Майер, – сказал осанистый мужчина любезным голосом. – Я немедленно займусь вашими пожеланиями.
– Великолепно, – ответил Кугель. – Ваше заведение произвело на меня благоприятное впечатление, и, возможно, я остановлюсь здесь на несколько дней.
Трактирщик довольно поклонился и поспешил проследить за тем, как готовился обед Кугеля.
Кугель отлично пообедал, несмотря на то, что второе блюдо – фаршированного мангонелевой стружкой лангуста – счел немного жирным. Жареный петух, однако, был выше всяких похвал, а вино понравилось ему до такой степени, что он заказал вторую бутылку. Папаша Майер сам принес ему заказ и принял похвалы Кугеля с едва уловимым самодовольством.
– Во всем Гундаре вы не найдете лучшего вина! Разумеется, оно дорогое, но вы – такой человек, который может оценить самые лучшие вещи по достоинству.
– Совершенно верно, – кивнул Кугель. – Присядьте и выпейте стаканчик вместе со мной. Должен признаться, мне любопытно было бы узнать кое-что об этом замечательном городе.
Трактирщик с охотой принял предложение Кугеля.
– Странно, что вы находите Гундар замечательным. Я прожил здесь всю жизнь и считаю его довольно обыкновенным.
– Я приведу вам три обстоятельства, которые нахожу достойными упоминания, – разгорячился Кугель, ставший более откровенным после бутылки вина. – Первое: ваши дома в форме луковиц. Второе: устройство из линз над очагом, которое должно, по меньшей мере, возбуждать любопытство приезжих. И третье: тот факт, что все мужчины Гундара совершенно лысые.
Трактирщик глубокомысленно закивал.
– Ну, архитектуру-то объяснить нетрудно. Древние гунды жили в огромных тыквах. Когда часть стены начинала разрушаться, ее заменяли доской, до тех пор, пока в один прекрасный момент все жилища не оказались полностью построенными из дерева, но сохранившими форму тыквы. Что же касается огня и прожекторов, слыхали ли вы о всемирном Ордене солнцеподдержателей? Мы стимулируем солнечную энергию; пока наш пучок симпатических вибраций регулирует горение солнца, оно никогда не угаснет. Подобные станции есть и в других местах: в Синем Азоре, на острове Бразеле, в крепости Мунт и в обсерватории Великого Звездочета в Вир-Вассилисе.
Кугель печально покачал головой.
– Я слышал, что условия изменились. Бразель уже давно поглотили океанские волны. Мунт тысячелетия назад была разрушена дистропами. И мне никогда не приходилось слышать ни о Голубом Азоре, ни о Вир-Вассилисе, хотя я много путешествовал. Возможно, вы, гундарцы, единственные оставшиеся на Земле солнцеподдержатели.
– Какая печальная весть! – воскликнул Майер. – Так вот чем объясняется заметное ослабление солнца… Возможно, нам стоило вдвое увеличить огонь под нашим регулятором.
Кугель подлил собеседнику еще вина.
– Тогда напрашивается вот какой вопрос. Если вы, как я подозреваю, единственная все еще действующая станция солнцеподдержания, кто или что регулирует солнце, когда оно заходит за горизонт?
Трактирщик покачал лысой головой.
– Я не могу дать этому никакого объяснения. Возможно, в ночные часы солнце само расслабляется и как бы спит, хотя это, конечно же, чистейшая догадка.
– Позвольте предложить другую гипотезу, – сказал Кугель. – Вероятно, солнце ослабло до такой степени, когда не осталось уже никакой возможности регуляции, так что ваши попытки, несомненно, исключительно полезные в прошлом, теперь неэффективны.
Майер в замешательстве воздел вверх руки.
– Такие тонкости выше моего понимания, но вон там стоит запрещатель Хуруска, – обратил он внимание Кугеля на стоящего у входа крупного мужчину со впалой грудью и щетинистой черной бородой. – Погодите минуточку.
Он вскочил на ноги и, подойдя к запрещателю, несколько минут с ним разговаривал, время от времени указывая на Кугеля. Наконец запрещатель резко развернулся и направился через сад, чтобы возразить Кугелю.
– Как я понимаю, вы заявляете, что, кроме нас, больше не существует солнцеподдержателей? – угрожающим голосом начал он.
– Я ничего не утверждаю столь безапелляционно, – ответил, защищаясь, Кугель. – Я заметил только, что много путешествовал, но никогда не слышал ни о никакой другой организации «Солнцеподдержателей», вот я всего лишь и высказал невинное предположение, что, возможно, ни одна из них больше не действует.
– Мы в Гундаре считаем «невинность» положительным качеством, а не просто отсутствием вины, – заявил запрещатель. – Мы вовсе не дураки, как могут предположить некоторые неряшливые бродяги.
Кугель проглотил язвительную реплику, вот-вот готовую сорваться с его языка, и удовольствовался тем, что пожал плечами. Майер ушел вместе с запрещателем, и они некоторое время о чем-то спорили, поминутно кидая взгляды на Кугеля. Потом запрещатель удалился, а трактирщик вернулся за стол Кугеля.
– Наш запрещатель несколько резковат, но, тем не менее, он очень знающий человек, – сказал он Кугелю.
– С моей стороны было бы самонадеянным высказывать о нем свое мнение, – ответил тот. – А каковы, кстати, его обязанности?
– Мы в Гундаре придаем огромное значение точности и методичности, – пояснил Майер. – Мы полагаем, что отсутствие порядка ведет к беспорядку; а запрещатель и есть ответственный за подавление капризов и отклонений… О чем бишь мы говорили до этого? Ах, да, вы интересовались нашим всеобщим отсутствием волос. Я не могу дать этому точного объяснения. Как говорят наши ученые, это означает окончательную ступень совершенства человеческой расы. Другие же верят в старинную легенду. Два волшебника, Астерлин и Молдред, соперничали за благоволение гундов. Астерлин пообещал им повышенную волосатость, такую, чтобы народу Гундара никогда не понадобилась одежда. Молдред, напротив, предложил гундам полное отсутствие волос, со всеми вытекающими из этого преимуществами, и без труда выиграл состязание; на самом деле Молдред стал первым запретителем Гундара; этот пост, как вы знаете, сейчас занимает Хуруска. Папаша Майер поджал губы и оглядел сад.
– Хуруска, этот недоверчивый тип, напомнил мне о моем строго установленном правиле для временных жильцов, согласно которому они должны каждый день оплачивать свои счета. Я, разумеется, заверил его в вашей полной надежности, но просто для того, чтобы утихомирить Хуруску, завтра с утра выставлю вам счет.
– Я расцениваю это как оскорбление, – высокомерно заявил Кугель. – Неужели мы будем раболепно подчиняться всем капризам Хуруски? Только не я, смею вас заверить! Я заплачу по счетам в обычном порядке.
Трактирщик заморгал.
– Могу я осведомиться, как долго вы намереваетесь прожить в Гундаре?
– Мой путь лежит на юг, и я отправлюсь самым быстрым транспортом, который смогу найти, скорее всего, по реке на лодке.
– В десяти днях пути караваном через Лиррх Аинг лежит город Лумарт. Река Иск тоже течет мимо Лумарта, но путь по воде считается неудобным благодаря некоторым особенностям трех промежуточных селений. Топь Л алло кишит кусачими насекомыми; древесные гномы из Леса Сантальба швыряют в проплывающие мимо лодки мусором, а Безысходные Пороги одинаково равнодушно разбивают как кости, так и лодки.
– В таком случае я отправлюсь с караваном, – решил Кугель. – А пока остановлюсь здесь, если Хуруска не будет слишком мне докучать.
Майер облизал пересохшие губы и оглянулся через плечо.
– Я заверил Хуруску, что буду строжайше придерживаться своих правил. Он, разумеется, устроит из этого дела большой шум, если только не…
Кугель сделал снисходительный жест.
– Принесите мне печати. Я запечатаю свой кошелек, в котором опалов и квасцов на целое состояние. Мы поместим его в сейф, и вы можете взять его в качестве гарантии. Даже Хуруска не сможет ничего возразить против этого!
Майер воздел кверху руки в священном ужасе:
– Что вы, что вы, я не могу взять на себя такую огромную ответственность!
– Забудьте все ваши страхи, – заявил Кугель. – Я наложил на кошелек защитное заклятие; если какой-нибудь коварный злоумышленник взломает печать, драгоценные камни в тот же миг превратятся в обыкновенную гальку.
На этих условиях Майер согласился принять кошелек Куге-ля, правда, все-таки не слишком уверенно. Они вместе запечатали кошелек, и он перекочевал в сейф Майера.
После этого Кугель отправился в отведенную ему комнату, где принял ванну, воспользовался услугами парикмахера и надел чистую одежду. Затем, водрузив на голову шляпу под должным углом, он вышел прогуляться по площади.
Ноги сами принесли его к станции солнцеподдержания. Как и в прошлый раз, около установки хлопотали двое молодых людей: один поддерживал пламя и настраивал пять светильников, а другой следил за тем, чтобы регулирующий пучок лучей был направлен на заходящее солнце.
Кугель принялся осматривать устройство со всех сторон, и через некоторое время ответственный за пламя окликнул его:
– Не вы ли тот самый замечательный путешественник, который сегодня выразил сомнения относительно действенности системы солнцеподдержания?
– Вот что я сказал Майеру и Хуруске, – осмотрительно начал Кугель. – Я сказал, что Бразель теперь находится под водами Мелантинского залива, и о нем почти никто не помнит; что крепость Мунт давным-давно разрушена; что я не слышал ни о Голубом Азоре, ни о Вир-Вассилисе. Вот и все, что я позволил себе высказать.
Молодой кочегар сердито отправил в топку охапку дров.
– Тем не менее, нам было сказано, что вы находите наши усилия бесполезными.
– Я ни за что не осмелился бы утверждать что-то подобное, – вежливо возразил Кугель. – Даже если прочие станции солнцеподдержания и прекратили работу, возможно, что гундарского регулятора вполне достаточно, кто знает?
– Вот что я скажу вам, – объявил кочегар. – Мы работаем безвозмездно, а в свое свободное время должны рубить дрова и доставлять их сюда. Это очень утомительно.
Оператор прицельного устройства присоединился к жалобам товарища.

Предыдущая страница 26 Следующая страница


27 Джек Вэнс

– Хуруска и старшины ничего не делают, а только приказывают нам работать, а это, конечно же, самая легкая часть проекта. Янред и я принадлежим к утонченному новому поколению, в принципе, мы отрицаем все догматические доктрины. Я, например, считаю систему солнцеподдержания пустой тратой времени и сил.
– Если другие станции больше не работают, – возразил кочегару Янред, – то кто или что в таком случае управляет солнцем, когда оно заходит за горизонт? Вся эта система – вздор чистейшей воды.
Его товарищ объявил:
– Я собираюсь кое-что показать вам и освободить нас всех от этого неблагодарного занятия! – Он сдвинул рычаг. – Заметили, что я убрал регулирующий пучок лучей с солнца? Смотрите! Оно светит ничуть не хуже, чем раньше, и без малейшего внимания с нашей стороны!
Кугель внимательно осмотрел солнце, и точно – казалось, оно сияло совершенно так же, как и раньше, время от времени мерцая и дрожа, как старик в лихорадке. Два молодых человека смотрели с тем же интересом, и по мере того, как шло время, они принялись довольно приговаривать:
– Мы оказались правы! Солнце не потухло!
Но как раз в этот самый момент солнце, возможно, совершенно случайно, мигнув, несколько потускнело и угрожающе накренилось к горизонту.
Позади них раздался яростный вопль, и появился запрещатель Хуруска.
– Это еще что за безответственность? – гремел он. – А ну-ка направьте регулятор куда следует, и немедленно! Хотите, чтобы мы все до конца своих дней блуждали в темноте?
Кочегар возмущенно ткнул пальцем в Кугеля.
– Он убедил нас в том, что система не нужна, а вся наша работа бесполезна.
– Что? – Хуруска повернул свою тушу так, что оказался лицом к лицу с Кугелем. – Ты вошел в Гундар лишь несколько часов назад и уже подрываешь основу нашего существования! Предупреждаю, наше терпение не безгранично! Вон отсюда, и не смей никогда больше приближаться к станции солнцеподдержания!
Задыхаясь от гнева, Кугель повернулся на каблуках и зашагал прочь через площадь. В караван-сарае он осведомился, когда будет ближайший транспорт на юг, но караван, прибывший в полдень, на следующее утро должен был отправиться на восток.
Кугель вернулся на постоялый двор и вошел в трактир. Он заметил, что трое затеяли игру в карты, и начал наблюдать за играющими. Игра оказалась простым видом замполио, и через некоторое время Кугель спросил, нельзя ли ему тоже присоединиться к играющим.
– Но только если ставки не очень высоки, – предупредил он. – Я не слишком искусен и не хочу проиграть больше, чем пару терциев.
– Ба! – воскликнул один из игроков. – Что такое деньги? Кто потратит их, когда мы умрем?
– Если мы выиграем все твое золото, тебе не придется тащить его дальше, – шутливо заметил другой.
– Нам всем приходится чему-то учиться, – ободрил Кугеля третий. – Тебе повезло получить в учителя троих главных мастеров Гундара.
Кугель в смятении отпрянул.
– Я отказываюсь расставаться больше чем с одним терцием!
– Да ну же! Не будь болваном!
– Ладно, – согласился Кугель, – я рискну. Но эти карты грязные и затрепанные. К счастью, у меня в сумке есть новая колода.
– Замечательно! Игра продолжается!
Тремя часами позже три гунда бросили свои карты, пристально посмотрели на Кугеля и все как один, поднявшись, вышли из трактира. Подсчитав свой выигрыш, Кугель обнаружил, что стал богаче на тридцать два терция с мелочью. В самом радужном расположении духа он удалился в свою комнату и улегся спать.
Утром, с аппетитом поглощая завтрак, он увидел, что в трактире появился запрещатель Хуруска, немедленно завязавший разговор с папашей Майером. Через несколько минут Хуруска подошел к столу Кугеля и уставился на него с какой-то зловещей ухмылкой, а папаша Майер с беспокойством остановился в нескольких шагах позади.
– Ну, что на этот раз? – с напускной вежливостью спросил Кугель. – Солнце благополучно встало, что доказывает мою невиновность в деле с регулирующим пучком.
– Теперь я пришел по другому поводу. Известно ли тебе, какое наказание полагается за мошенничество?
– Меня это совершенно не интересует, – пожал плечами Кугель.
– А оно строгое, и я вскоре вернусь к этому вопросу. Сначала же позволь мне осведомиться: ты отдал Майеру кошелек, в котором, по твоему заявлению, были драгоценные камни?
– Да, это так. Ценности защищены специальным заклинанием, могу я добавить; и если печать будет сломана, камни превратятся в обычную гальку.
– Вот, смотри – печать цела, – Хуруска ткнул ему в нос кошелек. Я разрезал кожу и заглянул внутрь. Там были – и остаются, – Хуруска демонстративно вывернул кошелек на стол, – голыши, каких полным-полно валяется на любой дороге!
– Теперь мои бесценные камни превратились в ничего не стоящие булыжники! – возмущенно завопил Кугель. – Это ваша вина, и вам придется возместить мне ущерб!
Хуруска оскорбительно расхохотался.
– Если ты смог превратить драгоценные камни в гальку, то сможешь превратить и гальку в драгоценные камни. А сейчас Майер выставит тебе счет. Если откажешься платить, я велю приколотить тебя гвоздями к виселице и держать до тех пор, пока не передумаешь.
– Ваши инсинуации столь же омерзительны, сколь и абсурдны! – заявил Кугель. – Хозяин, давайте сюда ваш счет! Покончим с этим безобразием раз и навсегда.
Майер вышел вперед с листком бумаги.
– Я подсчитал, что итоговая сумма составляет одиннадцать терциев, плюс чаевые, сколько вы сочтете нужным.
– Чаевых не будет! – отрезал Кугель. – Вы всех своих постояльцев изводите подобным образом? – Он швырнул на стол одиннадцать терциев. – Заберите ваши деньги и оставьте наконец меня в покое!
Майер робко собрал монеты; Хуруска издал какой-то нечленораздельный звук и удалился. Кугель, закончив завтракать, отправился еще раз прогуляться по площади. Там ему повстречался мальчик, в котором Кугель узнал слугу из трактира. Кугель знаком велел парнишке остановиться.
– Ты производишь впечатление проворного и смышленого малого, – начал Кугель. – Могу я узнать твое имя?
– Ну, вообще-то меня зовут Зеллер.
– Бьюсь об заклад, что ты знаешь всех в этом городишке.
– Да, думаю, что я неплохо осведомлен. А почему вы спрашиваете?
– Во-первых, – сказал Кугель, – позволь спросить, не хочешь ли обратить свои знания в доход?
– Ну, разумеется, но только при условии, что я не попадусь на глаза запретителю.
– Очень хорошо. Я заметил вон там пустой балаган, который послужит нашим целям. Через час мы введем наше предприятие в действие!
Кугель вернулся в трактир, где по его требованию Майер принес ему дощечку, кисть и краску. Через некоторое время Кугель уже любовался вышедшей из-под его рук вывеской:
ЗНАМЕНИТЫЙ ПРОРИЦАТЕЛЬ КУГЕЛЬ
СОВЕТЫ, ТОЛКОВАНИЯ, ПРЕДСКАЗАНИЯ
СПРОСИТЕ, И ВЫ ПОЛУЧИТЕ ОТВЕТЫ НА ВСЕ ВАШИ
ВОПРОСЫ! КОНСУЛЬТАЦИИ: ТРИ ТЕРЦИЯ
Кугель водрузил эту замечательную вывеску над балаганом, приладил занавес и принялся ожидать клиентов. Тем временем мальчик незаметно спрятался за занавесом.
Почти немедленно горожане, пересекавшие площадь, начали останавливаться, чтобы прочитать вывеску. Через некоторое время вперед вышла женщина средних лет.
– Три терция – большая сумма. Какие результаты вы гарантируете?
– Вовсе никаких, в силу самой природы вещей. Я – искусный провидец, я знаком с искусством магии, но знание приходит ко мне из неведомых и неконтролируемых источников.
Женщина расплатилась.
– Три терция – это совсем дешево, если вы сможете развеять мои тревоги. Моя дочь всю жизнь отличалась завидным здоровьем, но сейчас она захворала и все время находится в подавленном состоянии. И все мои средства не помогают. Что мне делать?
– Подождите минутку, мадам, я должен войти в транс. – Кугель закрыл занавес и наклонился так, чтобы слышать то, что шепотом говорил ему мальчик, а затем вновь раздвинул занавес.
– Я слился с космосом! – возвестил он. – В мой разум проникло знание! Ваша дочь Дилиан беременна. Еще три терция, и я назову имя отца ребенка.
– Вот уж за что я заплачу с удовольствием, – мрачно процедила женщина.
Она заплатила, получила информацию и решительно отправилась прочь.
Подошла другая женщина, заплатила три терция, и Кугель занялся ее проблемой.
– Мой муж уверял меня, что отложил на будущее достаточно золотых монет, но после его смерти я не нашла ни гроша. Где он спрятал золото?
Кугель задернул занавес, посоветовался с мальчиком и снова предстал перед женщиной.
– У меня для вас плохая новость. Ваш муж Финистер большую часть своих сбережений оставил в таверне, а на оставшиеся деньги приобрел аметистовую брошь для женщины по имени Варлетта.
Новость о выдающихся способностях Кугеля как на крыльях облетела весь город, и дело пошло. Незадолго до полудня к балагану приблизилась крупная женщина, вся закутанная и под вуалью; заплатила три терция и попросила пронзительным, если не сиплым голосом:
– Откройте мне мою судьбу!
Кугель закрыл занавес и обратился к мальчику, который был в полном недоумении.
– Я ее не знаю. Не могу ничего вам сказать.
– Ладно, – махнул рукой Кугель. – Мои подозрения подтвердились.
Он раздвинул занавес
– Космос не сказал мне ничего определенного, и я отказываюсь брать ваши деньги. – Кугель вернул три терция. – Все, что я могу сказать вам: вы личность деспотического нрава и не слишком большого ума. Что вас ждет впереди? Почести? Долгое путешествие по воде? Месть вашим врагам? Богатство? Видение слишком расплывчато; возможно, я всего лишь читаю свое собственное будущее.
Женщина сорвала вуаль, под которой обнаружилось злорадное лицо запрещателя Хуруски.
– Господин Кугель, ваше счастье, что вы вернули мои деньги, а не то я арестовал бы вас за мошенничество. В любом случае, я полагаю вашу деятельность крайне вредной и противоречащей общественным интересам. Гундар шумит, как разворошенный улей, и все благодаря вашим разоблачениям, и я не допущу больше ни одного! Снимайте вашу вывеску и скажите спасибо, что так легко отделались.
– Я буду рад свернуть свое предприятие, – сказал Кугель с достоинством. – Налоги нынче непомерно высоки.
Хуруска, надувшись, ретировался. Кугель разделил заработанные деньги с мальчишкой, и, весьма довольные друг другом, они покинули балаган.
На обед Кугель заказал лучшие блюда, которые были доступны на постоялом дворе, но позже, зайдя в трактир, он заметил неприкрытое недружелюбие всех посетителей и счел за лучшее уйти в свою комнату.
На следующее утро, когда Кугель позавтракал, в город прибыл караван из десяти повозок. Основным грузом оказалась стайка из семнадцати юных красавиц, которые ехали в двух повозках. Еще в трех каретах разместились спальни, тогда как пять оставшихся были нагружены припасами, сундуками, тюками и коробками. Караванщик, спокойный на вид полный мужчина с гладкими каштановыми волосами и шелковистой бородой, помог своим очаровательным подопечным сойти на землю и повел их на постоялый двор, где Майер подал им обильный завтрак из каши с пряностями, консервированной айвы и чая.
Кугель поглядел на эту поглощенную своим завтраком группу и подумал, что в такой компании путешествие практически в любое место стало бы воистину дорогой в рай.
Появился запрещатель Хуруска, тут же подошедший засвидетельствовать караванщику свое почтение. Они дружелюбно поболтали некоторое время, а Кугель нетерпеливо ожидал, когда же они наконец разойдутся.
В конце концов Хуруска ушел. Девушки, закончив еду, вышли прогуляться по площади. Кугель направился к столу, за которым сидел караванщик.
– Сударь, меня зовут Кугель, и я хотел бы поговорить с вами.
– Разумеется! Садитесь, пожалуйста. Не хотите ли стаканчик этого превосходного чаю?
– Благодарю вас! Во-первых, могу ли я узнать, куда направляется ваш караван?
Караванщик был явно удивлен неведением Кугеля.
– Мы направляемся в Лумарт – это же семнадцать девственниц Симнатис, которые по традиции являются украшением Великого Карнавала.
– Я чужестранец, – объяснил Кугель, – и поэтому не знаю местных обычаев. Как бы то ни было, я и сам направляюсь в Лумарт и с удовольствием присоединился бы к вашему каравану.
Караванщик любезно согласился.
– Я буду рад, если вы сможете путешествовать вместе с нами.
– Замечательно! – с воодушевлением воскликнул Кугель. – Значит, по рукам!
Караванщик коснулся своей шелковистой каштановой бороды.
– Должен предупредить вас, что оплата у нас несколько выше обычной, благодаря тем дорогостоящим удовольствиям, которые я обязан предоставлять этим семнадцати утонченным девушкам.
– Неужели? – спросил Кугель. – И сколько же вы просите?
– Путешествие занимает добрых десять дней, а мои минимальные издержки составляют двадцать терциев в день, итого двести терциев, плюс дополнительный взнос за вино.
– Это намного больше, чем я могу позволить, – приуныл Кугель. – В настоящее время я располагаю лишь третью этой суммы. А нельзя ли каким-нибудь способом отработать свой проезд?
– К сожалению, нет, – ответил караванщик. – Еще с утра у нас было свободно место вооруженного охранника, которое даже приносило небольшой доход, но запрещатель Хуруска, который хочет посетить Лумарт, согласился поработать на этой должности, так что это место уже занято.
Кугель издал возглас разочарования и поднял глаза к небу. Когда наконец он смог говорить, то спросил:
– Когда вы намерены отправиться в путь?
– Завтра на рассвете, секунда в секунду. Я очень сожалею, что мы не будем иметь удовольствия путешествовать в вашем обществе.
– Я разделяю ваши сожаления, – промолвил Кугель.
Он вернулся за свой стол и сел, понурившись. Через некоторое время он вошел в трактир, где в самом разгаре было сразу несколько карточных игр. Кугель несколько раз попытался присоединиться к игре, но ему каждый раз отказывали. В мрачном состоянии духа он подошел к стойке, где папаша Майер распаковывал ящик с глиняными бокалами. Кугель попытался завязать разговор, но на сей раз трактирщику было не до него.
– Запрещатель Хуруска отправляется в путешествие, и сегодня его друзья отмечают это событие прощальной вечеринкой, к которой я должен как следует подготовиться.
Кугель взял кружку пива, сел за крайний столик и погрузился в размышления. Через несколько минут он вышел через черный вход и изучил выходящий на реку Иск вид. Кугель прошелся по краю воды и обнаружил причал, у которого рыбаки привязывали свои лодки и сушили сети. Кугель несколько раз взглянул на реку, затем вновь вернулся на постоялый двор и посвятил остаток дня созерцанию того, как семнадцать девственниц прогуливались по площади и потягивали в саду у гостиницы сладкий чай с лаймом.
Солнце зашло; сумерки цвета выдержанного вина сгустились, превратившись в ночь. Кугель принялся за свои приготовления, которые были очень быстро закончены ввиду того, что сущность плана заключалась в его простоте.
Караванщик, которого, как узнал Кугель, звали Шимилко, собрал свою утонченную компанию на ужин, затем заботливо проводил их к повозкам-спальням, несмотря на все недовольные гримасы и возражения тех, кто хотел остаться на постоялом дворе и насладиться праздничным весельем.
В трактире уже началась прощальная вечеринка в честь Хуруски. Кугель забился в темный угол, но через некоторое время подозвал запыхавшегося Майера и извлек из кармана десять терциев.
– Признаю, что питал к Хуруске недобрые чувства, – сказал он. – А теперь я хочу выразить ему мои лучшие пожелания, но, однако, совершенно анонимно! Я хочу, чтобы вы каждый раз, когда он примется за кружку эля, ставили перед ним новую. Пусть в этот вечер он непрестанно веселится. Если он спросит, кто заплатил за выпивку, вы должны ответить: «Один из ваших друзей хочет сделать вам подарок». Ясно?
– Яснее некуда! Я сделаю все, как вы велите. Это широкий и великодушный жест, за который Хуруска будет признателен.
Вечер шел. Друзья Хуруски горланили веселые песенки и дюжинами провозглашали тосты, к каждому из которых виновник торжества охотно присоединялся. Как и потребовал Кугель, лишь только Хуруска отпивал из своей кружки, у него под рукой тут же появлялась новая, и Кугель был безмерно удивлен бездонности внутренних резервуаров запрещателя.
Наконец Хуруска собрался покинуть компанию. Шатаясь, он добрался до заднего выхода и направился к каменной стене с установленным за ней корытом, служившей посетителям уборной.
Как только Хуруска уткнулся в стену, Кугель рванул за ним, накинул на голову запрещателя рыбачью сеть, а затем ловко накинул петлю на мощные плечи Хуруски, несколько раз обмотав его веревкой и завязав концы. Вопли жертвы полностью заглушила песня, которую как раз в этот момент пели в таверне в его честь. Кугель поволок бранящуюся и брыкающуюся тушу по тропинке, ведущей к причалу, и закатил ее в лодку. Отвязав лодку, Кугель оттолкнул ее от берега, и ее подхватило течением.
– По меньшей мере, – сказал себе Кугель, – хотя бы две части моего пророчества были точными: Хуруску чествовали в таверне, а теперь он отправляется в путешествие по воде.
Он вернулся в трактир, где наконец-то заметили отсутствие запрещателя. Майер выразил мнение, что в связи с намеченным на раннее утро отбытием, до которого осталось совсем немного времени, Хуруска благоразумно отправился в постель, и все сошлись во мнении, что, несомненно, именно так все и было.
На следующее утро Кугель поднялся за час до рассвета. Он наскоро позавтракал, заплатил Майеру за постой и пошел туда, где Шимилко готовил к отходу свой караван.
– Я принес новость от Хуруски, – сказал Кугель. – Благодаря неудачному стечению личных обстоятельств он счел, что не может отправиться в путешествие, и рекомендовал меня на ту должность, которую вы обещали ему.
Шимилко в изумлении покачал головой.
– Какая жалость! Вчера он казался полным решимости! Ну что ж, надо быть гибкими, и поскольку Хуруска не сможет присоединиться к нам, я с радостью приму вас на его место. Как только мы тронемся в путь, я расскажу вам о ваших обязанностях, которые совсем просты. Вы должны стоять на часах ночью, а днем можете отдыхать, хотя в случае опасности я, естественно, ожидаю, что вы присоединитесь к защитникам каравана.
– Ну, такие обязанности мне по плечу, – улыбнулся Кугель. – Я готов отправиться в путь, когда вам будет удобно.
– А вот и солнце восходит, – возвестил Шимилко. – Выезжаем в Лумарт!
Через десять дней караван Шимилко прошел через Метунову щель, и перед ними открылась великая долина Корам. Полноводная река Иск петляла туда и сюда, отражая слепящее сияние солнца; в отдалении возвышалась длинная темная масса Дравийского леса. Немного ближе пять куполов из мерцающего и переливающегося глянцевита обозначали положение Лумарта.
Шимилко обратился к товарищам:
– Дальше лежит то, что осталось от древнего города Лумарта. Пусть вас не обманывают купола – они принадлежат храмам, некогда посвященным пяти демонам: Йаунту, Джастенаву, Фампоуну, Адельмару и Суулу и поэтому сохранившимся во времена Сампатических войн.
Население Лумарта отличается от всех, кого вам приходилось видеть. Многие из них – презренные колдуны, хотя Великий Отыскатель Каладет и запретил магию в городских стенах. Вы можете счесть этих людей вялыми и болезненными, а также чрезмерно эмоциональными, и вы будете правы. Они фанатично непоколебимы в том, что касается ритуалов, и все до одного разделяют Доктрину абсолютного альтруизма, которая предписывает им жить в добродетели и благожелательности. За это они известны как «Добрый народ». И последнее слово относительно нашего путешествия, которое, к счастью, прошло без единого неприятного происшествия. Возчики правили со знанием дела; Кугель бдительно охранял нас по ночам, и я очень доволен. Итак, вперед к Лумар-ту, и пусть нашим лозунгом будет «абсолютное благоразумие»!
Караван по узкой дороге спустился в долину, затем продолжил свой путь по аллее, вымощенной выщербленными камнями, под сводами огромных черных мимоз.
У разрушающихся ворот, ведущих на торговую площадь, караван встретили пять высоких мужчин в вышитых шелковых одеждах. Их великолепные, напоминающие сдвоенные короны головные уборы Корамских тхуристов придавали им полный величественного достоинства вид. Все пятеро были очень схожи между собой, с прозрачной кожей, острыми носами с высокими переносицами, тонкими руками и ногами и печальными серыми глазами. Один из них, в роскошном плаще горчично-желтого, алого и черного цвета, поднял два пальца в спокойном приветствии.
– Друг мой Шимилко, вы с вашим благословенным грузомприбыли в целости и сохранности. Вы замечательно нам послужили, и мы очень довольны.
– В Лиррх-Аинге было так тихо, что мы чуть было не заскучали, – сказал Шимилко. – По правде говоря, мне очень повезло, что нашей охраной занимался Кугель, который так хорошо стерег нас по ночам, что нам ни разу не пришлось просыпаться.
– Молодчина, Кугель! – похвалил его первый тхурист. – Теперь мы возьмем на себя заботу о драгоценных девушках. Завтра можете получить у казначея свои деньги. Гостиница «Одинокий Путник» находится вон там, и я очень рекомендую вам воспользоваться ее удобствами и хорошенечко отдохнуть.
– Ваша правда! Нам всем не помешало бы отдохнуть несколько дней.
Однако Кугель решил не расслабляться. У двери гостиницы он сказал Шимилко:
– Здесь мы расстанемся, ибо я собираюсь продолжить путь. Меня зовут дела, а Альмери лежит далеко на западе.
– Но ваше жалованье, Кугель! Подождите хотя бы до завтра, когда я получу у казначея некоторую сумму. А до тех пор у меня нет денег.

Предыдущая страница 27 Следующая страница


Сага о Кугеле 28

Кугель поколебался, но все-таки решил задержаться. Часом позже в гостиницу вошел гонец.
– Господин Шимилко, вас и ваших товарищей просят немедленно предстать перед Великим Отыскателем по делу крайней важности.
– А в чем дело? – переполошился Шимилко.
– Я не могу сообщить вам ничего более.
С вытянувшимся лицом Шимилко повел своих людей через площадь в лоджию перед старинным дворцом, где в массивном кресле восседал Каладет. По обеим сторонам от него стояли члены корпорации тхуристов, взиравшие на Шимилко с выражением, не предвещавшим ничего хорошего.
– Что означает этот вызов? – осведомился Шимилко. – Почему вы так серьезно на меня смотрите?
Великий Отыскатель заговорил проникновенным голосом:
– Шимилко, мы проверили семнадцать девушек, которых вы доставили из Симнатиса в Лумарт, и я вынужден с прискорбием сообщить, что лишь две из них могут быть признаны таковыми. Остальные пятнадцать утратили девственность.
Шимилко от ужаса чуть не лишился дара речи.
– Это невозможно! – залепетал он. – В Симнатисе я принял самые тщательные меры предосторожности. Могу предъявить три независимых документа, удостоверяющих непорочность каждой из них. В этом не может быть сомнений! Вы ошиблись!
– Да нет, мы не ошиблись, господин Шимилко. Все обстоит именно так, как мы описали, и может с легкостью быть перепроверено.
– »Невозможно» и «невероятно» – вот единственные слова, которые приходят мне в голову! – воскликнул Шимилко. – А вы спрашивали самих девушек?
– Разумеется. Они просто поднимают глаза к потолку и насвистывают сквозь зубы. Шимилко, как вы объясните это гнусное оскорбление?
– Я в полном замешательстве! Девушки начинали путешествие столь же непорочными, как и в день своего появления на свет. Это неоспоримый факт! С утра до вечера каждый день я ни на миг не спускал с них глаз. Это тоже факт.
– А когда вы спали?
– Нет, это ничуть не менее невероятно. Возчики неизменно уходили спать все вместе. Я делил свою повозку со старшим возчиком, и каждый из нас может поручиться за другого. А Кугель в это время сторожил весь лагерь.
– Один?
– Одного охранника вполне достаточно, даже несмотря на то, что ночные часы скучны и долго тянутся. Кугель, однако, никогда не жаловался.
– Тогда виновник, несомненно, Кугель!
Шимилко с улыбкой покачал головой.
– Обязанности Кугеля не оставляли ему времени на противозаконную деятельность.
– А что, если Кугель пренебрег своими обязанностями?
Шимилко терпеливо ответил:
– Не забывайте, каждая из девушек спокойно спала в от дельной кабинке с закрытой дверью.
– Ну, хорошо; а что, если Кугель открыл эту дверь и тихонько вошел в кабинку?
Шимилко на миг заколебался и дернул свою шелковистую бороду.
– В таком случае, я предполагаю, что подобная возможность не исключена.
Великий Отыскатель вперил взгляд в Кугеля.
– Я настаиваю на том, чтобы вы написали четкое заявление об этом прискорбном случае.
– Расследование подтасовано! – с негодованием воскликнул Кугель. – Моей чести нанесен урон!
Каладет доброжелательно, хотя и несколько прохладно, посмотрел на Кугеля.
– Вам будет позволено искупить свою вину. Тхуристы, я поручаю этого человека вам. Позаботьтесь о том, чтобы он получил все возможности восстановить свое доброе имя и чувство собственного достоинства!
Кугель разразился протестующими криками, на которые Великий Отыскатель не обратил никакого внимания. Со своего возвышения он задумчиво оглядывал площадь.
– У нас сейчас третий или четвертый месяц?
– Только что закончился месяц Иаунта, и началось время Фампоуна.
– Так и быть. Этот распущенный негодяй своим усердием еще может заработать нашу любовь и уважение.
Двое тхуристов подхватили Кугеля под руки и повели его через площадь. Кугель попытался вырваться, но у него ничего не вышло.
– Куда вы ведете меня? Что это за чепуха?
Один из тхуристов ответил любезным голосом:
– Мы ведем тебя в храм Фампоуна, и это вовсе не чепуха.
– Да мне плевать на это все, – рассердился Кугель. – Сейчас же уберите ваши руки: я намерен немедленно покинуть Лумарт.
– Тебе в этом помогут.
Компания поднялась по выщербленным ступеням и сквозь высокие сводчатые ворота прошла в зал, где каждый их шаг отдавался гулким эхом, отражавшимся от высокого потолка; в дальнем конце смутно виднелось что-то вроде алтаря или святилища. Кугеля провели в примыкающее к залу помещение, освещенное льющимися из высоких круглых окон лучами красного солнца; стены были обиты темно-синими деревянными панелями. В комнату вошел старик в белой рясе и спросил:
– Ну, что у нас здесь? Человек, которого постигла беда?
– Да, Кугель совершил несколько гнусных преступлений и теперь желает искупить свою вину.
– Это заявление целиком и полностью не соответствует истине! – возмущенно воскликнул Кугель. – Не было представлено никаких доказательств, и в любом случае меня заманили сюда против моего желания.
Тхуристы, не поведя даже бровью, удалились, и Кугель остался один на один со стариком, который доковылял до скамьи и уселся на нее. Кугель попытался заговорить, но старик жестом прервал его.
– Успокойся! Не забывай, что мы – милостивые люди, чуждые всякой злобы и недоброжелательности. Мы существуем лишь для того, чтобы помогать другим сознательным существам! Если человек совершает преступление, мы мучаемся жалостью к преступнику, который, по нашему убеждению, и является истинной жертвой, и мы работаем лишь для того, чтобы он мог возродиться.
– Какая просвещенная точка зрения! – провозгласил Кугель. – Я уже чувствую нравственное обновление!
– Великолепно! Твои замечания подтверждают нашу философию; ты, несомненно, уже преодолел то, что я отношу к Первой Фазе программы.
– А что, будут и другие? – нахмурился Кугель. – Неужели они действительно необходимы?
– Безусловно; это Вторая и Третья Фазы. Пожалуй, стоит объяснить, что Лумарт не всегда придерживался такой политики. В годы расцвета Великой Магии город попал под влияние Ясбана Устранителя, который пробил отверстия в пять царств демонов и построил пять храмов Лумарта. Мы сейчас находимся в Храме Фампоуна.
– Странно, – заметил Кугель, – столь милостивый народ – и такие рьяные демонисты.
– Это так далеко от истины, что дальше и не придумаешь. Добрый Народ Лумарта изгнал Ясбана и провозгласил Эру Любви, которая должна просуществовать до тех пор, пока солнце совсем не погаснет. Наша любовь распространяется на всех, даже на пятерых демонов Ясбана, которых мы надеемся отвратить от столь губительного для них зла. Ты будешь самым последним в череде выдающихся личностей, работавших в этом направлении, и в этом заключается Вторая Фаза программы.
Кугель обессилел от ужаса.
– Эта задача выше моих сил!
– Все испытывают подобные чувства, – ободрил его старик. – Тем не менее, Фампоуна следует обучить доброте, вежливости и правилам хорошего тона; попытавшись сделать это, ты познаешь счастливое чувство освобождения.
– А Третья Фаза? – прохрипел Кугель. – Что насчет нее?
– Когда ты исполнишь свою миссию, то будешь с почестями принят в наше братство! – Старик не обратил внимания на стон ужаса, вырвавшийся из горла Кугеля. – Ну-ка, посмотрим: месяц Йаунта только что завершился, и мы входим в месяц Фампоуна, который, пожалуй, самый вспыльчивый из всех пяти демонов из-за своих чувствительных глаз. Он приходит в бешенство от малейшего проблеска, и тебе придется пытаться перевоспитать его в абсолютной темноте. Дальнейшие вопросы будут?
– Еще как будут! Предположим, что Фампоун откажется менять свое поведение?
– Вот образец негативистического мышления, которое мы, Добрый Народ, не признаем. Не обращай внимания на все то, что ты мог слышать о жутких привычках Фампоуна! Ты должен быть уверен в успехе!
– Но как я вернусь, чтобы насладиться заслуженными почестями и наградами? – с тоской воскликнул Кугель.
– Фампоун, когда осознает всю низость своего поведения, несомненно, поднимет тебя наверх. А теперь я должен проститься с тобой.
– Минуточку! А где мои еда и питье? Я же не выживу!
– Мы снова оставляем этот вопрос на усмотрение Фампоуна.
Старик нажал на кнопку; пол под ногами Кугеля расступился, и он с головокружительной стремительностью покатился вниз по спиральному желобу. Воздух постепенно сделался липким, как сироп; Кугель пробил пленку невидимого препятствия, которая лопнула с таким звуком, точно пробка вылетела из бутылки, и Кугель очутился в средней величины комнате, освещенной мерцанием единственной лампы.
Кугель оцепенел, едва отваживаясь дышать. На помосте в противоположном конце комнаты в массивном кресле сидел спящий Фампоун, чьи глаза были закрыты от света двумя черными полусферами. Серое тело размерами могло почти сравниться с длиной помоста; толстые косолапые ноги были вытянуты во всю длину. Руки, ничуть не меньше в обхвате, чем сам Кугель, заканчивались трехфутовыми пальцами, унизанными сотней перстней. Голова демона была размером с тачку, с гигантским носом и огромным вислогубым ртом. Два глаза, каждый размером с плошку, Кугель не смог разглядеть из-за защитных полусфер.
Кугель, задерживая дыхание не только от страха, но и от нестерпимого зловония, висевшего в воздухе, осторожно оглядел комнату. От лампы по потолку отходил шнур, свисавший рядом с пальцами Фампоуна; Кугель практически машинально отсоединил шнур от лампы. Он обнаружил, что из комнаты можно было выбраться только через маленькую железную дверцу прямо за креслом Фампоуна. Желоб, по которому он попал сюда, теперь стал невидимым.
Складки у губ Фампоуна задергались и поднялись; из его рта выглянул гомункул, росший из конца языка демона. Он взглянул на Кугеля черными глазами-бусинками.
– Ха, неужели время прошло так быстро? – Странное создание, нагнувшись, сверилось с отметками на стене. – И правда; а я проспал, и Фампоун будет зол. Как твое имя, и какие преступления ты совершил? Такие подробности очень интересуют Фампоуна, а это, кстати говоря, я сам, хотя из прихоти я обычно предпочитаю зваться Пульсифером, как если бы был отдельным существом.
Кугель смело заговорил:
– Я – Кугель, инспектор нового режима, который теперь установился в Лумарте. Я спустился сюда проверить, удобно ли Фампоуну, а поскольку я вижу, что все в порядке, то, пожалуй, вернусь наверх. Где здесь выход?
– Как, ты не совершил никаких преступлений, о которых мог бы нам рассказать? – жалобно спросил Пульсифер. – Это обидная новость. Мы с Фампоуном любим злодеяния. Не так давно некий купец, чье имя я, к сожалению, забыл, целый час развлекал нас рассказами.
– А что произошло потом?
– Ой, лучше не спрашивай. – Пульсифер принялся чистить один из клыков Фампоуна маленькой щеточкой. Он вытянул голову и начал рассматривать пятнистое лицо великана. – Фампоун крепко спит; он очень плотно поел перед тем, как отойти ко сну. Подожди минуточку, я проверю, как переваривается пища. – Пульсифер нырнул в рот к Фампоуну и обнаружил себя лишь дрожанием серого жилистого горла. Через некоторое время он снова предстал перед Кугелем. – Он, бедняга, проголодался, по крайней мере, так кажется. Я лучше его разбужу, ведь он захочет поговорить с тобой перед тем, как…
– Перед тем как что?
– Неважно.
– Минуточку, – сказал Кугель. – Мне больше хотелось бы поговорить с тобой, а не с Фампоуном.
– Правда? – полыценно спросил Пульсифер и начал начищать клык Фампоуна с еще большим усердием. – Приятно слышать; мне не так часто говорят комплименты.
– Странно! Я вижу, что в тебе очень многое заслуживает похвалы. Твоя карьера поневоле идет рука об руку с карьерой Фампоуна, но у тебя ведь, наверное, есть и свои собственные цели и стремления?
Пульсифер подпер губу Фампоуна щеткой и оперся на образовавшийся уступ.
– Иногда я чувствую, что хотел бы взглянуть на внешний мир. Мы несколько раз поднимались на поверхность, но только ночью, когда звезды скрыты за густыми тучами, и даже тогда Фампоун жаловался на чересчур яркий свет и быстро возвращался сюда.
– Жаль, – заметил Кугель. – Днем есть на что посмотреть. Окружающий Лумарт пейзаж очень симпатичный. А Добрый Народ вот-вот начнет свой Великий Карнавал Полных Противоположностей, который, как говорят, представляет собой весьма живописное зрелище.
Пульсифер тоскливо покачал головой.
– Сомневаюсь, что мне когда-нибудь удастся увидеть такие события. А ты видел много ужасных преступлений?
– Да, мне многое довелось повидать. Например, я помню одного гнома из Батварского леса, который оседлал пельграна…
Пульсифер жестом прервал его.
– Погоди. Фампоун захочет это услышать. – Он опасно высунулся из разинутого рта и взглянул на прикрытые глазные яблоки. – Интересно, он, или, если быть более точным, я проснулся? Мне показалось, что я почувствовал шевеление. В любом случае, несмотря на то, что я получил удовольствие от нашего разговора, мы должны вернуться к своим обязанностям. Хм, шнур отключен от лампы. Не будешь ли ты так добр погасить свет?
– К чему спешить? – уклонился Кугель. – Фампоун мирно спит; позволь ему отдохнуть. А я тем временем хотел кое-что показать тебе. Азартную игру. Ты когда-нибудь играл в замболио?
Пульсифер ответил отрицательно, и Кугель вытащил из кармана карты.
– Смотри внимательно! Я раздаю каждому из нас по четыре карты, которые мы не должны показывать друг другу. – Кугель объяснил правила игры. – Мы обязательно играем на золотые монеты или что-то подобное, чтобы игра была интересной. Поэтому я ставлю пять терциев, и ты должен поставить столько же.
– Вон в тех двух мешках – золото Фампоуна, или, что в равной степени правомерно, мое золото, поскольку я – неотъемлемый придаток к этой огромной туше. Вынь оттуда столько золота, сколько соответствует твоим пяти терциям.
Игра началась. Пульсифер к своему огромному удовольствию выиграл первый кон, затем проиграл следующий, что заставило его разразиться плаксивыми жалобами; потом он выиграл снова и снова, и так до тех пор, пока Кугель не объявил, что у него больше не осталось денег.
– Ты умный и искусный игрок; помериться с тобой силами – большое удовольствие! И все же, я думаю, что смог бы побить тебя, если бы у меня были деньги, которые я оставил наверху, в храме.
Пульсифер, несколько запыхавшийся и страшно гордый своей победой, с насмешкой отнесся к словам Кугеля.
– Я думаю, что чересчур умен для тебя! Вот, забери свои терции, и сыграем еще раз.
– Нет, это нечестно! Я слишком горд, чтобы принять твои деньги. Позволь мне предложить другое решение проблемы. Наверху в храме остался мой мешок с терциями и еще один мешок, с леденцами. Возможно, ты захочешь подкрепиться, когда мы продолжим игру. Давай пойдем туда и принесем их, а потом я докажу тебе, что те твои выигрыши были случайными!
Пульсифер высунулся как можно дальше, чтобы взглянуть на лицо Фампоуна.
– Кажется, он вполне спокоен, хотя в животе у него бурчит от голода.
– Он спит так же крепко, как и всегда, – объявил Кугель. – Надо спешить. Если он проснется, нам придется закончить игру.
Пульсифер заколебался.
– А что будет с золотом Фампоуна? Не можем же мы бросить его здесь без присмотра!
– Мы возьмем его с собой и глаз с него не спустим.
– Замечательно; ставь его сюда, на помост.
– Вот так, я готов. А как мы поднимемся наверх?
– Просто нажми вон ту серую кнопку рядом с ручкой кресла, только, пожалуйста, без лишнего шума. Фампоун вполне может впасть в ярость, если проснется в незнакомой обстановке.
– Да он никогда не спал более безмятежно! Поднимаемся!
Кугель нажал кнопку; помост задрожал, заскрипел и поплыл вверх по темной шахте, открывшейся перед ним. Через некоторое время они прорвались через клапан сдерживающего вещества, сквозь которое Кугелю пришлось пройти, когда он скатывался вниз по желобу.
Через некоторое время в шахту просочился проблеск красного света, и через миг помост остановился вровень с алтарем в Храме Фампоуна.
– Так, а теперь мне нужно найти мой мешок с деньгами, – сказал Кугель. – Только где же я его оставил? Думаю, как раз вон там. Смотри! Через эти арки можно разглядеть главную площадь Лумарта, а это – Добрый Народ, занятый своими обычными делами. Что ты обо всем этом думаешь?
– Очень интересно, хотя мне и не приходилось видеть такие огромные пространства. На самом деле у меня почти кружится голова. А откуда идет этот мерзкий красный свет?
– Это свет нашего древнего солнца, которое сейчас как раз заходит.
– Оно мне не нравится. Пожалуйста, поскорее заканчивай со своими делами; мне что-то очень не по себе.
– Я поспешу, – заверил его Кугель.
Солнце, опускаясь к горизонту, послало сквозь открытую дверь прощальный луч, ярким бликом заигравший на алтаре. Кугель, быстро шагнув к креслу Фампоуна, сорвал ставни, прикрывавшие глаза великана, и молочно-белые шары заблестели в солнечном свете.
Еще миг Фампоун был спокоен; затем его мышцы забугрились, ноги задергались, рот широко раскрылся, и он разразился оглушительными воплями, отчего Пульсифер вылетел вперед и заколыхался, точно флаг на ветру. Фампоун ринулся прочь с алтаря, завалился и принялся кататься по полу храма, ни на минуту не прекращая своих жутких криков. Затем он поднялся и, топоча по каменному полу своими огромными ногами, начал метаться по залу, пока наконец не проломил каменные стены с такой легкостью, словно они были бумажными. Добрый Народ на площади застыл в оцепенении.
Кугель, прихватив оба мешка с золотом, через боковую дверь вышел из храма. Он немного посмотрел, как Фампоун носится по площади, крича и закрываясь от солнца. Пульсифер, отчаянно вцепившись в его клыки, пытался управлять взбесившимся демоном, который, не обращая внимания на препятствия, несся по городу на восток, вытаптывая деревья и прорываясь сквозь дома, как будто их и не было вовсе.
Кугель проворно направился к реке Иск и отыскал там пристань. Он выбрал ялик подходящих размеров, на котором были установлены мачта, парус и весла, и приготовился забраться на него, когда увидел, что по реке к пристани плывет лодка. Полный мужчина в изорванной одежде яростно работал веслами. Кугель отвернулся, пытаясь изобразить не более чем случайный интерес, чтобы без помех и не привлекая лишнего внимания сесть в ялик.
Лодка причалила к пристани; гребец начал подниматься по лестнице.
Кугель продолжал смотреть на воду, притворяясь полностью безразличным ко всему, кроме вида на реку.
Мужчина, задыхаясь и хрипя, внезапно остановился. Кугель ощутил на себе его пристальный взгляд и, обернувшись, обнаружил, что смотрит в налитое кровью лицо Хуруски, запрещателя Гундара, его почти до неузнаваемости обезобразили укусы насекомых, которым Хуруска подвергся, проплывая мимо Топи Лалло.
Хуруска долгим тяжелым взглядом уставился на Кугеля.
– Какая приятная встреча! – хрипло прорычал он. – А я боялся, что мы больше никогда не увидимся! Что в этих кожаных мешках? – Он вырвал сумку из рук Кугеля. – Судя по весу, золото. Твое пророчество целиком и полностью подтвердилось. Сначала почести и долгое путешествие по воде, а теперь богатство и месть! Готовься к смерти!
– Минуточку! – воскликнул Кугель. – Вы забыли как следует привязать лодку! Такое поведение противоречит правилам общественного порядка!
Хуруска обернулся, чтобы посмотреть, и Кугель сбросил его с причала в воду.
Ругаясь и неистовствуя, Хуруска поплыл к берегу, в то время как Кугель отчаянно пытался распутать узлы на швартовочном тросе ялика. Наконец веревка поддалась; Кугель подтянул ялик ближе, но в этот самый момент на причале показался приготовившийся к бою, точно бык, Хуруска. Кугелю не осталось ничего другого, как бросить мешок с золотом, прыгнуть в ялик, оттолкнуться от берега и налечь на весла, оставив Хуруску в ярости потрясать кулаками на берегу.
Кугель печально поднял парус; ветер понес его вниз по реке, вдоль излучины. Последнее, что в угасающем свете дня увидел Кугель, оглянувшись назад, на Лумарт, были низкие блестящие купола храмов пяти демонов и темный силуэт Хуруски, стоящего на причале. Издалека все еще доносились яростные вопли Фампоуна, время от времени перемежаемые грохотом падающих стен.

Глава вторая
МЕШОК СНОВ

За Лумартом река Иск, петляя по Равнине Красных Цветов, несла свои воды к югу. Семь безмятежных дней Кугель плыл в своем ялике по полноводной реке, останавливаясь на ночь на том или ином прибрежном постоялом дворе.

Предыдущая страница 28 Следующая страница


29 Джек Вэнс

На седьмой день река повернула на запад и, все так же причудливо петляя, по плесам потекла через край скалистых пиков и лесистых холмов, носивший название Чейм-Пурпур. Ветер дул, если вообще дул, непредсказуемыми порывами, и Кугель, опустив парус, отдался на волю течения, время от времени лишь выравнивая свою лодку несколькими ударами весел.
Равнинные деревеньки остались позади; местность была необитаемой. Видя разрушенные надгробия, тянущиеся вдоль берега, кипарисовые и тисовые рощи, а также слыша тихие разговоры, доносившиеся до него по ночам, Кугель благодарил судьбу за то, что путешествует на лодке, а не пешком, и, благополучно миновав Чейм-Пурпур, вздохнул с огромным облегчением.
У городка Трун река впадала в Тсомбольское болото, и Кугель продал свой ялик за десять терциев. Чтобы поправить свои денежные дела, он нанялся в помощники к городскому мяснику, выполняя самые неприятные работы, присущие этому ремеслу. Плата, однако, была достойной, и Кугель скрепя сердце исполнял свои малопочтенные обязанности. Он так хорошо работал, что его пригласили на подготовку пира, устраиваемого в честь важного религиозного праздника.
По недосмотру или же под давлением обстоятельств Кугель пустил на свое фирменное рагу двух священных быков. В самый разгар торжественного обеда ошибка раскрылась, и Кугелю снова пришлось покинуть город, поскольку над его головой опять сгустились тучи. Он провел ночь, спрятавшись на бойне, чтобы избежать впавшей в неистовство толпы, и на следующее утро пустился в путь по Тсомбольскому болоту со всей скоростью, на которую был способен.
Дорога петляла, огибая топкие места и стоячие пруды, повторяя изгибы древнего тракта, в два раза удлиняя путь. Северный ветер разогнал все облака, так что пейзаж предстал глазам Кугеля с замечательной ясностью. Тот, однако, без особого удовольствия созерцал открывающиеся ему виды, в особенности, когда, глядя вперед, заметил вдали парящего по ветру пельграна.
День шел своим чередом, ветер утих, и на болоте воцарилась неестественная тишина. Из-за кочек, обращаясь к Кугелю нежными и печальными девичьими голосами, кричали кикиморы:
– Кугель, а Кугель! Отчего ты так спешишь? Приходи в мое жилище и расчеши мои чудесные волосы!
– Кугель, милый Кугель! День близится к закату; год подходит к концу. Приходи ко мне за кочку, и мы утешим друг друга безо всяких помех!
Но Кугель лишь зашагал быстрее, с одним желанием – найти приют на ночь.
Когда солнце затрепетало на краю Тсомбольского болота, Кугель наткнулся на небольшой трактир, стоящий в сени пяти вековых дубов. Кугель с удовольствием остановился на ночлег, и трактирщик подал ему отменный ужин из тушеной зелени, жаренных на вертеле перепелов, кекса с тмином и густого лопухового пива.
Пока Кугель насыщался, трактирщик стоял рядом с нимг подбоченившись.
– По вашему поведению я вижу, что вы джентльмен высокого полета, хотя и бредете по Тсомбольскому болоту пешком, точно какой-то простолюдин. Я поражен таким несоответствием.
– О, этому есть очень простое объяснение, – беспечно отмахнулся Кугель. – Я считаю себя единственным честным человеком в этом мире негодяев и мошенников. Присутствующие, разумеется, не в счет. В таких условиях трудно разбогатеть.
Трактирщик почесал в голове и ушел. Когда он появился снова, чтобы подать Кугелю смородиновый пирог на десерт, то задержался и сказал:
– Ваши трудности возбудили во мне сочувствие. Я обдумаю этот вопрос.
Трактирщик сдержал свое слово. Утром, после того, как Кугель закончил завтракать, хозяин повел его на конюшню и показал большого мышастого скакуна с мощными задними ногами и всклокоченным хвостом, уже взнузданного и оседланного.
– По крайней мере, это я могу для вас сделать, – сказал трактирщик. – Я продам вам его за чисто символическую цену. Согласен, он не слишком изящен, и на самом деле это помесь донжа и фелухария. Зато он очень легок на ногу, питается недорогими помоями, а еще славится своей непоколебимой преданностью.
Кугель вежливо отказался.
– Я очень ценю ваш альтруизм, но за такое создание любая цена покажется непомерно высокой. Посмотрите на эти болячки у основания хвоста, на экзему вдоль спины. К тому же, если я не ошибаюсь, у него недостает глаза! Да и запах у него… Фу!
– Пустяки! – решительно воскликнул трактирщик. – Вам нужен надежный скакун, который повезет вас по Равнине Стоячих Камней, или объект для удовлетворения вашего тщеславия? Это животное станет вашим всего-то за тридцать терциев.
Кугель в шоке отскочил.
– Это когда чистокровный Камбалезский вериот продается за двадцать? Милейший, ваша щедрость превышает размеры моего кошелька!
На лице трактирщика было написано лишь безграничное терпение.
– Здесь, в сердце Томбольского болота, вы не купите даже запаха дохлого вериота.
– Давайте оставим эвфемизмы, – сказал Кугель. – Ваша цена – просто грабительство.
Лицо трактирщика на миг утратило доброжелательное выражение, и он проворчал:
– Ну, надо же, буквально все, кому я продаю эту скотину, так и норовят воспользоваться моей добротой.
Это замечание очень удивило Кугеля. Тем не менее, чувствуя неуверенность хозяина, он продолжал упорствовать.
– Несмотря на дюжину недостатков, я предлагаю вам щедрую цену – двенадцать терциев.
– По рукам! – воскликнул трактирщик еще до того, как Кугель закончил говорить. – Еще раз повторяю, вы найдете это го скакуна абсолютно преданным, даже сверх ваших ожиданий.
Кугель заплатил двенадцать терциев и осторожно взобрался на свое приобретение. Хозяин любезно попрощался с ним:
– Желаю вам безопасного и приятного путешествия!
Кугель ответил ему в тон:
– Желаю вашему заведению процветания!
Желая отбыть со всей возможной эффектностью, Кугель попытался заставить животное подняться и обернуться кругом, но оно просто присело, а затем потрусило по дороге.
Кугель с комфортом проскакал одну милю, затем другую и в конце концов решил, что доволен своей покупкой.
– Замечательно, а теперь посмотрим, сможет ли он бежать с большей скоростью.
Кугель ударил каблуками вздымающиеся бока животного.
– А ну, живей! Проверим-ка твою выносливость!
Скакун энергично бросился вперед, так, что плащ Кугеля, хлопая, развевался у него за плечами.
У поворота дороги показался толстый мрачный дуб, который скакун, по всей видимости, принял за дорожную веху. Он ускорил свой галоп, но лишь затем, чтобы, задрав задние ноги, сбросить Кугеля в яму.
Когда ему наконец удалось выбраться назад на дорогу, он обнаружил, что животное во всю прыть скачет по болоту в направлении трактира.
– Вот уж действительно преданное создание! – проворчал Кугель. – Оно непоколебимо верно уюту своего стойла!
Он отыскал свою зеленую бархатную шляпу, натянул ее на голову и вновь побрел по дороге на юг.
В конце дня Кугель подошел к селению, состоявшему из дюжины глинобитных хижин, населенных приземистыми длиннорукими людьми, отличающимися огромными копнами выбеленных известкой волос.
Кугель оценил высоту солнца, изучил лежащую перед ним местность, простиравшуюся, на сколько хватало глаз, унылой чередой поросших травой кочек и прудов. Отбросив все сомнения, он подошел к самой большой и нарядной хижине.
Хозяин дома сидел в стороне на скамеечке, намазывая известкой волосы одного из своих многочисленных чад так, что они блестящими пучками торчали в разные стороны, напоминая лепестки белой хризантемы, а неподалеку другие его отпрыски играли в грязи.
– Добрый день, – поздоровался Кугель. – Не могли бы вы предоставить мне пищу и кров на ночь? Естественно, я щедро заплачу за это.
– Почту за честь, – ответил хозяин. – Это самое просторное жилище в Самсетиске, а я известен своим неистощимым запасом анекдотов. Не хотите ли осмотреть помещение?
– Я хотел бы часок отдохнуть в своей комнате, перед тем как понежиться в горячей ванне.
Хозяин раздул щеки и, вытирая руки от известки, провел Кугеля в хижину. Указав на кучу камышовых стеблей в углу комнаты, он сказал:
– Вот ваша постель; можете отдыхать, сколько захотите. Что же касается ванны, в прудах на болоте кишмя кишат трелкоиды и пиявки, и я не советую вам купаться в такой воде.
– В таком случае придется обойтись без ванны, – вздохнул Кугель. – Однако у меня с самого утра во рту маковой росинки не было, и я хотел бы как можно скорее поужинать.
– Моя жена пошла на болото проверять силки, – сказал хозяин. – Опрометчиво обсуждать ужин до тех пор, пока мы не узнаем, что ей удалось поймать.
В положенное время женщина вернулась с мешком и плетеной корзиной в руках. Она разожгла очаг и начала готовить еду, а Эрвиг, хозяин, тем временем вытащил двухструнную гитару и принялся развлекать Кугеля местными балладами.
Наконец хозяйка позвала Кугеля и Эрвига в хижину, где уже были расставлены миски с жидкой кашей, блюда с жареным мхом и ганионами и ломти черствого черного хлеба.
После ужина Эрвиг вытолкал супругу и детей прочь из хижины, прямо в ночь, объяснив:
– То, о чем мы будем говорить, не для непосвященных ушей. Кугель – важный путешественник, и он не хочет следить за каждым своим словом.
Принеся небольшой глиняный кувшин, Эрвиг разлил арак в две рюмки, одну из которых поставил перед Кугелем, и начал разговор.
– Откуда вы идете и куда направляетесь?
Кугель пригубил арак, и всю его глотку мгновенно охватило пламя.
– Я родом из Альмери, куда сейчас и возвращаюсь.
Эрвиг озадаченно почесал голову.
– Удивляюсь, зачем вы так далеко забрались лишь затем, чтобы пройти назад той же дорогой.
– Мои враги сыграли со мной злую шутку, – объяснил Кугель. – Но когда вернусь, я достойно им отомщу!
– Такие деяния как никакие другие умиротворяют дух, – согласился Эрвиг. – Но ближайшая помеха вашим планам – Равнина Стоячих Камней, по причине азмов, которые обитают в этом краю. Могу также добавить, что и пельгранов здесь хватает.
Кугель нервозно погладил рукоятку своего меча.
– Какова протяженность Равнины Стоячих Камней?
– В четырех милях к югу земля повышается, и начинается Равнина. Тропа идет от сарсена <Сарсен – термин, используемый в юго-западной части Британии для обозначения продолговатых плит из песчаника, воздвигнутых вертикально кельтами, по одному или группами. Они считаются фаллическими монументами и, предположительно, служили местами для проведения кельтских ритуалов.> к сарсену, и так – пятнадцать миль. Выносливый путешественник может пересечь равнину за четыре-пять часов, при условии, что его ничто не задержит и никто не сожрет. Город Кёрниф находится еще в двух часах пути от равнины.
– Дюйм предвидения стоит десяти миль запоздалого сожаления…
– Метко сказано! – воскликнул Эрвиг, отхлебнув глоток арака. – Точь-в-точь мое собственное мнение. Кугель, вы мудры!
– И могу я в этом смысле узнать ваше мнение о Кёрнифе?
– Ну, тамошний народ во многих отношениях странный, – сказал Эрвиг. – Они кичатся своими аристократическими обычаями, но не белят волос, да и религию не слишком чтут. На пример, они кланяются богу Виулио с правой рукой не на ягодице, а на животе, что мы здесь считаем отвратительной привычкой. А вы как думаете?
– Церемония должна проводиться в точности так, как выописываете, – сказал Кугель. – Никакой другой метод не подходит.
Эрвиг вновь наполнил рюмку Кугеля.
– Я считаю это существенной поддержкой наших взглядов!
Дверь приоткрылась, и в хижину робко заглянула жена Эрвига.
– Там темно, с севера дует сильный ветер, а на краю болота рыщет черный зверь.
– Стойте в темноте; Виулио защитит тех, кто ему поклоняется. Совершенно недопустимо, чтобы ты и твои шалопаи докучали нашему гостю.
Женщина нехотя закрыла дверь и вернулась в темноту. Эрвиг подвинулся ближе на своем стуле и отхлебнул еще арака.
– Народ Кёрнифа, скажу я вам, довольно чудной, но их правитель, герцог Орбаль, во всем их превосходит. Он с головой ушел в изучение всяких чудес, и любого захудалого волшебника, который и двух заклинаний-то запомнить не в состоянии, в его столице превозносят до небес и носятся с ним как с писаной торбой.
– Очень странно! – заявил Кугель.
Вновь открылась дверь, и женщина заглянула в дом. Эрвиг поставил свой стакан и нахмурился через плечо.
– Ну, что теперь?
– Зверь уже бродит у хижин. А вдруг он тоже почитает Виулио?
Эрвиг попробовал возразить, но лицо женщины приняло упрямое выражение.
– Твой гость с тем же успехом может отбросить свою щепетильность сейчас, как и потом, ведь нам все равно придется спать всем вместе на куче камыша.
Она распахнула дверь и приказала своим чадам заходить в дом. Эрвиг, понявший, что продолжить беседу не удастся, бросился на камышовое ложе, и вскоре Кугель последовал его примеру.
С утра Кугель перекусил пирогом из золы с травяным чаем и приготовился отправиться в путь. Эрвиг пошел провожать его.
– Ты произвел на меня благоприятное впечатление, и я помогу тебе пройти по Равнине Стоячих Камней. При первой же возможности подбери булыжник размером со свой кулак и нацарапай на нем тройной знак. Если на тебя нападут, подними булыжник и кричи: «Прочь! У меня священный предмет!». У первого сарсена положи камень и выбери из кучи другой, снова сделай знак и неси камень до второго сарсена, и так далее, пока не перейдешь равнину.
– Все ясно, – сказал Кугель. – Но, возможно, ты покажешь мне наиболее могущественный вид знака, чтобы освежить мою память.
Эрвиг начертил в грязи рисунок.
– Просто, точно, верно! В Кёрнифе пропускают этот круг и царапают как бог на душу положит.
– Опять расхлябанность! – покачал головой Кугель.
– Ну что, Кугель, прощай! Когда в следующий раз будешь в наших краях, можешь рассчитывать на мою хижину! А у моего кувшина с араком крышка никогда не закрывается!
– Я не упустил бы такую возможность даже за тысячу терциев! – заверил его Кугель. – А теперь, что касается моей за долженности…
Эрвиг поднял руку.
– Я не беру денег с моих гостей. – Тут он дернулся и вытаращил глаза, потому что его жена, незаметно подойдя к нему, наградила его чувствительным тычком в ребра. – Ну ладно. Дай этой курице пару терциев; это приободрит ее.
Кугель отдал женщине целых пять терциев, к ее огромной радости, и покинул деревню.
Через четыре мили дорога пошла вверх, выйдя на серую равнину, утыканную там и сям двенадцатифутовыми колоннами из серого камня. Кугель отыскал большой булыжник и, поместив правую руку на свой зад, почтительно поприветствовал его. Затем он нацарапал на камне знак, несколько схожий с тем, который показал ему Эрвиг, и начал речитативом приговаривать:
– Я представляю этот булыжник вниманию Виулио! Требую, чтобы он защитил меня на моем пути по этой зловещей равнине!
Он внимательно оглядел местность, но не нашел ничего заслуживающего внимания, за исключением безмолвных сарсенов и длинных черных теней, отбрасываемых ими в лучах красного солнца, и с облегчением зашагал по дороге.
Он прошел не больше сотни ярдов, когда вдруг ощутил чье-то присутствие, и, обернувшись, обнаружил почти у себя за спиной восьмиклыкового азма. Кугель поднял свой булыжник и крикнул:
– Марш отсюда! Я несу священный предмет, поэтому не смей досаждать мне!
– Не правда! – издевательски промурлыкал азм. – У тебя в руках самый обыкновенный булыжник. Я видел, как ты чертил знак. Так вот – ты схалтурил. Беги, если хочешь! Я хочу поразмяться.
Азм наступал. Кугель что было сил запустил в него камнем, попав точно между двумя мохнатыми щупальцами на черном лбу. Азм рухнул как подкошенный; прежде чем он сумел встать на ноги, Кугель отрубил ему голову.
Он пошел дальше, потом вернулся и поднял булыжник.
– Кто знает, чья рука так точно направила этот бросок? Виулио заслуживает второй попытки.
У первого сарсена он поменял камень, как и советовал Эрвиг. В этот раз он постарался нацарапать тройной знак со всей возможной тщательностью и точностью. До следующего сарсена он дошел без каких-либо помех.
Солнце добралось до зенита, немного задержалось там, а затем начало спуск к западу. Никем не преследуемый, Кугель переходил от сарсена к сарсену. Несколько раз он замечал парящего по небу пельграна и каждый раз бросался навзничь, чтобы остаться незамеченным.
Равнина Стоячих Камней оканчивалась у края обрыва, выходящего на широкую долину. Видя так близко конец своего опасного пути, Кугель несколько утратил бдительность, и тут же с небес раздался торжествующий вопль. Кугель метнул через плечо перепуганный взгляд и прыгнул через край обрыва в овраг, где забился в укромное местечко между большими валунами.
Пельгран спикировал вниз мимо убежища Кугеля. Издав торжествующую трель, он приземлился на дне оврага, откуда мгновенно донеслись чьи-то крики и брань.
Стараясь остаться незамеченным, Кугель спустился по склону, обнаружив, что пельгран преследует новую жертву – полного черноволосого мужчину в костюме в черно-белую клетку. Тот наконец сообразил укрыться за толстым стволом олофара, а пельгран и так, и этак пытался до него добраться, щелкая клыками и хватая воздух когтистыми лапами.
При всей своей полноте мужчина проявлял замечательное проворство, и пельгран начал недовольно кричать. Он прекратил вглядываться в листву и клацать своей длинной пастью.
Поддавшись необъяснимому импульсу, Кугель прокрался на выступающую скалу; затем, улучив момент, прыгнул обеими ногами на голову чудища, уткнув ее в ветви олофара. Он закричал пораженному мужчине:
– Быстрее! Несите толстую веревку! Мы привяжем это крылатое страшилище!
Толстяк в клетчатом закричал ему в ответ:
– К чему проявлять жалость? Надо немедленно его прикончить! Уберите ногу, чтобы я мог отрубить ему голову.
– Эй, полегче, – охладил его пыл Кугель. – Несмотря на все его недостатки, это ценный экземпляр, за который я надеюсь выручить хорошую сумму.
– Хорошую сумму? – Такая идея не приходила в голову пухлому господину. – Эй, я хочу первым заявить свои права на него! Я уже почти оглушил его, когда появились вы!
– Отлично, в таком случае я слезаю с его шеи и удаляюсь.
Клетчатый раздраженно замахал руками:
– Ну надо же, на какие крайности некоторые способны пойти лишь для того, чтобы победить в чисто риторическом споре! Тогда держите крепче! У меня есть подходящая веревка, вон там.
Они вместе опустили ветку на шею пельграну и надежно привязали ее. Толстый господин, который назвался Йоло – Собирателем Снов, спросил:
– А в какую конкретно сумму вы оцениваете это ужасающее создание, и почему?
– До меня дошли сведения, – сказал Кугель, – что Орбаль, Герцог Омбаликский, большой любитель всяческих диковин. Он непременно заплатит мне за такое чудище, возможно даже, сотню терциев.
– Звучит разумно, – признал Йоло. – А вы уверены, что он надежно связан?
Кугель поспешил проверить крепость веревок и в этот момент заметил украшение в виде голубого стеклянного яйца на золотой цепочке, прикрепленной к гребню этого существа. Однако стоило ему только снять украшение, как к нему тут же протянулась рука Йоло, но Кугель плечом отпихнул его. Он отцепил амулет, но Йоло ухватился за цепочку, и двое впились друг в друга глазами.
– Немедленно отпустите мою собственность, – ледяным голосом проговорил Кугель.
– Вещица моя, поскольку я заметил ее первым, – горячо возразил Йоло.
– Чушь! Я снял ее с гребня, а вы попытались вырвать ее у меня из рук.
Йоло топнул ногой.

Предыдущая страница 29 Следующая страница


Сага о Кугеле 30

– Я не позволю обойти себя! – Он попытался силой вырвать голубое яйцо из рук Кугеля. Тот разжал кулак, и амулет упал на склон холма, разбившись с ярко-голубым взрывом, сделавшим в склоне яму. В тот же миг из ямы протянулось золотисто-серое щупальце и ухватило Кугеля за ногу.
Йоло отскочил и с безопасного расстояния наблюдал за попытками Кугеля сопротивляться щупальцу, затягивавшему его в яму. В последний момент ему удалось спастись, вцепившись в пень. Он отчаянно закричал:
– Йоло, скорее! Неси веревку и привяжи щупальце к этому пню, иначе оно утащит меня внутрь холма!
Йоло сложил руки и проговорил размеренным голосом:
– Аварис послал тебе это испытание. Это может быть божьей карой, и я отказываюсь вмешиваться.
– Что? И это когда ты зубами и когтями пытался вырвать эту штуку у меня из рук?
Йоло нахмурился и поджал губы.
– В любом случае, у меня только одна веревка: та, которой связан мой пельгран.
– Убей пельграна! – прохрипел Кугель. – Веревка нужна для более важного дела!
– Ты сам оценил пельграна в сто терциев. А веревка стоит еще десять.
– Отлично! – прошипел Кугель. – Десять терциев за веревку, но сотню за пельграна я заплатить не смогу, поскольку у меня с собой только сорок пять.
– Так уж и быть. Давай сюда твои сорок пять терциев. А какие гарантии ты можешь предложить на оставшиеся пятьдесят пять?
Кугель ухитрился вытащить свой кошелек. Там обнаружилась опаловая серьга, которую Йоло немедленно пожелал получить, но Кугель отказался отдавать ее до тех пор, пока щупальце не будет привязано к пню.
С тяжелым сердцем Йоло отрубил пельграну голову, принес веревку и привязал щупальце, ослабив тем самым нагрузку на ногу Кугеля.
– Серьгу, пожалуйста! – сказал толстяк, приставив нож к самой веревке.
Кугель вытащил украшение.
– Получи! Это все, что у меня было. А теперь, пожалуйста, освободи меня от этого щупальца.
– Я – человек осторожный, – сказал Йоло. – Я должен обдумать этот вопрос со всех сторон.
И он принялся разбивать лагерь для ночлега. Кугель печально попытался воззвать к его совести:
– Помнишь, как я спас тебя от пельграна?
– Конечно, помню! Тем самым ты поднял философский вопрос. Ты нарушил равновесие, а теперь в твою ногу вцепилось щупальце, что в каком-то смысле является новым равновесием. Я тщательно обдумаю этот вопрос.
Все увещевания Кугеля ни к чему не привели. Йоло развел костер, приготовил овощное рагу с травами, которое тут же и съел, закусив его половинкой холодного цыпленка и запив вином из кожаной фляги.
Откинувшись назад, опираясь на дерево, он наконец обратил внимание на Кугеля.
– Ты, вне всякого сомнения, идешь на Великую Выставку Чудес герцога Орбаля?
– Я всего лишь путешественник, не больше, – скромно ответил Кугель. – А что это за «Великая Выставка»?
Пораженный глупостью Кугеля, Йоло бросил на него жалостливый взгляд.
– Каждый год герцог Орбаль председательствует на состязании чудотворцев. В этом году призом будет тысяча терциев, которую я намереваюсь выиграть с моим «мешком снов».
– Я предполагаю, что твой «мешок снов» – просто шутка или что-то вроде романтической метафоры?
– Ничего подобного! – высокомерно заявил Йоло.
– Калейдоскопическое отображение? Программа подражаний? Галлюцинаторный газ?
– А вот и нет! У меня с собой множество подлинных сновидений, объединенных вместе и кристаллизованных.
Йоло вытащил из своей сумки мешок из мягкой коричневой кожи, откуда извлек предмет, напоминающий бледно-голубую снежинку диаметром в дюйм. Он поднес ее к огню, чтобы продемонстрировать Кугелю ее переливчатый блеск.
– Я засыплю герцога Орбаля своими сновидениями, и тогда победа точно будет моей!
– Кажется, у тебя неплохие шансы. А как ты собираешь эти сны?
– Я держу процесс в секрете, но все-таки могу описать его тебе в общих чертах. Я живу у озера Лельт в стране Дай-Пассант. В тихие ночи на поверхности воды образуется пленка, в которой маленькими сияющими шариками отражаются звезды. Используя особое заклинание, я могу поднять неосязаемые нити, состоящие из чистейшего звездного света и водяной пряжи. Я сплетаю из этих нитей сети и с ними иду за сновидениями. Я прячусь под балдахинами и среди листвы, увивающей беседки в садах; я, скорчившись, караулю на крышах; я брожу по уснувшим домам. Я всегда готов поймать в свои сети плывущий мимо сон. Каждое утро я несу эти чудесные обрывки в свою лабораторию и там рассортировываю их и провожу над ними специальные процедуры. Через некоторое время я получаю кристалл из сотен слов, и вот этими-то крошками я и рассчитываю очаровать герцога Орбаля.
– Я принес бы тебе свои поздравления, если бы не это мерзкое щупальце, вцепившееся мне в ногу.
– Это великодушное чувство, – похвалил его Йоло. Он подбросил в костер несколько поленьев, пробормотал охранное заклинание против ночных тварей и погрузился в сон.
Прошел час. Как только Кугель ни пытался хотя бы немного ослабить хватку щупальца, но все было напрасно. Не смог он также ни вытащить свой меч, ни достать «Фейерверк» из кармана.
Наконец он откинулся назад и стал искать новые подходы к решению своей проблемы. Вытянувшись и дотянувшись так далеко, как он только мог, Кугель добыл маленький прутик, которым подтащил поближе длинный сухой сук, позволивший ему достать и второй такой же. Связав их один с другим при помощи ремня от своей сумки, он получил шест точь-в-точь такой длины, чтобы дотянуться до лежащей фигуры Йоло.
Действуя очень осторожно, Кугель потащил к себе сумку Йоло, пока, наконец, она не оказалась в пределах досягаемости его пальцев. Первым делом он вытащил бумажник толстяка, в котором обнаружилось двести терциев, тут же перекочевавших в кошелек Кугеля; затем опаловую серьгу, которую он бросил в карман своей рубахи; потом мешок со снами.
В сумке больше не было ничего ценного, за исключением половинки холодного цыпленка, которую Йоло приберег себе на завтрак, и кожаной фляги с вином. Кугель отложил их в сторону. Затем он вернул сумку туда, откуда ее взял, отвязал друг от друга сучья и отбросил их прочь. Не придумав никакого лучшего тайника для мешка со снами, Кугель привязал к нему ремешок и опустил его в загадочную дыру. Он съел цыпленка и выпил вино, после чего постарался устроиться как можно удобнее.
Ночь тянулась медленно. Кугель слышал вдалеке жалобный зов ночного верезгуна и стоны шестиногого шамба.
В положенный час небо подернулось пурпурной дымкой и взошло солнце. Йоло поднялся, зевнул, расчесал пятерней свои взъерошенные волосы, раздул огонь и вежливо поприветствовал Кугеля:
– Ну, как прошла ночь?
– Настолько хорошо, как я и ожидал. В конце концов, бесполезно жаловаться на неизбежную реальность.
– Именно так. Я хорошенько обдумал твой случай и пришел к заключению, которое тебя обрадует. Вот мой план. Я пойду дальше, в Кёрниф, и попытаюсь сбыть серьгу. После того, как твой долг будет погашен, я вернусь и отдам тебе то, что останется.
Кугель предложил альтернативный проект:
– Давай пойдем в Кёрниф вместе, тогда ты сможешь избежать неудобства возвращения назад.
Йоло покачал головой.
– Я отдам предпочтение своему плану. – Он подошел к сумке, чтобы вынуть из нее свой завтрак, и обнаружил пропажу.
Издав горестный вопль, он взглянул на Кугеля.
– Мои терции, мои сны! Они пропали, все пропало! Как ты объяснишь причину?
– Очень просто. Приблизительно через четыре минуты после полуночи из леса вышел грабитель и унес содержимое твоей сумки.
Йоло обеими руками вцепился в свою бороду.
– Мои драгоценные сны! Почему ты не поднял тревогу?
Кугель почесал в голове.
– По правде говоря, я не осмеливался нарушить равновесие.
Йоло вскочил на ноги и во всех направлениях оглядел лес, затем повернулся к Кугелю.
– Что за человек был этот грабитель?
– В некоторых отношениях он показался мне неплохим человеком; завладев твоим имуществом, он подарил мне половинку цыпленка и флягу вина, которыми я с благодарностью подкрепился.
– Ты съел мой завтрак!
– Но я же не знал, – пожал плечами Кугель, – и, на самомделе, я не просил его об этом. Мы немного поговорили, и я узнал, что он, как и мы, направляется в Кёрниф на Выставку Чудес.
– Ах, вот как! Ты узнаешь его, если увидишь еще раз?
– Несомненно.
Йоло мгновенно развил бурную деятельность.
– Так, давай поглядим на это щупальце. Возможно, нам удастся освободить тебя. – Он схватил кончик золотисто-серого отростка и, опоясавшись им, принялся отрывать его от ноги Кугеля. Несколько минут он, пыхтя, пытался сбить или приподнять щупальце, не обращая ни малейшего внимания на вопящего от боли Кугеля. Наконец щупальце ослабло, и Кугель отполз в безопасное место.
Йоло с величайшей осторожностью приблизился к дыре и заглянул в ее глубины.
– Я вижу лишь мерцание дальних огней. Здесь какая-то тайна!… А что это за кусок ремня, который свисает в дыру?
– Я привязал к ремню булыжник и попытался измерить глубину ямы, – объяснил Кугель. – Это ни к чему не привело
Йоло потянул за ремень, который сперва подался, потом застрял и оборвался, оставив Йоло беспомощно смотреть на изношенный конец.
– Странно! Ремень разъело, как будто он подвергся действию какого-то едкого вещества!
– В высшей степени странно! – согласился Кугель.
Йоло швырнул ремень обратно в дыру.
– Пойдем, нам нельзя терять ни минуты! Давай поспешим в Кёрниф и отыщем мерзавца, который украл мои ценности.
Дорога вышла из леса и пошла по краю полей и садов. Крестьяне пораженно смотрели вслед странной двоице: дородному Йоло в клетчатом костюме и тощему Кугелю в черном плаще, свисающем с костлявых плеч, и изящной темно-зеленой шляпе, несколько смягчавшей его мрачный облик.
По дороге Йоло задавал все новые и новые испытующие вопросы относительно грабителя. Кугель, казалось, утратил интерес к этой теме и давал двусмысленные, даже противоречивые, ответы, отчего вопросы Йоло становились еще более испытующими.
Войдя в Кёрниф, Кугель заметил гостиницу, которая, казалось, была вполне удобной. Он сказал Йоло:
– Здесь наши пути расходятся, поскольку я намерен остановиться вон в той гостинице.
– В «Пяти филинах»? Да это же самая дорогая гостиница во всем Кёрнифе! Как ты заплатишь за постой?
– А главный приз на выставке разве не тысяча терциев? – самоуверенно отмахнулся Кугель.
– Разумеется, но какое чудо ты собираешься показать? Предупреждаю, герцог не церемонится с шарлатанами.
– Я не из тех, кто сразу раскрывает все свои карты, – сказал Кугель. – Пока предпочитаю все свои планы держать при себе.
– А как же грабитель? – закричал Йоло. – Разве мы не собирались обыскать Кёрниф вдоль и поперек?
– »Пять филинов» – место ничуть не хуже других, ведь грабитель наверняка наведается в общий зал, чтобы похвастаться своими деяниями и промотать твои терции на выпивку. А пока желаю тебе безопасных крыш и удобных сновидений. – Кугель вежливо поклонился и распрощался с Йоло.
В «Пяти Филинах» Кугель выбрал подходящую комнату, где освежился и заказал себе нарядную одежду. Затем, направившись в общий зал, он неторопливо пообедал лучшими яствами, какие только могли предложить в гостинице.
Хозяин остановился узнать, все ли в порядке, и Кугель из-за своего стола похвалил его.
– Надо сказать, что к Кёрнифу, очевидно, благоволят сами стихии. Вид прекрасный, воздух бодрящий, а герцог Орбаль, как кажется, милостивый правитель.
Хозяин, хотя и несколько уклончиво, согласился.
– Как вы подметили, герцог Орбаль никогда не гневается, не бывает ни грубым, ни подозрительным, ни даже суровым, если только в своей мудрости он не считает это необходимым, и тогда в интересах справедливости он укрощает свою мягкость. Взгляните-ка на вершину вон того холма. Что вы видите?
– Пять труб или водонапорных башен, приблизительно тридцати ярдов в высоту и одного ярда диаметром.
– У вас зоркие глаза. В эти трубы бросают непокорных членов общества, вне зависимости от того, кто находится внизу и кого могут кинуть туда следующим. Следовательно, поскольку вы можете вступить с герцогом Орбалем в беседу или даже отважиться на благопристойную шутку, никогда не отказывайтесь выполнить его приказ. С преступниками, разумеется, разговор и вовсе короткий.
Кугель по привычке тревожно оглянулся через плечо.
– Ну, такие строгости едва ли применят ко мне, чужаку в этом городе.
Хозяин скептически хмыкнул.
– Предполагаю, что вы приехали сюда посмотреть на Выставку Чудес?
– Совершенно верно! Возможно, я даже попытаюсь сразиться за главный приз. Кстати, не порекомендуете ли вы мне заслуживающего доверия каретника?
– Конечно. – И хозяин выдал Кугелю исчерпывающие указания.
– И еще я хотел бы нанять артель сильных и усердных работников, – добавил Кугель. – Где я могу таких набрать?
Хозяин указал на запущенного вида таверну на другой стороне площади.
– Вся чернь собирается во дворе «Воющей собаки». Там вы сможете найти достаточно рабочих.
– Будьте так добры, пока я хожу к каретнику, пошлите туда мальчика, пусть наберет дюжину крепких парней.
– Как пожелаете.
У каретника Кугель нанял большую шестиколесную повозку и упряжку сильных фарлоков. Вернувшись вместе с повозкой к «Пяти филинам», он обнаружил ожидающую его там бригаду из двенадцати самых разнообразных персон, среди которых был один не только дряхлый, но вдобавок еще и одноногий. Другой, в стельку пьяный, отмахивался от каких-то воображаемых насекомых. Этих двоих Кугель тут же уволил. Кроме того, в бригаде оказался и Йоло – Собиратель Снов, уставившийся на Кугеля с величайшим подозрением.
– А ты, любезный, что делаешь в такой убогой компании? – поинтересовался Кугель.
– Я нанялся на работу, чтобы заработать себе на пропитание, – ответил тот. – Могу я спросить, как ты достал деньги, чтобы оплатить столько опытных работников? Кроме того, я вижу, что из твоего уха свисает тот самый камень, который еще прошлой ночью был моей собственностью!
– Это второй из пары, – сказал Кугель. – Как ты знаешь, грабитель унес первый вместе с остальными твоими вещами.
Йоло презрительно скривил губы.
– Я более чем когда-либо жажду встретить этого благородного грабителя, который взял мой камень, но твой оставил тебе.
– Он был действительно замечательным человеком. Мне кажется, я заметил его не более часа назад. Он выезжал из города.
Йоло снова скорчил презрительную гримасу.
– А что ты намереваешься делать с этой повозкой?
– Если ты собираешься заработать, то сам скоро все узнаешь.
Кугель погнал повозку с рабочими из Кёрнифа по дороге, ведущей к загадочной дыре в склоне холма, где нашел все совершенно таким же, каким он его покинул. Он приказал прорыть в склоне канавы и установить подъемный блок; затем глыбу земли вместе с дырой, пнем и щупальцем вытянули и водрузили на повозку.
В середине работы поведение Йоло изменилось. Он начал раздавать рабочим приказы и сердечно обратился к Кугелю:
– Замечательная идея, Кугель! Мы отлично заработаем!
– Я действительно надеюсь выиграть главный приз, – поднял брови Кугель. – А вот твой заработок будет сравнительно скромным, даже скудным, если ты не будешь пошевеливаться!
– Что? – разбушевался Йоло. – Ты же не станешь возражать, что половина этой ямы принадлежит мне!
– Еще как стану. Больше ни слова об этом, а не то я уволю тебя в два счета!
Пыхтя и брюзжа, Йоло вернулся к работе. Через некоторое время Кугель привез глыбу земли с дыркой, пнем и щупальцем обратно в Кёрниф. По пути он приобрел старое брезентовое полотнище, которым накрыл дыру, чтобы усилить возможный эффект своего шоу.
У Великой Выставки Кугель перетащил свой экспонат из вагона в шатер, после чего расплатился со своими людьми, к жестокому разочарованию тех, кто питал неумеренные надежды.
– Я достаточно вам заплатил! – отмахнулся от недовольных Кугель. – Даже если бы вы получили в десять раз больше, все равно все до последнего терции очутились бы в кассе «Воющей собаки».
– Минуточку! – воскликнул Йоло. – Мы с тобой должны прийти к согласию!
Кугель просто запрыгнул на повозку и погнал ее назад к гостинице. Несколько человек попытались пуститься за ним в погоню, другие начали кидать вслед камни, но все было напрасно.
На следующий день трубы и горны возвестили официальное открытие выставки. На площадь прибыл герцог Орбаль в роскошной мантии из лилового плюша, украшенной белыми перьями, и в шляпе из бледно-голубого вельвета, диаметром в три фута, с серебряными кистями вокруг полей и кокардой из серебряного пуха.
Взобравшись на трибуну, герцог Орбаль обратился к толпе:
– Как все вы знаете, меня считают эксцентричным человеком, причиной чему моя любовь к чудесам и диковинам, но в конце концов, когда предрассудок проанализирован, продолжает ли он казаться столь же нелепым? Оглянитесь назад, в глубины веков; вспомните времена Вапуриалов, Зеленую и Пурпурную Коллегии, могущественных волшебников, к которым мы относим Амберлена, второго Чидуля Порфиринкосского, Морреиона, Каланктуса Смирного и, конечно же, Великого Фандааля. Это были времена могущества, и вряд ли они вновь вернутся к нам, разве что в ностальгических воспоминаниях. Объявляю открытой мою Великую Выставку Чудес, хотя бы она и была лишь бледным воспоминанием о былых временах.
И все же, как я вижу в своем списке, у нас сегодня весьма возбуждающая программа, и мне, несомненно, нелегко будет присудить главный приз.
Герцог Орбаль заглянул в шпаргалку.
– Мы осмотрим «Летучий эскадрон» Царафлама, «Невероятных музыкантов» Баззарда, «Справочник универсальных знаний» Заллопса. Йоло раскроет свой «Мешок снов», и, наконец, Кугель представит нашему восторженному вниманию то, чему он дал манящее название «Нигде». В высшей степени соблазнительная программа! А теперь без дальнейшей помпы мы приступим к рассмотрению «Летучих эскадронов» Царафлама.
Вокруг первого шатра забурлила возбужденная толпа, и Царафлам продемонстрировал свой «Летучий эскадрон»: процессию тараканов, облаченных в элегантную красную, белую и черную униформу. Сержанты размахивали саблями; пехотинцы несли мушкеты; эскадрон маршировал и контрмаршировал в причудливом порядке.
– Стой! – гаркнул Царафлам.
Тараканы резко остановились.

Предыдущая страница 30 Следующая страница


31 Джек Вэнс

– На караул!
Тараканы повиновались.
– Салют в честь герцога Орбаля!
Сержанты взмахнули своими саблями; пехотинцы подняли мушкеты, из которых показались крошечные клубы белого дыма.
– Превосходно! – объявил герцог Орбаль. – Царафлам, я хвалю твою доскональную точность!
– Тысяча благодарностей, ваша Светлость! Я выиграл главный приз?
– Ну, еще слишком рано строить предположения. А теперь к Баззарду с его «Невероятными музыкантами»!
Зрители хлынули ко второму шатру, где через некоторое время появился убитый горем Баззард.
– Ваша Светлость и благородные жители Кёрнифа! Моими «Невероятными музыкантами» были рыбы из Кантикского моря, и я был уверен, что выиграю главный приз, когда привез их в Кёрниф. Однако этой ночью аквариум треснул, и вся вода вытекла. Рыбы умерли, а их музыка навсегда потеряна! Но я все-таки хочу бороться за приз, и поэтому я воспроизведу для вас музыку моей бывшей труппы. Пожалуйста, оценивайте музыку, исходя из этих фактов.
Герцог Орбаль решительно взмахнул рукой.
– Невозможно. Экспонат Баззарда таким образом объявляется недействительным. А мы переходим к Заллопсу и его замечательному «Справочнику».
Заллопс вышел из своего шатра.
– Ваша Светлость, дамы и господа Кёрнифа! Мое выступление на этой выставке поистине уникально; однако, в отличие от Царафлама и Баззарда, мне не принадлежит честь собственноручного создания этой уникальной вещи. По профессии я грабитель древних гробниц; в нашем деле риск велик, а прибыли почти никакой. По очень счастливой случайности мне довелось набрести на тот склеп, в котором несколько эпох назад был погребен колдун Зинкзин. Из этой темницы я и освободил тот фолиант, который сейчас представляю вашим изумленным взорам.
Заллопс сорвал покрывало, обнажив огромную книгу в черном кожаном переплете.
– По приказу эта книга раскрывает всевозможные сведения; ей известно все до мельчайших подробностей, с тех времен, когда впервые зажглись звезды, до настоящего момента. Спрашивайте, и получите ответ на все ваши вопросы.
– Замечательно! – возвестил герцог Орбаль. – Покажи нам Утраченную Оду Псайрма!
– Непременно, – скрипучим голосом ответила книга. Обложка раскрылась, обнаружив страницу, покрытую вязью неразборчивых значков.
Герцог Орбаль озадаченно пробормотал:
– Это выше моего понимания; ты могла бы показать и перевод.
– Требование отклонено, – отрезала книга. – Такая поэзия чересчур сладкозвучна для посредственных слушателей.
Герцог Орбаль взглянул на Заллопса, который быстро велел книге:
– Покажи нам сцены из далекого прошлого.
– Как вам будет угодно. Вернувшись к Девятнадцатой Эпохе пятьдесят второго цикла, я покажу вид на Линксфэйдскую долину до Кольфутовой Башни Заледеневшей Крови.
– Эта деталь великолепна и точна! – провозгласил герцог Орбаль. – Мне не терпится взглянуть на облик самого Кольфута.
– Нет ничего легче. Вот терраса Храма Танутры. Кольфут стоит у цветущего куста кричавника. В кресле сидит императрица Ноксон, в расцвете своих ста сорока лет. За всю свою жизнь она ни разу не попробовала воды, а питается одними только горькими цветами и лишь изредка позволяет себе кусочек вареного угря.
– Ба! – сказал герцог Орбаль. – Какая омерзительная старая жаба! А кто эти господа, выстроившиеся за ней?
– Они составляют свиту ее любовников. Каждый месяц одного из них казнят, а на его место берут нового смельчака. За нежное внимание императрицы ведется жестокая борьба.
– М-да, – пробормотал герцог. – Покажи нам лучше прекрасных придворных дам Желтой Эпохи.

Книга раздраженно издала какой-то звук на непонятном языке. Страница перевернулась, показав вымощенную белым известняком площадку для прогулок.
– Этот вид в выгодном свете представляет искусство стрижки садовых деревьев того времени. Взгляните сюда и вот сюда! – Книга светящимися стрелочками указала на ряд больших деревьев, обкорнанных в форме шаров. – Это ириксы, сок которых можно использовать как эффективное глистогонное средство. Сейчас этот вид утрачен. На площадке вы можете видеть множество людей. Вон те, в черных чулках и с длинными белыми бородами – алулийские невольники, чьи предки прибыли с Канопуса. Они также вымерли. Посередине стоит красавица поимени Дзяо Джаро. Она помечена красной точкой над головой, хотя ее лицо повернуто к реке.
– Это вряд ли можно назвать удовлетворительным, – проворчал герцог Орбаль. – Заллопс, ты что, не можешь умерить строптивость твоей книги?
– Боюсь, что нет, ваша Светлость.
Герцог Орбаль недовольно фыркнул.
– Последний вопрос! Кто из людей, ныне живущих в Кёрнифе, представляет наибольшую угрозу процветанию моих владений?
– Я хранилище информации, а не оракул, – нахально заявила книга. – Однако я замечу, что среди присутствующих стоит бродяга с лисьим лицом, с хитрым видом, чьи склонности вогнали бы в краску саму императрицу Ноксон. Его имя…
Кугель выскочил вперед и показал пальцем на противоположную сторону площади.
– Грабитель! Вот он! Вызовите констеблей! Бейте в гонг!
Пока все обернулись, чтобы посмотреть, Кугель захлопнул книгу и впился костяшками в ее обложку. Книга недовольно забурчала.
Герцог Орбаль, недоуменно нахмурившись, вернулся на свое место.
– Я не видел никакого грабителя.
– В таком случае я, несомненно, ошибся. Но там ждет Йоло со своим знаменитым «Мешком снов»!
Герцог перешел к шатру Йоло, ведя за собой восхищенных зрителей.
– Йоло – Собиратель Снов! – сказал герцог Орбаль. – Твоя слава обогнала тебя на твоем пути из Дай-Пассанта! В связи с этим официально приветствую тебя!
– Ваша Светлость! – ответил Йоло страдальческим голосом. – У меня для вас печальная новость. Целый год я готовился к этому дню, надеясь завоевать главный приз. Порывы полуночного ветра, злоба домовладельцев, ужасающее внимание привидений, шрий, крышеходов и ферминов – все они причиняли мне неудобства! Я скитался ночи напролет в погоне за моими снами! Я бродил под окнами, ползал по чердакам, реял над кроватями; меня награждали синяками и шишками, но я никогда не считался с издержками, если в своих блужданиях мне удавалось выловить несколько отборных экземпляров.
Каждое сновидение, угодившее ко мне в сеть, я тщательно изучал, – продолжал Йоло, – на каждый отобранный и сохраненный экземпляр приходилась дюжина никчемных, и, наконец, из запаса шедевров я создал мои несравненные кристаллы, которые вместе со мной отправились в дальний путь из Дай-Пассанта в Кёрниф. А потом, всего лишь прошлой ночью, при в высшей степени загадочных обстоятельствах, мои ценные вещи были украдены грабителем, которого, по его заверениям, видел один только Кугель.
Я обращаю ваше внимание, что сны, где бы они ни были, представляют собой чудо истинно превосходного качества, и полагаю, что доскональное описание каждого…
Герцог Орбаль поднял руку.
– Я должен повторить заключение, вынесенное относительно Баззарда. Строгое правило гласит, что ни воображаемые, ни подразумеваемые чудеса не могут принимать участие в состязании. Возможно, нам представится возможность оценить твои сны когда-нибудь в другой раз. А сейчас мы должны перейти к шатру Кугеля и исследовать его манящее «Нигде». Кугель поднялся на помост перед своим экспонатом.
– Ваша Светлость, я выношу на ваш суд подлинное чудо: не кучку букашек, не педантичный сборник, но неподдельное чудо. – Кугель сорвал брезент. – Смотрите же!
Герцог озадаченно хмыкнул.
– Куча грязи? Пень? А что это за странный отросток, торчащий из дырки?
– Ваша Светлость, это брешь в неизвестное пространство и рука одного из его обитателей. Посмотрите на это щупальце! В нем пульсирует жизнь неведомого нам космоса! Обратите внимание на золотистый блеск тыльной поверхности, зелень и лазурь этих вкраплений. На оборотной стороне вы обнаружите три цвета, каких никто никогда доселе не видел!
Герцог Орбаль в замешательстве ухватился за подбородок.
– Все это замечательно, но где остальная часть этого создания? Ты показал не чудо, а кусок чуда! Я не могу вынести суждение на основании хвоста, или ляжки, или хобота – чем бы там ни был этот отросток. К тому же ты объявил, что дыра ведет в дальний космос; а я вижу всего лишь дыру, напоминающую не более чем нору хорька.
Йоло рванулся вперед.
– Можно мне высказать свое мнение? Поразмыслив над происшедшим, я пришел к убеждению, что Кугель и украл мои сны!
– Твои высказывания никого не интересуют, – хладнокровно заявил Кугель. – Будь так добр, придержи свой язык, пока я не закончу свой показ.
Но Йоло было не так-то легко заткнуть рот. Он повернулся к герцогу Орбалю и пронзительно заверещал:
– Выслушайте меня, пожалуйста! Я убежден, что грабитель – не более чем плод воображения Кугеля. Он взял мои сны и спрятал их, и где же еще, если не в этой самой дыре? В доказательство я приведу тот обрывок ремня, который болтается в дырке.
Герцог Орбаль, нахмурившись, оглядел Кугеля.
– Правдивы ли эти обвинения? Отвечай честно, ибо все можно проверить.
– Я могу лишь подтвердить то, что знаю сам, – тщательно выбирая слова, начал Кугель. – Возможно, грабитель действительно спрятал сны Йоло в дырке, когда я отвлекся. Зачем? Кто может сказать?
Герцог Орбаль спокойным голосом спросил:
– Хотел ли кто-нибудь поискать в дыре этот неуловимый «Мешок снов»?
Кугель безразлично пожал плечами.
– Йоло может влезть туда сейчас и искать, сколько его душе будет угодно.
– Ты потребовал эту дыру! – парировал Йоло. – Следовательно, это в твои обязанности входит защищать общественность!
Завязался оживленный спор, длившийся до тех пор, пока не вмешался герцог Орбаль.
– Обе стороны выдвинули убедительные аргументы; но думаю, однако, что я должен указать на Кугеля. Следовательно, повелеваю, чтобы он обыскал свою недвижимость на предмет пропавших снов и вернул их, если это представится возможным.
Кугель с таким жаром воспротивился этому решению, что герцог Орбаль обернулся и взглянул на горизонт, после чего Кугель несколько присмирел.
– Разумеется, решение Вашей Светлости должно быть выполнено, и если я должен, я поищу пропавшие сны Йоло, хотя его теории – нелепость чистейшей воды.
– Пожалуйста, сделай это, и немедленно.
Кугель нашел длинный шест, к которому прикрепил крюк. Осторожно засунув свое приспособление в отверстие, он принялся тыкать им туда-сюда, но, однако, преуспел лишь в том, что раздразнил щупальце, судорожно заколотившееся из стороны в сторону.
Йоло внезапно завопил от возбуждения.
– Я заметил странный факт! Этот кусок земли в лучшем случае шесть футов в толщину, но Кугель запихнул туда жердь длиной в двенадцать футов? Какое мошенничество он теперь затеял?
Кугель спокойно ответил:
– Я обещал герцогу Орбалю чудо, достойное изумления, и полагаю, что выполнил свое обещание.
Герцог Орбаль согласно кивнул.
– Неплохо сказано, Кугель! Твой экспонат поистине провокационный. И все-таки ты предлагаешь нам лишь дразнящий проблеск: бездонную яму, кусок щупальца, странный цвет, далекий свет – все это производит впечатление кустарщины и импровизации. Сравни, пожалуйста, с аккуратностью тараканов Царафлама! – Он поднял руку, утихомиривая вновь начавшего возражать Кугеля. – Ты показал нам дыру, согласен, и это прекрасная дыра. Но чем она отличается от любой другой? Как я могу на этом основании присудить приз?
– Вопрос может быть разрешен таким образом, который устроит нас всех, – предложил Кугель. – Пусть Йоло залезет в дыру, чтобы убедиться в том, что его сновидения в самом деле находятся в другом месте. А потом по возвращении он засвидетельствует подлинно чудесную природу моего экспоната.
Йоло мгновенно возразил:
– Кугель заявил экспонат, пусть он и проводит исследование!
Герцог Орбаль поднял руку, призывая к тишине.
– Я выношу решение, чтобы Кугель немедленно залез в свой экспонат и отыскал там имущество Йоло, а также провел тщательное изучение обстановки, на благо всем нам.
– Ваша Светлость! – возразил Кугель. – Это не так-то просто. Щупальце заполняет почти всю яму!
Герцог Орбаль снова взглянул на трубы, стоявшие в ряд вдоль горизонта, и через плечо обратился к крепкому мужчине в малиново-черной форме:
– Какую трубу лучше использовать на этот раз?
– Вторую справа, Ваша Светлость, она всего на четверть занята.
Кугель объявил дрожащим голосом:
– Я боюсь, но я поборол свой страх! Я поищу пропавшие сновидения Йоло.
– Прекрасно, – с ухмылкой процедил герцог Орбаль. – Пожалуйста, не задерживайся – мое терпение подходит к концу.
Кугель попробовал просунуть ногу в дыру, но движение щупальца заставило его вновь отдернуть ее. Герцог Орбаль что-то тихо приказал своему констеблю, и тот притащил лебедку. Щупальце вытащили из дыры на добрых пять ярдов.
Герцог Орбаль посоветовал Кугелю:
– Перешагни щупальце, ухватись за него руками и ногами, и оно затащит тебя назад в отверстие.
Кугель в отчаянии взобрался на щупальце. Лебедку отпустили, и Кугеля затянуло в дыру.
Солнечный свет искривлялся у отверстия и не мог проникнуть внутрь; Кугель оказался погруженным практически в полную тьму, где, однако, каким-то парадоксальным образом смог точно оценить размеры своего нового окружения.
Он стоял на поверхности плоской и все же одновременно неровной, с возвышениями, впадинами и холмами, напоминающими поверхность бурного моря. Черное ноздреватое вещество под его ногами обнаруживало небольшие полости и туннели, в которых Кугель ощущал копошение множества практически невидимых светящихся точек. Там, где пористая поверхность вздымалась ввысь, гребень искривлялся, точно разбивающаяся о берег волна, или стоял торчком, зазубренный и жесткий; в обоих случаях края мерцали красным, бледно-голубым и еще несколькими цветами, которых Кугель никогда раньше не видел. Горизонт был неразличим, а местные представления о расстоянии, пропорциях и размерах шли вразрез с понятиями Кугеля.
Над его головой нависало мертвое Ничто. Единственное подобие какого-то знака, большой диск цвета дождя, парил в зените, такой неотчетливый, что почти не видимый глазом. На неопределенном расстоянии – миля? – десять миль? – сто ярдов? – возвышавшаяся масса закрывала весь обзор. При более близком рассмотрении Кугель обнаружил, что это возвышение было громадной кучей студенистой плоти, внутри которой плавал шаровидный орган, очевидно, аналогичный глазу. От основания этого существа отходила сотня щупальцев, простирающихся далеко по черной губчатой поверхности. Одно из этих щупальцев прошмыгнуло рядом с ногой Кугеля, нырнуло во внутрикосмическую дыру и оказалось на земной почве.
Кугель отыскал мешок снов Йоло, менее чем в трех футах от него. Черная губка, поврежденная ударом, истекала жидкостью, проевшей в коже дырку, сквозь которую звездчатые сны высыпались на губку. Ощупывая поверхность шестом, Кугель повредил поросль коричневых щупальцев. Выступившая сукровица закапала сновидения, и, подняв одну из хрупких снежинок, Кугель обнаружил, что ее края сияют причудливой цветной бахромой. Сочетание жидкостей, пропитавших снежинку, заставило его ощутить в пальцах зуд и покалывание.
Несколько десятков маленьких сверкающих узелков обступило его голову, и тихий голос назвал его по имени:
– Кугель, как мило, что ты пришел навестить нас! Что ты думаешь о нашей чудесной стране?
Кугель в изумлении оглянулся по сторонам. Откуда жители этого места могли узнать его имя? На расстоянии десяти ярдов он заметил небольшой холмик протоплазмы, ничем не отличающийся от чудовищной туши с плавающим глазом.
Светящиеся узелки начали кружиться вокруг него, и голос зазвучал прямо в ушах у Кугеля.
– Ты озадачен, но не забудь, здесь все по-другому. Мы передаем свои мысли маленькими модулями; если ты присмотришься, то заметишь, как они проносятся сквозь поток – изящные крошечные оживикулы, жаждущие освободиться от груза своего знания. Вот! Смотри! Прямо перед твоими глазами висит великолепный экземпляр. Это твоя собственная мысль, в отношении которой ты не уверен; поэтому она колеблется и ожидает твоего решения.
– А если я заговорю? – спросил Кугель. – Это не поможет?
– Наоборот! Звуки считаются оскорбительными, и все стараются не издать ни малейшего шороха.
– Все это очень здорово, – проворчал Кугель, – но…
– Молчи, пожалуйста! Посылай только оживикулы.
Кугель разразился целым облаком светящихся сущностей.
– Я буду стараться, как могу. Возможно, вы сможете сказать мне, как далеко простирается эта страна?
– Не очень точно. Иногда я отправляю оживикулы, чтобы исследовать далекие места; они сообщают о бескрайних видах, подобных тому, который видишь ты.
– Герцог Орбаль Омбаликский приказал мне собрать сведения, и ему будут интересны твои наблюдения. Есть ли здесь какие-нибудь ценные вещества?
– В определенной степени. Просцедель, дифаний и случайные вкрапления замандеров.
– Моя главная забота, разумеется, сбор сведений для герцога Орбаля, кроме того, я должен вернуть сны Йоло; но все-таки я хотел бы обзавестись парой-тройкой ценных безделушек, только для того, чтобы помнить о нашем приятном общении.
– Понятно! Я сочувствую твоим стремлениям.
– В таком случае как бы мне раздобыть несколько подобных вещиц?
– Очень просто. Всего лишь пошли оживикулы собрать то, что ты хочешь. – Создание выпустило целую тучу бледной плазмы, разлетевшейся во все стороны и через некоторое время вернувшейся с несколькими дюжинами маленьких шариков, блестевших льдистым голубым светом. – Это замандеры чистой воды, – продолжило существо. – Прими их с моими наилучшими пожеланиями.
Кугель высыпал камни в сумку.
– Это самая удобная система добычи ценностей. Я хотел бы еще получить некоторое количество дифания.
– Пошли оживикулы! К чему без нужды напрягаться?
– Мы думаем примерно в том же направлении. – Кугель испустил несколько сотен оживикул, которые быстро возвратились с двадцатью маленькими слитками драгоценного металла.
Кугель осмотрел свою сумку.
– У меня еще хватит места на немного просцеделя. С вашего позволения, я запущу нужные оживикулы.
– Я и не подумал бы помешать, – заявило существо.
Оживикулы понеслись вперед и очень скоро принесли как раз столько просцеделя, чтобы до отказа заполнить сумку Кугеля. Существо задумчиво сказало:
– Это, по меньшей мере, половина сокровищ Утау, однакоон, кажется, не заметил их отсутствия.
– Утау? – вопросил Кугель – Вы имеете в виду ту чудовищную тушу?
– Да, это Утау, который иногда бывает груб и несдержан.
Глаза Утау повернулись к Кугелю и выпятились сквозь наружную мембрану. До Кугеля докатилась волна оживикул, пульсирующих от важности.
– Я заметил, что Кугель украл мои сокровища, что объявляю оскорблением моего гостеприимства! В наказание он должен выкопать двадцать два замандера из-под Разбивающихся Волнищ. Затем ему придется просеять восемь фунтов лучшего просцеделя от Пыли Времен. Под конец он должен будет наскрести восемь акров стружки дифания с поверхности Высокого Диска.
Кугель выпустил оживикулы.
– Лорд Утау, наказание строгое, но справедливое. Подождите минутку, пока я схожу за необходимыми инструментами. – Он собрал сны и рванулся к отверстию.
Ухватившись за щупальце, он закричал в дыру:

Предыдущая страница 31 Следующая страница


Сага о Кугеле 32

– Тяните щупальце! Включайте лебедку! Я нашел сны!
Щупальце задрожало и заметалось, надежно перекрыв дыру.
Кугель повернулся и, засунув в рот пальцы, издал пронзительный свист. Глаза Утау закатились, и щупальце стало дряблым.
Лебедка потянула щупальце, и Кугеля вытащили из дырки. Утау, придя в чувство, так сильно дернул щупальце, что веревка мгновенно треснула; лебедка полетела в воздух, и нескольких человек сбило с ног. Утау втянул свое щупальце, и отверстие немедленно закрылось.
Кугель пренебрежительно швырнул мешок со снами-снежинками к ногам Йоло.
– Вот тебе, бессовестный! Забирай свои скучные галлюцинации и убирайся, чтобы тебя не видели!
Кугель повернулся к герцогу Орбалю.
– Теперь я могу представить отчет о другой вселенной. Земля там состоит из черного губчатого вещества и мерцает триллионами немыслимо крошечных проблесков. Мое исследование не обнаружило пределов этой страны. Четверть неба покрыта бледным диском, едва-едва видимым. Жители: во-первых и в самых главных – злобная туша по имени Утау, ну и прочие, более или менее на него похожие. Издавать звуки не разрешается, и мысли передаются посредством оживикул, которые так же обеспечивают жизненные потребности. Вот таковы в основных чертах мои открытия, и теперь, с величайшим уважением, я требую главный приз в тысячу терциев.
Из-за своей спины Кугель услышал насмешливое хихиканье Йоло. Герцог Орбаль покачал головой.
– Мой дорогой Кугель, то, на что ты намекаешь, невыполнимо. Какой экспонат ты имеешь в виду? Тот комок грязи? Да в нем нет ни намека на необычность.
– Но вы же видели дыру! Вы вытащили лебедкой щупальце! В соответствии с вашим приказом я влез в отверстие и исследовал местность!
– Верно, но и дыра, и щупальце исчезли. Я ни на минуту не допускаю лжи, но твой доклад не так-то легко проверить. Едва ли я могу присудить награду вещи столь эфемерной, как память о несуществующей дыре! Боюсь, что в этом случае я вынужден обойти тебя. Призом награждается Царафлам и его замечательные тараканы!…,
– Минуточку, Ваша Светлость! – воскликнул Йоло. – Не за бывайте, ведь я тоже участвую в состязании. В конце концов, я могу показать свои изделия! Вот самый отборный экземпляр, дистиллированный из сотен грез, пойманных рано утром в компании прелестных девушек, заснувших в увитой благоухающим виноградом беседке.
– Великолепно, – сказал герцог Орбаль. – Я отложу награждение до тех пор, пока не проверю качество твоих видений. И какова же процедура? Мне придется погрузиться в сон?
– Вовсе нет! Прием сна во время бодрствования вызывает не галлюцинацию, а настроение: ощущение свежее, новое и сладостное, очарование всех чувств, неописуемую радость. И все же почему бы вам не устроиться поудобнее, пока вы наслаждаетесь моими сновидениями? Эй вы там! Тащите кушетку! А вы – подушки для благородной головы Его Светлости. Вы! Будьте любезны взять шляпу Его Светлости.
Кугель не видел никакого смысла в том, чтобы оставаться долее, и начал пробираться к краю толпы.
Йоло вытащил свой сон и, казалось, на миг был озадачен липкой жидкостью, все еще стекавшей с кристалла, но затем решил не придавать этому обстоятельству большого значения. Он так и поступил, только протер свои пальцы, клейкие, точно после контакта с каким-то липким веществом.
Со множеством исполненных самомнения жестов Йоло подошел к просторному креслу, в котором непринужденно сидел герцог Орбаль.
– Я приготовлю сон, чтобы вы могли как можно более удобно принять его, – сказал Йоло. – Я помещаю некоторое количество кристаллов в каждое ухо; затем вставляю несколько в каждую ноздрю; теперь я устанавливаю балансир под прославленным языком Вашей Светлости. Теперь, если Ваша Светлость расслабится, через полминуты вашему вниманию предстанет квинтэссенция сотен наилучших снов.
Герцог Орбаль вдруг оцепенел. Его пальцы вцепились в подлокотники кресла. Его спина выгнулась, а глаза вылезли из орбит. Он обернулся назад, завертелся, задергался, подпрыгнул и заскакал по площади перед изумленными взорами своих подданных.
Йоло закричал металлическим голосом:
– Где Кугель? Поймайте этого негодяя Кугеля!
Но Кугель уже покинул Кёрниф, и все попытки отыскать его были напрасны.

Часть VI
ИЗ КЁРНИФА В ПЕРГОЛО

Глава первая
ЧЕТВЕРО ЧАРОДЕЕВ

Пребывание Кугеля в Кёрнифе было омрачено несколькими досадными происшествиями, и ему пришлось покинуть город скорее поспешно, чем с достоинством. Наконец он пробрался сквозь заросли ольхи, перепрыгнул ров и выбрался на Старый Фергазский тракт. Остановившись, чтобы оглядеться и прислушаться, и обнаружив, что погоню, по всей видимости, прекратили, он во весь дух пустился на запад.
Дорога шла через необозримые голубые торфяники с разбросанными там и сям лесистыми пятачками. Местность была сверхъестественно безмолвной; оглядев торфяник, Кугель обнаружил лишь даль, безбрежное небо и одиночество, и ни единого следа хижины или хоть какого-нибудь жилья.
Кугеля обогнала двуколка, запряженная однорогим вериотом. Возницей был Баззард, который, как и Кугель, участвовал в Выставке Чудес. Экспонат Баззарда, подобно «Нигде» Кугеля, был дисквалифицирован по техническим причинам.
Баззард остановил двуколку. – Что, Кугель, насколько я вижу, вы решили оставить ваш экспонат в Кёрнифе?
– В действительности у меня не было выбора, – пожал плечами Кугель. – Когда дыра исчезла, «Нигде» превратилось в увесистый ком земли, который я с удовольствием оставил на попечение герцога Орбаля.
– Я точно так же поступил со своими дохлыми рыбами, – сказал Баззард. Он оглядел торфяник. – Мрачное место, где в каждом лесу поджидают азмы-грабители. Куда вы направляетесь?
– Вообще-то, в Азеномай, в Альмери. А сейчас я был бы счастлив найти приют на ночь.
– В таком случае почему бы вам не поехать вместе со мной? Я буду признателен за компанию. Этой ночью мы остановимся на постоялом дворе «Железный человек», а завтра доберемся до Ллайло, где я живу вместе с четырьмя своими отцами.
– Это очень радушное предложение, – сказал Кугель. Он забрался на сиденье; Баззард подстегнул вериота, и двуколка быстро покатилась по дороге.
Через некоторое время Баззард сказал:
– Если не ошибаюсь, Юкоуну, или, как его еще называют, Смеющийся Маг, живет в Перголо, который находится непода леку от Азеномая. Возможно, вы знакомы с ним?
– Мы действительно знакомы, – подтвердил Кугель. – Он сыграл со мной несколько своих остроумнейших шуток.
– Ах, вот как! Я пришел к заключению, что он не относится к числу ваших закадычных друзей.
Кугель оглянулся и довольно громко произнес:
– Если вдруг нас слушают какие-нибудь нечаянные уши, пусть знают, что я очень хорошо отношусь к Юкоуну.
Баззард понимающе кивнул.
– В любом случае, зачем вы возвращаетесь в Азеномай?
И снова Кугель оглянулся по сторонам.
– Все еще в связи с Юкоуну: его многочисленные друзья часто докладывают о подслушанных разговорах, причем иногда в искаженном виде; поэтому я стараюсь избегать неосторожных разговоров.
– Это правильное поведение! – одобрил его Баззард. – В Ллайло мои четыре отца столь же предусмотрительны.
Через миг Кугель спросил:
– Знавал я многих отцов, у которых было четыре сына, но никогда прежде не приходилось мне видеть сына четверых отцов. Каково объяснение такому странному факту?
Баззард озадаченно почесал голову.
– Мне никогда не приходило в голову спросить, – ответил он. – Но я сделаю это при первой же возможности.
Их путешествие продолжалось без происшествий, и ближе к вечеру второго дня они прибыли в Ллайло, огромный дом с шестнадцатью фронтонами.
Двуколку поручили заботам конюха; Баззард провел Кугеля через высокую обитую железом дверь и через гостиную в кабинет. Высокие окна, из двенадцати фиолетовых створок каждое, затемняли вечерний свет; тусклые пурпурные лучи, косо падавшие из-окон, золотили темную дубовую обивку стен. На темно-зеленом ковре стоял длинный стол. Сгрудившись, спинами к камину, за столом сидели четверо мужчин очень необычного вида. Странность их облика заключалась в том, что на всех четверых у них был один-единственный глаз, единственное ухо, одна рука и одна нога. В остальном же они были очень похожи между собой: небольшого роста и худощавые, с круглыми серьезными лицами и коротко подстриженными черными волосами.
Баззард представил их Кугелю. Пока он говорил, мужчины проворно передавали друг другу руку, глаз и ухо, чтобы каждый мог в полной мере оценить все достоинства гостя.
– Этого господина зовут Кугель, – сказал Баззард. – Он мелкий аристократ из долины реки Твиш, натерпевшийся от шуток некоего лица, имени которого я предпочту не называть. Кугель, позвольте мне представить своих четырех отцов! Их зовут Диссерл, Васкер, Пелейсиас и Архимбауст. Когда-то они были знаменитыми колдунами, пока тоже не перешли дорожку некоему шутнику-волшебнику.
Пелейсиас, у которого в тот момент оказались и глаз, и ухо, сказал:
– Можете рассчитывать на наше гостеприимство! В Ллайло не так часто заезжают гости. А как вы встретились с нашим сыном Баззардом?
– Наши шатры на Выставке были по соседству, – объяснил Кугель. – При всем моем уважении к герцогу Орбалю я думаю, что его решения были деспотическими, и приз не достался ни Баззарду, ни мне.
– Кугель не преувеличивает, – подтвердил Баззард. – Мне даже не разрешили изобразить пение моих несчастных рыбок.
– Как жаль! – огорчился Пелейсиас. – И все-таки Выставка, несомненно, дала вам обоим незабываемый опыт, так что время было потрачено не зря. Я прав, Баззард?
– Совершенно верно, сэр, и пока не забыл, я хотел бы прояснить один вопрос. Один отец часто может похвастаться четырьмя сыновьями, но как может быть, чтобы у одного сына было четыре отца?
Диссерл, Васкер и Архимбауст быстро забарабанили по столу, и глаз, ухо и рука поменяли хозяев. Наконец Васкер сделал отрывистый жест.
– Это долго объяснять.
Архимбауст, получив глаз и ухо, внимательно осмотрел Кугеля. В особенности, казалось, его заинтересовала шляпа Кугеля, которую он снова украсил «Фейерверком».
– Какое замечательное украшение, – заметил Архимбауст.
– Я считаю его великолепным, – вежливо поклонился Кугель.
– Не могли бы вы рассказать нам что-нибудь о его происхождении?
Кугель с улыбкой покачал головой.
– Давайте поговорим о чем-нибудь более интересном. Баззард сказал мне, что у нас есть некоторое количество общих друзей, включая благородного и знаменитого Юкоуну.
Архимбауст изумленно заморгал своим глазом.
– Вы о том трусливом, безнравственном и омерзительном Юкоуну, которого иногда называют Смеющимся Магом?
Кугель вздрогнул и поморщился.
– Я никогда не стал бы называть так дорогого Юкоуну, в особенности, если бы думал, что он сам или один из его приспешников могут это подслушать.
– Ах, вот оно что! – спохватился Архимбауст. – Теперь я понял, откуда такое недоверие. Не беспокойтесь! У нас есть оповещающее устройство. Можете говорить все, что вздумается.
– В таком случае должен признать, что моя дружба с Юкоуну не так уж крепка. Недавно по его приказу крылатый демон перенес меня через Океан Вздохов и выкинул на пустынном берегу, который называется Шенгльстоун-стрэнд.
– Если это шутка, то довольно-таки неудачная! – воскликнул Баззард.
– И я так думаю, – согласился Кугель. – Что же касается этого украшения, в самом деле, это чешуйка, называемая «Нагрудный разбивающий небеса фейерверк», с носа демиурга Садларка. Она обладает силой, которую, откровенно говоря, я не понимаю, и ее опасно трогать, если не намочены руки.
– Замечательно, – сказал Баззард, – но почему вы не пожелали сказать это раньше?
– По причине очень интересного факта: все остальные чешуи – у Юкоуну! Поэтому он желает получить «Фейерверк» совсей той страстью, которую мы связываем с Юкоуну.
– Очень интересно! – сказал Архимбауст.
Он и его братья разразились шквалом сообщений, с мгновенной четкостью обмениваясь друг с другом своим единственным глазом, ухом и рукой. Наблюдая за ними, Кугель наконец смог отважиться предположить, каким образом четыре отца умудрились произвести на свет общего сына.
Через некоторое время Васкер спросил:
– Каковы ваши планы в связи с Юкоуну и этой необыкновенной чешуйкой?
– Я еще не решил и, честно говоря, обеспокоен, – признался Кугель. – Да, Юкоуну жаждет получить «Фейерверк». Он подойдет ко мне и скажет: «Ах, милый Кугель, как любезно с твоей стороны было принести мне „Фейерверк“! Отдавай его мне или приготовься к шутке!» Ну и что я буду делать? У меня нет перед ним никакого преимущества. Когда имеешь дело с Юкоуну, надо быть готовым к чему угодно. У меня острый ум и быстрые ноги, но достаточно ли этого?
– Очевидно, нет, – отозвался Васкер. – И все-таки…
Послышался свистящий шум. Васкер тут же придал своему голосу дрожь сладкого воспоминания:
– Да, этот милый Юкоуну! Как странно, Кугель, что вы тоже в дружбе с ним.
Заметив тайный знак Баззарда, Кугель заговорил столь же медовым тоном:
– Да, его повсюду считают отличным малым.
– Именно так. Да, у нас были маленькие разногласия, но у кого их не бывает? Теперь же все давно забыто, я уверен.
– Если вам посчастливится встретиться с ним в Альмери, пожалуйста, передайте ему наши самые теплые пожелания, – вступил в разговор Баззард.
– Я не увижусь с Юкоуну, – сказал Кугель. – Я намереваюсь удалиться в укромную маленькую хижину на реке Сьюн и, возможно, выучиться какому-нибудь полезному ремеслу.
– В общем и целом это, кажется, вполне разумный план, – сказал Архимбауст. – А теперь, Баззард, расскажи-ка нам еще что-нибудь про Выставку.
– Она была великолепно задумана, – сказал Баззард. – В этом нет никаких сомнений! Кугель показал замечательную дыру, но герцог Орбаль отверг ее на основании недолговечности. Заллопс выставил «Справочник универсальных знаний», который произвел впечатление на всех. На обложке был Гностический Девиз, что-то в таком роде…
Взяв стило и бумагу, Баззард нацарапал: «Сейчас не смотри, но шпион Юкоуну висит над нами, в клубе дыма».
– Взгляните, Кугель! Я не ошибся?
– Да, примерно так, хотя вы пропустили несколько существенных росчерков.
– Память частенько меня подводит, – сказал Баззард. Скомкав бумагу, он бросил ее в огонь.
Васкер снова заговорил:
– Дружище Кугель, не хотите ли насладиться глоточком диссака? Или вы предпочитаете вино?
– Я буду рад и тому, и другому, – сказал Кугель.
– В таком случае я рекомендую диссак. Мы сами делаем его из местных трав. Баззард, будь так добр.
Пока Баззард разливал напиток, Кугель будто бы случайно оглядел комнату. Высоко под потолком в полумраке он заметил облачко дыма, из которого выглядывала пара маленьких красных глазок.
Васкер гулким голосом заговорил о курятнике в Ллайло и о высоких ценах на корм. Шпиону наконец стало скучно, и дым сполз по стене и исчез в дымоходе.
Пелейсиас своим единственным глазом взглянул на Баззарда.
– Тревога улеглась?
– Совершенно верно.
– Тогда мы опять можем говорить свободно. Кугель, я буду предельно ясен. Когда-то давно мы были известными колдунами, но Юкоуну сыграл с нами шутку, которая отдается до сих пор. Наша магия большей частью забыта; ничего не осталось, кроме нескольких ростков надежды и, конечно же, нашей неизменной ненависти к Юкоуну.
– Сама ясность! И что вы намереваетесь делать?
– Более верным будет спросить, каковы твои собственные планы. Юкоуну без сожаления отберет твою чешуйку, при этом смеясь и отпуская шуточки. Как ты предотвратишь это?
Кугель взволнованно потянул себя за подбородок.
– Я это обдумал.
– И к какому выводу пришел?
– Я думал, возможно, стоит спрятать «Фейерверк» и сбить Юкоуну с толку намеками и иносказаниями. Но меня уже терзают сомнения. Юкоуну может просто плюнуть на мои загадки в пользу Победоносных Дисплазм Пангира. Несомненно, я успею сказать: «Юкоуну, у тебя замечательные шутки, и ты заслужил эту чешуйку». Возможно, стоит лицом к лицу преподнести чешуйку Юкоуну, как намеренный акт великодушия.
– И как же в этом случае ты достигнешь своих целей?
Кугель оглянулся вокруг.
– Мы в безопасности?
– Абсолютно.
– Тогда я открою вам важный факт. Чешуйка поглощает каждого, кто бы к ней ни прикоснулся, если только рядом нет воды, которая уменьшает ее прожорливость.
Пелейсиас посмотрел на Кугеля с еще большим уважением.
– Должен сказать, что ты с апломбом носишь эту смертоносную безделушку.
– Я всегда сознаю ее присутствие. Она уже засосала пельграна и женщину, помесь базила с зелесинем.
– Вот оно как! – сказал Пелейсиас. – Давай испытаем эту чешуйку. В курятнике мы поймали хорька, который как раз ждет наказания. Так почему бы и не при помощи твоей чешуйки?
– Как хотите, – согласился Кугель
Баззард принес пойманного хищника, который непокорно рычал и шипел. Намочив руки, Кугель привязал чешую к палке и поднес ее к хорьку, который моментально исчез. Украшение с новой силой засверкало красным светом, завибрировав с таким явным пылом, что Кугель не отважился приколоть чешую назад на шляпу. Он завернул ее в несколько слоев плотной ткани и засунул в сумку.
Теперь глаз и ухо были у Диссерла.
– Твоя чешуйка доказала свою силу. Тем не менее, ей не хватает масштабности. Тебе понадобится наша помощь, хотя и ее может быть недостаточно. Тогда, если у тебя все получится, ты, возможно, вернешь нам наши недостающие члены.
– Но они могут быть уже в никуда не годном состоянии, – нерешительно сказал Кугель.
– Не стоит волноваться на этот счет, – ответил Диссерл, – Органы, полностью здоровые и дееспособные, находятся в погребе у Юкоуну.

Предыдущая страница 32 Следующая страница


33 Джек Вэнс

– Хорошая новость, – сказал Кугель. – Я согласен с вашими условиями и хочу поскорее узнать, как вы можете мне помочь.
– Во-первых и в самых главных, мы должны устроить так, чтобы Юкоуну не мог забрать чешуйку ни силой, ни угрозами, ни посредством Секвестрирующей Дигиталии Арнхоульта, ни остановкой времени, например Бесконечным Мигом. Если мы помешаем ему это сделать, Юкоуну придется играть по твоим правилам, и победа будет у тебя в руках.
Глаз и ухо перешли к Васкеру.
– Я уже воспрял духом! В лице Кугеля мы имеем человека, который может лицом к лицу столкнуться с Юкоуну и ни за что не отступить!
Кугель вскочил и принялся нервно мерить шагами комнату.
– Вызывающая позиция может быть не самым выигрышным подходом. Юкоуну все-таки знает тысячи уловок. Как мы удержим его от использования магии? Вот в чем суть проблемы.
– Я посовещаюсь с братьями, – сказал Васкер. – Баззард, вы с Кугелем можете пообедать в Зале Трофеев. Только не забывайте о шпионах.
После роскошного обеда Кугель с Баззардом вернулись в кабинет, где четыре колдуна по очереди потягивали чай из огромной чашки. Пелейсиас, в тот момент бывший обладателем уха, глаза и руки, заговорил:
– Мы посмотрели в «Пандемониуме» Боберга и в Вапуриальном каталоге. Теперь мы убеждены, что у тебя в руках нечто большее, чем просто хорошенькая чешуйка. Точнее, это само мозговое ядро Садларка. Она проглотила несколько созданий с сильным характером, включая нашего милого хорька, и теперь проявляет признаки жизни, словно проснувшись от спячки.
Органы перекочевали к Архимбаусту.
– Мы размышляем строго логически. Утверждение первое: чтобы достичь наших целей, Кугелю придется встретиться с Юкоуну лицом к лицу. Утверждение второе: Юкоуну необходимо удержать от того, чтобы он сразу же отобрал чешуйку.
Кугель нахмурился.
– Ваши утверждения вполне верны, но я представляю себе более тонкую игру. Чешуйка послужит приманкой, Юкоуну клюнет на нее и попадется!
– Не получится, по трем причинам. Во-первых, за тобой будут наблюдать шпионы или даже сам Юкоуну. Во-вторых, Юкоуну издали чует подвох и пошлет в ловушку или тебя, или случайного прохожего. В-третьих, предпочитая переговоры, Юкоуну использует Старомодное Заклинание Рифмоплета, и ты обнаружишь, что со всех ног мчишься из Перголо, чтобы принести эту чешуйку Юкоуну.
Кугель поднял руку.
– Давайте вернемся к строго логическим утверждениям. Насколько я помню, нельзя позволить Юкоуну сразу же завладеть чешуйкой. Что из этого следует?
– Отсюда вытекает несколько следствий. Чтобы несколько замедлить его жадную хватку, тебе придется притвориться, что во всем подчиняешься ему, точно дрессированный пес. Юкоуну в своем тщеславии с готовностью примет такую позицию. Затем нам понадобится момент путаницы, чтобы было из чего выбирать. Поэтому завтра Баззард сделает точно такую же чешуйку из чистого золота, с утолщением из отличного красного хиполита. Потом он прикрепит фальшивую чешуйку к твоей шляпе на слой взрывчатого диамброида.
– И мне придется носить шляпу? – спросил Кугель.
– Разумеется! Тогда у тебя будет три выхода. Если Юкоуну попробует прибегнуть к какому-либо из своих фокусов, все взлетит в воздух. Или ты можешь отдать Юкоуну свою шляпу, а затем отойти куда-нибудь и там ждать взрыва. Или, если Юкоуну обнаружит диамброид, появятся другие пути. Например, ты можешь потянуть время, а потом ввести в игру подлинную чешуйку.
Кугель почесал подбородок.
– Утверждения и следствия – это, конечно, замечательно, но я вовсе не жажду носить на своей шляпе взрывчатку.
Архимбауст начал защищать свой план, но Кугель все еще пребывал в нерешительности. Слегка надувшись, Архимбауст передал органы Васкеру, который сказал:
– Я предлагаю несколько сходный план. Как и прежде, Кугель, ты без лишнего шума войдешь в Альмери и тихонько пойдешь по обочине дороги, закрыв лицо плащом и назвавшись любым другим именем, кроме своего собственного. Юкоуну будет заинтригован и отправится тебя искать. Тут ты будешь сдержанно любезен. Ты вежливо отклонишь все его предложения и пойдешь своей дорогой. Такое поведение, несомненно, толкнет Юкоуну на какую-нибудь неразумную выходку. Тогда ты сможешь действовать!
– Совершенно верно, – сказал Кугель. – А что, если он просто схватит шляпу и чешуйку, фальшивую или настоящую, и воспользуется ею сам?
– Вот в этом и заключается достоинство плана Архимбауста, – заметил Васкер.
Кугель закусил губу.
– Каждому из этих планов не хватает изящества. Архимбауст, забрав у Васкера органы, начал настойчиво убеждать Кугеля:
– Мой план самый лучший! Ты предпочитаешь Одиночную Камеру на глубине сорока пяти миль унции-другой диамброида?
Баззард, который до этого почти ничего не говорил, выдвинул идею:
– Мы используем лишь ничтожное количество диамброида, чтобы рассеять худшие опасения Кугеля. Трех миним хватит, чтобы оторвать Юкоуну ладонь, руку и плечо, в том случае, если он выкинет что-нибудь.
Васкер сказал:
– Превосходный компромисс! Баззард, а у тебя есть голова на плечах! В конце концов, не обязательно же взрывать диамброид. Я уверен, что Кугель расправится с Юкоуну, как кошка с мышкой.
– Всего лишь притворись покорным, – повторил мысль брата Диссерл. – Его тщеславие сыграет тебе на руку.
– Самое главное, – сказал Пелейсиас, – не принимай от него никаких подарков. А не то мигом окажешься у него в долгу, а это все равно, что в бездонной яме. Один раз…
Раздался внезапный свист сигнализации, обнаружившей шпиона.
– ..тебе пакет с сухофруктами и изюмом, – забубнил Пелейсиас. – Дорога длинная и трудная, особенно если ты пойдешь по Старому Фергазскому тракту, который повторяет каждый изгиб реки Сьюн. Почему бы не отправиться в Таун-Тассель-на-Блесководье?
– Замечательная идея! Путь далекий, а лес Да темен, но я надеюсь избежать даже малейшей огласки, равно как и всех моих старых друзей.
– А твои окончательные планы?
Кугель мечтательно засмеялся.
– Я построю маленькую хижину на берегу реки, где и буду доживать свои дни. Возможно, буду потихоньку торговать орехами и диким медом.
– Домашний хлеб тоже всегда хорошо продается, – посоветовал Баззард.
– Неплохая мысль! Опять-таки, я могу разбирать обрывки старинных письмен или просто предаваться медитации и смотреть, как течет река. Такова, по крайней мере, моя скромная надежда.
– Это достойное стремление! Ах, если бы мы только могли помочь тебе! Но наша магия слаба, и мы знаем одно-единственное полезное заклинание: Двенадцатикратный подарок Брассмана, который из одного терция делает дюжину. Мы научили ему Баззарда, чтобы ему никогда не пришлось нуждаться; возможно, он поделится этой хитростью с тобой.
– С удовольствием, – сказал Баззард. – Вот увидишь, этоочень удобно.
– Вы все очень добры, – сказал Кутель. – С вашим пакетом фруктов и орехов я не пропаду в пути.
– Именно так! Возможно, ты оставишь нам на память украшение со своей шляпы, чтобы мы могли смотреть на него и вспоминать о тебе.
Кугель с огорчением покачал головой.
– Можете взять все, что угодно! Но я ни за что не расстанусь со своим счастливым талисманом!
– Ничего страшного! Мы и так будем тебя помнить. Баззард, разведи огонь! Сегодня что-то ужасно холодно.
Беседа шла примерно в таком духе до тех пор, пока шпион не убрался, после чего Баззард по просьбе Кугеля обучил его заклинанию Двенадцатикратного подарка. Потом вдруг Баззарду в голову пришла внезапная мысль, и он обратился к Васкеру, у которого в тот момент были глаз, ухо и рука:
– А ведь есть еще одно заклинание, которое может помочь Кугелю в пути: Заклятие неутомимых ног!
– Как тебе только такое в голову пришло! – хихикнул Васкер. – Кугель не захочет подвергнуться заклинанию, которое мы обычно приберегаем для наших вериотов! Это не сочетается с его достоинством.
– Я всегда ставлю достоинство на второе место после целесообразности, – пожал плечами Кугель. – Что это за заклинание?
– Оно помогает без устали прошагать целый день, – извиняющимся тоном объяснил Баззард, – и, как и сказал Васкер, мы в основном используем его, чтобы поддержать наших вериотов.
– Я подумаю об этом, – пообещал Кугель, и на этом вопрос был исчерпан.
Утром Баззард повел Кугеля в мастерскую, где, натянув влажные перчатки, он сделал из золота чешуйку, точь-в-точь походившую на чешуйку Кугеля, с утолщением из сверкающего красного хиполита посередине.
– А теперь, – сказал Баззард, – три минимы диамброида или, пожалуй, четыре, и судьба Юкоуну в твоих руках!
Кугель угрюмо глядел, как Баззард укрепляет взрывчатку на украшение и потайной булавкой прикалывает его к шляпе.
– Вот увидишь, это очень удобно, – пообещал Баззард.
Кугель боязливо надел шляпу.
– Я не вижу явной пользы от этой, пусть даже и взрывающейся, чешуйки, за исключением того факта, что лживость сама по себе ценная вещь. – Он сложил «Фейерверк» в полость специальной перчатки, подаренной ему четырьмя чародеями.
– Я дам тебе пакетик с орехами и фруктами, и тогда ты сможешь отправляться в путь, – сказал Баззард. – Если пойдешь быстро, то доберешься до Таун-Тасселя-на-Блесководье еще до наступления темноты.
– Когда я представляю, сколько мне придется пройти, – задумчиво промолвил Кугель, – я все больше склоняюсь к мысли о Заклятии неутомимых ног.
– Это минутное дело, – сказал Баззард. – Я только посоветуюсь со своими отцами.
Двое отправились в кабинет, где Архимбауст проглядывал каталог заклятий. С напряжением проговаривая слова, он направил благотворную силу на Кугеля.
Ко всеобщему изумлению, заклинание ударилось о ноги Кугеля, отскочило, снова стукнулось безо всякого эффекта, затем удалилось, отражаясь от стены к стене, и наконец затихло, разбившись на группки дробных звуков.
Четверка колдунов некоторое время совещалась. Наконец Диссерл повернулся к Кугелю со словами:
– Это в высшей степени необычное происшествие! Его можно объяснить только тем фактом, что у тебя с собой «Фейерверк», чья чуждая нашему миру сила действует как щит против земной магии!
Баззард закричал, волнуясь:
– Попробуйте на Кугеле Заклинание вечного возбуждения; если попытка окажется бесплодной, тогда мы будем знать правду!
– А если оно подействует? – холодно спросил Диссерл. – Хорошенькое же у тебя понятие о гостеприимстве!
– Приношу свои извинения! – смущенно пробормотал Баззард. – Я не подумал.
– Кажется, мне придется обойтись без «неутомимых ног», – сказал Кугель. – Но ничего, я привык к ходьбе и сейчас отправлюсь в путь.
– С тобой будут наши надежды, – напутствовал его Васкер. – Храбрость и осторожность: пускай они никогда тебя не покидают.
– Благодарю вас за мудрый совет, – сказал Кугель. – Теперь все зависит от Юкоуну. Если его жадность возобладает над благоразумием, вы скоро получите назад свои утраченные органы. Баззард, наше случайное знакомство принесло пользу, насколько я надеюсь, всем здесь присутствующим.
И Кугель покинул гостеприимный Ллайло.

Глава вторая
«ФЕЙЕРВЕРК»

У черного стеклянного моста через реку Сьюн Кугель увидел указатель, гласящий, что он снова вошел в страну Альмери.
Дорога разветвилась. Старый Фергазский путь шел вдоль Сьюн, тогда как тракт на королевство Канг, повернув юг, пересекал Висячие Холмы и углублялся в долину реки Твиш.
Кугель повернул направо и двинулся на запад через край крошечных усадьб, отделенных одна от другой рядами высоких мальгоновых деревьев.
Из леса Да выходил ручей, впадавший в Сьюн; через реку был перекинут трехарочный мост. На противоположной стороне, опершись о дамсоновое дерево и жуя травинку, стоял Юкоуну.
Кугель остановился, чтобы приглядеться, и наконец решил, что его глазам предстало не видение, не желтолицая галлюцинация с обвислыми щеками, а Юкоуну собственной персоной. Его грушевидное тело было закутано в плащ; тощие ноги облегали брюки в розовую и черную полоску.
Кугель не рассчитывал встретить Юкоуну столь скоро. Он подался вперед и вгляделся, точно не веря своим глазам.
– Неужто это Юкоуну?
– Совершенно верно, – подтвердил Смеющийся Маг, поворачивая глаза куда угодно, только не на Кугеля.
– Вот уж сюрприз так сюрприз!
Юкоуну поднес ладонь ко рту, скрывая невольную улыбку.
– Приятный, я надеюсь?
– Само собой разумеется! Ни за что не ожидал встретить тебя бродящим вдоль обочины, и ты удивил меня! Да ты никак рыбачил с моста? Но я не вижу ни сети, ни наживки.
Юкоуну медленно повернул голову и внимательно посмотрел на Кугеля из-под набрякших век.
– Я тоже не ожидал, что ты уже возвратился из своих странствий. А почему ты идешь таким окольным путем? Раньше ты рыскал вдоль реки Твиш.
– Я намеренно избегаю своих старых мест, равно как и своих прежних привычек, – ответил Кугель. – Они не привели ни к чему хорошему.
– В каждой жизни наступает время меняться, – кивнул Юкоуну. – И со мной произошла метаморфоза, до такой степени, что ты, пожалуй, удивишься. – Он выплюнул изо рта соломинку и с живостью проговорил:
– Кугель, ты замечательно выглядишь! Твоя одежда удивительно идет тебе, а твоя шляпа превыше всяких похвал! А где ты взял такое восхитительное украшение?
Кугель протянул руку и потрогал фальшивую чешуйку.
– Эту вещицу? Она – мой счастливый талисман. Я отыскал ее в болоте у Шенгльстоун-стрэнд.
– Надеюсь, ты принес мне другую такую же, как сувенир?
Кугель в притворном сожалении покачал головой.
– Мне попался лишь один такой экземпляр.
– Та-ак. Я разочарован. Что ты собираешься делать?
– Я хочу простой жизни в хижине на берегах Сьюн, с верандой, нависающей над водой, где я смогу посвятить себя каллиграфии и медитациями. Возможно, я прочту «Полное исследование всех эпох» Стафдайка, трактат, на который все ссылаются, но никто не читал, за исключением, возможно, лишь тебя.
– Да, я хорошо его знаю. Так твои странствования принесли тебе средства, благодаря которым ты можешь удовлетворить свои желания?
Кугель с улыбкой покачал головой.
– У меня не так много денег. Я планирую жить совсем скромной жизнью.
– Украшение на твоей шляпе очень броское. Ядро, или утолщение, блестит так ярко, как превосходный хиполит.
Кугель снова покачал головой.
– Это простое стекло, преломляющее красный солнечный свет.
Юкоуну недоверчиво хмыкнул.
– На этой дороге полно разбойников. Они первым делом накинутся на твое бесценное украшение.
– Тем хуже для них, – усмехнулся Кугель.
– Как так? – встрепенулся Юкоуну.
– Любого, кто попытается силой отобрать у меня украшение, – любовно погладил камень Кугель, – разорвет в мелкие кусочки вместе с ним.
– Грубо, но эффективно, – признал Юкоуну. – Мне пора по своим делам.
Юкоуну, или его призрак, исчез. Кугель, уверенный в том, что шпионы наблюдают за каждым его движением, пожал плечами и пошел своей дорогой.
За час до заката Кугель прибыл в деревушку Флэт-Фойри, где остановился на ночлег на постоялом дворе «Пять Флагов». Ужиная в общем зале, он познакомился с Лорганом, торговцем модными вышивками. Лорган был явно настроен поговорить и от души выпить. Кугель не был склонен ни к тому, ни к другому и, сославшись на усталость, довольно рано ушел в свою комнату, оставив Лоргана предаваться пьяным разговорам с несколькими городскими купцами.
Войдя в свою комнату, Кугель запер дверь, а затем, взяв лампу, тщательно осмотрел всю комнату. Постель была чистой; окна выходили на огород; песни и возгласы из общего зала сюда почти не доносились. С удовлетворенным видом Кугель погасил лампу и лег в кровать.
Как только он приготовился задремать, ему послышался странный звук. Он поднялся, чтобы прислушаться, но звук больше не повторился. Кугель снова расслабился. Странный звук раздался опять, немного громче, и из мрака вылетела дюжина шелестящих тварей, похожих на летучих мышей. Они метнулись Кугелю прямо в лицо и вцепились когтями ему в шею, рассчитывая отвлечь его внимание, в то время как черный угорь длинными дрожащими руками пытался стащить шляпу Кугеля.
Кугель отодрал мышеобразных тварей и прикоснулся к угрю «Фейерверком», вызвав мгновенное исчезновение. Крылатые создания с визгом и шелестом вылетели из комнаты.
Кугель разжег лампу. С виду все было в порядке. Он немного подумал, затем, выйдя в коридор, исследовал соседнюю со своей комнату. Она оказалась свободной, и Кугель немедленно перебрался туда.
Через час его сон снова прервали, на этот раз Лорган, уже изрядно навеселе. Увидев Кугеля, он удивленно заморгал.
– Кугель, почему ты спишь в моей комнате?
– Вы ошиблись, – заявил Кугель. – Ваша дверь – следующая по коридору.
– А, все понятно! Мои глубочайшие извинения! – Пустяки, – сказал Кугель. – Доброй вам ночи.
– Спасибо.
Лорган, шатаясь, поплелся спать. Кугель, заперев дверь, снова бросился на кровать и отлично выспался, не обращая внимания на шум и вопли из соседней комнаты.
Наутро, когда Кугель завтракал, по лестнице нетвердой походкой спустился Лорган и принялся расписывать ему события прошедшей ночи:
– Я так сладко заснул, и тут в комнату через окно ворвались два огромных мадлока с сильными руками, горящими зелеными глазами и вообще без шей. Они надавали мне тумаков, несмотря на мои мольбы о пощаде, а потом схватили мою шляпу и направились к окну, как будто собираясь уходить, но вернулись и снова отколотили меня, приговаривая: «Это тебе за то, что нам пришлось так повозиться». Потом они наконец ушли.
Вам приходилось слышать что-либо подобное?
– Никогда! – заверил его Кугель. – Это возмутительно.

Предыдущая страница 33 Следующая страница


Сага о Кугеле 34

– В жизни иногда случаются странные вещи, – задумчиво проговорил Лорган. – И все-таки я больше ни за что не остановлюсь на этом постоялом дворе.
– Разумное решение, – одобрил Кугель. – А теперь прошу меня простить, но мне пора в путь.
Он расплатился по счету и отправился в дорогу, и утро прошло без происшествий.
В полдень Кугель подошел к розовому шелковому шатру, раскинутому на поросшем травой пятачке у дороги. За столом, обильно заставленном прекрасными яствами и напитками, сидел Юкоуну, при виде Кугеля подскочивший от удивления.
– Кугель! Какое счастливое совпадение! Ты просто обязан присоединиться к моей трапезе!
Кугель оценил расстояние между Юкоуну и тем местом, где ему пришлось бы сидеть; это расстояние не позволило бы ему дотянуться до Юкоуну рукой в перчатке, где был спрятан «Фейерверк».
Кугель покачал головой.
– Я уже перекусил орехами и изюмом. А ты выбрал для своего пикника прелестное местечко. Желаю приятного аппетита и удачного дня.
– Погоди, Кугель! Минуточку, пожалуйста! Попробуй бокал этой чудесной «Фазолы». Она сразу прибавит тебе сил!
– Она, скорее всего, заставит меня прикорнуть где-нибудь в придорожной канаве. А теперь…
Губы Юкоуну исказила гримаса. Но через миг он уже вновь был сама любезность.
– Кугель, я приглашаю тебя навестить меня в Перголо. Ведь ты не забыл, как там замечательно? Мы будем каждую ночь закатывать огромный пир, а я открыл новый аспект магии, при помощи которого могу вызвать знаменитых людей из любых эпох. В Перголо столько великолепных развлечений!
Кугель сделал страдальческий жест.
– Ты так сладко зазываешь меня, прямо как сирена! Один глоток такой роскоши может разбить всю мою решимость! Я уже не тот старый повеса Кугель, которым ты меня помнишь!
Юкоуну изо всех сил старался говорить ровным голосом.
– Все чересчур ясно.
Откинувшись назад в своем кресле, он мрачно уставился на шляпу Кугеля. Внезапно сделав нетерпеливый жест, он пробормотал заклинание из одиннадцати слогов, так что воздух между ним и Кугелем исказился и загустел. Силы заметались к Кугелю и обратно, с грохотом расходясь во всех направлениях, оставляя на траве бурые и черные полосы.
Юкоуну, выпятив желтые глаза, смотрел на все происходящее, но Кугель, казалось, совершенно не обратил на это внимание. Он вежливо попрощался с Юкоуну и продолжил свой путь.
Около часа Кугель дпагал той самой размашистой с полусогнутыми коленями походкой, которой оставил позади столько бесконечных лиг. Справа от него на холмах начинался лес. Да, более спокойный и тихий, чем Великий Эрм далеко к северу от этих мест. Река и дорога погрузились в тень, и все звуки стихли. В рыхлой земле росли цветы на длинных стеблях: делиции, голубые колокольчики, розетки, камышинки. Коралловые грибы изящными фестонами свисали с трухлявых пней. Косые лучи малинового солнца пробивались сквозь просветы в лесу, создавая полумрак, насыщенный множеством мрачных тонов. Все было неподвижно, и до Кугеля не доносилось ни звука, кроме трелей какой-то далекой птицы.
Несмотря на мнимое одиночество, Кугель развязал свои ножны и старался ступать как можно более тихо, ибо невнимательного путника в лесу могло поджидать множество неприятных сюрпризов.
Через несколько миль лес поредел и остался на севере. Кугель вышел к перекрестку, где стоял отличный двухрессорный экипаж, запряженный четырьмя вериотами. Высоко на облучке сидели две девицы с длинными рыжими волосами, смугло-коричневой кожей и изумрудно-зелеными глазами, в коричневой и серовато-белой ливреях. Искоса украдкой взглянув на Кугеля, они высокомерно уставились перед собой.
Юкоуну открыл дверцу.
– 0-ля-ля, Кугель! Я совершенно случайно здесь проезжал, и гляди-ка! Я вижу моего друга Кугеля, со всех ног спешащего по дороге! Я не ожидал встретить тебя так далеко на этой дороге.
– Мне нравятся открытые дороги, – сказал Кугель. – А спешил я так потому, что хочу до темноты успеть в Таун-Тассель. Прости меня, но я снова должен прекратить наш разговор.
– Это не обязательно! Таун-Тассель как раз мне по дороге. Садись в экипаж, мы поговорим по пути.
Кугель заколебался, посмотрев сначала в одну сторону, потом в другую, и Юкоуну потерял терпение.
– Ну? – рявкнул он. – Что теперь?
Кугель выдавил извиняющуюся улыбку.
– Я никогда не беру, не отдав чего-нибудь взамен. Такая политика предотвращает недоразумения.
Глаза Юкоуну укоризненно блеснули.
– Давай не будем спорить по пустякам! Садись-ка в экипаж, Кугель; ты можешь поделиться со мной своими тревогами по дороге.
– Прекрасно, – сказал Кугель. – Я поеду с тобой в Таун-Тассель, но тебе придется принять эти три терция как полную, точную, окончательную и всеобъемлющую плату за проезд и все прочие аспекты, приложения, побочные продукты и последствия, прямые или косвенные, вышеуказанной поездки, отказавшись от всех других притязаний, сейчас или когда-либо еще, включая все времена в прошлом и будущем, без исключения, и освободив меня, целиком и полностью, от всех любых дальнейших обязательств.
Юкоуну поднял свои маленькие круглые кулачки и сжал зубы.
– Я не признаю всю твою мелочную философию! Отдавая, я испытываю радость! В настоящий момент я предлагаю в твое полное и безоговорочное распоряжение этот превосходный экипаж, включая колеса, рессоры и обивку, четверку вериотов с двадцатью шестью мерками золотой цепи и парой прилагающихся девиц. Все это твое! Езжай, куда пожелаешь!
– Я ошеломлен твоим великодушием! – воскликнул Кугель. – А что, смею спросить, ты хочешь взамен?
– Ба! Да какой-нибудь пустяк, просто в знак обмена. Та безделушка, которую ты носишь на шляпе, вполне подойдет.
Кугель изобразил сожаление.
– Ты просишь о единственной вещи, которой я дорожу. Я нашел этот талисман у Шенгльстоун-стрэнд. Я прошел с ней через огонь и воду, и теперь ни за что не смогу с ней расстаться. Возможно, она даже обладает волшебной силой.
– Чепуха! – фыркнул Юкоуну. – Я магию за милю чую. Эта штуковина скучна, как прокисшее пиво.
– Ее блеск подбадривал меня в часы уныния; я никогда с ней не расстанусь.
У Юкоуну вытянулось лицо.
– Да ты стал чересчур сентиментален!
Взглянув за плечо Кугеля, Юкоуну пронзительно вскрикнул:
– Берегись! На нас налетела стая таспов!
Обернувшись, Кугель обнаружил на крыше экипажа все увеличивающуюся орду зеленых существ, похожих на скорпионов, но размером с ласку.
– Быстро! – воскликнул Юкоуну. – В экипаж! Возницы, поехали!
Поколебавшись лишь мгновение, Кугель запрыгнул в экипаж. Юкоуну вздохнул с огромным облегчением.
– Очень вовремя! Кугель, я спас твою жизнь!
Кугель посмотрел в заднее окошко.
– Таспы исчезли! Растаяли в воздухе! Разве такое возможно?
– Не все ли равно? Мы в безопасности, и это главное. Скажи спасибо, что я со своим экипажем оказался поблизости! Разве ты мне не признателен? Возможно, теперь ты уступишь моему капризу и отдашь украшение со шляпы?
Кугель обдумал ситуацию. С того места, где он сидел, было не так-то легко коснуться чешуйкой лица Юкоуну. Он решил попытаться выиграть время.
– И зачем тебе понадобилась такая безделица?
– По правде сказать, я коллекционирую подобные вещи. Твоя будет жемчужиной моей коллекции. Будь так добр, дай ее мне, хотя бы только посмотреть.
– Это не так-то легко. Если ты присмотришься, то увидишь, что она прикреплена к моей шляпе слоем диамброида.
Юкоуну досадливо прищелкнул языком.
– Зачем ты на это пошел?
– Чтобы отпугнуть воров, зачем же еще?
– А ты сможешь безопасно ее открепить? – Это когда мы трясемся и раскачиваемся в едущем экипаже? Я не отважусь попробовать.
Юкоуну бросил на Кугеля косой взгляд лимонно-желтых глаз.
– Кугель, ты что, пытаешься, как это говорится, водить меня за нос?
– Конечно, нет.
– Именно так.
Двое сидели молча, пока мимо них мелькали сменяющие один другой пейзажи. В общем, думал Кугель, довольно рискованная ситуация, хотя его планы и требовали именно такого развития событий. Кроме того, ему ни в коем случае нельзя было допустить, чтобы Юкоуну рассмотрел чешуйку с близкого расстояния; бугристый нос Юкоуну действительно мог учуять магию, ну, или ее отсутствие.
Кугель убедился, что экипаж пересекает не лес, а открытую местность. Он повернулся к Юкоуну.
– Эта дорога ведет не в Таун-Тассель! Куда мы едем?
– В Перголо, – ответил Юкоуну. – Я настаиваю на том, чтобы оказать тебе свое гостеприимство.
– Твоему приглашению трудно воспротивиться, – заметил Кугель.
Экипаж пересек ряд холмов и спустился в долину, которую Кугель очень хорошо помнил. Впереди он заметил воды реки Твиш, на которых играли красные солнечные блики; затем на уступе показался Перголо, дом Юкоуну, и через миг экипаж въехал под портик.
– Мы приехали, – сказал Юкоуну. – Кугель, рад снова приветствовать тебя в Перголо. Хочешь выйти?
– С удовольствием, – согласился Кугель.
Юкоуну провел Кугеля в переднюю.
– Сначала, Кугель, давай промочим пересохшие от дорожной пыли горла бокалом вина. Затем закрепим ослабевшие узы нашего сотрудничества, которое простирается несколько дальше в прошлое, чем ты, возможно, помнишь.
Этими словами Юкоуну намекал на время, когда Кугель взял над ним верх.
– Эти дни скрыты во тьме времен, – пожал плечами Кугель. – Теперь все забыто.
Юкоуну фальшиво улыбнулся.
– Немного попозже мы предадимся воспоминаниям, к нашему обоюдному удовольствию! А сейчас почему бы тебе не снять шляпу, плащ и перчатки?
– Да мне и так неплохо, – ответил Кугель, оценивая расстояние от него до Юкоуну. Один широкий шаг, взмах рукой – и дело будет сделано.
Юкоуну, казалось, почувствовал, какие мысли обуревают Кугеля, и сделал шаг назад.
– Первым делом – наше вино! Пойдем в маленькую столовую!
Юкоуну проводил Кугеля в зал, стены которого были обиты превосходным красным деревом, где его весьма бурно встретило какое-то маленькое круглое животное с длинным мехом, короткими ножками и черными глазками-пуговицами. Странное создание принялось скакать туда-сюда, время от времени разражаясь пронзительным лаем. Юкоуну похлопал зверя.
– Ну, ну, Эттис, как твои дела? Я рад услышать такие замечательные новости, поскольку, если не считать Кугеля, ты мой лучший друг. Ну же, уймись! Мне нужно побеседовать с Кугелем.
Юкоуну сделал Кугелю знак сесть за стол, а сам уселся напротив. Животное с громким лаем носилось туда и обратно, прерываясь лишь для того, чтобы цапнуть Кугеля за лодыжки.
Пара юных сильфов вплыла в комнату с серебряными подносами, которые они поставили перед Кугелем и Юкоуну, а затем вновь удалились туда, откуда появились.
Юкоуну, потирая руки, сказал:
– Как тебе известно, Кугель, я подаю только самое лучшее. Вино – Ангелиус из Квантика, а бисквиты сделаны из пыльцы красного клевера.
– У тебя всегда был превосходный вкус, – сказал Кугель.
– Меня удовлетворяют лишь утонченные и изысканные вещи, – подтвердил Юкоуну, пригубливая вино. – Бесподобно!
Он отхлебнул еще глоток.
– Крепкое, терпкое, с привкусом высокомерия! М-м!
Он взглянул на сидящего напротив него Кугеля.
– А ты что думаешь?
Кугель печально покачал головой:
– Лишь один глоток этого божественного эликсира, и я никогда больше не смогу пить обычные напитки.
Обмакнув бисквит в вино, он предложил его Эттису, который вновь вцепился в его ногу.
– Уж Эттис разбирается в этом куда лучше меня.
Юкоуну протестующе вскочил на ноги, но животное уже проглотило кусок, после чего странно скрючилось и упало на спину, задрав вверх окостеневшие лапы.
Кугель вопросительно взглянул на Юкоуну.
– А ты неплохо выдрессировал его притворяться мертвым. Умная животина.
Юкоуну медленно опустился в кресло. В комнату вплыли два сильфа и унесли Эттиса прочь на серебряном подносе. Юкоуну сквозь зубы проговорил:
– Давай вернемся к нашим делам. Бродя по Шенгльстоун-стрэнд, не приходилось ли тебе встречаться с неким Тванго?
– Да, я действительно встречался с ним, – кивнул Кугель. – Необыкновенная личность. Он возмутился, когда я отказался продать ему мою маленькую безделушку.
Юкоуну впился в Кугеля взглядом.
– Он объяснил тебе, почему?
– Он говорил что-то о демиурге Садларке, но в такой туманной манере, что я утратил к этому всякий интерес.
Юкоуну поднялся на ноги.
– Я покажу тебе Садларка. Пойдем! В кабинет, который, разумеется, дорог твоей памяти.
– Кабинет? Ну что ты. Эти события остались в прошлом.
– А я очень отчетливо их помню, – беспечно сказал Юкоуну. – Все до единого.
По пути в кабинет Кугель попытался подобраться к Юкоуну, но безуспешно; Смеющийся Маг, казалось, всегда был примерно в ярде от облаченной в перчатку руки Кугеля, в которой он держал наготове свой «Фейерверк».
Они вошли в кабинет.
– Сейчас ты увидишь мою коллекцию, – сказал Юкоуну. – Тебя больше не будет удивлять мой интерес к твоему талисману.
Он взмахнул рукой; темно-красное покрывало упало на пол, обнажив чешуи Садларка, укрепленные на каркасе из тонкой серебряной проволоки. Судя по этой реконструкции, Садларк был созданием довольно скромных размеров, стоящим на двух коротких и толстых ходулях, с двумя парами шарнирных рук, каждая из которых заканчивалась десятком цепких пальцев. Голова, если, конечно, такой термин вообще был применим, была не более чем башенкой, венчавшей великолепное упругое туловище. Чешуйки на животе были бело-зеленого цвета, с темно-зеленым килем, отливающим багрянцем, оканчивавшимся у лобовой башни белой, режущей глаз пустотой.
Юкоуну сделал исполненный достоинства жест.
– Перед тобой Садларк, знаменитое существо из верхнего мира, чьи самые контуры выдают мощь и стремительность. Его облик поражает воображение. Ты согласен, Кугель?
– Не вполне, – возразил Кугель. – И все же, в общем и целом, ты воссоздал замечательно изящный экземпляр, и я приношу тебе свои поздравления.
Он обошел вокруг сооружения, будто бы в восхищении, тем временем надеясь подойти на расстояние вытянутой руки к Юкоуну, но как только Кугель делал шаг, Смеющийся Маг делал то же самое, расстраивая все планы Кугеля.
– Садларк-больше чем простой экземпляр, – почти благоговейно произнес Юкоуну. – А теперь взгляни на чешуйки, каждая из которых установлена на надлежащем месте, за исключением той, которая должна быть на верхушке киля, где зияющая дыра оскорбляет взор. Не хватает одной-единственной чешуйки, самой важной из всех: ядра, или, как его еще называют, «Нагрудного разбивающего небеса фейерверка». Долгие годы, к моему невыразимому отчаянию, я считал его потерянным. Кугель, ты можешь представить, как я был счастлив, как радостно пело мое сердце, как клокотал восторг в моей груди, когда, взглянув на тебя, я обнаружил на твоей шляпе эту чешуйку? Я ликовал, словно нашему солнцу добавили еще сто лет жизни! Я чуть не подпрыгивал от абсолютного счастья. Кугель, ты можешь понять мои чувства?
– В той степени, в которой ты описал их, – да, могу. Что же касается источника этих чувств, я в недоумении.
И Кугель приблизился к каркасу в надежде, что Юкоуну в своем неумеренном энтузиазме окажется в пределах досягаемости.
Юкоуну, отодвинувшись, коснулся каркаса, заставив чешуйки зазвенеть.
– Кугель, в некоторых отношениях ты недогадлив и бесчувственен; твои мозги – как чуть теплая каша, и я говорю это без гнева. Ты способен понять лишь то, что видишь, а ведь это только крошечная часть.
Юкоуну рассмеялся, и Кугель вопросительно взглянул на него.
– Взгляни на Садларка! – велел Юкоуну. – Что ты видишь?
– Проволочный каркас и уйму чешуи в предполагаемой форме Садларка.
– А что, если убрать каркас?
– Чешуйки свалятся в кучу.
– Вот именно. Ты прав. А ядро – это тот узловой пункт, который связывает другие чешуйки силовыми линиями. Этот узел – душа и сила Садларка. Если поставить его на место, Садларк вновь оживет; ведь в действительности он никогда не умирал, а всего лишь распался.
– А как насчет, скажем, его внутренних органов?
– В верхнем мире такие части тела считаются излишними и даже несколько пошлыми. Короче говоря, у него нет внутренних органов. Какие еще есть вопросы или замечания?
– Я осмелился бы вежливо намекнуть, что день заканчивается, а я хочу до темноты попасть в Таун-Тассель.
– И ты там будешь! – сердечно пообещал Юкоуну. – Но сначала будь столь любезен положить на стол «Нагрудный разбивающий небеса фейерверк», и чтобы на нем не было никаких следов диамброида. Тебе ничего другого не остается.

Предыдущая страница 34 Следующая страница


35 Джек Вэнс

– Ну почему же, – сказал Кугель. – Я предпочитаю оставить чешуйку себе. Она приносит мне удачу и отражает недобрые чары, как ты уже заметил.
Глаза Юкоуну сверкнули желтым огнем.
– Кугель, твое упрямство просто поразительно. Чешуйка действительно образует защитный слой между тобой и враждебными чарами обычного вида. Но она не влияет на магию верхнего мира, и я владею некоторыми заклинаниями. А пока, пожалуйста, прекрати подбираться ко мне, пытаясь приблизиться на длину своего меча. Я уже устал шарахаться от тебя каждый раз, когда ты делаешь шаг в мою сторону.
– Такое гнусное деяние никогда даже не приходило мне в голову, – надменно ответил Кугель.
Он вытащил меч из ножен и бросил его на скамью.
– Вот! Смотри сам, как плохо ты обо мне думал!
Юкоуну, прищурившись, взглянул на меч.
– И все же держись от меня подальше. Я не из тех, кто приветствует излишнюю близость.
– Ты можешь рассчитывать на мое абсолютное содействие, – с достоинством сказал Кугель.
– Я буду откровенным! Твои деяния уже давно требуют воздаяния по заслугам, и как человек совестливый, я вынужден действовать. И все же тебе не стоит усложнять мою задачу.
– Какие суровые речи! – сказал Кугель. – Ты предложил подвезти меня в Таун-Тассель. Я не ожидал вероломства.
Юкоуну и ухом не повел.
– В последний раз требую – сейчас же отдавай чешую!
– Ничем не могу тебе помочь, – отозвался Кугель. – Поскольку ты требовал в последний раз, мы можем выехать в Таун-Тассель.
– Чешую, пожалуйста!
– Возьми ее с моей шляпы, если тебе так хочется. Я не буду тебе помогать.
– А диамброид?
– Садларк меня защитит. Тебе придется рискнуть.
Юкоуну пронзительно расхохотался.
– Вот увидишь, Садларк защитит и меня!
Он сорвал свою одежду и мгновенным движением прыгнул в центр каркаса, так что его ноги совпали с ходулями Садларка, а его лицо показалось в отверстии башни. Проволока и чешуи стянулись вокруг его приземистого тела; чешуйки облегли его, как собственная кожа.
Голос Юкоуну зазвучал хором медных труб:
– Ну что, Кугель, что ты теперь думаешь?
Кугель раскрыл рот от изумления. Наконец он произнес:
– Чешуя Садларка на удивление хорошо на тебе сидит.
– И это не случайное совпадение, я уверен!
– А почему нет?
– Я – воплощение Садларка; я часть его сущности! Таково мое предназначение, но прежде чем я обрету полную силу, я должен стать целым! Ты можешь без дальнейших уверток вставить «Фейерверк» на место. Помни, Садларк больше не будет защищать тебя от моей магии, поскольку она станет и его магией.
Дрожь, пробежавшая под перчаткой Кугеля, означала, что «Фейерверк» подтверждает это замечание.
– Так и должно быть, – согласился Кугель.
Он осторожно отсоединил украшение от своей шляпы и удалил диаброид. Он на мгновение задержал его в руке, потом приложил ко лбу.
– Что ты делаешь? – воскликнул Юкоуну.
– Возобновляю напоследок свои жизненные силы. Эта чешуя частенько выводила меня из всяческих передряг.
– Сейчас же прекрати! Мне понадобится вся сила до последней йоты для моих собственных целей. Давай сюда чешуйку!
Кугель позволил подлинной чешуйке под перчаткой скользнуть в его ладонь и спрятал фальшивое украшение. С тоской в голосе он произнес:
– Я с кровью отрываю от сердца мое сокровище. Могу я на несколько последних секунд приложить его к своему лбу?
– Ни в коем случае! – заявил Юкоуну. – Я намерен приложить чешую к своему собственному лбу. Положи ее на скамью и отойди прочь!
– Как скажешь, – вздохнул Кугель. Он оставил «Фейерверк» на скамье, затем, забрав свой меч, печально вышел из комнаты.
Довольно хмыкнув, Юкоуну приложил чешуйку ко лбу.
Кугель остановился у фонтана в фойе, поставив ногу на край бассейна. В таком положении он бесстрастно слушал ужасные вопли, вырывающиеся из горла Юкоуну.
В кабинете вновь воцарилась тишина.
Прошло несколько секунд.
До Кугеля донесся глухой стук.
Садларк неуклюжими скачками пытался прорваться в фойе, используя свои ходули, как ноги, но только тяжело падал время от времени, беспомощно барахтаясь и катаясь на полу, оглушительно брякая чешуями.
Послеполуденный свет лился сквозь распахнутую дверь; Кугель не двигался, надеясь, что Садларк рухнет в проем и вернется в Верхний мир.
Садларк остановился и просипел:
– Кугель! Где Кугель? Все силы, которые я поглотил, включая угря и хорька, требуют, чтобы к ним присоединился Кугель! Где ты? Кугель, отзовись! Я ничего не вижу в этом странном земном свете. Вот почему я рухнул в болото!
Кугель хранил молчание, едва отваживаясь дышать. Садларк медленно обвел красным утолщением на «Фейерверке» вокруг фойе.
– Ага, Кугель, вот ты где! Стой смирно!
Садларк, шатаясь, двинулся вперед. Не подчинившись приказанию, Кугель помчался на дальний конец фонтана. Разъяренный непослушанием Кугеля, Садларк сделал громадный прыжок. Кугель схватил таз, зачерпнул воды и выплеснул ее на Садларка, который недооценил разделяющее их расстояние и навзничь рухнул в фонтан.
Вода зашипела и запузырилась, истощая силы Садларка. Чешуйки распались и лениво заплясали на дне фонтана.
Кугель пошарил в воде, разыскивая «Фейерверк». Он завернул чешуйку в несколько слоев плотной ткани и, принеся ее в кабинет, положил в кувшин с водой, который запечатал и спрятал.
В Перголо воцарилась тишина, но Кугель не мог успокоиться; присутствие Юкоуну висело в воздухе. Казалось, Смеющийся Маг подглядывает из какого-нибудь укромного места, обдумывая парочку новых забавных шуток и изо всех сил стараясь сдержать смех.
Кугель обыскал Перголо сверху донизу, но не обнаружил никаких следов Юкоуну, за исключением черного опалового перстня, найденного им в фонтане среди чешуек, и только тогда убедился в том, что Юкоуну больше нет.

***

На одном конце стола сидел Кугель; на другом – Баззард, Диссерл, Пелейсиас, Архимбауст и Васкер. Отнятые у них давным-давно части тела были благополучно извлечены из подвала, рассортированы и возвращены владельцам, ко всеобщему удовлетворению.
Шесть сильфов подали роскошный обед, которому, несмотря на то, что он не мог похвалиться диковинными приправами и немыслимыми сочетаниями «новой кухни» Юкоуну, веселая компания воздала должное.
Каких только тостов не было провозглашено: за изобретательность Баззарда, за стойкость четырех колдунов, за храбрые хитрости и уловки Кугеля. Кугеля спрашивали, и не раз, куда теперь поведут его планы, и каждый раз он мрачно качал головой.
– Юкоуну больше нет, и тот кнут, который подгонял меня, исчез. Мои глаза не смотрят никуда, и у меня нет никаких планов.
Осушив бокал, Васкер провозгласил философски:
– Жизнь без цели скучна!
Диссерл тоже опрокинул свой кубок, после чего ответил брату:
– Думаю, что эта мысль не нова. Язвительный критик мог бы даже употребить слово «банальность».
Васкер отреагировал на эту колкость вполне спокойно.
– Есть идеи, которые подлинно незаурядный ум открывает вновь на благо человечества. Я настаиваю на своем замечании! Кугель, ты согласен?
Кугель сделал знак сильфам, чтобы проворнее опорожняли свои графины.
– Интеллектуальное взаимодействие сбивает меня с толку; я довольно-таки растерян. Обе точки зрения не лишены убедительности.
Васкер предложил:
– Возможно, ты вернешься вместе с нами в Ллайло, и мы во всех подробностях разъясним тебе свою философию?
– Я буду помнить о вашем приглашении. Но в следующие несколько месяцев я буду очень занят здесь, в Перголо, разбираясь с делами Юкоуну. Многие его шпионы уже выдвинули требования и счета, которые почти наверняка подделаны. Я немедленно их уволил.
– А когда все будет в порядке? – спросил Баззард. – Что тогда? Настанет время для простой хижины у реки?
– Такая хижина и жизнь, полная лишь созерцания играющего на воде солнечного света, кажутся весьма заманчивыми. Но боюсь, что за эти годы я стал непоседой.
– В мире есть еще много далеких мест, которых ты не видел, – осмелился посоветовать Баззард. – Говорят, плавучий город Джехаз совершенно великолепен. Возможно, тебе также захочется исследовать Страну Бледных Дам. Или ты хочешь провести свою жизнь в Альмери?
– Будущее покрыто неясной дымкой.
– Это верно для всех нас, – заявил Пелейсиас. – К чему строить планы? Солнце вполне может потухнуть завтра.
Кугель легкомысленно отмахнулся.
– Вот эту мысль нужно выкинуть из головы! Сегодня мы сидим здесь и пьем пурпурное вино! Пусть сегодня длится вечно!
– Я думаю совершенно так же! – воскликнул Архимбауст. – Сейчас есть сейчас. Никогда нельзя пережить что-то большее, чем это единственное «сейчас», которое длится ровно секунду.
Баззард нахмурил брови.
– А как насчет первого «сейчас» и последнего «сейчас»? Следует ли рассматривать их как единую суть?
– Баззард, твои вопросы чересчур серьезны для такого мероприятия. Песни твоих музыкальных рыб подошли бы больше.
– Они слишком медленно учатся, – вздохнул Баззард. – Я подготовил солиста и хор контральто, но они еще не спелись.
– Не страшно, – улыбнулся Кугель. – Обойдемся сегодня без них. Юкоуну, где бы ты ни был: в нижнем ли мире, в верхнем ли или вообще ни в одном из миров – мы пьем за твою память твое собственное вино! Это последняя шутка, хотя, возможно, и ничтожная, но шутка над тобой, и, следовательно, она по душе всей компании! Сильфы, не забывайте про графины! Наполните-ка наши бокалы! Баззард, ты попробовал этот превосходный сыр? Васкер, еще анчоусов? Праздник продолжается!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джек Вэнс - Биография

Джек Вэнс

На основную страницу

Биография

Джон Холбрук Вэнс (Джек Вэнс) родился 28 августа 1916 года в Сан-Франциско, провел детство на ранчо в районе долины Сан-Хоакин, где очень увлекся приключенческой фантастикой – той, что издавалась в Соединенных Штатах в двадцатые годы прошлого века и несомненно подвигшей Вэнса в его профессиональном выборе.

Школу Вэнс закончил достаточно рано и до поступления в университет успел в течение нескольких лет побывать строителем, посыльным, поработать на консервном заводе и устричном судне.

Высшее образование Вэнс получил в Калифорнийском университете в Беркли, где в течение шести лет учился горному делу, физике, журналистике, английскому языку, успев при этом выкроить время и поработать электриком на верфи в Перл-Харбор на Гавайях.

Университет Вэнс закончил в 1942 году, после чего поступил на военную службу моряком торгового флота. И хотя ходят слухи, что его судно было дважды торпедировано, Вэнс в одном из своих интервью их опровергает и объясняет уловкой редактора, придумавшего все это, чтобы привлечь внимание к молодому автору на заре его карьеры. Ничего такого не было даже одного раза и плавание в открытом море осталось для Вэнса одним из любимых способов времяпровождения, а корабли, лодки и морские путешествия часто упоминаются в его произведениях. Именно во время службы на флоте были написаны большинство рассказов, объединенных впоследствии в роман “Умирающая Земля” (“The Dying Earth”).

В университете и по его окончании Вэнс играл на трубе в джазовом оркестре и именно джазовым концертам были посвящены его первые публикации, когда он работал обозревателем в газете The Daily Californian. Музыка в ее различных проявлениях достаточно часто становится художественным элементом произведений Вэнса. Показательны в этом отношении роман “Космическая опера” (“Space Opera”) и, ставший классическим, рассказ “Лунная моль” (“The Moon Moth”), персонажи которого общаются друг с другом при помощи песен, исполняемых под аккомпанемент ударных инструментов.

В 1946 году Вэнс женится на Норме Ингольд. В пятидесятые – активно путешествует по Европе, но большую часть своей жизни проводит в Калифорнии, в Окланде.

Писательская карьера Вэнса началась в конце сороковых – во время так называемого Сан-Францисского ренессанса и экспериментов в литературе и искусствах. В этих экспериментах участие принял и Джек Вэнс. Его первый рассказ “Мыслитель” (“The World-Thinker”) был опубликован в 1945 году в журнале "Thrilling Wonder Stories".

В 1950 полупрофессиональным издательством была опубликована “Умирающая Земля” (“The Dying Earth”), оставшаяся тогда незамеченной и лишь годы спустя ставшая классикой жанра.

Успех пришел с публикацией новеллы “Повелители драконов” (“The Dragon Masters”), удостоенной в 1963 год премии Hugo. Далее был “Последний замок” (“The Last Castle”), удостоенный сразу и Hugo, и Nebula, и снявший все сомнения в признании таланта Вэнса.

Печатался, впрочем, в те годы Вэнс преимущественно в дешевых журналах, а его книги выходили в мягких обложках и воспринимались как литература для развлечения, в чем была изрядная доля истины. Его произведения, однако, отличались оригинальностью, яркостью образов, динамичностью сюжетов и неистощимой фантазией, что выделяло Вэнса среди многих других авторов. Популярностью пользовались его циклы “Принцы-демоны” (“Demon Princes”) и “Планета приключений” (“Planet of Adventure”), которыми, впрочем не ограничивался вклад Вэнса в научную фантастику.

Вэнс постоянно экспериментирует. Вариации на тему постановки шекспировского “Макбета” в “Мире плавучих театров” (“Showboat World”), антиутопия “Вечная жизнь” (“To Live Forever”), обретение свободы при помощи языка и культуры в “Языках Пао” (“The Languages of Pao”). Некоторые эксперименты удаются, другие – нет, но сами фантазии безусловно оказываются достойными внимания.

Из экспериментов Вэнса в жанре фэнтези стоит отметить трилогию “Львица” (“Lyonesse”), посвященную истории средневековой страны и утонувшей подобно Атлантиде.

В 1996 году за заслуги перед жанром Вэнс получил Небьюлу и был удостоен титула “Великий Мастер”.

Ближе к старости Вэнс был признан слепым, но он продолжает писать, пользуясь специальным программным обеспечением. Так было написано одно из его последних произведений – “Лурулу” (“Lurulu”).


Оглавление

  • Часть I
    ОТ ШЕНГЛЬСТОУН-СТРЭНД В САСКЕРВОЙ     (Страница 1)
    • Глава первая
      ФЛЮТИК       (Страница 1)
    • Глава вторая
      ПОСТОЯЛЫЙ ДВОР «У ГОЛУБЫХ ЛАМП»       (Страница 5)
  • Часть II
    ОТ САСКЕРВОЯ ДО ТУСТВОЛДА (ГРЯЗЕВЫЕ РАВНИНЫ)     (Страница 8)
    • Глава первая
      НА БОРТУ «ГАЛАНТЕ»       (Страница 8)
    • Глава вторая
      ЛАУСИКАА       (Страница 10)
    • Глава третья
      ОКЕАН ВЗДОХОВ       (Страница 13)
  • Часть III
    ИЗ ТУСТВОЛЬДА В ПОРТ-ПЕРГУШ     (Страница 15)
    • Глава первая
      КОЛОННЫ       (Страница 15)
    • Глава вторая
      ФОСЕЛЬМ       (Страница 17)
  • Часть IV
    ИЗ ПОРТ-ПЕРГУША В КАСПАР-ВИТАТУС     (Страница 19)
    • Глава первая
      НА ПРИСТАНИ       (Страница 19)
    • Глава вторая
      КАРАВАН       (Страница 20)
  • Часть V
    ИЗ КАСПАРА-ВИТАТУСА В КЁРНИФ     (Страница 26)
    • Глава первая
      СЕМНАДЦАТЬ ДЕВСТВЕННИЦ       (Страница 26)
    • Глава вторая
      МЕШОК СНОВ       (Страница 28)
  • Часть VI
    ИЗ КЁРНИФА В ПЕРГОЛО     (Страница 32)
    • Глава первая
      ЧЕТВЕРО ЧАРОДЕЕВ       (Страница 32)
    • Глава вторая
      «ФЕЙЕРВЕРК»       (Страница 33)


Джек Вэнс

Сага о Кугеле

Цикл: "Умирающая Земля" - 3

 Читать книгу

Аннотация

“Умирающая Земля” — это сборник новелл о мире, в котором Солнце, освещающее древнюю Землю, медленно угасает, что впрочем не мешает людям наслаждаться жизнью, а страстям закипать с той же яростью, что и в дни молодости нашей планеты.

Вторая часть - о приключениях мошенника, вора и жулика Кьюджела, который из-за злобы Смеющегося волшебника Юкуну был заброшен с тяжелым заданием на край света.Третья часть - снова о Кьюджеле (в данном переводе он теперь Кугель), который снова оказался в том же самом месте, куда его забросил в прошлый раз Юкуну, только по своей глупости - в конце второй части он хотел туда отправить Юкуну, но перепутал заклинание и забросил туда самого себя.И снова он возвращается домой...

Создание книги: LongHornKms (longhornkms@gmail.com)
Программа: ChmBookCreator
Файл взят с http://bookz.ru
Над дизайном работали: Spider, Elfin, Angel