Джек Вэнс - Глаза Верхнего Мира

1 Джек Вэнс

1. ВЕРХНИЙ МИР

На холмах над рекой Кзан на месте древних развалин Юкуну, Смеющийся Волшебник, построил большой дом по собственному вкусу - эксцентрическое сооружение из крутых фронтонов, балконов, мостиков, куполов и трех зеленых спиральных стеклянных башен, сквозь которые солнце пробивалось лучами странного цвета.
За домом по всей долине до самого горизонта уходили похожие на дюны холмы. Солнце отбрасывало движущиеся тени в форме черных полумесяцев; в остальном же холмы казались неотличимыми друг от друга, пустынными, одинокими. Внизу протекал Кзан, выходящий из Старого Леса на востоке Олмери; через три лиги к западу он соединяется с Скаумом. Здесь расположен Азеномай, город настолько древний, что никто не знает, когда он возник, известный своей ярмаркой, привлекающей население всего района. На Азеномайской ярмарке Кьюджел открыл киоск для продажи талисманов.
Кьюджел - человек, обладающий множеством способностей, с характером одновременно непостоянным и упрямым. Длинноногий, легкий на руку, с бойким языком. Волосы у него чернее самой черной шерсти, они растут низко на лбу, и только над бровями резко отступают. Острый взгляд, длинный любопытный нос и смешливый рот придают его худому длинному лицу выражение живости, откровенности и дружелюбия. Он пережил немало злоключений и потому приобрел хитрость и проворство, стал осторожен, одновременно вкрадчив и смел. Получив в свое владение древний свинцовый гроб и выбросив то, что в нем находилось, он изготовил множество маленьких свинцовых ромбиков.
Снабдив их соответствующими рунами и печатями, он продавал их на Азеномайской ярмарке.
К несчастью для Кьюджела, в двадцати шагах от его киоска некто по имени Файностер открыл свою лавку, большего размера и с большим выбором гораздо более эффективных талисманов; когда Кьюджел останавливал прохожего и начинал расхваливать свой товар, тот обычно замечал больший выбор товаров у Файностера и уходил туда.
На третий день ярмарки Кьюджел продал всего четыре амулета, по цене, не превосходящей стоимость свинца, в то время как Файностер с трудом успевал обслуживать всех покупателей. Охрипший от напрасного расхваливания своего товара, Кьюджел закрыл киоск и направился к лавке Файностера, собираясь внимательнее рассмотреть устройство и крепление двери.
Файностер, увидев его, поманил к себе.
- Заходи, друг мой, заходи. Как торговля?
- Откровенно говоря, не очень, - ответил Кьюджел. - Я в затруднении и замешательстве: ведь мои талисманы небесполезны.
- Я могу разрешить твое затруднение, - заметил Файностер. - Твой киоск расположен на месте древней виселицы, и это место привлекает несчастливые сущности. Но я заметил: ты рассматривал, как соединены балки моей лавки. Заходи, изнутри лучше видно, только я должен укоротить цепь эрба, который охраняет мою лавку по ночам.
- Не нужно, - сказал Кьюджел. - Мой интерес поверхностный.
- А что касается твоих неудач, - продолжал Файностер, - то они скоро кончатся. Взгляни на мои полки. Видишь: мои запасы почти истощились.
- А при чем тут я? - спросил Кьюджел.
Файностер указал на человека в черной одежде на противоположной стороне улицы. Человек этот был маленького роста, с желтоватой кожей, лысый, как камень. Глаза его напоминали сучки в доске, рот широкий и изогнут в постоянной улыбке.
- Там стоит Юкуну, Смеющийся Волшебник, - сказал Файностер. - Вскоре он зайдет ко мне в лавку и попытается купить редкий красный фолиант - журнал для записей Дибаркаса, ученика Великого Фандаала. Моя цена выше, чем он готов заплатить, но он терпеливый человек и будет торговаться не менее трех часов. На это время его дом остается без присмотра. А в нем огромное собрание чудотворных предметов, а также редкостей, талисманов, амулетов и книг. Я бы хотел купить кое-что из этого собрания. Нужно ли мне продолжать?
- Прекрасно, - сказал Кьюджел, - но разве Юкуну оставляет свой дом без охраны?
Файностер широко развел руки.
- Зачем? Кто же решится красть у Юкуну, Смеющегося Волшебника?
- Именно эта мысль меня и удерживает, - ответил Кьюджел. - Я человек находчивый, но осторожный.
- Там огромное богатство, - заявил Файностер. - Бесценные чудеса, предметы власти и очарования, волшебные эликсиры. Но помни, я ничего тебе не советовал, никуда не направлял; если тебя арестуют, ты слышал только, как я восхвалял богатство Юкуну Смеющегося Волшебника. Но вот он идет.
Быстрее: повернись спиной, чтоб он не видел твоего лица. Три часа он здесь пробудет, это я гарантирую.
Юкуну вошел в лавку, и Кьюджел наклонился, рассматривая бутылку с заспиртованным гомункулусом.
- Приветствую тебя, Юкуну! - воскликнул Файностер. - Почему ты задержался. Я отклонил множество заманчивых предложений относительно некоего красного фолианта - все ради тебя. Взгляни сюда, на эту шкатулку!
Она была найдена в склепе на развалинах старого Каркода. Она запечатана, и кто знает, какие чудеса в ней сокрыты. Цена скромная - двенадцать тысяч терций.
- Интересно, - пробормотал Юкуну. - Надпись... позволь-ка взглянуть... Гмм... Да, действительно древняя. В шкатулке кальцинированная рыбья кость, которую по всему Великому Мотоламу использовали как слабительное. Этот раритет стоит от десяти до двенадцати терций. У меня есть шкатулки гораздо более древние, восходящие к Эпохе Сияния.
Кьюджел неторопливо направился к двери, вышел на улицу и начал прогуливаться, обдумывая все подробности предложения Файностера. Внешне предложение кажется разумным: вот Юкуну, а вон там его дом, который распирает от богатства. Простая разведка вреда не принесет. Кьюджел двинулся на восток вдоль берега Кзана.
Витые башни зеленого стекла возвышались на фоне темно-синего неба, алый солнечный свет играл в их волютах. Кьюджел остановился и осмотрел местность. Мимо беззвучно течет Кзан. Недалеко, за рощей черных тополей, светло-зеленых лиственниц и свесивших ветви ив, деревня. - десяток каменных домов, в них живут владельцы барж и крестьяне, возделывающие береговые террасы; все эти люди заняты своими делами.
Кьюджел изучил подход к дому - извивающаяся дорога, выложенная темно-коричневой плиткой. Наконец он решил, что чем более открыто подойдет, тем меньше нужно будет изворачиваться при объяснениях. Он начал подниматься по склону холма, дом Юкуну нависал над ним. Поднявшись, Кьюджел снова остановился и огляделся. За рекой холмы терялись в дымке, насколько хватал глаз.
Кьюджел быстро подошел к двери, постучал, но не получил никакого ответа. Он задумался. Если, подобно Файностеру, у Юкуну есть сторожевой зверь, он может подать голос, если постараться. Кьюджел начал кричать разными голосами: он выл, мяукал, рычал.
Внутри все тихо.
Кьюджел осторожно подошел к окну и посмотрел внутрь. В прихожей, задрапированной светло-серой тканью, пусто, стоит один табурет, на нем под стеклянным колпаком дохлый грызун. Кьюджел обошел дом, исследуя каждое окно, и наконец дошел до большого зала древнего замка. Он легко поднялся по каменным ступеням, перепрыгнул через причудливый парапет и мгновенно оказался в доме.
Он стоял в спальне. Шесть горгулий, поддерживающих полог кровати на помосте, повернули головы в сторону пришельца. Двумя осторожными шагами Кьюджел добрался до арки, ведущей в соседнее помещение. Здесь стены зеленые, а мебель черная и розовая. Оттуда Кьюджел прошел на антресоль, огибающую весь центральный большой зал; через эркеры высоко в стенах пробивался свет. Под эркерами ящики, сундуки, полки, стеллажи со множеством различных предметов - знаменитая коллекция Юкуну.
Кьюджел стоял, балансируя, напряженный, как птица, но тишина успокоила его. Он был очарован, отдавал дань безмерного удивления перед богатствами Юкуну. Но времени мало: нужно быстро брать и уходить. Он достал мешок, пошел по залу, привередливо отбирая предметы малого объема, но большой ценности: маленький горшок с оленьими рогами, которые выпускали ароматные газы, когда дергаешь за отростки; рог слоновой кости, из которого звучали голоса прошлого; небольшая сцена, на которой костюмированные марионетки готовы были начать смешные ужимки; предмет, похожий на гроздь хрустальных ягод, в каждой ягоде открывался вид на один из демонских миров; жезл, производивший сладости разнообразного вкуса; древнее кольцо, украшенное рунами; черный камень, окруженный девятью зонами неразличимых цветов. Кьюджел прошел мимо сотен кувшинов с разнообразными порошками и жидкостями, воздержался и от сосудов с заспиртованными головами. Но вот он подошел к полкам, уставленным томами, фолиантами, трактатами; тут он подбирал тщательно, отдавая преимущество книгам, переплетенным в пурпурный бархат - характерный цвет Фандаала. Он также отобрал папки с рисунками и древними картами, и потревоженная кожа испускала запах плесени.
Кьюджел вернулся назад мимо шкафа с десятками маленьких металлических шкатулок, закрытых проржавевшими древними лентами. Он наудачу выбрал три шкатулки: они все очень тяжелы. Потом прошел мимо нескольких больших механизмов, назначение которых он бы с удовольствием попытался установить, но время поджимало, пора уходить - обратно в Азеномай, в лавку Файностера...
Кьюджел нахмурился. Эта перспектива не казалась ему обнадеживающей.
Файностер вряд ли заплатит настоящую цену за его богатства, точнее за богатства Юкуну. Лучше закопать часть добычи в укромном месте... Но вот альков, который Кьюджел раньше не заметил. Мягкий свет отражался в прозрачной перегородке, отделявшей альков от зала. В глубине виднелся сложно устроенный очаровательный предмет. Насколько мог Кьюджел рассмотреть, это миниатюрная карусель, а на ней с десяток кажущихся живыми прекрасных кукол. Предмет, несомненно, большой ценности, и Кьюджел был доволен, увидев в перегородке входное отверстие.
Он вошел, но в двух футах путь преградила другая перегородка; правда, открылся боковой проход, очевидно, ведущий к прекрасной карусели. Кьюджел уверенно двинулся по нему и остановился перед новой перегородкой; он увидел ее, только ударившись. Кьюджел двинулся назад и, к своему удовлетворению, нашел проход в нескольких шагах. Но новый проход после нескольких поворотов окончился перед еще одной перегородкой. Кьюджел решил отказаться от карусели и покинуть дом. Он повернул назад, но обнаружил, что не знает, в какую сторону двигаться. Пришел сюда он слева... или справа?
...Кьюджел все еще искал выход, когда в дом вернулся Юкуну.
Остановившись у алькова, Юкуну бросил на Кьюджела веселый взгляд.
- И кто же у нас тут? Гость? И я был так невнимателен, что заставил тебя ждать! Ну, я вижу, ты тут развлекался, поэтому мне нечего стыдиться.
- Юкуну хихикнул. Потом сделал вид, что впервые заметил мешок Кьюджела. - Что это? ты принес мне что-то для осмотра? Великолепно! Я всегда готов пополнить свое собрание, чтобы восполнить разъедающее действие времени. Ты был бы поражен, узнав, сколько мошенников пытались ограбить меня! Этот трескучий торговец в своей безвкусной маленькой лавчонке, например, ты представить себе не можешь, какие он предпринимал усилия! Я терпел его, потому до сих пор он не набрался храбрости, чтобы пробраться в мой дом. Но давай, выходи в зал, и мы рассмотрим содержимое твоего мешка.
Кьюджел ловко поклонился.
- С радостью. Как ты и догадался, я ждал твоего возвращения. Если я правильно помню, выход вот здесь... - Он сделал шаг вперед, но остановился. Сделал печальный жест. - Похоже, я повернул не туда.
- Очевидно, - согласился Юкуну. - Посмотри вверх. Видишь декоративный мотив на потолке? Двигайся по ряду лунок и выйдешь в зал.
- Конечно! - И Кьюджел устремился вперед.
- Минутку! - остановил его Юкуну. - Ты забыл свой мешок!
Кьюджел неохотно вернулся, взял свой мешок и вскоре появился в зале.
Юкуну сделал вежливый жест.
- Если пройдешь вот сюда, я с радостью рассмотрю предложенный тобой товар.
Кьюджел невольно взглянул в сторону выхода.
- Было бы наглостью дольше отнимать у тебя время. Мои мелкие товары недостойны твоего внимания. С твоего разрешения, я пойду.
- Ни в коем случае! - сердечно возразил Юкуну. - У меня мало посетителей, да и те больше воры и мошенники. Уверяю тебя, я с ними расправляюсь решительно! Настоятельно прошу тебя отдохнуть и подкрепиться.
Поставь мешок на пол.
Кьюджел осторожно опустил мешок.
- Недавно мне передала кое-какие тайны морская ведьма из Белого Олстера. Тебе, наверно, будет интересно. Мне потребуется несколько эллов крепкой веревки.
- Ты возбуждаешь мое любопытство! - Юкуну протянул руку; деревянная панель отошла в сторону; оттуда в руку волшебника прыгнул моток веревки.
Прикрывая лицо, чтобы скрыть улыбку, Юкуну протянул веревку Кьюджелу, который с большой тщательностью развернул ее.
- Потребуется твоя помощь, - сказал Кьюджел. - Вытяни одну руку и одну ногу.
- Да, конечно. - Юкуну вытянул руку и указал пальцем. Веревка мгновенно обернулась вокруг рук и ног Кьюджела, так что он не способен был сдвинуться с места. Улыбка Юкуну чуть не расколола его большую мягкую голову. - Какое удивительное происшествие. Я по ошибке призвал Захватчика воров. Для твоего собственного удобства не шевелись, потому что Захватчик воров соткан из осиных жал. А теперь я осмотрю содержимое твоего мешка. - Он всмотрелся в мешок и испустил отчаянный вопль. - Ты ограбил мое собрание! Я вижу некоторые наиболее ценные свои экспонаты!
Кьюджел скорчил гримасу.
- Конечно! Но я не вор; меня послал Файностер взять некоторые определенные предметы, поэтому...
Юкуну поднял руку.
- Обвинение слишком серьезно для легкомысленных отрицаний. Я высказал свое отвращение к грабителям и ворам и теперь должен вынести тебе наиболее суровый приговор - разумеется, если ты не сумеешь представить должную компенсацию.
- Конечно, такая компенсация возможна, - заявил Кьюджел. - Но веревка рвет мне кожу, и в таком состоянии я не могу размышлять.
- Неважно. Я решил применить к тебе Чары Одиночного Заключения, ты будешь помещен в полости в семидесяти пяти милях под поверхностью земли.
Кьюджел в отчаянии замигал.
- Но в таком случае ты никогда не получишь компенсации.
- Верно, - согласился Юкуну. - Вообще-то ты можешь оказать мне небольшую услугу.
- Считай, что негодяй уже мертв! - воскликнул Кьюджел. - А теперь сними эти отвратительные узы.
- Я имел в виду не убийство, - сказал Юкуну. - Идем.
Веревка чуть ослабла, позволив Кьюджелу ковылять вслед за Юкуну в боковое помещение, увешанное сложно вышитыми шпалерами. Из ящика Юкуну достал небольшую шкатулку и положил ее на плавающий стеклянный диск. Он открыл шкатулку и показал ее содержимое Кьюджелу. Тот увидел два углубления, выложенные алым мехом; в одном углублении находилось небольшое полушарие из тусклого фиолетового стекла.
- Ты человек опытный, знающий, много путешествовал, - предположил Юкуну, - ты, несомненно, узнаешь этот предмет. Нет? Ты, конечно, знаком с историей войны Кутца в Восемнадцатой эпохе? Нет? - Юкуну удивленно пожал плечами. - Во время этой жестокой войны демон Унда-Храда - он значится под номером 16-04 в Зеленом Альманахе Трампа - хотел помочь своим патронам; с этой целью он направил обитателей нижнего демонского мира Ла-Эр. Чтобы они могли воспринимать наш мир, демон снабдил их линзами; одну из них ты видишь перед собой. Но дела пошли плохо, и демон вернулся в свой мир Ла-Эр. При этом линзы оказались выбитыми и рассеялись по всему Кутцу.
Одной из них я владею, как видишь. Ты должен раздобыть вторую и принести мне, и тогда твое проникновение в мой дом будет забыто.
Кьюджел задумался.
- Выбор между посещением демонского мира Ла-Эр и Чарами Одиночного Заключения сомнительный. Откровенно говоря, я не знаю, что предпочесть.
Смех Юкуну чуть не расколол большой желтый пузырь его головы.
- Ну, посещать мир Ла-Эр не обязательно. Ты можешь отыскать линзу в земле, некогда известной как Кутц.
- Если нужно, значит нужно, - проворчал Кьюджел, очень расстроенный тем, как заканчивается день. - А кто охраняет фиолетовые полушария? Как они действуют? Как я отправлюсь туда и как вернусь? Каким необходимым оружием, талисманами и прочими необходимыми принадлежностями ты меня снабдишь?
- Все в свое время, - ответил Юкуну. - Вначале нужно убедиться, что, оказавшись на свободе, ты проявишь неизменную верность, рвение и целеустремленность.
- Не бойся! - провозгласил Кьюджел. - Мое слово крепко.
- Великолепно! - воскликнул Юкуну. - Сознание этого дает мне уверенность, к которой я не могу отнестись легкомысленно. Поэтому то действие, которое я сейчас совершу, несомненно, излишне.
Он вышел из помещения и вскоре вернулся с закрытым стеклянным сосудом, в котором находилось маленькое белое существо - одни когти, зубцы, колючки и крючья. Существо гневно кричало.
- Это мой друг Фиркс, - заявил Юкуну, - со звезды Ахернар. Он гораздо умнее, чем кажется. Фиркс рассержен, потому что его разлучили с товарищем, с которым он делит чан в моей мастерской. Он поможет тебе в быстрейшем выполнении твоих обязанностей. - Он подошел к Кьюджелу и умело прижал существо к его животу. Оно проникло во внутренности и заняло свой пост, бдительно вцепившись в печень.
Юкуну отступил, смеясь своим безудержным смехом, из-за которого и получил прозвище. Глаза Кьюджела выпучились. Он открыл рот, собираясь что-то сказать, но вместо этого стиснул зубы и закатил глаза.
Веревка развернулась. Кьюджел дрожал, каждая его мышца напряглась.
Веселье Юкуну сменилось задумчивой улыбкой.
- Ты говорил о волшебных приспособлениях. А как же талисманы, которые ты расхваливал в своей лавочке в Азеномае? Разве они не обезвреживают врагов, не растворяют железо, не возбуждают девственниц, не сообщают бессмертие?
- Они не всегда достаточно надежны, - признал Кьюджел. - Мне понадобятся и другие способности.
- Они в твоем мече, в твоей лукавой убедительности и в быстроте твоих ног, - ответил Юкуну. - Впрочем, ты заставил меня задуматься, и я до некоторой степени тебе помогу. - Он повесил на шею Кьюджелу маленькую квадратную дощечку. - Теперь ты с голоду не умрешь. Прикосновение этого мощного талисмана сделает съедобным дерево, кору, траву, даже старое платье. К тому же в присутствии яда дощечка начинает звенеть. А теперь - теперь нечего откладывать! Идем. Веревка! Где веревка?
Веревка послушно обернулась вокруг шеи Кьюджела и заставила его идти вслед за Юкуну.
Они вышли на крышу старинного замка. Уже давно на землю спустилась тьма. Выше и ниже по течению Кзана виднелись огни, сам Кзан казался в темноте еще более темной полосой.
Юкуну указал на клетку.
- Вот твоя повозка. Внутрь!
Кьюджел колебался.
- Может, лучше как следует поесть, поспать, отдохнуть и выступить завтра со свежими силами.
- Что? - спросил Юкуну голосом, подобным звуку рога. - Ты смеешь стоять тут передо мной и высказывать какие-то требования? Человек, который тайком пробрался ко мне в дом, украл самые ценные предметы моей коллекции, оставил все в беспорядке? Да понимаешь ли ты, как тебе повезло? Может, предпочитаешь Одиночное Заключение?
- Ни в коем случае, - нервно возразил Кьюджел. - Меня беспокоит только успех предприятия.
- В таком случае в клетку!
Кьюджел тоскливо посмотрел на крышу замка, потом медленно подошел к клетке и вошел в нее.
- Я полагаю, ты не страдаешь отсутствием памяти, - сказал Юкуну. - Но даже если так, если забудешь о своей главной задаче - достать вторую линзу, - Фиркс тут же тебе напомнит.
Кьюджел сказал:
- Поскольку я вынужден отправиться в далекий путь, из которого, возможно, не вернусь, может, тебе интересно знать, как я оцениваю тебя и твой характер. Во-первых...
Но Юкуну поднял руку.
- Не желаю слушать: оскорбления вредят моей самооценке, а к лести я отношусь скептически. Поэтому - в путь! - Он отступил, посмотрел во тьму и выкрикнул заклинание, известное как Лаганетическое Перемещение Тасдрубала.
Откуда-то сверху послышались глухие удары и вопль гнева.
Юкуну отступил еще на несколько шагов и произнес слова на древнем языке; корзина со скорчившимся в ней Кьюджелом дернулась и поднялась в воздух.

***

Холодный ветер ударил Кьюджела в лицо. Сверху слышалось хлопанье больших крыльев и отчаянные жалобы; клетка раскачивалась. Внизу все было темно. По расположению звезд Кьюджел заключил, что движется на север; вскоре внизу он почувствовал присутствие Мауренронских гор; потом они полетели над дикой местностью, известной как Земля Падающей Стены. Один или два раза Кьюджел замечал огни одиноких замков, а однажды увидел большой костер. Какое-то время рядом летел крылатый дух, вглядываясь в клетку. Положение Кьюджела показалось ему забавным, а когда Кьюджел попытался что-нибудь узнать о землях внизу, дух разразился хриплым хохотом. Вскоре он устал и ухватился за клетку, но Кьюджел отпихнул его, и он упал во тьму с криками зависти.
На востоке появилась полоска цвета старой крови, вскоре взошло солнце, дрожа, как простуженный старик. Земля была закрыта туманом;
Кьюджел с трудом разглядел, что они пролетают над черными горами и мрачными ущельями. Вскоре туман рассеялся, и под ним обнаружилось свинцовое море. Один или два раза Кьюджел смотрел вверх, но крыша клетки скрывала демона, видны были только концы кожистых крыльев.
Наконец демон достиг северного берега океана. Пикируя на берег, он испустил мстительный хриплый крик и уронил клетку с высоты в пятнадцать футов.
Кьюджел выбрался из разбитой клетки. Потирая ушибы, он выкрикнул вслед улетающему демону проклятие, потом побрел по песку и влажному плавнику, пока не поднялся на границу прилива. К северу расстилались болотистые пустынные равнины, за ними низкие холмы, на восток обширный океан и пустой берег. Кьюджел погрозил кулаком на юг. Когда-нибудь, как-нибудь, но он отомстит Смеющемуся Волшебнику! Такую клятву дал он себе.
В нескольких сотнях ярдов к западу виднелись развалины какой-то древней стены. Кьюджел захотел осмотреть ее, но не сделал и трех шагов, как Фиркс вцепился когтями ему в печень. Кьюджел, закатывая глаза от боли, изменил направление и двинулся по берегу на восток.
Вскоре он проголодался и вспомнил о талисмане Юкуну. Он подобрал кусок плавника и потер его дощечкой, надеясь, что он превратится в жареную дичь или поднос со сладостями. Но дерево просто смягчилось до степени сыра, сохранив вкус дерева. Кьюджел с трудом проглотил немного. Еще одна зарубка против Юкуну. О, как заплатит Смеющийся Волшебник!
Алый шар солнца скользил по южной части неба. Приближалась ночь, когда наконец Кьюджел увидел поселок - бедную деревушку у маленькой реки.
Хижины из прутьев и грязи, ужасно пахло экскрементами и отбросами. Между хижинами бродили люди, такие же грязные и неуклюжие. Низкорослые, полные, обрюзгшие; волосы у них грязного светло-желтого цвета; лица покрыты шишками и буграми. Единственная примечательная особенность их внешности - и Кьюджел тут же проявил к ней острейший интерес - их глаза: слепые фиолетовые полушария, во всех отношениях подобные тому предмету, который ему необходим.
Кьюджел осторожно направился к деревне, но ее жители не обратили на него внимания. Если полушарие, необходимое Юкуну, идентично фиолетовым глазам этих людей, тогда главное затруднение преодолено: теперь раздобыть такую линзу - вопрос тактики.
Кьюджел принялся рассматривать жителей деревни, и его многое удивило.
Прежде всего, вели они себя не как дурно пахнущие деревенщины, кем они на самом деле являлись, а с величием и достоинством, граничившими с надменностью. Кьюджел смотрел в изумлении: неужели они все выжили из ума?
Во всяком случае они не казались опасными, и Кьюджел пошел по главной улице поселка, осторожно обходя самые большие груды отбросов. Один из жителей теперь соизволил заметить его и обратился к нему глубоким гортанным голосом:
- Ну, сэр, что тебе нужно? Зачем бродишь по окраинам нашего прекрасного города Смолода?
- Я путешественник, - ответил Кьюджел. - Покажи мне только гостиницу, где бы я нашел еду и ночлег.
- Гостиницы у нас нет; путешественники нам неизвестны. Но все же ты можешь разделить наше изобилие. Вот в том поместье ты найдешь все, что тебе необходимо. - Он указал на полуразвалившуюся хибару. - Есть можешь сколько угодно, загляни вон в тот ресторан и выбери, что пожелаешь; в Смолоде ни в чем нет ограничений.
- Почтительнейше тебя благодарю, - ответил Кьюджел и расспрашивал бы еще, но его собеседник уже удалился.
Кьюджел неохотно заглянул в развалюху и после некоторых усилий расчистил место, где мог бы провести ночь. Солнце уже стояло на горизонте, когда он направился к мрачному складу, который ему показали как ресторан.
Как и подозревал Кьюджел, слова жителя деревни о здешнем изобилии оказались преувеличением. С одной стороны склада лежала груда копченой рыбы, с другой - ларь, полный чечевицей, смешанной с различными хлебными злаками. Кьюджел отнес немного к себе в хижину и мрачно поужинал.
Солнце село. Кьюджел пошел посмотреть, что предложит эта деревня в качестве развлечения, но улицы были пусты. В нескольких хижинах горели лампы; заглянув в окна, Кьюджел увидел местных жителей. Они ужинали рыбой и разговаривали. Он вернулся в свою хижину, разжег небольшой костер, чтобы согреться, и уснул.
На следующий день Кьюджел возобновил наблюдения за деревней Смолод и ее фиолетовоглазыми жителями. Он заметил, что никто не работает, да и полей поблизости не было. Это наблюдение вызвало неудовольствие Кьюджела.
Чтобы раздобыть фиолетовый глаз, он вынужден будет убить его владельца, а для этого необходима свобода от навязчивого наблюдения.

1 Следующая страница


Глаза Верхнего Мира 2

Он пытался заговаривать с жителями, но они смотрели на него так, что Кьюджел начал терять хладнокровие: как будто они благородные лорды, а он дурно пахнущий нищий!
В середине дня он пошел на юг и примерно через милю увидел на берегу другую деревню. Жители ее очень напоминали обитателей Смолода, только глаза у них обыкновенные. Они оказались очень трудолюбивы: Кьюджел видел, как они ловят рыбу в океане и обрабатывают поля.
Он приблизился к двум рыбакам, возвращавшимся в деревню; улов висел у них на плечах. Они остановились, совсем не дружелюбно разглядывая Кьюджела. Он представился как путешественник и стал расспрашивать о землях к востоку, но рыбаки заявили, что ничего не знают: земля дальше пустая, сухая и опасная.
- Я сейчас остановился в деревне Смолод, - сказал Кьюджел. - Ее жители хороший народ, но несколько странный. Например, почему у них такие глаза? В чем причина этого бедствия? И почему они ведут себя с таким высокомерием?
- Глаза их - волшебные линзы, - ответил старший из рыбаков ворчливым голосом. - Они дают взгляд на Верхний мир; почему бы их владельцам не вести себя как лордам? И я буду таким, когда умрет Радкут Вомин и я унаследую его глаза.
- Неужели? - удивленно воскликнул Кьюджел. - Значит эти волшебные линзы можно снимать и передавать другим?
- Да, но кто же променяет Верхний мир на это? - рыбак рукой указал на унылую местность. - Я долго трудился, и настала моя очередь вкусить прелести Верхнего мира. После этого нечего опасаться, кроме смерти от излишка блаженства.
- Очень интересно! - заметил Кьюджел. - А как мне получить пару таких волшебных линз?
- Работай, как все остальные в Гродзе; внеси свое имя в список и трудись, чтобы обеспечить лордов Смолода продовольствием. Тридцать один год я выращивал чечевицу и эммер, ловил рыбу и коптил ее на медленном огне, и вот теперь имя Бубача Анга во главе списка, и ты можешь добиться того же самого.
- Тридцать один год, - размышлял Кьюджел. - Немалое время. - Фиркс пошевелился, причинив печени Кьюджела большое неудобство.
Рыбаки направились в свою деревню Гродз; Кьюджел вернулся в Смолод.
Он поискал человека, с которым разговаривал накануне.
- Милорд, - сказал он ему, - как вы знаете, я путешественник из далекой земли; меня привлекло сюда великолепие города Смолода.
- Это вполне объяснимо, - согласился тот. - Наше великолепие повсюду вызывает зависть.
- Откуда же берутся эти волшебные линзы?
Старик обратил свои фиолетовые полушария к Кьюджелу, как будто увидел его впервые. Он ворчливо заговорил:
- Мы не любим говорить на эту тему, но поскольку ты уже затронул ее, особого вреда тут нет. В далекие времена демон Андерхерд высунул свои щупальца, чтобы осмотреть Землю. Каждое щупальце оканчивалось такой линзой. Симбилис Шестнадцатый причинил боль этому демону, и он убрал щупальца в нижний мир, при этом линзы отделились. Четыреста двенадцать линз было собрано и принесено в Смолод; тогда он был таким же великолепным, каким кажется мне сейчас. Да, я сознаю, что наблюдаю иллюзию, но ты тоже, и кто может сказать, какая иллюзия реальней.
- Но я не смотрю через волшебные линзы, - заметил Кьюджел.
- Верно, - согласился старик. - Я об этом забываю. Я смутно припоминаю, что живу в свинарнике и ем черствый хлеб, но субъективная реальность такова, что я обитаю в роскошном дворце, питаюсь великолепными яствами вместе с принцами и принцессами, которые мне ровня. Объясняется это так: демон Андерхерд смотрел через линзы из своего нижнего мира на наш; а мы из нашего смотрим на Верхний мир - средоточие человеческих надежд, фантастических желаний и прекрасных снов. Мы, населяющие этот мир, кем мы должны считать себя, если не величественными лордами? Мы такие и есть.
- Весьма вдохновляюще! - воскликнул Кьюджел. - А как мне приобрести пару таких линз?
- Есть два пути. Андерхерд потерял четыреста четырнадцать линз; в нашем распоряжении четыреста двенадцать. Две так и не были найдены; очевидно, они на дне океана. Можешь попытаться отыскать их. Второй путь - нужно стать жителем Гродза и снабжать лордов Смолода продовольствием, пока один из нас не умрет, что происходит нечасто.
- Я слышал, что некий лорд Радкут Вомин болен.
- Да, вот он. - Собеседник указал на старика с большим животом и расслабленным слюнявым ртом, который сидел в грязи перед своей хижиной. - Ты видишь, он отдыхает перед своим роскошным дворцом. Лорд Радкут истощил себя в излишествах сладострастия, потому что наши принцессы - самые очаровательные существа человеческого воображения, точно так же как я благороднейший из принцев. Но лорд Радкут слишком безудержно предавался удовольствиям и заболел. Это урок для нас всех.
- Может, я смогу как-то заслужить его линзы?
- Боюсь, что нет. Тебе нужно идти в Гродз и трудиться, как остальные.
Как делал и я в своем прежнем существовании, которое кажется мне таким смутным и невозвышенным... И подумать только, сколько я страдал! Но ты молод; тридцать, сорок, пятьдесят лет - не слишком много, если ждешь такого величия.
Кьюджел прижал руку к животу, чтобы успокоить зашевелившегося Фиркса.
- Но за это время солнце может погаснуть. Смотри! - Он указал на черную дрожь, пробежавшую по поверхности солнца; казалось, оно сразу покрылось коркой. - Оно гаснет даже сейчас!
- Не нужно тревожиться, - возразил старик. - Для нас, лордов Смолода, солнце по-прежнему посылает самые яркие лучи.
- Сейчас, может, и так, но когда солнце погаснет, что тогда? Вы так же будете наслаждаться темнотой и холодом?
Но старик уже не слушал его. Радкут Вомин упал в грязь и казался мертвым.
Нерешительно поигрывая ножом, Кьюджел отправился взглянуть на труп.
Один-два ловких надреза - работа одного мгновения, - и он достигнет своей цели. Он уже шагнул вперед, но момент был упущен. Приблизились лорды деревни и оттеснили Кьюджела в сторону; Радкута Вомина подняли и торжественно перенесли в его дурно пахнущую хижину.
Кьюджел задумчиво смотрел в дверь, рассчитывая шансы той или иной уловки.
- Зажгите лампы! - приказал старик. - Пусть окружит лорда Радкута в его украшенных драгоценностями носилках сверкание! Пусть с башен звучит золотая труба; пусть принцессы наденут наряды из венецианской парчи; пусть их пряди закроют лица, которые так любил лорд Радкут при жизни! А мы будем сторожить его тело! Кто будет охранять носилки?
Кьюджел сделал шаг вперед.
- Я счел бы это великой честью.
Старик покачал головой.
- Это привилегия только для равных ему. Лорд Маулфаг, лорд Глас, займите почетный пост. - Двое жителей приблизились к скамье, на которой лежал Радкут Вомин.
- Далее, - провозглашал старик, - должны состояться похороны, а волшебные линзы переданы Бубачу Ангу, самому достойному сквайру Гродза.
Кто известит сквайра?
- Я снова предлагаю свои услуги, - сказал Кьюджел, - чтобы хоть в малой степени отплатить за гостеприимство, которым наслаждался в Смолоде.
- Хорошо сказано! - ответил старик. - Тогда торопись в Гродз; возвращайся со сквайром, который своим трудом и верой заслужил повышение.
Кьюджел поклонился и заторопился по пустошам к Гродзу. Он осторожно приблизился к крайним полям, перебегая от рощицы к рощице, и вскоре нашел то, что искал: крестьянина, копавшегося мотыгой во влажной почве.
Кьюджел неслышно подкрался сзади и ударил деревенщину по голове палкой. Потом снял с него одежду из мочала, кожаную шапку, обувь. Ножом отрезал бороду цвета соломы. Взяв это все и оставив крестьянина, голого и без чувств, в грязи, Кьюджел своими длинными шагами направился обратно в Смолод. В укромном месте он переоделся в украденную одежду. В затруднении рассматривал отрезанную бороду и наконец, привязывая пучок к пучку, умудрился приготовить для себя фальшивую бороду. Оставшиеся волосы он затолкал за края кожаной шапки.
Солнце село, землю затянул сумрак цвета сливы. Кьюджел вернулся в Смолод. Перед хижиной Радкута Вомина дрожали огоньки масляных ламп, плакали и стонали тучные и бесформенные женщины деревни.
Кьюджел осторожно подошел, гадая, что его может ожидать. Что касается маскировки, то она либо окажется эффективной, либо нет. Неизвестно, до какой степени фиолетовые полушария искажают восприятие; можно лишь рисковать и надеяться.
Кьюджел смело вошел в хижину. Как можно более низким голосом он провозгласил:
- Я здесь, почтеннейшие принцы Смолода: Бубач Анг из Гродза, который тридцать один год доставлял лучшие деликатесы в закрома Смолода. И вот я здесь с мольбой о возведении в благородное сословие.
- Это твое право, - ответил Старейший. - Но ты не похож на Бубача Анга, который так долго служил принцам Смолода.
- Я преобразился - от горя из-за смерти принца Радкута Вомина и от радости от предстоящего возвышения.
- Ясно и понятно. Иди, подготовься к обряду.
- Я готов, - ответил Кьюджел. - Если вы передадите мне волшебные линзы, я спокойно отойду с ними и наслажусь.
Старейшина снисходительно покачал головой.
- Это не соответствует обычаям. Прежде всего ты должен обнаженным встать в павильоне этого могучего замка, и прекраснейшие из красавиц умастят тебя благовониями. Затем будет произнесено заклинание Эддита Бран Маура. Затем...
- Почтеннейший, - прервал его Кьюджел, - окажи мне благодеяние.
Прежде чем начнется церемония, приставь мне одну из линз, чтобы я мог созерцать церемонию в полном блеске.
Старейшина задумался.
- Просьба необычна, но разумна. Принесите линзы!
Последовало ожидание, во время которого Кьюджел стоял сначала на одной ноге, потом на другой. Тянулись минуты; тело под грубой одеждой и фальшивой бородой отчаянно чесалось. К тому же на окраине деревни появилось со стороны Гродза несколько новых фигур. Один, несомненно, Бубач Анг, а у второго обрезана борода.
Появился Старейший, держа в каждой руке по фиолетовому полушарию.
- Подойди!
Кьюджел громко откликнулся:
- Я здесь, сэр!
- Налагаю на тебя мазь, которая освятит соединение волшебной линзы с твоим правым глазом.
В толпе послышался голос Бубача Анга.
- Подождите! Что происходит?
Кьюджел обернулся.
- Какой негодяй прерывает торжественный обряд? Убрать его немедленно!
- Правильно! - категорично подхватил Старейшина. - Ты унижаешь себя и величие нашей церемонии.
Бубач Анг, укрощенный, отступил.
- Поскольку церемония прервана, - предложил Кьюджел, - я охотно постерегу волшебные линзы, пока этих мошенников не удалят.
- Нет, - ответил Старейший, - это невозможно. - Он помазал правый глаз Кьюджела прогорклым жиром. Но теперь поднял крик крестьянин с отрезанной бородой:
- Моя шапка! Мой костюм! Моя борода! Есть ли здесь справедливость?
- Тише! - шептали в толпе. - Это торжественная церемония!
- Но я Бу...
Кьюджел сказал:
- Вставляй линзу, милорд; не будем обращать внимания на этих наглецов.
- Ты называешь меня наглецом? - взревел Бубач Анг. - Я узнал тебя, мошенник. Остановите церемонию!
Старейшина невозмутимо продолжал:
- Вставляю тебе правую линзу. Этот глаз временно держи закрытым, чтобы не перенапрячь мозг из-за противоречия. Теперь левый глаз. - Он сделал шаг вперед с мазью, но Бубач Анг и безбородый крестьянин больше не желали сдерживаться.
- Остановите церемонию! Вы возводите в благородство самозванца! Я Бубач Анг, достойный сквайр. Тот, кто стоит перед вами, бродяга!
Старейшина удивленно разглядывал Бубача Анга.
- Ты на самом деле похож на крестьянина, который тридцать один год доставлял продовольствие в Смолод. Но если ты Бубач Анг, то кто это?
Вперед неуклюже вырвался безбородый крестьянин.
- Это бездушный негодяй. Он снял одежду с моего тела и бороду с моего лица. Он преступник, бандит, бродяга!..
- Подождите! - воскликнул Старейшина. - Это неподобающие слова.
Вспомните, он только что провозглашен принцем Смолода.
- Еще не вполне! - кричал Бубач Анг. - У него только один мой глаз. Я требую себе другой!
- Неловкая ситуация, - пробормотал Старейший. Он обратился с Кьюджелу:
- Хоть ты и был бродягой и разбойником, теперь ты принц и ответственный человек. Каково твое мнение?
- Я предлагаю заточить этих шумливых негодяев. А потом...
Бубач Анг и безбородый крестьянин с гневными криками ринулись вперед.
Кьюджел отскочил, но не смог удержать правый глаз закрытым. Глаз открылся, ему предстало такое поразительное зрелище, что у него захватило дыхание, чуть не остановилось сердце. Но одновременно левый глаз показывал реальный Смолод. Такую разницу невозможно вынести; Кьюджел пошатнулся и упал. Бубач Анг склонился к нему с высоко поднятой мотыгой, но его заслонил Старейшина.
- Ты в своем уме? Это человек принц Смолода!
- Я его убью, у него мой глаз! Неужели я тридцать один год трудился ради этого негодяя?
- Успокойся, Бубач Анг, если таково твое имя, и помни, что вопрос еще не решен. Возможно, была допущена ошибка, несомненно, ошибка не преднамеренная, потому что теперь этот человек - принц Смолода, то есть воплощенная справедливость и благоразумие.
- Он не был таким, когда получал линзу, - возразил Бубач Анг, - когда совершил преступление.
- Я не могу заниматься казуистическими спорами, - ответил Старейший.
- Во всяком случае твое имя вверху списка и при следующем прискорбном событии...
- Еще десять или двенадцать лет? - закричал Бубач Анг. - Я должен еще трудиться и получить награду, когда солнце совсем потемнеет? Нет, нет, этого не может быть!
Безбородый крестьянин внес предложение:
- Возьми вторую линзу. Так ты получишь хотя бы половину своих прав и помешаешь этому самозванцу полностью обмануть тебя.
Бубач Анг согласился.
- Я возьму свою линзу, потом убью этого разбойника, отберу вторую, и все будет хорошо.
- Это еще что такое! - надменно сказал Старейшина. - Таким тоном нельзя говорить в присутствии принцев Смолода!
- Ба! - фыркнул Бубач Анг. - Вспомни, откуда ваша еда! Мы в Гродзе не будем трудиться бесполезно!
- Ну, хорошо, - сказал Старейшина. - Я сожалею о твоих грубых угрозах, но не могу отрицать, что на твоей стороне есть толика здравого смысла. Вот левая линза Радкута Вомина. Я преподнесу тебе мазь, заклинание и поздравительный пеан. Будь так добр, сделай шаг вперед и открой левый глаз... вот так.
Как перед этим Кьюджел, Бубач Анг посмотрел через оба глаза одновременно и пошатнулся. Но, закрыв рукой левый глаз, пришел в себя и приблизился к Кьюджелу.
- Ты видишь теперь, твоя хитрость не удалась. Отдай мне линзу и иди своим путем, потому что обеих линз у тебя никогда не будет.
- Это неважно, - ответил Кьюджел. - Благодаря моему другу Фирксу, с меня вполне хватит одной.
Бубач Анг сжал зубы.
- Ты думаешь снова обмануть меня? Твоя жизнь подошла к концу. Не только я, но весь Гродз об этом позаботится!
- Не в пределах Смолода! - предупредил Старейший. - Среди принцев не может быть ссор: я провозглашаю согласие! Вы, разделившие линзы Радкута Вомина, разделите и его дворец, его наряды, все необходимые принадлежности, драгоценности и свиту, до того, надеюсь, отдаленного времени, когда один из вас умрет, а переживший получит все. Таково мое решение; больше говорить об этом нечего.
- К счастью, смерть этого самозванца близка, - проворчал Бубач Анг. - Мгновение, когда он ступит за пределы Смолода, окажется его последним!
Если понадобится, жители Гродза будут караулить хоть сто лет!
От этой новости Фиркс зашевелился, и Кьюджел скривился от боли.
Примирительным тоном он обратился к Бубачу Ангу:
- Можно договориться: тебе перейдут все владения Радкута Вомина, его дворец, свита, гардероб. А мне только линзы.
Но Бубач Анг не хотел его слушать.
- Если хоть немного ценишь свою жизнь, немедленно отдай мне линзу.
- Не могу, - ответил Кьюджел.
Бубач Анг повернулся и заговорил с безбородым крестьянином, который кивнул и удалился. Бубач Анг свирепо посмотрел на Кьюджела, потом подошел к хижине Радкута Вомина и уселся перед входом в нее на груду мусора. Он начал экспериментировать со своей линзой, осторожно закрывая правый глаз, открывая левый и с удивлением глядя на Верхний мир. Кьюджел решил воспользоваться его поглощенностью и осторожно направился на край поселка.
Бубач Анг как будто этого не заметил. Ха! подумал Кьюджел. Слишком легко получается! Еще два шага, и он затеряется в темноте!
Он бойко вытянул свои длинные ноги, делая эти два шага. Легкий шорох, шум, скрежет заставили его отскочить. В том месте, где только что находилась его голова, воздух прорезала тяжелая мотыга. В слабом свете фонарей Смолода Кьюджел разглядел мстительное лицо безбородого крестьянина. А сзади приближался Бубач Анг, выставив вперед, как бык, тяжелую голову. Кьюджел увернулся и быстро побежал назад, к центру Смолода.
Медленно и разочарованно вернулся Бубач Анг и сел на прежнее место.
- Ты не сбежишь, - сказал он Кьюджелу. - Отдай линзу, и сохранишь себе жизнь!
- Ни в коем случае, - решительно ответил Кьюджел. - Лучше опасайся за свою жалкую жизнь, она тоже в большой опасности!
Из хижины Старейшего донесся укоризненный голос:
- Прекратите ссору! Я исполняю экзотические желания прекраснейшей принцессы и не должен отвлекаться.

Предыдущая страница 2 Следующая страница


3 Джек Вэнс

Кьюджел, вспомнив жирные свисающие складки, косые фигуры с плоскими бедрами, спутанные вшивые волосы, двойные подбородки и жировые шишки, дурной запах женщин Смолода, снова поразился мощи линз. Бубач Анг опять начал испытывать возможности своего левого глаза. Кьюджел присел на скамью и решил сам испытать свой правый глаз, вначале осторожно закрыв левый рукой...
На Кьюджеле рубашка из тонких серебристых чешуек, облегающие алые брюки, темно-синий плащ. Он сидит на мраморной скамье перед рядом спиральных мраморных колонн, обвитых темной зеленью и белыми цветами. По обе стороны в ночи вздымались дворцы Смолода, один за другим, их аркады и окна мягко светились. Небо темно-синее, увешанное блестящими яркими звездами; дворцы окружены садами из кипра, мирта, жасмина, тисса; в воздухе цветочный аромат; где-то журчит вода. Откуда-то сверху доносится музыка, негромкий перебор струн, прекрасная мелодия. Кьюджел глубоко вздохнул и встал. Сделал шаг вперед по террасе. Перспектива дворцов и садов сместилась; на тускло освещенной лужайке три девушки в платьях из белого газа посматривали на него через плечо.
Кьюджел невольно шагнул вперед, но вспомнил угрозу Бубача Анга и остановился, чтобы осмотреться. На противоположной стороне площади возвышался семиэтажный дворец, на каждом этаже висячие сады, цветы и вьющиеся растения спускаются по стенам. В окна Кьюджелу видны богатая мебель, яркие светильники, спокойные движения ливрейных лакеев. Перед дворцом стоит человек с орлиным профилем, с подстриженной золотой бородой, в богатой красно-черной одежде, с золотыми эполетами, в черных сапогах.
Одна нога у него на каменном грифоне, руки на согнутой ноге, он смотрит на Кьюджела с выражением ненависти. Кьюджел поразился: неужели это свинолицый Бубач Анг? А этот семиэтажный дворец - лачуга Радкута Вомина?
Кьюджел медленно пошел по площади и увидел освещенный канделябрами павильон. На столах мясо, фрукты, сладости всех сортов. Желудок Кьюджела, заскучавший от плавника и копченой рыбы, заставил его шагнуть вперед. Он переходил от стола к столу, брал по кусочку с каждого блюда. Все было превосходного качества.
- Может, я по-прежнему ем чечевицу и копченую рыбу, - сказал себе Кьюджел, - но многое можно сказать о чарах, благодаря которым они превращаются в такие исключительные деликатесы. Да, можно представить себе гораздо худшую судьбу, чем жизнь в Смолоде.
Как будто уловив эту мысль, Фиркс вцепился когтями в печень Кьюджела, и тот проклял Юкуну Смеющегося Волшебника и повторил свою клятву мести.
Немного придя в себя, он прошел туда, где дворцовые сады сменялись парком. Оглянувшись через плечо, увидел, что приближается с явно враждебными намерениями принц с орлиным профилем. В полутьме парка Кьюджел заметил какое-то движение, ему показалось, что он видит вооруженных воинов.
Он вернулся на площадь, Бубач Анг, шедший за ним, снова остановился перед дворцом Радкута Вомина, продолжая свирепо смотреть на Кьюджела.
- Ясно, - вслух, из-за Фиркса, сказал Кьюджел, - что сегодня выбраться из Смолода не удастся. Разумеется, я хочу как можно быстрее доставить линзу Юкуну, но если меня убьют, ни линза, ни достойный восхищения Фиркс не вернутся в Олмери.
Фиркс никак на это не прореагировал. Где же провести ночь, подумал Кьюджел. Семиэтажный дворец Радкута Вомина давал достаточно места и для него самого, и для Бубача Анга. На самом деле они вдвоем окажутся в тесной однокомнатной хибарке с единственной грудой травы в качестве постели.
Кьюджел с сожалением закрыл правый глаз, открыл левый.
Смолод был таким же, как раньше. Низкорослый Бубач Анг сидел перед хижиной Радкута Вомина. Кьюджел подошел к нему и ловко пнул. От удивления Бубач Анг открыл оба глаза, и столкнувшиеся в его мозгу противоположные импульсы вызвали паралич. В темноте взревел безбородый крестьянин и выбежал, высоко подняв мотыгу. Кьюджелу пришлось отказаться от плана перерезать Бубачу Ангу горло. Он вбежал в хижину и закрылся.
Тут он закрыл левый глаз и открыл правый. И оказался в великолепном фойе замка Радкута Вомина; портик перекрывался опускной решеткой из кованого железа. Снаружи золотоволосый принц в красно-черном, прижимая руку к глазу, с холодным достоинством поднимался с камней площади. Подняв благородным жестом вызова руку, Бубач Анг перебросил плащ через плечо и отошел к своим воинам.
Кьюджел бродил по дворцу, с интересом рассматривая его внутреннее устройство. Если бы не назойливость Фиркса, можно бы и отложить опасное путешествие назад к долине Кзана.
Кьюджел выбрал роскошную комнату, выходящую на юг, сменил свою богатую одежду на сатиновую пижаму, лег на диван, покрытый простыней из светло-синего шелка, и немедленно уснул.
Утром ему было несколько трудно припомнить, какой именно глаз нужно открыть, и Кьюджел решил, что хорошо бы носить повязку на том глазу, который в данный момент не нужен.
Днем дворцы Смолода казались еще величественнее, а площадь заполнили принцы и принцессы, все необыкновенной красоты.
Кьюджел оделся в прекрасный черный костюм, надел элегантную зеленую шляпу и зеленые сандалии. Он спустился в фойе, поднял решетку и вышел на площадь.
Бубача Анга не было видно. Остальные жители Смолода вежливо приветствовали Кьюджела, а принцессы проявили необычную теплоту, как будто оценив его хорошие манеры. Кьюджел отвечал вежливо, но без жара: даже волшебная линза не могла изгнать из его памяти жир и грязь, из которых, казалось, состояли женщины Смолода.
Он восхитительно позавтракал в павильоне, потом вернулся на площадь, чтоб обдумать дальнейшие действия. Осмотр парка обнаружил, что воины Гродза на страже. Значит, уйти и сейчас не удастся.

А благородное сословие Смолода занялось развлечениями. Одни отправились на луга, другие на лодках поплыли к северу. Старейший, принц с проницательным взглядом и благородной внешностью, сидел один на своей ониксовой скамье, погрузившись в глубокие раздумья.
Кьюджел подошел к нему; Старейший встал и с умеренной сердечностью приветствовал его.
- Я обеспокоен, - объявил он. - Несмотря на все здравомыслие, несмотря на твое неизбежное незнание наших обычаев, я чувствую, что совершилась несправедливость, и не знаю, как ее исправить.
- Мне кажется, - ответил Кьюджел, - что сквайр Бубач Анг, хоть, несомненно, и достойный человек, все же не обладает дисциплиной, соответствующей совершенству Смолода. По моему мнению, ему полезно было бы еще несколько лет провести в Гродзе.
- Что-то в твоих словах есть, - ответил старик. - Небольшие личные жертвы иногда необходимы для блага общества. Я уверен, что если бы возникла необходимость, ты бы с радостью вернул линзу и записался бы в Гродз. Что такое несколько лет? Пролетят, как бабочка.
Кьюджел сделал вежливый жест.
- Можно бросить жребий, и проигравший отдаст свою линзу выигравшему.
Я сам готов бросать жребий.
Старик нахмурился.
- Ну, это отдаленная возможность. Тем временем ты должен принять участие в нашем веселье. Если можно сказать, у тебя представительная фигура, и некоторые принцессы уже посматривают в твоем направлении. Вот, например, прекрасная Удела Наршаг... или Зококса, Лепесток Розы... а вон там живая Ильву Ласмал. Не упускай своего: у нас в Смолоде неограниченные возможности.
- Прелесть этих леди не ускользнула от моего внимания, - ответил Кьюджел. - К несчастью, я связан обетом воздержания.
- Несчастный! - воскликнул Старейшина. - Принцессы Смолода - верх совершенства! И обрати внимание - еще одна добивается твоего внимания!
- Но, конечно, ее интересуете вы, - сказал Кьюджел, и Старик отправился разговаривать с молодой женщиной, которая въехала на площадь в величественной повозке в форме лодки, двигавшейся на шести лебединых лапах. Принцесса опиралась на стенку розового бархата и была так хороша, что Кьюджел пожалел о разборчивости своих воспоминаний, которые заставляли видеть спутанные волосы, бородавки, свисающую нижнюю губу, потные морщины и складки. Принцесса и в самом деле была как воплощение сна: стройная, изящная, с кожей цвета крема, изысканным носиком, большими задумчивыми глазами и очаровательным гибким ртом. Ее выражение заинтересовало Кьюджела: оно казалось более сложным, чем у других принцесс, - задумчивым и печальным, пылким и неудовлетворенным.
На площади появился Бубач Анг, одетый по-военному: в латах, шлеме и с мечом. Старейшина пошел поговорить с ним; и, к раздражению Кьюджела, повозка принцессы направилась к нему.
Он подошел ближе.
- Да, принцесса; мне кажется, ты обратилась ко мне.
Принцесса кивнула.
- Я раздумываю над тем, как ты оказался здесь, в северных землях. - Она говорила негромким музыкальным голосом.
Кьюджел ответил:
- У меня здесь дело; я лишь ненадолго останусь в Смолоде, потом направлюсь на восток и юг.
- И какое же у тебя дело?
- Откровенно говоря, меня привела сюда злоба одного волшебника. Я тут совсем не по своему желанию.
Принцесса негромко рассмеялась.
- Я редко вижу незнакомцев. Но люблю новые лица и новые разговоры.
Может, ты придешь в мой дворец, и мы поговорим о волшебстве и о странных обстоятельствах на умирающей земле.
Кьюджел сдержанно поклонился.
- Ты очень добра. Но поищи кого-нибудь другого; я связан обетом воздержания. И не проявляй неудовольствия, потому что так же я ответил и Уделе Наршаг, и Зококсе, и Ильву Ласмал.
Принцесса подняла брови, поглубже откинулась на сидение. Она слегка улыбнулась.
- Да, да. Ты суровый человек, строгий и безжалостный, если отказываешь стольким умоляющим женщинам.
- Так оно есть и так должно быть. - Кьюджел отвернулся и оказался лицом к лицу со Старейшиной, за которым виднелся Бубач Анг.
- Печальные обстоятельства, - беспокойным голосом сказал Старейший. - Бубач Анг говорит от имени деревни Гродз. Он объявляет, что до восстановления справедливости больше не будут доставляться продукты.
Жители Гродза требуют, чтобы ты отдал свою линзу Бубачу Ангу, а сам отправился в распоряжение карательного комитета, который ждет вон там.
Кьюджел с тяжелым сердцем рассмеялся.
- Что за нелепое требование! Ты, конечно, заверил их, что мы, в Смолоде, будем есть траву и разобьем свои линзы, прежде чем согласимся на такое мерзкое требование.
- Боюсь, что я стал затягивать время, - ответил Старейший. - Мне кажется, что жители Смолода предпочтут более гибкий образ действий.
Что он имел в виду, было ясно, и Фиркс в раздражении ожил. Чтобы правильно оценить обстоятельства, Кьюджел закрыл правый глаз и открыл левый.
Несколько жителей Гродза, вооруженных серпами, мотыгами и дубинами, ждали в пятидесяти ярдах; очевидно, это и есть карательный комитет. По одну сторону видны хижины Смолода; по другую - шагающая лодка и принцесса... Кьюджел смотрел ошеломленно. Лодка такая же, как прежде, на шести птичьих лапах, а в ней на розовом бархатном сиденье принцесса - если это возможно, то еще более прекрасная. Но теперь она не улыбалась, на лице у нее было напряженное холодное выражение.
Кьюджел набрал полные легкие воздуха и побежал. Бубач Анг приказывал ему остановиться, но Кьюджел не обращал на это внимания. Он бежал по пустоши, а за ним - карательный комитет.
Кьюджел весело рассмеялся. Он легок на ноги, у него здоровые легкие, а крестьяне коренастые, неуклюжие, флегматичные. Он пробегает две мили, а они одну. Он остановился и обернулся, чтобы помахать им на прощание. К его отчаянию, две лапы отъединились от лодки и устремились к нему. Кьюджел побежал изо всех сил. Напрасно. Лапы догнали его, побежали по обе стороны и пинками заставили остановиться.
Кьюджел мрачно пошел назад, лапы ковыляли за ним. Подходя к окраинам Смолода, он высвободил линзу и зажал ее в руке. Когда карательный комитет набросился на него, он высоко поднял руку.
- Не подходите, или я разобью линзу на кусочки!
- Подождите! Подождите! - кричал Бубач Анг. - Этого нельзя допустить!
Послушай, отдай линзу и получи то, что заслужил.
- Еще ничего не решено, - напомнил ему Кьюджел. - Старейшина еще не сказал своего слова.
Девушка поднялась со своего сидения.
- Я решу. Я Дерва Корема из дома Домбера. Отдай мне это фиолетовое стекло.
- Ни в коем случае, - ответил Кьюджел. - Возьми линзу у Бубача Анга.
- Ни за что! - воскликнул сквайр из Гродза.
- Что? У вас обоих по линзе и вы оба хотите две? Что же это за драгоценность? Вы носите их как глаза? Дайте их мне.
Кьюджел обнажил свой меч.
- Я предпочитаю убегать, но когда необходимо, я сражаюсь.
- Я не могу бегать, - сказал Бубач Анг. - И предпочитаю сражаться. - Он достал из глаза линзу. - А теперь, подлец, приготовься к смерти.
- Минутку, - сказала Дерва Корема. Две тонкие лапки отделились от кареты и схватили Кьюджела и Бубача Анга. Линзы упали на землю. Линза Бубача Анга ударилась о камень и разлетелась на кусочки. Он завопил и прыгнул на Кьюджела, который отступил перед его натиском.
Бубач Анг понятия не имел о фехтовании, он рубил и резал, как будто чистил рыбу. Ярость его атак, однако, вызывала тревогу, и Кьюджелу пришлось трудно в защите. Вдобавок к ударам и выпадам Бубача Анга свое недовольство утратой линзы проявил и Фиркс.
Дерва Корема утратила интерес к этому происшествию. Лодка заскользила по пустоши, двигаясь все быстрее и быстрее. Кьюджел отбивал удары, отпрыгивал и вторично побежал по пустоши, а жители Смолода и Гродза выкрикивали проклятия ему вслед.
Лодка неторопливо двигалась впереди. С болью в легких Кьюджел догнал ее, сделал большой прыжок, ухватился за ее стенку и подтянулся.
Как он и думал, Дерва Корема посмотрела через линзу и потеряла сознание. Фиолетовое полушарие лежало у нее на коленях.
Кьюджел схватил его, посмотрел мгновение на прекрасное лицо, думая, не решиться ли на большее. Фиркс решил, что не стоит. И Дерва Корема уже вздыхала и поднимала голову.
Кьюджел как раз вовремя соскочил с лодки. Видела ли она его? Он побежал к зарослям тростника у пруда и бросился в воду. Отсюда он видел, как ходячая лодка остановилась и Дерва Корема встала. Она поискала линзу, потом осмотрела местность. Но когда она смотрела в сторону Кьюджела, ей в глаза светило красное солнце, и она увидела только тростники и отражение солнца в воде.
Разгневанная и мрачная, как никогда раньше, она снова пустила лодку в ход. Та пошла, потом поскакала галопом и скрылась на юге.
Кьюджел вылез из воды, осмотрел волшебную линзу, спрятал ее в сумку и посмотрел в сторону Смолода. Пошел на юг, становился. Снова достал линзу, прижал ее к правому глазу и закрыл левый. Вот дворцы, ярус за ярусом, башня за башней, сады, нависшие над террасами... Кьюджел смотрел бы долго, но Фиркс забеспокоился.
Кьюджел вернул линзу в сумку и снова повернулся лицом к югу, начиная долгий путь назад, в Олмери.

2. СИЛ

Заход солнца над северными пустошами - печальное зрелище, медлительное, как кровь мертвого животного; сумерки застали Кьюджела на соленом болоте. Темно-красный свет полудня обманул его; начав движение по низким пустошам, Кьюджел вначале обнаружил под ногами сырость, потом влажную мягкость, и теперь во все стороны расстилалась грязь, жесткая трава, несколько лиственниц и ив, лужи и топи, в которых отражался свинцовый пурпур неба.
На востоке виднелись низкие холмы; Кьюджел направлялся к ним, перепрыгивая с кочки на кочку, осторожно проходя по засохшей грязи.
Временами он оступался, падал в грязь и гниющие тростники, и тогда угрозы и проклятия Юкуну, Смеющемуся Волшебнику, достигали максимума злобы.
В сумерках, спотыкаясь от усталости, Кьюджел достиг склонов восточных холмов, и тут его положение не улучшилось, а ухудшилось. Его приближение заметили разбойники-полулюди и начали преследовать. Кьюджел уловил вначале зловоние, а уже потом звук их шагов; забыв об усталости, он отскочил и побежал вверх по склону.
На фоне неба виднелась полуразрушенная башня. Кьюджел вскарабкался по заплесневелым камням, извлек свой меч и встал в дыре, некогда служившей входной дверью. Внутри тишина, запах пыли и мокрого камня; Кьюджел опустился на одно колено и на фоне неба увидел три гротескные фигуры, остановившиеся на краю руин.
Странно, подумал Кьюджел: обнадеживающе, хотя в то же время и зловеще. Эти существа, очевидно, боятся башни.
Растаяли последние остатки света; по некоторым предзнаменованиям Кьюджел понял, что башня населена духами. Около полуночи появился призрак в светлой одежде с серебряной лентой, на которой висели двенадцать лунных камней. Он приблизился к Кьюджелу, глядя на него пустыми глазницами.
Кьюджел прижался к стене так, что затрещали кости, неспособный пошевелить пальцем.
Призрак заговорил:
- Разрушь крепость. Пока камень соединен с камнем, я должен оставаться, хотя земля холодеет и погружается во тьму.
- Охотно, - прохрипел Кьюджел, - если бы не те, снаружи, которые хотят меня убить.
- В задней стене башни есть выход. Используй ум и силу и исполни мое повеление.
- Считай, что крепости уже нет, - горячо ответил Кьюджел. - Но какие обстоятельства так неослабно удерживают тебя на посту?
- Они забылись, я остаюсь. Исполни мое повеление, или я прокляну тебя вечной скукой, подобной моей.
Кьюджел проснулся в темноте; тело болело от холода и твердых камней.
Призрак исчез; сколько же он спал? Посмотрев в дверь, он увидел, что восточный край неба посветлел от приближающегося восхода.
Через некоторое время появилось солнце и послало пылающие лучи в дверь, осветив заднюю стенку. Тут Кьюджел обнаружил каменную лестницу, ведущую в пыльный проход, который через пять минут вернул его на поверхность. Из укрытия он осмотрел местность, увидел троих разбойников в различных местах, каждый прятался за грудой камней.
Кьюджел обнажил меч и осторожно двинулся вперед. Добрался до первого разбойника и погрузил меч в его шею. Тот раскинул руки, пошевелил ими и умер.
Кьюджел достал меч и вытер его об одежду трупа. Легкой походкой он подошел сзади ко второму разбойнику, который, умирая, издал звуки. Третий явился посмотреть, что происходит.
Выпрыгнув из укрытия, Кьюджел пронзил его. Разбойник закричал, выхватил свой кинжал и набросился на Кьюджела, но тот отскочил и бросил тяжелый камень. Разбойник упал, на лице его была ненависть.
Кьюджел осторожно подошел к нему.
- Ты смотришь в лицо смерти; скажи, что тебе известно о скрытых сокровищах.
- Никаких сокровищ я не знаю, - ответил разбойник. - А если бы и знал, то тебе сказал бы последнему, потому что ты убил меня.
- Это не моя вина, - сказал Кьюджел. - Вы преследовали меня, а не я вас. Зачем вы это делали?
- Чтобы есть, чтобы жить, хотя жизнь и смерть одинаково бессмысленны, и я их равно презираю.
- В таком случае ты не можешь сердиться на меня за то, что я тебя от жизни перемещаю к смерти. И снова возникает вопрос о сокровищах. Может, скажешь последнее слово об этом?
- Да, скажу. Сейчас покажу свое единственное сокровище. - Он порылся в сумке и вытащил круглый белый камешек. - Это черепной камень гру, в настоящий момент он трепещет от силы. Я воспользуюсь этой силой, чтобы проклясть тебя, чтобы призвать к тебе скорую мучительную смерть от рака.
Кьюджел торопливо убил разбойника, потом тяжело вздохнул. Ночь принесла одни трудности.
- Юкуну, если я выживу, тебя ждет расплата!
Кьюджел повернулся, чтобы осмотреть крепость. Некоторые камни упадут от одного прикосновения, другие потребуют значительных усилий. Он вполне может не дожить до конца этой работы. А каково проклятие бандита? Скорая мучительная смерть. Какая злоба! Проклятие короля-призрака не менее угнетающее. Как он сказал: вечная скука?
Кьюджел потер подбородок и серьезно кивнул. Громко крикнул:
- Господин призрак, я не могу остаться, чтобы исполнить твою просьбу.
Разбойников я убил и теперь ухожу. Прощай, и пусть быстрее проходят века.
Из глубины крепости донесся стон, и Кьюджел почувствовал присутствие неизвестного.
- Я привожу в действие свое проклятие! - появилось у него в сознании.
Кьюджел быстро шел на юго-восток.
- Великолепно; все идет хорошо. "Вечная скука" прямо противоречит "скорой мучительной смерти". Остается рак, но он в виде Фиркса уже у меня есть. Надо пользоваться головой в борьбе со проклятиями.

***

Он шел по пустошам, пока крепость не скрылась из вида, и вскоре оказался на берегу моря. Поднявшись на пригорок, он посмотрел вверх и вниз по берегу и увидел на востоке темный мыс, другой такой же - на западе.
Потом спустился к морю и двинулся на восток. Море, ленивое и серое, посылало вялый прибой на песок, гладкий, без единого следа.
Впереди Кьюджел увидел черное пятно, чуть позже превратившееся в престарелого человека, который стоял на коленях и просеивал через решето песок.
Кьюджел остановился посмотреть. Старик с достоинством кивнул ему и продолжал свою работу.
Любопытство наконец заставило Кьюджела заговорить.
- Что это ты ищешь так усердно?
Старик отложил сито и потер руки.
- Где-то на этом берегу отец моего прадеда потерял амулет. Всю жизнь он просеивал песок, надеясь найти утраченное. Его сын, а после него мой дед, потом мой отец и наконец я, последний в нашем роду, поступали так же.
Мы просеяли весь песок от Сила, и до Бенбадж Сталла остается всего шесть лиг.

Предыдущая страница 3 Следующая страница


Глаза Верхнего Мира 4

- Эти названия мне незнакомы, - сказал Кьюджел. - Что такое Бенбадж Сталл?
Старик указал на мыс на западе.
- Древний порт, в котором теперь остались только разрушенный волнолом, старый причал и один-два дома. Но некогда барки из Бенбадж Сталла бороздили море до Фалгунто и Мелла.
- И эти места мне неизвестны. А что находится за Бенбадж Сталлом?
- Земля к северу сужается. Солнце низко висит над болотами; там никто не живет, кроме нескольких отверженных.
Кьюджел обратил свое внимание на восток.
- А что такое Сил?
- Вся эта область называется Сил; господство в ней мои предки уступили дому Домбера. Все величие ушло; остаются только древний дворец и поселок. За ними темный и опасный лес. Так сократилось наше королевство. - Старик покачал головой и возобновил свое занятие.
Кьюджел некоторое время смотрел на него, потом, лениво отбрасывая ногой песок, заметил блеск металла. Наклонившись, он поднял браслет из черного металла, блестящий пурпуром. По окружности браслета располагались тринадцать выступов, похожих на карбункулы; вокруг каждого выступа были выгравированы руны.
- Ха! - воскликнул Кьюджел, показывая браслет. - Какая красота!
Настоящее сокровище!
Старик отложил решето и совок, медленно встал на колени, потом на ноги. Глаза его округлились, он качнулся вперед. Протянул руку.
- Ты нашел амулет моих предков, дома Слейя. Дай его мне!
Кьюджел отступил.
- Ну, ну, твоя просьба неразумна!
- Нет! Нет! Амулет мой; ты не можешь взять его. Ты хочешь уничтожить работу всей моей жизни и жизни четверых моих предков?
- А почему ты не радуешься, что амулет найден? - раздражительно спросил Кьюджел. - Тебе больше не нужно искать. Объясни мне, как действует амулет. От него прямо несет волшебством. Чем он полезен владельцу?
- Владелец - это я, - простонал старик. - Прошу тебя, будь великодушен.
- Ты ставишь меня в неудобное положение, - ответил Кьюджел. - Я слишком бедный человек, чтобы проявлять щедрость, но не считаю себя невеликодушным. Если бы ты нашел амулет, разве ты бы отдал его мне?
- Нет, так как он мой.
- Тут мы с тобой не согласимся. Представь себе, что твое убеждение неверно. Зрение подтвердит тебе, что амулет у меня в руках, в моей власти, короче, это моя собственность. Поэтому я высоко бы оценил информацию о свойствах этого амулета и способах его применения.
Старик взмахнул руками, пнул решето с такой силой, что порвал его, и оно покатилось по берегу к самой воде. Волна подхватила его; старик сделал невольное движение, чтобы вернуть решето, потом снова взмахнул руками и пошел по берегу. Кьюджел неодобрительно покачал головой и тоже пошел по берегу на восток.
Началась неприятная ссора с Фирксом, который считал, что самый быстрый способ вернуться в Олмери - идти в порт Бенбадж Сталл. Кьюджел в отчаянии прижал руки к животу.
- Есть только один осуществимый маршрут! По землям, которые лежат к югу и востоку. Что с того, что по океану короче? Кораблей там нет; а просто так мне не переплыть океан.
Фиркс еще несколько раз подозрительно впивался когтями, но в конце концов позволил Кьюджелу идти по берегу на восток. Старик сидел на холме, держа в руке совок, и смотрел в море.
Довольный событиями утра, Кьюджел шел по берегу. Он долго рассматривал амулет; от него исходило сильное ощущение волшебства; к тому же он очень красив. Руны, нанесенные с большим искусством и точностью, к сожалению, были ему непонятны. Он осторожно надел браслет на руку и при этом случайно нажал один из карбункулов. Откуда-то послышался ужасный стон, в нем звучала страшная боль. Кьюджел остановился и осмотрел берег.
Серое море, бледный песок, выше по берегу какие-то кусты. К западу Бенбадж Сталл, к востоку Сил, серое небо над головой. Он один. Откуда же донесся стон?
Кьюджел осторожно коснулся карбункула и снова вызвал тот же отчаянный стон.
Заинтересованный, Кьюджел нажал другой карбункул, на этот раз послышался отчаянный вопль. Голос другой. Кьюджел очень удивился. Кто на этом мрачном берегу так легкомысленно его разыгрывает? Он нажимал каждый карбункул по очереди и произвел целый концерт криков во всех диапазонах боли и гнева. Кьюджел критически осмотрел амулет. Помимо вызывания стонов и воплей, он не проявлял никакой силы, и вскоре Кьюджелу это занятие наскучило.
Солнце достигло зенита. Кьюджел утолил голод водорослями, которые стали съедобными, когда он потер их дощечкой Юкуну. За едой ему послышались чьи-то голоса и беззаботный смех, но такой неясный, что его можно было принять за шум волн. Поблизости в океан выдавалась скала; прислушавшись внимательнее, Кьюджел понял, что голоса доносятся оттуда.
Голоса ясные, какие-то детские, искренне веселые.
Он осторожно заглянул за скалу. К дальнему ее концу, там, где накатывался океан и шумела темная вода, к ней прикрепились четыре большие раковины. Они были раскрыты; из них высовывались головы на обнаженных плечах и руки. Головы круглые и красивые, с мягкими щеками, серо-голубыми глазами, с пучками светлых волос. Существа опускали пальцы в воду и ткали из нее красивую мягкую ткань. Тень Кьюджела упала на воду; немедленно раковины захлопнулись.
- Как это? - весело воскликнул Кьюджел. - Вы всегда закрываетесь при виде незнакомого лица? Значит, вы так трусливы? Или просто грубы?
Раковины не раскрывались. По их рифленой поверхности струилась вода.
Кьюджел подошел поближе, присел на корточки и наклонил голову.
- А может, вы слишком горды? И закрываетесь в пренебрежении? Или вам неизвестны приличия?
По-прежнему никакого ответа. Кьюджел начал насвистывать мелодию, которую слышал на Азеномайской ярмарке.
Вскоре в самой дальней раковине приоткрылась щелка, оттуда на него уставились глаза. Кьюджел просвистел еще один-два куплета и снова заговорил:
- Откройте свои раковины! Вас ожидает чужестранец, который хочет расспросить о дороге на Сил и о других важных для него вещах.
Еще в одной раковине появилась щель: еще пара глаз рассматривала его изнутри.
- Может, вы ничего не знаете, - насмехался Кьюджел. - Ничего, кроме цвета рыбы и мягкости воды.
Дальняя раковина открылась шире, стало видно негодующее лицо.
- Мы не невежественны!
- Не ленивы, мы знаем приличия, мы не презрительны, - подхватила вторая.
- И не робки! - добавила третья.
Кьюджел глубокомысленно кивнул.
- Вполне возможно. Но почему вы спрятались при моем появлении?
- Такова наша природа, - сказало существо из первой раковины. - Многие жители моря рады были бы застать нас врасплох, и с нашей стороны мудро сначала спрятаться, а потом выяснять обстановку.
Теперь раскрылись все четыре раковины, хотя ни одна не раскрылась так же широко, как до появления Кьюджела.
- Ну, хорошо, - сказал он, - что вы мне расскажете о Силе? Как там принимают чужестранцев? Сердечно или изгоняют? Есть ли там гостиницы, или пришельцу придется спать в канаве?
- Такие проблемы за пределами наших знаний, - сказало первое существо. Оно полностью раскрыло раковину и выставило бледные руки и плечи. - Жители Сила, если в море говорят правду, замкнуты и подозрительны, даже по отношению к своему правителю. Кстати, правит ими девушка из древнего дома Домбера.
- А вон идет старик Слейя, - сказало другое. - Что-то он сегодня рано возвращается.
Третье захихикало.
- Слейя стар; никогда не отыщет он свой амулет, и поэтому дом Домбера будет править Силом, пока не погаснет солнце.
- О чем вы это? - невинно спросил Кьюджел. - О каком амулете вы говорите?
- Сколько мы помним, - объяснило одно существо, - старик Слейя всегда просеивал песок, и отец его тоже, и еще раньше другие Слейя. Они ищут металлическую ленту, с ее помощью надеются вернуть свою власть.
- Замечательная легенда! - с энтузиазмом воскликнул Кьюджел. - А какова власть этого амулета, как его приводят в действие?
- Наверно, это знает Слейя, - с сомнением сказало одно существо.
- Нет, потому что он мрачен и сердит, - добавило другое. - Вспомни, как он раздражителен, когда бесцельно просеивает песок!
- Но разве никто другой не знает? - с беспокойством спросил Кьюджел.
- Никаких слухов в море? Никакой древней таблички с надписью?
Существа в раковинах весело рассмеялись.
- Ты спрашиваешь так заинтересованно, будто ты сам Слейя! Мы ничего такого не знаем.
Скрывая разочарование, Кьюджел задал еще несколько вопросов, но существа оказались простодушными и не способными долго задерживать на чем-то одном свое внимание. Кьюджел послушал, как они обсуждают океанские течения, оттенки жемчуга, хитрый характер некоего морского создания, которое они заметили накануне. Через несколько минут Кьюджел вновь упомянул Слейя и амулет, и опять морские существа говорили неопределенно, их разговор был по-детски непоследователен. Казалось, они забыли о Кьюджеле; окуная пальцы в воду, они продолжали ткать бледные нити.
Некоторые раковины и моллюски вызвали их осуждение своим бесстыдством; они осудили большую раковину, лежащую на дне океана.
Наконец Кьюджелу их разговор надоел, он встал, и тут же морские существа обратили на него свое внимание.
- Тебе нужно так быстро уходить? Мы как раз хотели узнать причину твоего появления; прохожие так редки на Большом Песчаном Берегу, а ты похож на человека, пришедшего издалека.
- Верно, - согласился Кьюджел, - и должен идти еще дальше. Посмотрите на солнце: оно склоняется к западу, а я хочу переночевать сегодня в Силе.
Одно из существ подняло руки и показало прекрасную одежду, сотканную из водяных нитей.
- Мы дарим тебе эту одежду. Ты человек чувствительный и нуждаешься в защите от ветра и холода. - Оно бросило одежду Кьюджелу. Тот осмотрел наряд, удивляясь красоте ткани и ее блеску.
- Благодарю вас, - сказал Кьюджел. - Никак не ожидал такой щедрости.
- Он завернулся в одежду, но она тут же превратилась в воду, и Кьюджел весь промок. Четверо существ залились громким озорным смехом, а когда Кьюджел в гневе шагнул к ним, захлопнули свои раковины.
Кьюджел пнул раковину существа, которое дало ему одежду, ушиб ногу, и это еще усилило его гнев. Он схватил большой камень, обрушил на раковину и разбил ее. Выхватив кричащее существо, Кьюджел бросил его на песок; оно лежало, глядя на него; под головой и руками оказались бледные внутренности.
Слабым голосом оно спросило:
- Почему ты так поступил со мной? Из-за шутки ты отобрал у меня жизнь, а другой у меня нет.
- Поэтому ты больше не будешь шутить, - заявил Кьюджел. - Смотри, ты насквозь промочил меня.
- Это всего лишь озорство; совсем незначительная шалость. - Существо говорило слабеющим голосом. - Мы, живущие в скалах, плохо владеем волшебством, но у меня есть сила проклятия, и потому я провозглашаю: да не исполнится твое заветное желание, каким бы оно ни было; ты лишишься его еще до конца дня.
- Еще одно проклятие? - Кьюджел недовольно покачал головой. - Два проклятия я сегодня уже уничтожил. И теперь еще одно?
- Это проклятие ты не уничтожишь, - прошептало существо. - Это последнее действие в моей жизни.
- Злоба - свойство, достойное сожаления, - раздраженно заметил Кьюджел. - Сомневаюсь в эффективности твоего проклятия. Но все же если ты откажешься от ненависти, я буду лучше о тебе думать.
Но морское существо молчало. Вскоре оно превратилось в слизь, поглощенную песком.
Кьюджел сидел на песке, размышляя, как бы получше отвратить последствия этого проклятия.
- В борьбе с проклятиями нужно пользоваться головой, - вторично за короткое время сказал Кьюджел. - Разве зря меня прозвали Кьюджел Умник? - Но никакая уловка в голову не приходила, и он пошел дальше по берегу, всесторонне обдумывая проблему.
Мыс на востоке приближался. Кьюджел увидел, что он зарос темными высокими деревьями, через которые просвечивают белые здания. Снова показался Слейя, он бегал взад и вперед по берегу, как будто лишился разума. Потом подошел к Кьюджелу и упал на колени.
- Амулет, прошу тебя! Он принадлежит дому Слейя; он предоставляет нам правление Силом! Отдай его мне, и я выполню твое заветное желание!
Кьюджел застыл на месте. Какой парадокс! Если он отдаст амулет, Слейя, несомненно, обманет его или во всяком случае не сможет выполнить обещанное - учитывая силу проклятия. С другой стороны, если Кьюджел не отдаст амулет, он лишится своего заветного желания - опять-таки учитывая силу проклятия, - но зато амулет останется у него.
Слейя истолковал его колебания как знак слабости.
- Я сделаю тебя грандом королевства! - пылко воскликнул он. - Я подарю тебе корабль из слоновой кости, и двести прекраснейших девушек будут исполнять твои желания; твоих врагов я помещу во вращающийся котел - только отдай мне амулет!
- Амулет обладает такой властью? - удивился Кьюджел. - Он может все это сделать?
- Да! Да! - вскричал Слейя. - Если умеешь читать его руны!
- Хорошо, - сказал Кьюджел, - как же их прочесть?
Слейя со скорбной обидой смотрел на него.
- Этого я не могу сказать; мне нужен амулет.
Кьюджел презрительно махнул рукой.
- Ты отказываешься удовлетворить мое любопытство. В свою очередь я отвергаю твои высокомерные домогательства!
Слейя повернулся в сторону мыса, где сквозь деревья виднелись белые дома.
- Я все понял. Ты сам хочешь править Силом!
Есть и менее желательные перспективы, подумал Кьюджел, и Фиркс, разделяя его мнение, сделал несколько предупредительных движений. Кьюджел с сожалением отказался от своих планов; тем не менее у него появилась возможность уничтожить проклятие морского существа.
- Если я должен быть лишен заветного желания, - подумал Кьюджел, - было бы мудро направить свое желание, хотя бы на день, на новую цель.
Поэтому я буду стремиться править Силом. Отныне это мое заветное желание.
- И, чтобы не вызывать недовольства Фиркса, вслух добавил:
- Я намерен использовать амулет для осуществления очень важных целей. Но среди них вполне может быть и власть над Силом, которую мне дает мой амулет.
Слейя хрипло сардонически рассмеялся.
- Вначале убеди Дерву Корему в твоей власти. Она из рода Домбер, с характером мрачным и неровным; скорее не девушка, а лесной гру. Берегись Дервы Коремы: она прикажет выбросить тебя вместе с моим амулетом в морские глубины!
- Если ты опасаешься такого исхода, - грубо сказал Кьюджел, - расскажи, как действует амулет, и я предотвращу это несчастье.
Но Слейя упрямо покачал головой.
- Недостатки Дервы Коремы хорошо известны; к чему менять их на какого-то неизвестного разбойника?
За свою откровенность Слейя получил удар, от которого упал. Кьюджел пошел дальше по берегу. Солнце низко висело над морем; он пошел быстрее: нужно до темноты найти убежище.
Наконец он добрался до конца пляжа. Перед ним возвышался мыс, а на нем темные высокие деревья. Сквозь листву виднелась балюстрада, окружающая сад; чуть южнее на юг, прямо на океан, выходила ротонда с колоннами.
"Действительно красиво!" - подумал Кьюджел и с новым интересом осмотрел амулет. Его временное заветное желание - власть над Силом - переставало быть условным. Кьюджел подумал, не избрать ли ему новое: прекрасное знание скотоводства, например, или способность превзойти любого акробата... Но он неохотно отказался от этого плана. К тому же сила проклятия морского существа еще неизвестна.
Тропа покинула пляж и начала извиваться среди душистых кустов и цветов: дафния, гелиотропы, черная айва, клумбы пахучих звездных капель.
Пляж превратился в ленту, растворяющуюся в темно-бордовом закате; мыс Бенбадж Сталл больше не был виден. Тропа выровнялась, прошла через густую рощу лавровых деревьев и привела к овальной площадке, заросшей травой, некогда тут была плац для парадов или упражнений.
Слева площадку ограничивала высокая каменная стена с большими церемониальными воротами, над которыми виднелся древний герб. От ворот отходила длинная, в милю, дорожка для прогулок, ведущая к дворцу, - променад. Дворец представлял собой богато украшенное многоэтажное здание с бронзовой крышей. Вдоль всего фасада дворца шла терраса; променад соединялся с ней пролетом широких каменных ступеней. Солнце к этому времени уже зашло; на землю опускались сумерки. Не видя больше никакого убежища, Кьюджел двинулся к дворцу.
Променад некогда представлял собой монументальное сооружение, но теперь он находился в полуразрушенном состоянии, и сумерки наделяли его меланхолической красотой. Справа и слева расстилался когда-то роскошный сад, теперь неухоженный и заросший. По обеим сторонам променада стояли каменные урны, украшенные сердоликом и гагатом; по центру шел ряд пьедесталов выше человеческого роста. На каждом пьедестале бюст, а под ним руны, похожие на те, что на амулете. Пьедесталы стояли на расстоянии пяти шагов друг от друга и тянулись на целую милю, до самого дворца. Первые бюсты долго подвергались воздействию ветра и воды, лица их были почти неразличимы; но чем ближе к дворцу, тем яснее становились лица. На последнем пьедестале была статуя молодой женщины. Кьюджел замер: это девушка из ходячей лодки, которую он встретил на северных землях: Дерва Корема, из рода Домбера, нынешняя правительница Сила.
Одолеваемый дурными предчувствиями, Кьюджел остановился, рассматривая массивный портал. Он расстался с Дервой Коремой вовсе не дружелюбно; напротив, она могла затаить к нему злобу. С другой стороны, во время их встречи она сама пригласила его к себе во дворец и говорила с большой теплотой; может, злоба рассеялась, а теплота осталась. И Кьюджел, вспомнив ее исключительную красоту, нашел перспективу второй встречи вдохновляющей.
Но что если она по-прежнему гневается на него? На нее должен произвести большое впечатление амулет, если она, конечно, не станет расспрашивать Кьюджела о его использовании. Если бы только он знал, как прочесть руны, все было бы просто. Но так как Слейя не пожелал поделиться с ним этим знанием, придется поискать в другом месте, в частности в этом дворце.
Кьюджел остановился перед широкой лестницей, ведущей к террасе.
Мраморные ступени потрескались, балюстрада вдоль террасы заросла мхом и лишайником - в таком состоянии полумрак придавал всему печальное величие.
Дворец казался в лучшем состоянии. С террасы поднималась исключительно высокая аркада, со стройными витыми колоннами и сложным резным антаблементом, рисунок которого в темноте Кьюджел не смог разобрать. За аркадой виднелись высокие арочные окна, тускло освещенные, и большая дверь.
Осаждаемый разнообразными сомнениями, Кьюджел поднимался по ступеням.
Что если Дерва Корема просто посмеется над его претензиями? Что тогда?
Стонов и криков может не хватить. Медленно Кьюджел поднялся на террасу, оптимизм его все убывал, и остановился под аркадой: может, все же разумнее поискать убежище где-нибудь в другом месте. Но, оглянувшись через плечо, он подумал, что видит высокую темную фигуру среди пьедесталов. Кьюджел отказался от мысли искать другое убежище и быстро подошел к высокой двери: если он представится достаточно скромно, может, вообще не увидится с Дервой Коремой. На ступенях послышались вкрадчивые шаги. Кьюджел заколотил в дверь. Звук гулко отдавался внутри дворца.
Проходили минуты; Кьюджелу казалось, что шаги сзади приближаются. Он снова постучал, и снова звуки отдались внутри. Открылось окошечко, и кто-то стал внимательно его разглядывать. Глаз исчез, появился рот.
- Кто ты? - спросил рот. - Чего ты хочешь? - Рот снова исчез, появилось ухо.
- Я путник, ищу убежища на ночь; и побыстрее, потому что появилось какое-то страшное создание.
Снова появился глаз, тщательно осмотрел террасу и вернулся к Кьюджелу.
- Есть ли у тебя какое-нибудь удостоверение?
- Нет. - Кьюджел оглянулся через плечо. - Я предпочел бы обсудить этот вопрос внутри, потому что существо поднимается по лестнице.
Окошко захлопнулось. Кьюджел смотрел на немую дверь. Он снова заколотил, оглядываясь на темноту. Со скрипом дверь отворилась. Маленький коренастый человек в пурпурной ливрее поманил его.
- Входи, и побыстрее.

Предыдущая страница 4 Следующая страница


5 Джек Вэнс

Кьюджел торопливо проскользнул внутрь, а слуга тут же захлопнул зверь и закрыл ее на три железных засова. Не успел он этого сделать, как дверь затрещала от тяжелого удара.
Слуга ударил по двери кулаком.
- Я опять провел это существо, - с удовлетворением сказал он. - Не будь я так быстр, оно бы тебя схватило, к моему неудовольствию, да и к твоему тоже. Теперь мое главное развлечение - лишать это существо его забав.
- Да. - Кьюджел перевел дыхание. - А что это за существо?
Слуга развел руками.
- Ничего определенного неизвестно. Оно появилось недавно и прячется в темноте между статуями. Ведет себя как вампир, отличается необыкновенной похотью; несколько моих товарищей могли сами в этом убедиться; они все теперь мертвы из-за его гнусных действий. Ну а я, чтобы отвлечься, дразню это существо. - Слуга отступил, внимательно осмотрел Кьюджела. - Ну, а ты?
Твои манеры, наклон головы, то, что ты все время смотришь из стороны в стороны, - все это обозначает безрассудность и непредсказуемость. Надеюсь, ты будешь сдерживать эти свои свойства, если они действительно у тебя есть.
- В данный момент, - ответил Кьюджел, - мои желания просты: комната, кровать, немного еды на ужин. Если мне это дадут, я сама воплощенная благовоспитанность. Я даже готов помочь тебе в твоих удовольствиях; мы вдвоем придумаем немало уловок, чтобы поймать на удочку злого духа.
Слуга поклонился.
- Твои потребности будут удовлетворены. Поскольку ты идешь издалека, наша правительница захочет поговорить с тобой, и, может, то, что ты получишь, намного превзойдет твои скромные запросы.
Кьюджел торопливо отрекся от подобной чести.
- Я простой человек; одежда моя грязна, сам я давно не мылся; говорить могу только о пустых банальностях. Лучше не беспокоить правительницу Сила.
- Ну, эти недостатки мы исправим, - возразил слуга. - Следуй за мной.
Он провел его по коридорам, освещенным факелами.
- Здесь ты можешь умыться; я почищу твою верхнюю одежду и найду тебе свежее платье.
Кьюджел неохотно расстался со своей одеждой. Он вымылся, подрезал мягкие черные волосы, подстриг бороду, смазал тело ароматным маслом. Слуга принес чистую одежду, и Кьюджел, освеженный, переоделся. Одеваясь, он нажал один из карбункулов на амулете. Из-под пола донесся болезненный стон.
Слуга в ужасе отскочил и тут увидел амулет. Рот его раскрылся в изумлении, поведение стало подобострастным.
- Мой дорогой сэр, если бы знал вашу истинную сущность, я отвел бы вас в подобающие вам апартаменты и принес лучшую одежду.
- Я не жалуюсь, - ответил Кьюджел, - хотя, конечно, одежда старовата.
- Он жизнерадостно коснулся карбункула, в ответ на послышавшийся вопль коленки слуги задрожали.
- Молю о прощении, - запинаясь, произнес он.
- Больше ничего не говори, - сказал Кьюджел. - Вообще-то я хотел посетить дворец инкогнито, так сказать, чтобы без помех познакомиться с состоянием дел.
- Это благоразумно, - согласился слуга. - Вы, несомненно, уволите с должности дворецкого Сармана и повара Бильбаба, когда вам станут известны их прегрешения. Что же касается меня, то если ваша светлость вернет Силу его древнее великолепие, может, найдется место и для Йодо, самого верного и добросовестного вашего слуги.
Кьюджел сделал великодушный жест.
- Если это произойдет - а таково мое заветное желание, - ты не будешь забыт. А пока я хотел бы незаметно оставаться в этих помещениях. Принеси мне соответствующий ужин и достаточное количество вина.
Йодо низко поклонился.
- Как пожелает ваша светлость. - И ушел.
Кьюджел прилег на диван и начал рассматривать амулет, вызвавший такую преданность Йодо. Руны, как и раньше, не поддавались расшифровке; карбункулы производили только стоны - это развлечение, но особой практической ценности не имеет. Кьюджел использовал все призывы, побуждения, приказания, какие смог привлечь при своем поверхностном знании волшебства, но все напрасно.
Появился Йодо, но без ужина.
- Ваша светлость, - начал Йодо, - имею честь передать вам приглашение Дервы Коремы, прежней правительницы Сила, посетить ее вечерний банкет.
- Но как это стало возможно? - спросил Кьюджел. - Она не знала о моем появлении; насколько я помню, я тебе особо это подчеркивал.
Йодо еще раз низко поклонился.
- Естественно, я повиновался, ваша светлость. Хитрости Дервы Коремы превосходят мое понимание. Она каким-то образом узнала о вашем присутствии и передала приглашение, которое вы слышали.
- Ну, ладно, - мрачно сказал Кьюджел. - Будь добр, проводи меня. Ты рассказал ей о моем амулете?
- Дерва Корема все знает, - был двусмысленный ответ Йодо. - Сюда, ваша светлость.
Он провел Кьюджела по старым коридорам и сквозь высокую узкую арку - в большой зал. По обе стороны стояли ряды тяжеловооруженных воинов в латах и шлемах; всего их было около сорока, но только в шести доспехах были живые люди, а остальные просто пустые латы. Прокопченные балки поддерживали атланты искаженных пропорций и преувеличенной длины; весь пол покрывал богатый ковер в зеленых концентрических кругах на черном фоне.
В конце зала за круглым столом сидела Дерва Корема; стол был так велик, что она казалась маленькой девочкой - девочкой удивительной меланхоличной красоты. Кьюджел уверенно подошел, остановился и коротко поклонился. Дерва Корема с мрачной покорностью осмотрела его, глаза ее задержались на амулете. Она глубоко вздохнула.
- К кому я имею честь обращаться?
- Мое имя не имеет значения, - ответил Кьюджел. - Можете называть меня Благородным.
Дерва Корема равнодушно пожала плечами.
- Как хотите. Мне знакомо ваше лицо. Вы напоминаете бродягу, которого я недавно приказала выпороть.
- Я и есть этот бродяга, - сказал Кьюджел. - Должен сказать, что ваше обращение вызвало у меня негодование, и теперь я намерен требовать объяснений. - И он коснулся карбункула, вызвав такой отчаянный и искренний стон, что вся посуда на столе задрожала.
Дерва Корема мигнула, рот ее провис.
- Действия мои были необдуманными. Я не смогла догадаться о вашем истинном достоинстве и сочла вас всего лишь дурно воспитанным повесой, как о том и свидетельствовала ваша наружность.
Кьюджел шагнул вперед, взял ее за изящный маленький подбородок и повернул к себе прекрасное лицо.
- Но вы пригласили меня навестить ваш дворец. Это вы помните?
Дерва Корема неохотно кивнула.
- Ну вот, - сказал Кьюджел, - я и пришел.
Дерва Корема улыбнулась и на короткий период снова стала привлекательной.
- И вот вы, мошенник, плут, бродяга и кто там еще, владеете амулетом, благодаря которому род Слейя двести поколений правил Силом. Вы принадлежите к этому роду?
- В должное время вы меня хорошо узнаете, - сказал Кьюджел. - Я великодушный человек, хотя и обладаю некоторыми странностями, и если бы не некий Фиркс... Но как бы то ни было, я голоден и приглашаю вас разделить со мной ужин, который приказал подать верному Йодо. Будьте добры, передвиньтесь на одно-два места, чтобы я мог сесть Дерва Корема колебалась, рука Кьюджела устремилась к амулету. Она живо поднялась, и Кьюджел сел во главе стола на оставленное ею место.
Постучал по столу.
- Йодо! Где Йодо?
- Я здесь, Благородный!
- Начинаем ужин: пусть будет все самое лучшее, что есть во дворце!
Йодо поклонился, убежал, и вскоре появился целый ряд слуг с подносами и кувшинами, и начался ужин, какого никак не мог ожидать Кьюджел.
Он достал дощечку, которую дал ему Юкуну Смеющийся Волшебник: она не только всякое органическое вещество делала питательным, но и начинала звенеть в присутствии яда. Первые несколько блюд оказались безвредными, и Кьюджел принялся есть с большим аппетитом. Старые вина Сила также не были отравлены, и Кьюджел пил вволю из кубка черного стекла, раскрашенного киноварью и слоновой костью, выложенного бирюзой и перламутром.
Дерва Корема почти не ела; время от времени она пригубливала вино, задумчиво поглядывая на Кьюджела. Были принесены новые деликатесы. Дерва Корема наклонилась вперед.
- Вы хотите править Силом?
- Таково мое заветное желание! - с жаром заявил Кьюджел.
Дерва Корема придвинулась к нему.
- Возьмете меня в супруги? Соглашайтесь: будете более чем довольны.
- Посмотрим, посмотрим, - ответил Кьюджел. - Сегодня это сегодня, а завтра будет завтра. Можно не сомневаться, что многое переменится.
Дерва Корема слегка улыбнулась и кивнула Йодо.
- Принеси самое выдержанное наше вино - мы выпьем за здоровье нового правителя Сила.
Йодо поклонился и принес бутылку, пыльную, в паутине; он осторожно разлил вино по хрустальным кубкам. Кьюджел поднял кубок: предупреждающе зазвенела дощечка. Кьюджел резко поставил кубок и смотрел, как Дерва Корема подносит к губам свой. Он взял у нее кубок, дощечка снова зазвенела. Яд в обоих? Странно. Может, она не собралась пить. А может, уже приняла противоядие.
Кьюджел сделал знак Йодо.
- Еще один кубок, пожалуйста... и бутылку. - Кьюджел налил треть кубка, дощечка снова зазвенела. - Хоть и я недолго знаю этого верного слугу, назначаю его мажордомом дворца!
- Благородный, - запинаясь, начал Йодо, - какая великая честь!
- Выпей старого вина, чтобы отпраздновать это назначение!
Йодо низко поклонился.
- С величайшей благодарностью, Благородный. - Он поднял кубок и выпил. Дерва Корема смотрела равнодушно. Йодо поставил кубок, нахмурился, конвульсивно дернулся, посмотрел на Кьюджела, упал на ковер, подергался и затих.
Кьюджел внимательно смотрел на Дерву Корему. Она казалась такой же удивленной, как и Йодо. Посмотрела на него.
- Зачем вы отравили Йодо?
- Это дело ваших рук, - возразил Кьюджел. - Разве не вы приказали отравить вино?
- Нет.
- Надо говорить "Нет, Благородный".
- Нет, Благородный.
- Если не вы, то кто?
- Я в затруднении. Вероятно, яд предназначался мне.
- Или нам обоим. - Кьюджел сделал знак одному из слуг. - Уберите труп Йодо.
Слуга подозвал двух младших слуг в плащах с капюшонами, они унесли несчастного мажордома.
Кьюджел взял кубок, посмотрел на янтарную жидкость, но не стал сообщать своих мыслей. Дерва Корема откинулась в своем кресле и долго рассматривала его.
- Я удивлена, - сказала она наконец. - Вы человек вне моего опыта и понимания. Не могу определить цвет вашей души.
Кьюджел был очарован причудливым построением этой фразы.
- Значит вы видите цвет души?
- Да. Некая колдунья при рождении наделила меня этим даром. Она же подарила ходячую лодку. Она умерла, и я одинока, у меня нет больше друга, который думал бы обо мне с любовью. И правление Силом доставляло мне мало радости. И вот передо мной вы, и душа ваша светится многими цветами. Ни у одного человека такого нет.
Кьюджел воздержался от упоминания о Фирксе, чьи духовные выделения, смешиваясь с выделениями самого Кьюджела, и вызвали пестроту, которую заметила Дерва Корема.
- У этого есть причина, - заметил Кьюджел, - она откроется в должное время, во всяком случае я надеюсь на это. А до того времени считайте мою душу сияющей самыми чистыми лучами.
- Я постараюсь не забыть об этом, Благородный.
Кьюджел нахмурился. В ответе Дервы Коремы, в наклоне ее головы он увидел еле скрываемое высокомерие. Но будет еще время заняться этим, когда он узнает, как пользоваться амулетом - вот это самое срочное дело. Кьюджел откинулся на подушки и заговорил, как праздно рассуждающий человек:
- Повсюду на умирающей земле встречаются необыкновенные происшествия.
Недавно в доме Юкуну Смеющегося Волшебника я видел большую книгу, в ней содержится перечень всех заклинаний и все стили волшебных рун. Может, в вашей библиотеке есть такая книга?
- Весьма вероятно, - ответила Дерва Корема. Гарт Хакст Слейя Шестнадцатый был усердным собирателем, у него было многотомное собрание на эту тему.
Кьюджел хлопнул в ладоши.
- Я хочу видеть это собрание немедленно!
Дерва Корема удивленно посмотрела на него.
- Вы такой библиофил? Жаль, потому что Рубель Зафф Восьмой приказал эти книги потопить в заливе Хоризон.
Кьюджел скривил лицо.
- Ничего не сохранилось?
- Наверно, сохранилось. - ответила Дерва Корема. - Библиотека занимает все северное крыло дворца. Но не лучше ли заняться поисками завтра? - И, потянувшись, стала принимать одну соблазнительную позу за другой.
Кьюджел отпил из своего черного кубка.
- Да, особой спешки нет. А теперь... - Его прервала женщина средних лет, в просторном коричневом платье, должно быть, одна из служанок, в этот момент она ворвалась в зал. Она истерически кричала, и несколько слуг поддерживали ее. Между истерическими всхлипами она рассказала о причине своего горя: призрак только что совершил ужасное злодеяние над ее дочерью.
Дерва Корема грациозно указала на Кьюджела.
- Вот новый правитель Сила. Он владеет волшебством и прикажет уничтожить злого духа. Не правда ли, Благородный?
Кьюджел задумчиво потер подбородок. Действительно дилемма. Служанка и все остальные слуги опустились на колени.
- Благородный, если вы обладаете волшебством, используйте его, чтобы уничтожить призрак!
Кьюджел мигнул, повернул голову и встретился с задумчивым взглядом Дервы Коремы. Он вскочил на ноги.
- Зачем нужно волшебство, если у меня есть меч? Я разрублю это создание на куски! - Он сделал знак шести воинам, стоявшим в своих латах.
- Идемте! Принесите факелы! Мы идем, чтобы уничтожить злого духа!
Воины повиновались без всякого энтузиазма. Кьюджел подогнал их к выходу.
- Когда я распахну дверь, выбегайте вперед и ослепите это существо.
Держите мечи наготове, чтобы нанести смертельный удар.
Воины, каждый с факелом и обнаженным мечом, встали у выхода. Кьюджел отодвинул запоры и распахнул дверь.
- Наружу! Осветите чудовище в последний день его существования!
Воины отчаянно бросились вперед, Кьюджел осторожно двинулся за ними, размахивая своим мечом. Воины остановились в начале лестницы и неуверенно смотрели на променад, откуда доносились ужасные звуки.
Кьюджел через плечо бросил взгляд на Дерву Корему, которая от входа внимательно следила за ним.
- Вперед! - закричал он. - Окружите это жалкое создание, его ожидает смерть!
Воины неохотно начали спускаться, Кьюджел шел в тылу.
- Рубите его! - кричал он. - Вас всех ждет слава! Того, кто побоится нанести удар, я сожгу своим волшебством!
Дрожащий свет факелов падал на пьедесталы, смешивался с темнотой.
- Вперед! - кричал Кьюджел. - Где этот зверь? Почему он не приходит получить заслуженное? - И он напряженно всматривался в дрожащие тени, надеясь, что призрак испугался и убежал.
Сбоку послышался негромкий звук. Повернувшись, Кьюджел увидел неподвижную высокую бледную фигуру. Воины немедленно устремились вверх по широкой лестнице.
- Убей чудовище волшебством, Благородный! - закричал сержант. - Лучше всего самый быстрый способ!
Призрак двинулся вперед, Кьюджел - назад. Призрак быстрее, Кьюджел спрятался за пьедестал. Призрак вытянул руки, Кьюджел ударил мечом, отскочил за другой пьедестал и понесся к террасе. Дверь уже закрывалась, Кьюджел протиснулся в щель. Потом сам захлопнул дверь и закрыл засовы.
Чудовище навалилось на дверь, болты заскрипели.
Кьюджел повернулся и встретился с оценивающим взглядом Дервы Коремы.
- Что случилось? - спросила она. - Почему вы не убили чудовище?
- Солдаты с факелами удрали, - ответил Кьюджел. - Мне не было видно, куда ударить.
- Странно, - сказала Дерва Корема. - А мне показалось, что для такого незначительного случая освещение вполне достаточное. А почему вы не воспользовались властью амулета, чтобы разорвать злого духа на части?

Предыдущая страница 5 Следующая страница


Глаза Верхнего Мира 6

- Такая простая и быстрая смерть не годится, - с достоинством ответил Кьюджел. - Я должен подумать и решить, какое наказание выбрать чудовищу за его преступления.
- Да, - сказала Дерва Корема, - да.
Кьюджел вернулся в большой зал.
- Вернемся к ужину. Давайте еще вина! Все должны выпить за вступление на трон нового правителя Сила!
Шелковым голосом Дерва Корема сказала:
- Пожалуйста, Благородный, удовлетворите мое любопытство, покажите силу амулета.
- Конечно! - И Кьюджел коснулся нескольких карбункулов, вызвав серию воплей и ужасных стонов.
- А еще что-нибудь можете сделать? - спросила Дерва Корема, улыбаясь улыбкой шаловливой девочки.
- Несомненно, если захочу. Но довольно! Пусть все выпьют!
Дерва Корема подозвала сержанта.
- Возьми меч и отруби этому дураку руку; амулет принеси мне.
- С удовольствием, благородная леди. - Сержант приблизился с обнаженным лезвием.
Кьюджел закричал:
- Остановись! Еще один шаг, и волшебство повернет все твои кости под прямым углом!
Сержант посмотрел на Дерву Корему, та рассмеялась.
- Делай что я говорю или опасайся моего гнева!
Сержант мигнул и снова двинулся вперед. Но тут к Кьюджелу бросился младший слуга, и под его капюшоном Кьюджел узнал морщинистое лицо старого Слейя.
- Я тебя спасу. Покажи мне амулет!
Кьюджел позволил старику коснутся амулета. Тот нажал один из карбункулов и что-то произнес резким возбужденным голосом. Что-то замигало, и в конце зала появилась огромная черная фигура.
- Кто мучит меня? - простонала она. - Кто прекратит мои муки?
- Я! - воскликнул Слейя. - Убей всех, кроме меня.
- Нет! - закричал Кьюджел. - Я хозяин амулета. Ты должен мне повиноваться! Убей всех, кроме меня!
Дерва Корема схватила Кьюджела за руку, пытаясь рассмотреть амулет.
- Он не будет повиноваться, если не назовешь его по имени! Мы все погибли!
- Как его имя? - кричал Кьюджел. - Скажи мне!
- Отступите! - провозгласил Слейя. - Я решил...
Кьюджел ударил его и спрятался за стол. Демон приближался, останавливаясь, чтобы схватить воинов и швырнуть их о стены. Дерва Корема подбежала к Кьюджелу.
- Дай мне взглянуть на амулет, ты о нем вообще ничего не знаешь? Я прикажу демону!
- Сделай милость! - сказал Кьюджел. - Разве я зря прозываюсь Кьюджел Умник? Покажи мне, какой карбункул, назови имя!
Дерва Корема склонила голову, читая руны, протянула руку, чтобы нажать на карбункул, но Кьюджел отбросил ее руку.
- Имя! Или мы все умрем!
- Ванил! Нажми и позови Ванила!
Кьюджел нажал карбункул.
- Ванил! Прекрати этот спор!
Черный демон не обратил внимания. Но снова раздался громкий шум и появился второй демон. Дерва Корема в ужасе закричала.
- Это не Ванил; покажи мне снова амулет!
Но времени на это уже не было; черный демон стоял совсем рядом.
- Ванил! - кричал Кьюджел. - Уничтожь черное чудовище!
Ванил оказался низким, широкоплечим, с зеленого цвета кожей, с глазами, сверкающими алым. Он бросился на первого демона, и от ужасных ударов заложило уши, глаза не в силах были уследить за страшной схваткой.
Стены дрожали от могучих ударов. Стол раскололся от пинка мощной ноги;
Дерва Корема отлетела в угол; Кьюджел пополз за ней, она почти без сознания прислонилась к стене. Кьюджел показал ей амулет.
- Читай руны! Называй имена; я все буду пробовать по очереди!
Быстрей, если хочешь спасти наши жизни!
Но Дерва Корема лишь неслышно шевелила губами. За ней черный демон оседлал Ванила и методично вырывал когтями куски его плоти и отбрасывал в сторону, а Ванил ревел, рычал, поворачивал туда и сюда голову, щелкая зубами, ударяя большими зелеными лапами. Черный демон просунул руки еще глубже, ухватился за что-то важное, и Ванил превратился в сверкающую зеленую слизь из множества частичек, все они впитались в камень.
Над Кьюджелом, улыбаясь, стоял Слейя.
- Хочешь спасти жизнь? Отдавай амулет, и я тебя пощажу. Задержишься на мгновение, и ты мертв.
Кьюджел снял амулет, но был не в состоянии отдать его. С неожиданной хитростью он сказал:
- Я могу отдать амулет демону.
- Тогда мы все умрем. Для меня это не имеет значения. Давай. Я тебе бросаю вызов. Если хочешь жить - отдай амулет.
Кьюджел взглянул на Дерву Корему.
- А она?
- Вы оба будете изгнаны. Амулет: демон уже рядом.
Черный демон возвышался над ними; Кьюджел торопливо протянул амулет Слейя, который резко крикнул и коснулся карбункула. Демон застонал, уменьшился и исчез.
Слейя отступил, торжествующе улыбаясь.
- А теперь убирайся вместе с девушкой. Я держу свое слово, но не больше. Свои жалкие жизни вы сохранили. Прочь!
- Позволь одно желание! - просил Кьюджел. - Перенеси нас в Олмери, в долину Кзана, чтобы я мог избавиться от рака, по имени Фиркс!
- Нет! - ответил Слейя. - Я отказываю тебе в твоем заветном желании.
Уходи немедленно.
Кьюджел поднял Дерву Корему. Все еще ошеломленная, она смотрела на полуразрушенный зал. Кьюджел повернулся к Слейя.
- На променаде нас поджидает призрак.
Слейя кивнул.
- Очень возможно. Завтра я накажу его. А сегодня я должен призвать из нижнего мира ремесленников, чтобы отремонтировать зал и восстановить славу Сила. Вон! Ты думаешь, мне интересно, что с вами сделает призрак? - Лицо его покраснело, рука легла на карбункулы амулета. - Вон немедленно!
Кьюджел взял Дерву Корему за руку, вывел ее из зала и провел к выходу. Слейя стоял, широко расставив ноги, опустив плечи, наклонив голову, следя за каждым движением Кьюджела. Тот открыл засовы, раскрыл дверь и вышел на террасу.
На променаде стояла тишина. Кьюджел свел Дерву Корему по лестнице и отвел в сторону, в тень кустов старого сада. Тут он остановился и прислушался. Из дворца доносились звуки деятельности: что-то скрипело, падало, слышались крики, мелькали разноцветные огни. По центру променада приближалась высокая белая фигура, передвигаясь от тени одного пьедестала к другому. Она остановилась, удивленно прислушиваясь к звукам. В это время Кьюджел незаметно увел Дерву Корему между темными кустами в ночь.

3. ГОРЫ МАГНАЦА

Вскоре после восхода солнца Кьюджел и Дерва Корема выбрались из старого коровника, в котором провели ночь. Утро было холодное, и солнце, прятавшееся за высоким туманом цвета вина, не давало тепла. Кьюджел размахивал руками, расхаживал взад и вперед, а Дерва Корема с осунувшимся лицом прихрамывала возле коровника.
Вскоре Кьюджела стало раздражать ее отношение, в котором он чувствовал пренебрежение к себе.
- Принеси дров, - коротко сказал он ей. - Я разведу костер.
Позавтракаем с удобствами.
Ни слова не говоря, бывшая принцесса Сила отправилась собирать хворост. Кьюджел повернулся, осматривая пространства на востоке и автоматически проклиная Юкуну Смеющегося Волшебника, чья злоба забросила его так далеко на север.
Дерва Корема вернулась с охапкой веток; Кьюджел одобрительно кивнул.
Короткое время после изгнания из Сила она вела себя с несоответствующим высокомерием, которое Кьюджел выносил со спокойной улыбкой. Их первая ночь оказалась полной событий и испытаний; с того времени поведение Дервы Коремы несколько изменилось. Лицо ее, изящное, с тонкими чертами, утратило отчасти меланхолическое задумчивое выражение, высокомерие приняло другой характер, молоко превратилось в сыр, и теперь она по-новому воспринимала реальность.
Огонь весело трещал; они позавтракали корнями колокольчика-рапунцеля и мясистыми сочными орехами; за завтраком Кьюджел расспрашивал о землях к востоку и югу. Дерва Корема смогла предоставить очень немного информации, и ее сведения не были обнадеживающими.
- Говорят, этот лес бесконечен. Я слышала разные его названия:
Большой Эрм, Восточный лес, Лиг Тиг. На юге ты видишь горы Магнаца, о которых рассказывают страшные вещи.
- Что именно? - спросил Кьюджел. - Это очень важно: нам придется пересечь эти горы на пути в Олмери.
Дерва Корема покачала головой.
- Я слышала лишь намеки, да и на них не обращала внимания, потому что не думала, что когда-нибудь там буду.
- Я тоже, - проворчал Кьюджел. - Если бы не Юкуну, я был бы сейчас совсем в другом месте.
Искра интереса осветила безжизненное лицо.
- А кто такой Юкуну?
- Мерзкий волшебник из Олмери. Вместо головы у него вареная тыква, и он постоянно щеголяет безмозглой улыбкой. Он во всех отношениях отвратителен, а злобен, как евнух.
Дерва Корема слегка улыбнулась холодной улыбкой.
- И ты вызвал гнев этого колдуна?
- Ба! Пустое дело! За небольшое неуважение к себе он забросил меня на север с немыслимым поручением. Но меня не зря зовут Кьюджел Умник!
Поручение выполнено, и теперь я возвращаюсь в Олмери.
- А Олмери - приятное место?
- Очень, особенно если сравнить с этими дикими лесами и туманом. Но, как и везде, есть свои недостатки. Там много волшебников, и справедливость часто нарушается, как я уже рассказал.
- Расскажи мне больше об Олмери. Есть там города? Есть ли жители, кроме мошенников и колдунов?
Кьюджел нахмурился.
- Города есть - печальная тень былой славы. Азеномай, на месте слияния Кзана и Скаума, Кайн в Асколайсе, и другие на противоположном берегу Каучика, где живет очень хитрый народ.
Дерва Корема задумчиво кивнула.
- Я пойду в Олмери. В твоем обществе, от которого скорее сумею оправиться.
Кьюджел искоса посмотрел на нее, ее замечание ему не понравилось, но он не стал вдаваться в подробности, а она спросила:
- А что между нами и Олмери?
- Тут обширные и опасные пустоши, населенные гидами, эрбами и деодандами, а также лейкоморфами, гулами и гру. Больше я ничего не знаю.
Если мы выживем, это будет настоящее чудо.
Дерва Корема задумчиво посмотрела в сторону Сила, потом пожала плечами и замолкла.
Скучный завтрак кончился. Кьюджел прислонился спиной к стене коровника, наслаждаясь теплом костра, но Фиркс не дал ему отдыхать, и Кьюджел с болезненной гримасой вскочил на ноги.
- Идем; пора в путь. Злоба Юкуну не дает мне отдыхать.
Они спустились по склону холма, следуя по остаткам древней дороги.
Характер местности изменился. Вереск уступил место болотистой низине; вскоре показался лес. Кьюджел недоверчиво рассматривал сумрачную тень.
- Надо идти тихо. Надеюсь, мы не потревожим чего-нибудь зловещего. Я буду смотреть вперед, а ты поглядывай назад, чтобы никто врасплох не прыгнул нам на спину.
- Мы заблудимся.
- Солнце на юге; оно наш проводник.
Дерва Корема снова пожала плечами; они погрузились в лесную тень.
Кроны высоких деревьев сомкнулась над ними, и солнечные лучи, изредка пробивавшиеся сквозь листву, лишь подчеркивали полумрак. Вскоре они увидели ручей и, идя по его течению, оказались на поляне, по которой протекала река.
На берегу вблизи причаленного плота сидели четверо в рваной одежде.
Кьюджел критически осмотрел Дерву Корему и снял с ее одежды пуговицы из драгоценных камней.
- Это, несомненно, разбойники, и не стоит пробуждать их алчность.
- Лучше нам с ними не встречаться, - ответила Дерва Корема. - Это животные, а не люди.
Кьюджел возразил:
- Нам нужен их плот; они могут рассказать о дороге. Если мы станем слишком просить, они решат, что у них есть шанс поживиться. - И он пошел вперед, а Дерва Корема поневоле двинулась за ним.
При ближайшем рассмотрении внешность бродяг не стала лучше. Волосы у них длинные и спутанные, лица в морщинах, глаза как жуки, а во рту желтые гнилые зубы. Выражение у них было довольно мирным, и они смотрели на подходивших Кьюджела и Дерву Корему скорее осторожно, чем воинственно.
Один из них оказался женщиной, хотя по одежде, лицу или поведению этого нельзя было сказать. Кьюджел снисходительно их приветствовал, и они удивленно замигали.
- Кто вы такие? - спросил Кьюджел.
- Мы называем себя Бусиако, - ответил самый старший среди них. - Это и племя наше, и семья; у нас в этом нет разницы, потому что у нас многомужие.
- Вы живете в лесу, знаете дороги в нем?
- Это верно, - согласился мужчина, - хотя наши знания ограничены. Не забывайте, это Большой Эрм, он тянется лига за лигой без всяких перерывов.
- Неважно, - сказал Кьюджел, - нам нужно только переправиться через реку и узнать безопасную дорогу на юг.
Мужчина посовещался с остальными; все покачали головой.
- Такой дороги нет; на пути горы Магнаца.
- Верно, - согласился Кьюджел.
- Если я перевезу вас через реку, - продолжал старший Бусиако, - вы погибнете, потому что местность там населена эрбами и гру. Меч там бесполезен, а волшебства у вас нет: мы, Бусиако, ощущаем волшебство, как другие чувствуют запах мяса.
- Как же нам добраться до цели? - спросил Кьюджел.
Бусиако этот вопрос не интересовал. Но другой мужчина, помоложе, взглянув на Дерву Корему, посмотрел на реку, как будто о чем-то задумался.
Очевидно, напряжение оказалось ему не под силу, и он в знак поражения потряс головой.
Кьюджел, заметив это, спросил:
- Что тебя привело в замешательство?
- Не очень сложная проблема, - ответил Бусиако. - У нас мало практики в логических упражнениях, и любая трудность ставит нас в тупик. Я только подумал, чем вы могли бы заплатить, если бы я провел вас через лес.

Предыдущая страница 6 Следующая страница


7 Джек Вэнс

Кьюджел от всего сердца рассмеялся.
- Хороший вопрос. Но у меня есть только то, что на мне, а именно: одежда, обувь, шапка и меч, и все это мне необходимо. Впрочем, я знаю заклинание, при помощи которого могу произвести одну-две драгоценные пуговицы.
- Не очень интересно. Поблизости в склепе драгоценностей навалено мне по голову.
Кьюджел задумчиво потер подбородок.
- Всем известна щедрость Бусиако; может, ты проведешь нас мимо этого склепа.
Бусиако сделал равнодушный жест.
- Как хочешь, хотя по соседству там логово большой самки гида, и у нее как раз период течки.
- Мы не будем отвлекаться и пойдем прямо на юг, - решил Кьюджел. - Пошли сейчас же.
Бусиако не тронулся с места.
- Тебе нечего предложить?
- Только мою благодарность, а это немало.
- А как насчет этой женщины? Она, конечно, тощая, но чем-то привлекательна. Тебе все равно умереть в горах Магнаца, так зачем напрасно терять женщину?
- Верно, - согласился Кьюджел. Он повернулся к Дерве Кореме. - Договоримся?
- Что? - гневно воскликнула она. - Ты осмеливаешься делать такое предложение? Я утоплюсь в реке!
Кьюджел отвел ее в сторону.
- Меня не зря называют Кьюджелом Умником, - просвистел он ей на ухо.
- Неужели я не перехитрю этого слабоумного?
Дерва Корема недоверчиво посмотрела на него, потом отвернулась, слезы гнева покатились по ее щекам. Кьюджел обратился к Бусиако.
- Твое предложение звучит мудро; идем.
- Женщина останется здесь, - сказал Бусиако, вставая. - Мы пойдем заколдованными тропами, и потребуется строгая дисциплина.
Дерва Корема сделала решительный шаг в сторону реки.
- Нет! - торопливо воскликнул Кьюджел. - Она очень чувствительна и хочет сама убедиться, что я благополучно вышел на тропу, ведущую в горы Магнаца, хоть это и означает мою несомненную смерть.
Бусиако пожал плечами.
- Все равно. - Он провел их к плоту, отвязал веревку и шестом начал передвигать плот через реку. Вода казалась мелкой, шест нигде не погружался больше чем на фут или два. Кьюджелу показалось, что перейти реку вброд было бы очень просто.
Бусиако, заметив это, сказал:
- Река кишит стеклянными рептилиями; они сразу набрасываются на неосторожного человека.
- Да ну! - воскликнул Кьюджел, с сомнением поглядывая на реку.
- Да. А теперь должен вас предупредить. Вас могут приманивать всяческими способами, но если вы цените свою жизнь, не делайте ни шага с тропы, по которой я вас поведу.
Плот причалил к противоположному берегу; Бусиако сошел на берег и привязал плот к дереву.
- Идите за мной. - Он уверенно двинулся между деревьев. Дерва Корема пошла следом, последним шел Кьюджел. Тропа была настолько нехоженая, что Кьюджел не отличал ее от глухого леса, но Бусиако тем не менее ни разу не заколебался. Солнце, низко светившее из-за ветвей, виднелось только изредка, и Кьюджел не мог понять, в каком направлении они движутся. Так они двигались в лесном одиночестве, где изредка слышались лишь голоса птиц.
Солнце, пройдя зенит, начало спускаться, но тропа не стала заметней.
Кьюджел наконец крикнул вперед:
- Ты уверен, что тут тропа? Мне кажется, мы наобум сворачиваем направо и налево.
Бусиако остановился и начал объяснять:
- Мы, жители леса, изобретательный народ, и есть у нас еще одно свойство. - Он многозначительно похлопал себя по носу. - Мы чувствуем волшебство. Тропа проложена в незапамятные времена, и она видна только таким, как мы.
- Может, и так, - упрямо сказал Кьюджел. - Но тропа кажется слишком извилистой, и где все те ужасные существа, о которых ты говорил? Я заметил только полевку, и острого запаха эрба нет ни следа.
Бусиако в замешательстве покачал головой.
- По непонятной причине они все куда-то ушли. Но ты ведь не жалеешь об этом? Пошли скорее, пока они не вернулись. - И он снова двинулся вперед по тропе, не более различимой, чем прежде.
Солнце опустилось совсем низко. Лес поредел, в проходах струились алые лучи, освещая изогнутые корни, золотя упавшую листву. Бусиако вышел на поляну и с торжествующим видом повернулся.
- Я успешно привел вас к цели!
- Как это? - удивился Кьюджел. - Мы еще глубоко в лесу.
Бусиако указал на противоположную сторону поляны.
- Видишь там четыре тропы?
- Да, - нехотя согласился Кьюджел.
- Одна из них ведет на юг. Остальные уходят в лесные глубины, извиваясь в пути.
Дерва Корема, всмотревшись сквозь ветви, громко воскликнула:
- Вон там, в пятидесяти шагах отсюда, река и плот!
Кьюджел бросил на Бусиако зловещий взгляд.
- Что это значит?
Бусиако серьезно кивнул.
- Эти пятьдесят шагов не имеют защиты. Я бы недобросовестно отнесся к своим обязательствам, если бы повел вас сюда прямой дорогой. А теперь... - Он подошел к Дерве Кореме, взял ее за руку и повернулся к Кьюджелу. - Ты должен пересечь поляну, и тогда я сообщу тебе, какая тропа ведет на юг. - И он принялся обвязывать талию Дервы Коремы веревкой. Она яростно сопротивлялась и покорилась только после удара и проклятия. - Это чтобы помешать ей убежать, - с хитрой усмешкой объяснил Бусиако Кьюджелу. - Я не скор на ногу и когда хочу женщину, не люблю ее очень долго уговаривать. Но почему ты не торопишься? Солнце заходит, а после наступления темноты появляются лейкоморфы.
- Ну, так какая же тропа ведет на юг? - спросил Кьюджел.
- Перейди поляну, и я тебе скажу. Конечно, если не веришь мне, можешь сам выбирать. Но помни, я очень старался ради этой тощей, плоской и анемичной женщины. Мы теперь в расчете.
Кьюджел с сомнением посмотрел на противоположную сторону поляны, потом на Дерву Корему, которая в отчаянии смотрела на него. Он оживленно сказал:
- Ну, все, кажется, к лучшему. Горы Магнаца, как известно, очень опасны. Ты в большей безопасности с этим неотесанным разбойником.
- Нет! - закричала она. - Отвяжи эту веревку! Он обманщик: тебя одурачили! Кьюджел Умник? Кьюджел Глупец!
- Какой вульгарный язык, - заявил Кьюджел. - Мы с Бусиако заключили сделку, которая, кстати, является священным договором, и надо его выполнять.
- Убей этого грубияна! - кричала Дерва Корема. - Доставай меч! Край леса рядом!
- Не правильная тропа может увести в самое сердце Большого Эрма, - возразил Кьюджел. Он в прощальном приветствии поднял руку. - Гораздо лучше стараться ради этого лохматого грубияна, чем погибнуть в горах Магнаца!
Бусиако улыбнулся в знак согласия и собственнически дернул за веревку. Кьюджел заторопился через поляну под проклятия Дервы Коремы, пока она не замолкла. Какое средство применил Бусиако, Кьюджел не видел.
Бусиако крикнул:
- Ты случайно оказался на правильной тропе. Иди по ней и вскоре придешь в населенную местность.
Кьюджел с прощальным приветствием повернулся. Дерва Корема истерически захохотала:
- Он называет себя Кьюджел Умник! Какая невероятная шутка!
Кьюджел быстро шел по тропе, несколько обеспокоенный.
- Женщина сошла с ума, - говорил он себе. - Она не понимает. Как я мог поступить иначе? Я рациональный человек: поступать по-другому было бы неразумно.
Не прошел он и ста шагов, как тропа вынырнула из леса. Кьюджел застыл на месте. Всего сто шагов? Он поджал губы. По какому-то любопытному совпадению остальные три тропы тоже выходили из леса поблизости и сливались в одну дорогу, на которой он стоял.
- Интересно, - сказал Кьюджел. - Меня подмывает вернуться, отыскать Бусиако и потребовать у него объяснений...
Он задумчиво коснулся меча и даже сделал один-два шага в сторону леса. Но солнце стояло низко, тени уже заполнили промежутки между искривленными стволами. Кьюджел колебался, а Фиркс нетерпеливо всадил свои крючья и когти в печень Кьюджела, и тот отказался от мысли вернуться в лес.
Дорога шла по открытой местности, на юге возвышались горы. Кьюджел шел быстро, чувствуя за собой темную тень леса, и напряженно думал. Иногда при какой-нибудь особенно беспокойной мысли он шлепал себя по бедру. Но ведь это глупо! Он вел себя наилучшим образом! Бусиако глуп, он и надеяться не мог обмануть Кьюджела! Сама эта мысль неприемлема. А что касается Дервы Коремы, то она скоро приспособится к своей новой жизни...
Когда солнце уже опустилось за горы Магнаца, он увидел небольшое селение и таверну на перекрестке дорог. Это было прочное сооружение из камня и бревен, с круглыми окнами, каждое из которых состояло из множества маленьких окошек. Кьюджел остановился у входа и подвел итог своим ресурсам, которых у него оказалось немного. Потом вспомнил драгоценные пуговицы, которые взял у Дервы Коремы, и поздравил себя с такой предусмотрительностью.
Он вошел в дверь и оказался в длинной комнате, увешанной старинными бронзовыми лампами. Хозяин стоял за стойкой и наливал грог и пунш трем мужчинам, очевидно, постоянным посетителям. Все трое повернулись, когда Кьюджел вошел в таверну.
Хозяин заговорил достаточно вежливо:
- Добро пожаловать, путник; чего пожелаешь?
- Вначале чашу вина, затем ужин и ночлег, наконец сведений о дороге на юг.
Хозяин налил вина.
- Ужин и ночлег в должное время. А что касается дороги на юг, она ведет в царство Магнаца, и большего знать не нужно.
- Значит Магнац - страшное существо?
Хозяин мрачно кивнул.
- Люди, уходившие на юг, никогда не возвращались. И на нашей памяти никто не приходил оттуда на север. Я могу поручиться только за это.
Трое за стойкой молча кивнули в знак согласия. Двое оказались местными крестьянами, на третьем же были высокие черные сапоги профессионального заклинателя духов. Первый крестьянин сделал знак хозяину:
- Налей этому несчастному вина за мой счет.
Кьюджел со смешанным чувством принял это вино.
- Пью с благодарностью, но отвергаю слово "несчастный", чтобы это слово не сказалось на моей судьбе.
- Как хочешь, - равнодушно отозвался крестьянин, - хотя в наше печальное время кто счастлив? - И крестьяне погрузились в разговор о починке каменной изгороди, разделявшей их земли.
- Работа тяжелая, но большие преимущества, - заявил один.
- Согласен, - заметил другой, - но я такой неудачник, что раньше чем мы закончим эту работу, солнце почернеет, и окажется, что весь наш труд напрасен.
Первый взмахнул руками в насмешливом отрицании аргумента.
- Существует риск, который мы должны принимать. Смотри: я пью вино, хотя могу не дожить до того, чтобы напиться. Но разве это меня удерживает?
Нет! Я отрицаю будущее; я пью сейчас и стану пьян, если обстоятельства позволят.
Хозяин рассмеялся и ударил кулаком по стойке.
- Ты хитер, как Бусиако. Я слышал, они тут недалеко разбили лагерь.
Может, путник встречался с ними? - И он вопросительно взглянул на Кьюджела, который неохотно кивнул.
- Я встретил такую группу; по моему мнению, они скорее глупые, чем хитрые. А что касается дороги на юг, может кто-нибудь дать более точные указания?
Хозяин резко ответил:
- Я могу: избегай ее. Вначале за твоей плотью будут охотиться деоданды. А дальше владения Магнаца, а рядом с ним деоданд все равно что ангел милосердия, если истинна хотя бы десятая часть слухов.
- Обескураживающие новости, - заметил Кьюджел. - А другой дороги на юг нет?
- Есть, - сказал заклинатель духов, - и я советую тебе ею воспользоваться. Возвращайся по дороге в Большой Эрм и иди на восток вдоль края леса, который становится все гуще и страшнее. Нет надобности говорить, что тебе понадобятся крепкая рука и быстрые ноги, а еще лучше крылья, чтобы спастись от вампиров, гру, эрбов и лейкоморфов. Пройдя до самого конца леса, ты должен свернуть на юг, в долину Дарада, где, по слухам, армия василисков осаждает древний горд Мар. Если сумеешь миновать это сражение, дальше лежит Большая Центральная степь, где нет ни пищи, ни воды и которая населена пелгрейнами. Пройдя степь, поворачивай на запад и переберись через серию отравленных болот. За ними местность, о которой я знаю только, что она называется Земля Злых Воспоминаний. Миновав эту местность, ты окажешься к югу от гор Магнаца.
Кьюджел на несколько мгновений задумался.
- Путь, который ты предлагаешь, может, и менее рискован и более безопасен, но он очень длинный. Я предпочитаю рискнуть и отправиться через горы Магнаца.
Первый крестьянин посмотрел на него с благоговейным страхом.
- Ты, должно быть, знаменитый волшебник, полный заклинаниями.
Кьюджел, улыбаясь, покачал головой.
- Я Кьюджел Умник: не больше и не меньше. А теперь - вина!
Вскоре хозяин принес ужин: тушеных земляных крабов с чечевицей, приправленных диким рисом и черникой.
После ужина двое крестьян выпили по последней чашке вина и ушли, а Кьюджел, хозяин и заклинатель засиделись, обсуждая различные аспекты действительности. Наконец заклинатель удалился в свою комнату. Перед уходом он подошел к Кьюджелу заговорил с ним откровенно:
- Я заметил твой плащ; такое качество редко встретишь в нашем захолустье. Так как ты все равно погибнешь, почему бы не подарить этот плащ мне? Такой мне очень нужен.
Кьюджел изысканно отклонил предложение и направился в свою комнату.
Ночью его разбудили какие-то скребущиеся звуки у ног постели.
Вскочив, он схватил человека небольшого роста. Подтащил его к свету. Это оказался трактирный слуга. Он все еще сжимал сапоги Кьюджела, которые, очевидно, хотел украсть.
- Что это значит? - Кьюджел ударил парня. - Говори! Как ты осмеливаешься на это!
Слуга просил Кьюджела перестать.
- Какая разница? Обреченному человеку не нужна такая элегантная обувь!
- Тут мне судить, - сказал Кьюджел. - Или ты думал, что я босиком пойду навстречу смерти в горах Магнаца? Убирайся! - И он швырнул воришку через весь коридор.
За завтраком он рассказал об этом происшествии хозяину, который не проявил большого интереса. Когда пришло время рассчитываться, Кьюджел бросил на стойку драгоценную пуговицу.
- Пожалуйста, оцени эту драгоценность, вычти мой долг и дай сдачу золотыми монетами.
Хозяин осмотрел украшение, поджал губы и склонил голову набок.
- Полная стоимость твоего пребывания точно равна стоимости этой безделушки. Никакой сдачи.
- Что? - бушевал Кьюджел. - Чистый аквамарин, окруженный четырьмя изумрудами? За одну-две чашки плохого вина, похлебку и сон, обеспокоенный злодейством твоего слуги? Это таверна или бандитское логово?
Хозяин пожал плечами.
- Конечно, цены несколько выше обычных, но деньги, которые сгниют в карманах трупа, никому не принесут пользы.
В конце концов Кьюджел все же получил несколько золотых монет и вдобавок кусок хлеба, сыра и немного вина. Хозяин подошел к двери и указал:
- Тут только одна дорога, ведущая на юг. Прямо перед тобой горы Магнаца. Прощай!
Не без дурных предчувствий двинулся Кьюджел на юг. Некоторое время дорога шла мимо полей местных крестьян, затем у подножий, возвысившихся по обе стороны, она превратилась сначала в тропу, потом в еле заметный след, вьющийся по дну сухого русла среди колючих кустарников, тысячелистника, асфодели. На вершинах холмов параллельно тропе росли согнутые дубы, и Кьюджел, решив подольше оставаться незамеченным, взобрался наверх и продолжал путь под покровом листвы.
Воздух был чист, небо яркого темно-синего цвета. Солнце поднялось к зениту, и Кьюджел вспомнил о пище. Он сел, но при этом глаз его уловил какую-то движущуюся тень. Кровь его застыла. Какое-то существо собиралось прыгнуть ему на спину.
Кьюджел сделал вид, что ничего не заметил, и вскоре тень снова двинулась вперед: деоданд, более высокий и тяжелый, чем Кьюджел, черный, как полночь, за исключением белых глаз, белых зубов и когтей, одетый в полоски кожи, поддерживающие короткую бархатную рубашку.
Кьюджел задумался о лучшем способе действий. Лицом к лицу, грудь к груди, деоданд разорвет его на клочки. Кьюджел может мечом удерживать деоданда, пока у того жажда крови не победит страх боли и он бросится вперед, ни на что не обращая внимания. Возможно, Кьюджел быстрее и убежит от этого существа, но только после долгого и упорного преследования...
Деоданд снова шагнул вперед и остановился за скальным выступом в двадцати шагах ниже по склону от того места, где сидел Кьюджел. Как только он исчез за скалой, Кьюджел вскочил, подбежал к скале и забрался на ее вершину. Тут он поднял тяжелый камень и, когда деоданд осторожно высунулся, бросил его на спину этому существу. Тот упал и лежал, дергая ногами, а Кьюджел спрыгнул вниз, чтобы нанести смертельный удар.
Деоданд прижался к скале и зашипел в ужасе при виде обнаженного лезвия Кьюджела.
- Не бей, - сказал он. - Ты ничего не добьешься моей смертью.

Предыдущая страница 7 Следующая страница


Глаза Верхнего Мира 8

- Только удовлетворения от смерти того, кто собирался меня пожрать.
- Пустое удовольствие!
- Мало удовольствий бывают иными, - сказал Кьюджел. - Но пока ты жив, расскажи мне о горах Магнаца.
- Ты их видишь: безжизненные горы из древнего черного камня.
- А кто такой Магнац?
- Я такого не знаю.
- Что? Люди к северу содрогаются от одного этого имени.
Деоданд слегка выпрямился.
- Вполне возможно. Я слышал это имя, но считал его всего лишь древней легендой.
- Почему люди идут на юг и никто не идет на север?
- А кому нужно идти на север? А те, что шли на юг, давали пищу мне и моему племени. - Деоданд еще более приподнялся. Кьюджел подобрал большой камень и обрушил на деоданда, тот упал и слабо задергался. Кьюджел подобрал другой камень.
- Подожди! - слабо сказал деоданд. - Пощади меня, и я помогу тебе выжить.
- Как это? - спросил Кьюджел.
- Ты хочешь идти на юг. Дальше в пещерах обитают подобные мне. Как тебе спастись, если я не проведу тебя путем, который они не используют?
- Ты можешь это сделать?
- Если ты пообещаешь сохранить мне жизнь.
- Прекрасно. Но я должен принять меры предосторожности: в своей жажде крови ты можешь забыть о нашем соглашении.
- Ты меня искалечил; какие еще меры тебе нужны? - воскликнул деоданд.
Тем не менее Кьюджел связал ему руки и привязал к толстой черной шее веревку.
Таким образом они и двинулись; деоданд, хромая и подпрыгивая, повел Кьюджела кружным путем, минуя пещеры.
Горы поднялись выше, в каменных ущельях завыли ветры. Кьюджел продолжал расспрашивать деоданда о Магнаце, но добился только мнения, что Магнац вымышленное создание.
Наконец они оказались на песчаной площадке высоко над низиной.
Деоданд объявил, что тут кончается территория его племени.
- А что дальше? - спросил Кьюджел.
- Не знаю: я там не бывал. А теперь освободи меня и иди своей дорогой, а я вернусь к своему племени.
Кьюджел покачал головой.
- Ночь близко. Что помешает тебе пойти за мной следом и снова напасть? Лучше я тебя убью.
Деоданд печально рассмеялся.
- За нами трое других. Они держатся на расстоянии, только потому что я им сделал знак. Убей меня, и никогда не увидишь утреннего солнца.
- Мы пойдем дальше вместе, - сказал Кьюджел.
- Как хочешь.
Кьюджел пошел на юг, деоданд продолжал хромать; оглядываясь назад, Кьюджел видел три черные фигуры, двигавшиеся в тени. Деоданд многозначительно улыбнулся.
- Тебе лучше остановиться здесь: зачем ждать дотемна? Смерть менее ужасна при свете.
Кьюджел не ответил, но пошел еще быстрее. Тропа покинула долину, поднялась на высокий луг, здесь воздух стал холоднее. По обе стороны росли лиственница, кеобаб, бальзаминовый кедр, среди травы и кустов журчал ручей. Деоданд начал беспокоиться, он дергал за веревку, хромал с преувеличенной слабостью. Кьюджел не видел причин для беспокойства: никакой угрозы, кроме самих деодандов, не было. Он почувствовал нетерпение.
- Почему ты тащишься? Я надеялся до наступления темноты найти гостиницу в горах. А ты меня задерживаешь.
- Тебе следовало подумать об этом, до того как ты искалечил меня камнем, - ответил деоданд. - Я ведь иду с тобой не по своей воле.
Кьюджел оглянулся. Три деоданда, которые раньше прятались среди скал, теперь шли сзади не скрываясь.
- Ты не можешь укротить ужасный аппетит твоих соплеменников? - спросил Кьюджел.
- Я и со своим не могу справиться, - ответил деоданд. - Только рана мешает мне броситься на тебя и вцепиться в горло.
- Ты хочешь жить? - Кьюджел многозначительно положил руку на меч.
- Конечно, хотя и не так страстно, как люди.
- Если ты хоть на йоту ценишь свою жизнь, прикажи своим соплеменникам повернуть, отказаться от преследования.
- Напрасный труд. И в конце концов для чего тебе жизнь? Посмотри, перед тобой горы Магнаца!
- Ха! - ответил Кьюджел. - Разве не ты утверждал, что чудовище тут вымышленно?
- Конечно, но я не вдавался в подробности вымысла.
И тут послышался свист; оглянувшись, Кьюджел увидел, что три деоданда упали, пронзенные стрелами. Из ближайшей рощи появились четверо молодых людей в коричневых охотничьих костюмах. Все были прекрасно сложены, у всех каштановые волосы, все, казалось, были в хорошем расположении духа.
Передний крикнул.
- Как это ты идешь с ненаселенного севера? И почему идешь ночью с этим ужасным существом?
- Ни в одном из твоих вопросов нет загадки, - ответил Кьюджел. - Во-первых, север населен: там еще живет несколько сотен людей. А этого гибрида демона и людоеда я нанял, чтобы он провел меня безопасно через горы, но я недоволен его службой.
- Я сделал все необходимое, - возразил деоданд. - Освободи меня в соответствии с нашим договором.
- Как хочешь, - сказал Кьюджел. Он развязал веревку, и деоданд захромал прочь, оглядываясь через плечо. Кьюджел сделал знак предводителю охотников; тот что-то сказал своим товарищам; они подняли луки и застрелили деоданда.
Кьюджел коротко одобрительно кивнул.
- А вы? Ведь Магнац, говорят, делает горы непригодными для жизни?
Охотники рассмеялись.
- Всего лишь легенда. Некогда действительно существовало чудовище по имени Магнац, и в уважение к традиции мы, жители деревни Валл, по-прежнему назначаем одного человека Стражником. Но все это только дань старой легенде.
- Странно, - сказал Кьюджел, - что легенда так широко распространена и внушает такой страх.
Охотники равнодушно пожали плечами.
- Приближается ночь; время возвращаться. Можешь пойти с нами; в Валле есть таверна, где ты переночуешь.
- С радостью воспользуюсь вашим обществом.
Пошли дальше. По дороге Кьюджел расспрашивал о пути на юг, но охотники мало чем смогли помочь ему.
- Деревня Валл расположена на берегу озера Валл, плавание по озеру невозможно из-за многочисленных водоворотов; мало кто из нас ходил по горам к югу. Говорят, они безжизненны и спускаются в еще более безжизненную пустыню.
- Может, в горах за озером бродит Магнац? - осторожно спросил Кьюджел.
- Традиция об этом ничего не говорит, - ответил охотник.
Примерно через час они добрались до Валла, деревни, богатство которой поразило Кьюджела. Прочные дома из камня и бревен, улицы тщательно вымощены и подметены; большая площадь, рынок, зернохранилище, ратуша, склад, несколько таверн, довольно много роскошных поместий. Охотники пошли по главной улице, кто-то обратился к ним:
- Важная новость! Погиб Стражник!
- Неужели? - с острым интересом воскликнул предводитель охотников. - Кто же сейчас исполняет его обязанности?
- Лейфель, сын гетмана, кто же еще?
- Действительно, кто же еще? - ответил охотник, и они пошли дальше.
- Значит должность Стражника высоко уважаемая? - спросил Кьюджел.
Охотник пожал плечами.
- Ее лучше описать как церемониальную синекуру. Постоянный исполнитель, несомненно, будет избран завтра. Но посмотри в сторону ратуши. - И он указал на коренастого широкоплечего человека в коричневой одежде, отороченной мехом, и в черной сдвоенной шляпе. - Это Хайлам Вискод, сам гетман. Эй, Вискод! Мы встретили странника с севера!
Хайлам Вискод приблизился и вежливо приветствовал Кьюджела.
- Добро пожаловать! Странники редки в наше время; все наше гостеприимство в твоем распоряжении.
- Благодарю тебя, - ответил Кьюджел. - Не ожидал встретить в горах Магнаца такую любезность. Весь мир их страшно боится.
Гетман засмеялся.
- Повсюду встречаются недоразумения; ты обнаружишь, что многие наши обычаи архаичны и причудливы. Например, Стража против Магнаца. Но идем!
Вот наша лучшая таверна. Устроишься, и мы поужинаем.
Кьюджелу отвели хорошую комнату, со всеми удобствами, и вскоре, умытый и отдохнувший, он присоединился к Хайламу Вискоду в общем зале.
Перед ним поставили аппетитный ужин и кувшин вина.
После еды гетман провел Кьюджела по поселку, от которого открывался прекрасный вид на озеро.
Казалось, сегодня вечером отмечается какой-то праздник: Повсюду горели факелы, жители Валла ходили по улицам, останавливались небольшими группами, разговаривали. Кьюджел спросил, в чем причина всеобщего волнения.
- Из-за смерти вашего Стражника?
- Вот именно, - ответил гетман. - Мы серьезно относимся к своим традициям, и выборы нового Стражника вызывают споры в обществе. Но посмотри: это общественный склад, где хранятся наши богатства. Хочешь взглянуть?
- С удовольствием, - отозвался Кьюджел. - Если ты собираешься осмотреть общественное золото, я с радостью присоединюсь к тебе.
Гетман распахнул двери.
- Тут не только золото. Вот в этих ларях драгоценности; в этом ящике древние монеты; в грудах - шелка и вышитая камка; вон в тех ящиках драгоценные пряности, еще более ценные напитки, различные дорогие мази. Но я не стану перед тобой хвастаться: ты бывалый человек, опытный путешественник и, конечно, видел настоящее богатство.
Кьюджел ответил, что богатства Валла не следует преуменьшать. Гетман признательно поклонился, и они прошлись по эспланаде над озером - большим темным водным пространством, освещенным слабым звездным светом.
Гетман указал на купол, поддерживаемый на высоте в пятьсот футов стройным столбом.
- Можешь догадаться, что это такое?
- Вероятно, пост вашего Стражника.
- Верно! Ты проницательный человек. Жаль, что ты торопишься и не можешь задержаться в Валле.
Кьюджел, вспомнив свой пустой кошелек и богатства общественного склада, сделал вежливый жест.
- Я рад был бы немного задержаться, но, откровенно говоря, я путешествую без денег, и мне пришлось бы тогда искать какой-то временной службы. Кстати о посте Стражника: я понял, что это значительная должность.
- Несомненно, - ответил гетман. - Сегодня стражу несет мой сын. Но нет никаких причин, почему бы тебе не быть кандидатом на этот пост.
Обязанности нисколько не обременительны; вообще говоря этот пост - просто синекура.
Кьюджел почувствовал беспокойство Фиркса.
- А каково жалованье?
- Очень хорошее. Стражник пользуется здесь, в Валле, огромным уважением, так как он, пусть чисто формально, защищает нас всех от опасностей.
- И все-таки что он получает?
Гетман помолчал, подумал и начал загибать пальцы.
- Во-первых, он получает комфортабельную сторожевую башню, выложенную мягкими подушками, с оптическим устройством, которое делает отдаленные предметы близкими, жаровню для тепла и совершенную систему связи. Далее, его еда и питье самого высокого качества и предоставляются бесплатно для его удовольствия и по его приказам. Далее, он получает дополнительно титул "Охранника общественных сокровищ" и становится распорядителем всех общественных богатств Валла. В-четвертых, он может выбрать себе в супруги девушку, которая покажется ему наиболее привлекательной. В-пятых, он получает титул "барона" и должен всеми приветствоваться с глубочайшим уважением.
- Вот это да! - сказал Кьюджел. - Стоит подумать. А каковы его обязанности?
- Они следуют из его должности. Стражник должен сторожить - это один из древних обычаев, которые мы соблюдаем. Обязанности вряд ли можно назвать обременительными, но пренебрегать ими нельзя, потому что это означало бы фарс, а мы народ серьезный, несмотря на наши причудливые обычаи.
Кьюджел рассудительно кивнул.
- Условия вполне справедливы. Стражник сторожит; трудно выразиться яснее. Но кто такой Магнац, с какого направления следует его ожидать и как его можно узнать?
- Эти вопросы особого значения не имеют, - ответил гетман, - так как такого существа - теоретически - не существует.
Кьюджел взглянул на башню, на озеро, потом на хранилище.
- Я предлагаю свои услуги для выполнения этих обязанностей - если все тобой сказанное соответствует истине.
Фиркс немедленно вцепился когтями во внутренности Кьюджела. Тот согнулся вдвое, придал руки к животу и, извинившись перед удивленным гетманом, отошел в сторону.
- Терпение! - умолял он Фиркса. - Терпение! Ты что, не понимаешь, в каком мы положении? Кошелек мой пуст, а впереди долгие лиги! Чтобы продвигаться дальше, я должен передохнуть и пополнить свой кошелек. Я собираюсь исполнять эту должность, пока не выполню оба условия, и потом мы быстро направимся в Олмери!
Фиркс неохотно прекратил свои демонстрации, и Кьюджел вернулся к ожидавшему гетману.
- Ничего не изменилось, - сказал Кьюджел. - Я посовещался с самим собой и считаю, что смогу выполнять эти обязанности.
Гетман кивнул.
- Я рад слышать это. Ты увидишь, что мои обещания полностью соответствуют действительности. Я тоже пока размышлял и могу утверждать, что ни один человек в поселке лучше тебя не подходит к этому величественному положению, и потому провозглашаю тебя Стражником поселка!
- Гетман извлек золотой воротник и надел на шею Кьюджелу.
Они вернулись в таверну; по дороге жители Валла, видя золотой воротник, одолевали гетмана вопросами.
- Да, - отвечал тот. - Этот джентльмен продемонстрировал свои возможности, и я провозгласил его Стражником поселка!
При этой новости все пришли в крайнее возбуждение и поздравляли Кьюджела, как будто он всегда здесь жил.
Все направились в таверну; принесли вино и тушеное мясо с пряностями; появились музыканты, начались танцы и веселье.
Кьюджел приметил одну исключительно красивую девушку, танцевавшую с молодым охотником из группы, встретившей его в горах. Кьюджел подтолкнул гетмана и обратил его внимание на девушку.
- А, да; прекрасная Марлинка! Она танцует с парнем, с которым недавно обручилась.
- Вероятно, ей придется изменить свои планы? - со значением спросил Кьюджел.
Гетман хитро подмигнул.
- Она тебе понравилась?
- Да, и так как это привилегия моей должности, провозгласи эту девушку моей невестой. И пусть брачную церемонию совершат немедленно!
- Так быстро? А, понимаю, горячая кровь юности не терпит отлагательств. - Он подозвал девушку, и она весело подбежала к их столику.
Кьюджел встал и низко поклонился. Гетман заговорил:
- Марлинка, Стражник поселка находит тебя привлекательной и хочет, чтобы ты стала его супругой.
Марлинка вначале удивилась, потом что-то показалось ей забавным. Она проказливо взглянула на Кьюджела и церемонно присела.
- Стражник оказывает мне большую честь.

Предыдущая страница 8 Следующая страница


9 Джек Вэнс

- Далее, - продолжал гетман, - он требует, чтобы брачная церемония была совершена немедленно.
Марлинка с сомнением взглянула на Кьюджела, потом через плечо на молодого человека, с которым танцевала.
- Хорошо, - сказала она. - Как пожелает Стражник.
Совершили церемонию, и Кьюджел оказался женат на Марлинке, которая при ближайшем рассмотрении была еще прекрасней. Он обнял ее за талию.
- Идем, - прошептал он. - Ускользнем на некоторое время и отпразднуем это событие.
- Не так быстро, - прошептала в ответ Марлинка. - Я должна привести себя в порядок; я слишком возбуждена! - Она высвободилась и ускользнула.
Пир и веселье продолжались, и, к своему разочарованию, Кьюджел заметил, что Марлинка опять танцует с юношей, с которым была обручена. На его глазах она обняла юношу со всеми признаками страсти. Кьюджел прошел вперед, остановил танец и отвел свою жену в сторону.
- Такое поведение неприлично: ты ведь час как замужем!
Марлинка в удивлении и замешательстве рассмеялась, потом нахмурилась, снова рассмеялась и пообещала вести себя с должным достоинством. Кьюджел попытался увести ее в комнату, однако она опять объявила, что момент неподходящий.
Кьюджел раздраженно вздохнул, но утешил себя воспоминаниями о других своих привилегиях: свободном доступе в сокровищницу, например. Он склонился к гетману.
- Поскольку я теперь официальный хранитель общественной сокровищницы, будет разумно в подробностях ознакомиться с ее содержимым. Если ты будешь так добр и отдашь мне ключи, я быстро все осмотрю.
- Я сделаю лучше, - ответил гетман, - я сам проведу тебя в сокровищницу и помогу, чем смогу.
Они направились в сокровищницу. Гетман открыл дверь и подержал свет.
Кьюджел вошел и осмотрел ценности.
- Я вижу, все в порядке; вероятно, есть смысл подождать, пока в голове у меня прояснится, и тогда сделать подробный перечень. Но пока... - Кьюджел направился к ящику с драгоценностями, выбрал несколько дорогих камней и начал укладывать их себе в сумку.
- Минутку, - сказал гетман. - Боюсь, что ты доставляешь себе неудобство. Вскоре тебе принесут богатую одежду, достойную твоего нового титула. А сокровища удобнее держать тут; к чему отягощать себя и подвергать риску потерять их?
- В твоих словах есть смысл, - ответил Кьюджел, - но я хотел приказать начать строительство поместья с видом на озеро, и ценности мне понадобятся для оплаты.
- Все в свое время. Работу вряд ли начнут, пока ты не осмотришь местность и не выберешь самое подходящее место.
- Верно, - согласился Кьюджел. - Вижу, впереди у меня много работы. А теперь - назад в таверну! Моя супруга слишком скромна, и больше я не потерплю никаких отговорок!
Но когда они вернулись, Марлинки не было.
- Несомненно, отправилась переодеваться в соблазнительные наряды, - предположил гетман. - Потерпи немного!
Кьюджел недовольно поджал губы; его еще больше рассердило, что исчез и молодой охотник.
Веселье быстро кончилось, и после многих тостов Кьюджел опьянел и был перенесен в свою комнату.
Рано утром в дверь постучал гетман, по приглашению Кьюджела он вошел.
- Теперь нужно осмотреть сторожевую башню, - сказал гетман. - Всю ночь Валл сторожил мой сын, так как традиция требует неослабной бдительности.
Кьюджел с трудом оделся и вслед за гетманом вышел на холодный утренний воздух. Они прошли к сторожевой башне, и Кьюджела поразила и ее высота, и элегантная простота конструкции: стройный столб поднимался на пятьсот футов, поддерживая купол.
Единственным способом подъема служила веревочная лестница. Гетман поднимался первым, Кьюджел за ним, лестница раскачивалась, так что у Кьюджела закружилась голова.
Они благополучно добрались до купола, а уставший сын гетмана спустился. Купол был обставлен совсем не так роскошно, как ожидал Кьюджел, и вообще казался аскетичным. Он обратил на это внимание гетмана, который объявил, что усовершенствование начнется немедленно.
- Только выскажи свои пожелания: они будут исполнены!
- Тогда вот что: на полу постелить толстый ковер - наиболее подходящие тона зеленый и золотой. Мне нужен также более удобный диван, большего размера, чем этот несчастный матрац у стены, потому что моя супруга Марлинка будет проводить тут много времени. Сюда поставить шкаф для драгоценностей, сюда буфет для сладостей, сюда столик с парфюмерией. А вот тут поставьте столик с приспособлениями для охлаждения вина.
Гетман с готовностью согласился на все.
- Все будет так, как ты сказал. А сейчас мы должны обсудить твои обязанности, которые так просты, что почти не нуждаются в объяснениях. Ты должен сторожить Магнаца.
- Это я понял, но мне пришла в голову одна мысль: чтобы работать с максимальной эффективностью, я должен знать, от кого сторожу. Магнац может прокрасться по эспланаде, а я его не узнаю. На что он похож?
Гетман покачал головой.
- Не могу сказать; эти сведения затерялись в веках. Легенда говорит только, что некий волшебник сумел обмануть и заколдовать Магнаца. - Гетман подошел к наблюдательному пункту. - Посмотри: вот оптическое устройство.
Основанное на остроумном принципе, оно увеличивает все предметы, на которые ты его направляешь. Время от времени ты должен осматривать местность. Вон там гора Темус; внизу озеро Валл, в котором нельзя плавать из-за водоворотов. В том направлении тропа Падагар, она ведет на восток в местность Мерс. Вот там еле видна памятная пирамида, которую воздвиг Гузпа Великий, который во главе восьми армий напал на Магнаца. Сам Магнац воздвиг другую пирамиду - видишь ту большую груду на севере? - чтобы покрыть искалеченные трупы нападавших. А вот эту вырубку Магнац сделал, чтобы холодный ветер проникал в долину. У озера титанические руины на месте дворца Магнаца.
Кьюджел осмотрел все это с помощью оптического устройства.
- Да, Магнац был могучим существом.
- Так утверждает легенда. А теперь последнее. Если Магнац появится - смехотворное предположение, конечно, - ты должен потянуть этот жезл, он ударит в большой гонг. Наш закон строжайше запрещает ударять в гонг, если не появился Магнац. Наказание за этот проступок чрезвычайно суровое; в сущности последний Стражник лишился своего поста из-за того, что позвонил в гонг. Нет необходимости говорить, что он был осужден, и после того как цепями его разорвали на клочья, эти останки были брошены в водовороты озера.
- Что за идиот! - заметил Кьюджел. - К чему отказываться от такого богатства, веселья и хорошей жизни из-за какой-то бессмысленной забавы?
- Мы того же мнения, - согласился гетман.
Кьюджел нахмурился.
- Меня этот факт удивляет. Он был молод и поддался глупому случайному порыву?
- Нет, даже этим не объяснишь его поступок. Он был мудрец восьмидесяти лет, шестьдесят из которых служил Стражником на башне.
- Тогда его поведение вообще необъяснимо, - удивленно заметил Кьюджел.
- Весь Валл чувствует то же самое. - Гетман нервно потер руки. - Я думаю, все необходимое мы обсудили; теперь я тебя покину и оставлю наслаждаться твоими обязанностями.
- Минутку, - сказал Кьюджел. - Я настаиваю на немедленных усовершенствованиях: ковер, шкаф, подушки, поднос, диван.
- Конечно, - ответил гетман. Он перегнулся через перила, выкрикивая вниз распоряжения. Немедленного ответа не последовало, и гетман возмутился. - Что за помеха! - воскликнул он. - Похоже, мне самому придется этим заняться. - И он начал спускаться по веревочной лестнице.
Кьюджел крикнул ему вслед:
- Будь добр, пришли сюда мою супругу Марлинку; я кое-чем хочу тут с ней заняться.
- Я ее немедленно отыщу, - через плечо ответил гетман.
Несколько минут спустя заскрипел большой ворот, и крепкая веревка, поддерживавшая конец веревочной лестницы, начала опускаться. Глядя вниз, Кьюджел увидел приготовленные к подъему подушки. Прочная веревка проскрипела по вороту, и вместо нее появилась тонкая, всего лишь бечевка, на которой были подняты подушки. Кьюджел неодобрительно осмотрел их: старые и пыльные, вовсе не того качества, что он ожидал. Придется приказать заменить их лучшими. Возможно, гетман прислал эти временно, пока не раздобудут нужные. Кьюджел кивнул: очевидно, так оно и есть.
Он осмотрел горизонт. Магнаца нигде не видно. Он несколько раз развел руки, прошелся взад и вперед и снова посмотрел на площадь, где ожидал увидеть ремесленников, готовящих заказанные им усовершенствования. Но никакой деятельности не было видно: жители поселка занимались своими обычными делами. Кьюджел пожал плечами и снова осмотрел горизонт. Как и раньше, Магнаца он не заметил.
Снова он осмотрел площадь. Нахмурился, приглядываясь: неужели это его жена идет в обществе молодого человека? Он направил туда оптическое устройство: действительно Марлинка, а молодой человек, нахально сжимающий ей локоть, тот самый охотник, с которым она была помолвлена. Кьюджел в гневе сжал зубы. Такое поведение не должно продолжаться! Когда Марлинка появится, он должен будет поговорить с ней об этом.
Солнце достигло зенита; дрогнула веревка. Глядя вниз, Кьюджел увидел, что ему поднимают обед в корзине, и в предвкушении захлопал в ладоши. Но когда он снял ткань с корзины, в ней оказались только полбуханки хлеба, кусок жесткого мяса и бутылка слабого вина. Он откашлялся и крикнул вниз.
Никто его не слушал. Он крикнул громче. Один или два человека с легким любопытством подняли головы и продолжали заниматься своими делами. Кьюджел гневно потянул тонкую веревку и завертел ворот, но лестница не появилась.
Легкая веревка была устроена в виде петли и могла выдержать приблизительно вес корзины с пищей.
Кьюджел задумчиво сел и принялся обдумывать положение. Потом, снова направив оптическое устройство на площадь, поискал гетмана, человека, который мог бы ему все объяснить.
Позже в тот же день Кьюджел случайно смотрел на дверь таверны и как раз в это время, пошатываясь, оттуда вышел гетман, очевидно, изрядно подкрепившийся вином. Кьюджел повелительно крикнул; гетман остановился, поискал источник голоса, в замешательстве покачал головой и двинулся через площадь.
Солнце спускалось к озеру Валл; водовороты превратились в багровые и черные спирали. Прибыл ужин Кьюджела: тарелка вареного лука и похлебка. Он равнодушно посмотрел на это, потом подошел к перилам и крикнул вниз:
- Пришлите лестницу! Приближается темнота! В отсутствие света бесполезно караулить Магнаца или кого-нибудь другого!
Как и раньше, никто ему не ответил. Фиркс, по-видимому, осознал ситуацию и несколько раз дернул Кьюджела за внутренности.
Кьюджел провел беспокойную ночь. Когда посетители покидали таверну, Кьюджел крикнул им, рассказывая о своем положении, но мог бы и поберечь дыхание.
Солнце взошло над горами. Завтрак был неплохим, но далеко не соответствовал тому, что обещал Хайлам Вискод, лживый гетман Валла. В гневе Кьюджел выкрикивал вниз приказы, но на них не обращали внимания. Он перевел дыхание: похоже, рассчитывать следует только на себя. Но что с того? Зря что ли его прозывают Кьюджелом Умником? И он начал обдумывать разнообразные способы спуска с башни.
Веревка, на которой поднимают пищу, слишком тонка. Если сложить ее вчетверо, она выдержит его вес, но позволит спуститься только на четверть расстояния до земли. Его одежда и пояс, если их разорвать и связать, дадут еще двадцать футов, и он повиснет в воздухе. Ствол башни никакой опоры не дает. С соответствующим инструментов и за достаточное время он смог бы вырубить лестницу вниз или даже вообще сровнять башню, превратить ее с обрубок, с которого можно спрыгнуть... Этот проект неосуществим. Кьюджел в отчаянии опустился на подушки. Все стало ясно. Его одурачили. Он пленник.
Как долго предыдущий стражник находился на своем посту? Шестьдесят лет?
Такая перспектива не вызывала радости.
Фиркс, придерживавшийся того же мнения, яростно вонзил свои колючки и когти, прибавив горя Кьюджелу.
Так проходили дни и ночи. Кьюджел мрачно и долго размышлял, с огромным отвращением он рассматривал жителей Валла. Иногда он подумывал о том, чтобы зазвонить в большой гонг, как сделал его предшественник, но, вспомнив наказание, сдерживался.
Кьюджел в подробностях изучил все особенности городка, озера и окружающей местности. По утрам озеро затягивал густой туман; через два часа его разгонял ветер. Водовороты засасывали и стонали, возникая тут и там, и рыбаки Валла едва ли на длину лодки удалялись от берега. Вскоре Кьюджел узнавал всех жителей поселка и выяснил их привычки. Марлинка, его вероломная жена, часто пересекала площадь, но редко взглядывала в его сторону. Кьюджел запомнил дом, в котором она живет, и постоянно рассматривал его в оптическое устройство. Если она и развлекалась с молодым охотником, то делала это украдкой, и мрачные подозрения Кьюджела так и не нашли подтверждения.
Пища становилась все хуже, часто ее забывали поднять. Фиркс все чаще раздражался, и Кьюджел в ярости расхаживал по куполу. Вскоре после захода и после особенно мучительного предупреждения со стороны Фиркса Кьюджел вдруг остановился. Да ведь спуститься с башни совсем просто! Чего он так долго ждал? Вот так Кьюджел Умник!
Он разорвал на полосы все, что мог найти в куполе, и сплел веревку в двадцать футов длиной. Теперь надо подождать, пока в поселке все стихнет - еще час или два.
Фиркс снова набросился на него, и Кьюджел воскликнул:
- Мир, скорпион, сегодня мы покинем башню! Твои действия излишни!
Фиркс прекратил свои демонстрации, и Кьюджел принялся изучать площадь. Ночь холодная и туманная: для его целей подходит идеально. Жители Валла рано улеглись в постели.
Кьюджел осторожно поднял веревку, на которой доставляли ему пищу, сложил ее вдвое, вчетверо, ввосьмеро и таким образом приготовил канат, выдерживавший его вес. На одном его конце он сделал петлю, а другой прочно прикрепил к вороту. Последний раз взглянув на горизонт, он перебрался через борт и начал спуск. Спустился до конца каната и сел в петлю, раскачиваясь на высоте четырехсот футов над землей. К одному концу двадцатифутовой веревки он для тяжести привязал свой сапог и после нескольких попыток перебросил его вокруг столба и притянул себя к нему. С бесконечной осторожностью он выскользнул из петли и, держась за охватывавшую столб веревку и все время тормозя, начал медленный спуск на землю. Спустившись, он быстро скользнул в тень и надел сапоги. В этот момент раскрылась дверь таверны и появился вполне пьяный Хайлам Вискод.
Кьюджел неприятно улыбнулся и последовал за шатающимся гетманом.
Хватило одного удара по голове: гетман свалился в канаву. Кьюджел набросился на него и искусными пальцами вытащил ключи. Прошел к общественному хранилищу, открыл дверь, проскользнул внутрь и набил свой мешок драгоценностями, монетами, фляжками с бесценными жидкостями, раритетами и тому подобным.
Вернувшись на улицу, Кьюджел отнес мешок к причалу на берегу озера и спрятал его под сетью. Затем двинулся к дому своей жены Марлинки. Скользя вдоль стены, он нашел открытое окно и, перебравшись через него, оказался в ее спальне.
Она проснулась от того, что он схватил ее за горло. Она попыталась крикнуть, но он сжал ей горло.
- Это я, - прошипел он, - Кьюджел, твой муж! Вставай и иди за мной!
Твой первый же звук будет последним!
В ужасе девушка повиновалась. По приказу Кьюджела она набросила на себя плащ и надела сандалии.
- Куда мы идем? - прошептала она дрожащим голосом.
- Неважно. Выбирайся - через окно. Ни звука!
Стоя снаружи в темноте, Марлинка бросила испуганный взгляд в сторону башни.
- А кто на страже? Кто охраняет Валл от Магнаца?
- Никто. Башня пуста!
Колени ее задрожали; девушка опустилась на землю.
- Вставай! - приказал Кьюджел. - Нам нужно идти!
- Но никто не сторожит. Это делает недействительным заклинание, а Магнац поклялся отомстить, когда вахта кончится!
Кьюджел поднял девушку на ноги.
- Меня это не касается; я не признаю своей ответственности. Разве вы меня не одурачили, не принесли в жертву? Где мои подушки? Где прекрасная пища? А моя супруга - как насчет нее?
Девушка плакала, а Кьюджел вел ее к причалу. Он подтянул рыбацкую лодку, приказал девушке войти в нее, бросил мешок с добычей.
Отвязав лодку, он сел за весла и поплыл по озеру. Марлинка была в ужасе.
- Нас затянут водовороты! Ты сошел с ума?
- Вовсе нет. Я внимательно изучал водовороты и точно знаю расположение каждого.
Кьюджел двигался по озеру, считая каждый гребок и глядя на звезды.
- Двести шагов на восток... сто шагов на север... двести шагов снова на восток... пятьдесят шагов на юг...
Кьюджел греб, а справа и слева от них бушевала вода. Но вот спустился туман, закрыл звезды, и Кьюджел вынужден был бросить якорь.
- Пока достаточно, - сказал он. - Мы теперь в безопасности, и нам многое нужно решить.
Девушка отпрянула в конец лодки. Кьюджел пробрался к ней.
- Я твой муж. Разве ты не рада, что мы наконец одни? Конечно, комната в гостинице была гораздо удобнее, но эта лодка тоже подойдет.
- Нет, - плакал она. - Не трогай меня. Церемония делалась не всерьез, это только уловка, чтобы заманить тебя в башню.
- На шестьдесят лет, пока я в отчаянии не зазвоню в гонг?
- Это не моя вина! Я виновата только в шутке! Но что станет с Валлом?
Никто не сторожит, и заклинание разрушено!
- Тем хуже для бесчестных жителей Валла! Они потеряли свои сокровища, свою самую красивую девушку, а когда рассветет, на них набросится Магнац.
Марлинка отчаянно крикнула, но ее крик заглох в тумане.
- Никогда не произноси этого проклятого имени!
- А почему бы и нет? Я буду громко выкрикивать его. Я сообщу Магнацу, что действие заклинания кончилось, что он может идти на Валл и отомстить!
- Нет, не нужно!
- Тогда веди себя так, как мне нужно.
Плача, девушка повиновалась, и вскоре тусклый красный свет, пробившись сквозь туман, свидетельствовал о наступлении дня. Кьюджел встал, но туман по-прежнему не позволял видеть берега.
Прошел еще час; поднялось солнце. Скоро жители Валла обнаружат исчезновение Стражника и поднимут тревогу. Кьюджел рассмеялся; ветерок поднял туман, открыв ориентиры, которые он запомнил. Он прошел на корму и стал поднимать якорь, но, к его раздражению, якорь застрял.
Он начал дергать, и цепь слегка подалась. Кьюджел потянул изо всех сил. Снизу поднялся огромный пузырь.
- Водоворот! - в ужасе закричала Марлинка.
- Здесь нет никакого водоворота, - тяжело дыша, ответил Кьюджел и снова дернул. Цепь ослабла, и Кьюджел потянул за нее. Глядя вниз, он вдруг увидел огромное бледное лицо. Якорь застрял в ноздре. И в это время глаза открылись.
Кьюджел бросил цепь, схватился за весла и лихорадочно начал грести к южному берегу.
Из воды поднялась рука размером в дом. Марлинка закричала. Вода заволновалась, лодку подбросило и понесло к берегу, как щепку, и в центре озера сел Магнац.
Из поселка послышались звуки гонга, отчаянный гром.
Магнац приподнялся на колени, вода и грязь лились с его огромного тела. Якорь, пронзивший его ноздрю, все еще торчал из нее, и из раны лилась густая темная жидкость. Он поднял огромную руку и хлопнул по воде.
Волна поглотила лодку, Кьюджел, девушка и мешок с сокровищами оказались в глубинах озера.
Кьюджел с трудом выбрался на поверхность. Магнац встал на ноги и смотрел в сторону Валла.
Кьюджел поплыл к берегу и выбрался на него. Марлинка утонула, ее не было видно. А Магнац медленно побрел по озеру к поселку.
Кьюджел не стал ждать. Он повернулся и изо всех сил побежал в горы.

4. ВОЛШЕБНИК ФАРЕЗМ

Горы остались позади; темные ущелья, провалы, каменные вершины - все превратилось в темную полосу на севере. Некоторое время Кьюджел шел по району круглых холмов, по цвету и текстуре напоминавших старое дерево, с растущими по их краям рощами сине-черных деревьев, потом напал на еле заметную тропу, которая с изгибами и пологими спусками уходила на юг и вывела его наконец на обширную мрачную равнину. В полумиле справа вздымалась линия высоких утесов, которые сразу привлекли его внимание, вызвав болезненное deja vu <уже пережитое. Ошибочное воспроизведение в памяти; кажется, что переживаемое теперь в прошлом уже когда-то было (фр.)>. - Он смотрел в недоумении. Когда-то в прошлом он видел эти утесы: как? когда? Память не давала ответа.
Он сел на поросший лишайниками камень, чтобы передохнуть, но Фрикс чувствовал нетерпение и причинял стимулирующую боль. Кьюджел вскочил на ноги, застонал от усталости и потряс кулаком в южную сторону - предполагаемое направление Олмери.
- Юкуну, Юкуну! Если я заплачу хотя бы десятую часть твоей вины, мир сочтет меня жестоким!

Предыдущая страница 9 Следующая страница


Глаза Верхнего Мира 10

Он пошел по тропе вдоль утесов, вызвавших у него такое болезненное, но невозможное воспоминание. Внизу расстилалась равнина, заполняя три четверти горизонта цветами, похожими на поросший лишайником камень, который только что покинул Кьюджел: черные полосы лесистой местности; серая крошка - ущелье, заполненное обломками; неразличимые пятна серо-зеленого, серо-коричневого; свинцовый блеск двух больших рек, исчезающий в дымке на расстоянии.
От короткого отдыха суставы Кьюджела только онемели; он хромал, сумка натирала бок. Еще более угнетающим становился голод, рвущий желудок. Еще одна зарубка против Юкуну! Правда, Смеющийся Волшебник снабдил его амулетом, превращающим обычно несъедобные вещества: стекло, дерево, рог, волосы, перегной и подобное в съедобную пасту. К несчастью - или в этом тоже проявлялся саркастический юмор Юкуну, - паста сохраняла вкус исходного вещества и за время перехода через горы лучшее, что попробовал Кьюджел, были некоторые съедобные растения и орехи; в одном случае, когда больше ничего не нашлось, ему даже пришлось довольствоваться отбросами, обнаруженными в пещере бородатого фавна. Кьюджел ел очень мало; его длинное стройное тело стало худым и тощим; скулы торчали, как жабры; черные брови, некогда изгибавшиеся так весело, теперь стали плоскими и унылыми. Да, за многое придется ответить Юкуну! И Кьюджел на ходу обычно обдумывал, какой должна быть его месть, если он найдет обратный путь в Олмери.
Тропа свернула на плоскую каменную плиту, в которой ветер вырезал тысячи гротескных фигур. Обозревая их, Кьюджел подумал, что они слишком правильные, остановился и задумчиво потер подбородок. Рисунок казался таким тонким, что Кьюджел даже подумал, не иллюзия ли это его мозга.
Придвинувшись ближе, он рассмотрел более мелкие детали: изгибы, шпили, волюты, диски, седла, не правильные сферы; скручивания и сгибания, веретена, кардиоиды, копьевидные башенки - сложнейшая система изображений, которую вряд ли можно отнести к игре стихий. Кьюджел нахмурился в замешательстве, неспособный понять причину такое грандиозного предприятия.
Он пошел дальше и вскоре услышал голоса и звон инструментов. Он застыл на месте, осторожно прислушался, потом снова пошел и увидел группу примерно в пятьдесят человек, которые сильно разнились ростом: от трех дюймов до более двенадцати футов. Кьюджел осторожно подошел, но рабочие, бросив на него взгляд, больше не обращали внимания, продолжая рубить, тесать, скрести, царапать, шлифовать, зондировать и полировать с величайшей тщательностью.
Кьюджел смотрел несколько минут, потом подошел к надсмотрщику, человеку ростом в три фута, который стоял на помосте, сверяясь с расстеленным перед ним чертежом, сравнивая с ним проделанную работу при помощи сложного приспособления. Казалось, он все видит одновременно, выкрикивает инструкции, бранится, увещевает допустивших ошибки, инструктирует новичков в использовании инструментов. Чтобы подчеркнуть свои замечания, он пользовался удивительным гибким указательным пальцем, который вытягивался на тридцать футов, чтобы постучать по поверхности скалы, быстро начертить диаграмму и так же быстро втянуться.
Десятник сделал один-два шага назад, на время удовлетворенный ходом работ, и Кьюджел обратился к нему:
- Что за замысловатую работу вы выполняете?
- Нашу работу ты видишь, - пронзительным голосом ответил десятник. - Из скалы мы высекаем фигуры в соответствии с требованиями колдуна Фарезма... Эй! Эй! - крик был адресован человеку выше Кьюджела на три фута, который бил по скале заостренной кувалдой. - Ты слишком самоуверен!
- Палец выбросился вперед. - Осторожней с этой щелью; смотри: тут скала легко раскалывается. Сюда наносишь удар шестой интенсивности по вертикали с полусжатием; а в этот пункт удар четвертой интенсивности на уровне паха; потом воспользуйся лентой четвертного размера и устрани поворот.
Работа снова пошла правильно, и десятник принялся изучать свой чертеж, с неудовольствием качая головой.
- Слишком медленно! Ремесленники работают будто под действием наркотиков или проявляют упрямую глупость. Только вчера Дадио Фессадил, вон тот, ростом в три эльма и с зеленым платком, использовал девятнадцатиразмерный замораживатель, чтобы сделать маленькую ямку в обращенном квартофойле.
Кьюджел удивленно покачал головой: такой отъявленной чепухи он никогда не слышал. И спросил:
- Но к чему эти необыкновенные работы в скалах?
- Не могу сказать, - ответил десятник. - Работа ведется уже триста восемнадцать лет, но за все это время Фарезм ни разу не объяснял ее причины. Но причины должны быть очень важные, потому что он производит ежедневный осмотр и тут же замечает все ошибки. - Тут он повернулся, чтобы подсказать что-то человеку ростом по колено Кьюджелу, который проявил неуверенность при высечении завитка в спирали. Десятник, сверившись с чертежом, решил вопрос, потом снова повернулся к Кьюджелу, на этот раз глядя на него откровенно оценивающе.
- Похоже, ты проницателен и искусен, хочешь поработать? Нам не хватает нескольких работников в категории пол-элла, или, если ты предпочитаешь более тонкую работу, мы могли бы использовать подмастерье каменщика семнадцати эллов. Ты годишься и для того, и для другого, и перед тобой большие возможности для продвижения. Я сам, как видишь, четырех эллов. За год я достиг положения отбойщика, через три года - формовщика, помощника главного каменщика за десять и служу главным каменщиком уже девятнадцать лет. Мой предшественник был двух эллов, а главный каменщик перед ним - десяти. - И он начал перечислять преимущества работы, которые включают пропитание, жилище, выбор наркотиков, услуги нимфариума, плату начиная с десяти терций в день, различные другие привилегии, включая исполнение самим Фарезмом предсказаний и изгнания злых духов. - Вдобавок Фарезм содержит консерваторию, где каждый может обогатить свой интеллект.
Я сам прохожу курс идентификации насекомых, изучаю геральдику королей Старого Гомаза, хоровое пение, практическую каталепсию и ортодоксальную доктрину. Нигде тебе не найти более щедрого хозяина, чем волшебник Фарезм!
Кьюджел сдержал улыбку при виде энтузиазма главного каменщика; но в его животе продолжалось голодное урчание, и он не стал сразу отвергать предложение.
- Я никогда не думал о такой карьере, - сказал он. - Ты перечислил привилегии, о которых я и не слыхал.
- Верно; о них вообще мало известно.
- Я не могу сразу сказать да или нет. Это такое решение, которое нужно предварительно всесторонне обдумать.
Главный каменщик глубокомысленно и одобрительно кивнул.
- Мы одобряем взвешенность в решениях наших рабочих: ведь любой неосторожный удар может вызвать самые губительные последствия. Чтобы исправить неточность размером в ширину пальца, приходится убирать целый блок, на его место ставить новый и все начинать заново. И до того времени, как не будет достигнуто прерванное состояние, все наказываются лишением услуг нимфариума. Поэтому мы не очень приветствуем новичков на работе.
Фиркс, внезапно осознавший задуманную Кьюджелом задержку, возразил самым болезненным образом. Схватившись за живот, Кьюджел отошел в сторону и, пока главный каменщик недоуменно смотрел на него, жарко заспорил с Фирксом.
- Я не могу дальше идти без пропитания. - В ответ Фиркс еще раз вцепился когтями. - Невозможно! - воскликнул Кьюджел. - Амулет Юкуну должен теоретически накормить, но я больше такое питание выносить не могу; помни, если я упаду мертвым, ты никогда не вернешься к своему другу в чан Юкуну!
Фиркс увидел справедливость этих доводов и неохотно успокоился.
Кьюджел вернулся к помосту; тем временем главный каменщик отвлекся из-за открытия большого турмалина, мешавшего проведению сложной спирали. В конце концов Кьюджел сумел привлечь его внимание.
- Пока я буду взвешивать предложение работы и противоречащие друг другу преимущества увеличения или уменьшения, мне понадобится постель. И я хотел бы испытать в течение одного-двух дней вашу пищу.
- Твое благоразумие похвально, - объявил главный каменщик. - Нынешнее поколение торопится и совершает действия, о которых потом жалеет. Не так было в дни моей юности, когда преобладали воздержанность и осторожность. Я распоряжусь, чтобы тебя поселили, и ты сам сможешь убедиться в истинности всех моих слов. Фарезм строг, но справедлив, и только тот, кто неосторожно рубит скалу, может на него пожаловаться. Но смотри: вот и сам волшебник Фарезм со своим ежедневным осмотром!
На тропе показался человек с величественной фигурой в необъятном белом платье. Лицо у него было ласковое, волосы напоминали белый пух, глаза обращены вверх, будто он поглощен невыразимо сложными рассуждениями.
Руки спокойно сложены, и двигался он, не переставляя ноги. Рабочие, сняв головные уборы и кланяясь, почтительно его приветствовали, а Фарезм отвечал наклоном головы. Увидев Кьюджела, он остановился, быстро осмотрел проделанную работу, потом заскользил к помосту.
- Сегодня все точно, - сказал он главному каменщику. - Мне кажется, полировка на нижней стороне эпи-проекции 56-16 не очень ровная, и я заметил маленький скол во вторичном поясе девятнадцатого шпиля. Но ни одно из этих нарушений не кажется серьезным, и никаких дисциплинарных акций не последует.
- Неисправности будут устранены, неосторожные рабочие наказаны! - в гневе и страсти воскликнул главный каменщик. - А теперь я хочу представить возможного новобранца. Он утверждает, что не обладает опытом такой работы и хотел бы подумать, прежде чем присоединиться к нам. Если он даст согласие, я думаю, начнет с обычного периода сбора осколков, прежде чем ему поручат заточку инструмента и предварительные раскопки.
- Да, это соответствовало бы нашей обычной практике. Однако... - Фарезм без всяких усилий скользнул вперед, взял левую руку Кьюджела и произвел быстрое гадание по кончикам пальцев. Его ласковое выражение стало серьезным. - Я вижу противоречия четырех типов. И мне ясно, что твой оптимум не в работе с камнем. Советую тебе поискать другую, более соответствующую твоему характеру работу.
- Прекрасно сказано! - воскликнул главный каменщик. - Волшебник Фарезм демонстрирует свой непогрешимый альтруизм! И я соответственно беру назад свое предложение работы! Поэтому тебе незачем обдумывать мое предложение, тебе не нужна наша постель и пища, и ты можешь не тратить своего драгоценного времени.
У Кьюджела вытянулось лицо.
- Такое беглое предсказание может оказаться неточным.
Главный каменщик вытянул вверх на тридцать футов указательный палец, чтобы выразить свой гневный протест, но Фарезм спокойно кивнул.
- Совершенно верно. И я с радостью выполню более полное предсказание, хотя для этого потребуется от шести до восьми часов.
- Так долго? - удивленно спросил Кьюджел.
- Это минимум. Прежде всего тебе нужно будет с головы до ног обмазаться внутренностями только что убитой совы, потом принять ванну с добавлением некоторых органических веществ. Разумеется, я должен буду прижечь мизинец на твоей левой ноге и значительно расширит твой нос, чтобы впустить жука-исследователя, с его помощью мы сможем изучит входы и выходы в твои чувствительные органы. Пойдем в мою предсказательную и там совершим все необходимое.
Кьюджел потянул себя за подбородок, вправо, влево. Наконец он сказал:
- Я осторожный человек и должен подумать над необходимостью такого предсказания; поэтому мне потребуется несколько дней спокойной рассудительной сонливости. Ваш поселок и находящийся в нем нимфариум, как мне кажется, дают для этого все возможности; поэтому...
Фарезм снисходительно покачал головой.
- Осторожность, как и другие добродетели, может быть доведена до абсурда. Предсказание должно начаться немедленно.
Кьюджел попытался спорить и дальше, но Фарезм не уступал и вскоре уплыл по тропе.
Кьюджел мрачно отошел к скале, обдумывая возможные уловки. Солнце подходило к зениту, и рабочие начали обсуждать предстоящий обед. Наконец главный каменщик дал сигнал; все положили инструменты и собрались вокруг повозки, в которой привезли еду.
Кьюджел весело сказал, что с удовольствием присоединится к еде, но главный каменщик не желал об этом и слышать.
- Как и во всех прочих делах Фарезма, должна соблюдаться абсолютная точность. Немыслимое несоответствие, чтобы сорок четыре человека ели пищу, предназначенную для сорока трех.
Кьюджел не нашелся, что ответить, и молча сидел, пока рабочие поедали мясной пирог, сыр и соленую рыбу. Никто не обращал на него внимания, кроме одного, ростом в четверть элла, чье великодушие намного превосходило рост и который хотел отдать Кьюджелу часть своей пищи. Кьюджел ответил, что он совсем не голоден, и, встав, отправился бродить среди работ, надеясь найти где-нибудь забытый запас пищи.
Он бродил там и тут, но сборщики осколков убрали все постороннее. С неутоленным голодом Кьюджел добрался до центра работ и тут на резном диске увидел очень необычное существо: желатиновый шар, в котором сверкали разноцветные частицы, от шара отходило множество прозрачных щупалец, которые к концу сужались и как бы исчезали. Кьюджел нагнулся, осматривая это существо, которое пульсировало в медленном внутреннем ритме. Он потрогал его пальцем, и от места прикосновения побежали яркие искорки.
Интересно: существо с уникальными свойствами!
Достав булавку, он кольнул в щупальце, вызвав вспышку раздраженного свечения, а в шаре золотые искорки забегали быстрее. Сильно заинтересованный, Кьюджел придвинулся и занялся экспериментами, трогая там и тут, с удовольствием следя за гневными вспышками.
Новая мысль пришла ему в голову. Существо похоже одновременно и на кишечнополостное, и на иглокожее. Какая-нибудь мутация? Моллюск, лишившийся раковины? Самое главное: съедобно ли оно?
Кьюджел достал свой амулет и приложил к центральному шару и по очереди ко всем щупальцам. Звонка не было: существо не ядовито. Он раскрыл нож и попытался отрезать одно щупальце, но оно оказалось слишком упругим и ножу не поддавалось. Поблизости находилась жаровня: на ней калили и острили инструменты рабочих. Кьюджел поднял существо за два щупальца, отнес к жаровне и подвесил над огнем. Тщательно поджарил и, когда решил, что оно готово, попытался съесть. После нескольких неудачных попыток он затолкал существо в горло, обнаружив, что оно безвкусно и не питательно.
Резчики возвращались к работе. После многозначительного взгляда главного каменщика Кьюджел двинулся по тропе.
Поблизости находилось жилище волшебника Фарезма - низкое длинное здание из расплавленного камня, покрытое восемью странной формы куполами из меди, слюды и яркого синего стекла. Сам Фарезм сидел перед своим домом, со спокойным великодушием глядя на долину. Он поднял руку в приветствии.
- Желаю тебе приятного пути и успеха во всех делах.
- Естественно, я ценю пожелание, - с горечью ответил Кьюджел. - Но ты мог бы оказать мне большую услугу, предложив хотя бы пообедать.
Фарезм сохранял спокойное благодушие.
- Это было бы не правильное альтруистическое действие. Преувеличенное великодушие развращает реципиента и сводит на нет его собственные усилия.
Кьюджел горько рассмеялся.
- Я человек железных принципов и не жалуюсь, хотя вынужден был, из-за отсутствия продовольствия, пообедать жестким прозрачным насекомым, которое я нашел в центре работ.
Фарезм развернулся и с неожиданным напряжением посмотрел на него.
- Ты говоришь, большое прозрачное насекомое?
- Насекомое, эпифит, моллюск - кто знает? Никогда такого не видел, и вкус у него, даже после того, как я его поджарил на жаровне, был незнакомый.
Фарезм на семь футов взлетел в воздух и яростно взглянул на Кьюджела.
Он заговорил низким хриплым голосом:
- Опиши существо в подробностях.
Удивленный строгостью Фарезма, Кьюджел повиновался.
- Оно вот таких и таких размеров. - Он указал руками. - Прозрачное, похожее на желатин, но со множеством золотых искорок. Искорки движутся и пульсируют, когда существо встревожено. Щупальца к концу становятся полупрозрачными и, кажется, не заканчиваются, а просто исчезают.
Переварить это существо нелегко.
Фарезм схватился за голову, впился пальцами в желтоватый пушок волос.
Закатил глаза и испустил трагический вопль.
- Ах! Пятьсот лет я трудился, чтобы приманить это существо, отчаивался, сомневался, размышлял ночи напролет, но никогда не отказывался от надежды, что мои вычисления правильны и расчеты убедительны. И вот, когда оно наконец появилось, ты используешь его, чтобы насытить свой прожорливый аппетит!
Кьюджел, испуганный гневом Фарезма, заявил об отсутствии у него злых намерений. Смягчить Фарезма не удалось. Он провозгласил, что Кьюджел вторгся в чужие владения и потому не может утверждать об отсутствии у него злых намерений.
- Само твое существование приносит вред, и я сразу это заметил. Но моя доброта способствовала попустительству, и я считаю теперь это серьезной ошибкой.
- В таком случае, - с достоинством заявил Кьюджел, - я немедленно удаляюсь. Желаю тебе удачи в оставшуюся часть дня, а засим - прощай.
- Не так быстро, - холодным голосом возразил Фарезм. - Нарушено равновесие; причиненное зло требует противопоставить ему соответствующее действие и восстановить Закон Равновесия. Серьезность твоего проступка я могу объяснить так: если бы я раздробил тебя на мельчайшие возможные частицы, искуплена была бы только одна десятимиллионная часть вреда.
Необходимо более строгое наказание.
Кьюджел с большой тревогой заговорил:
- Я понимаю, что совершил проступок с серьезными последствиями, но вспомни: мое участие в этом чисто случайное. Я категорически заявляю, во-первых, о своем полном незнании, во-вторых, об отсутствии преступных целей, и, в-третьих, приношу свои глубочайшие извинения. А сейчас, поскольку мне предстоит пройти многие лиги, я...
Фарезм сделал категорический жест. Кьюджел замолчал. Фарезм глубоко вздохнул.
- Ты не можешь понять, какое бедствие принес мне. Я объясню, чтобы тебя не удивили ожидающие строгости. Как я уже упоминал, появление этого существа - кульминация моих огромных усилий. Я определил его природу, изучив сорок две тысячи книг, написанных шифрованным языком, - на это потребовалось сто лет. Вторую сотню лет я готовил точный чертеж рисунка, который привлечет его, и описывал все необходимые приготовления. Потом я нанял каменщиков и в течение трехсот лет готовил свой рисунок Поскольку подобное включает подобное, все вариации и интерсекции создают супраполяцию всех пространств, включая все промежутки и интервалы в криптохорроидный виток, совместно существующий в потенциации субубитального спуска. Сегодня произошла концентрация; "существо", как ты его называешь, проявилось; и ты в своей идиотской злобе пожрал его.
Кьюджел с ноткой высокомерия заметил, что "идиотская злоба", упомянутая рассерженным колдуном, была обыкновенным голодом.
- Но что такого необыкновенного в этом существе? В сети любого рыбака можно найти множество еще более уродливых.
Фарезм выпрямился во весь свой рост, посмотрел на Кьюджела сверху вниз.
- "Существо", - сказал он резким голосом, - есть ВСЕОБЩНОСТЬ.
Центральный шар - это все пространство, видимое снаружи. Щупальца - это вихри, ведущие во все эпохи, и невозможно представить себе, какое ужасное действие ты совершил своим троганием и пробованием, жарением и пожиранием.
- Но ведь я его переварю, - сказал Кьюджел. - И все эти разнообразные элементы пространства, времени и действительности сохранят свою сущность, пройдя через мой пищеварительный тракт?
- Ба! Это глупая мысль! Достаточно сказать, что ты причинил вред и создал серьезное напряжение в онтологической ткани. Неизбежно тебе придется восстанавливать равновесие.
Кьюджел поднял руки.
- Но, может, произошла ошибка? Может, это "существо" всего лишь псевдоВСЕОБЩНОСТЬ? И нельзя ли еще раз привлечь это "существо"?
- Первые две теории непригодны. Что касается последней, должен признать, что в моем мозгу формируется мысль о некоем отчаянном средстве.
- Фарезм сделал жест, и ноги Кьюджела приросли к земле. - Я отправляюсь в предсказательную, чтобы подумать о всех последствиях этого ужасного происшествия. В свое время я вернусь.
- К этому времени я совсем ослабну от голода, - раздраженно сказал Кьюджел. - В сущности корка хлеба и кусок сыра предотвратили бы все эти события, за которые меня упрекают.
- Молчание! - прогремел Фарезм. - Не забудь, что еще должен быть решен вопрос о твоем наказании; высшая степень бесстыдной нерассудительности - укорять человека, который изо всех сил старается сохранить здравомысленное спокойствие!
- Позволь мне сказать! - ответил Кьюджел. - Если, вернувшись, ты найдешь меня здесь мертвым, стоит ли зря тратить время на обдумывание наказания?
- Оживление - это нетрудная задача, - сказал Фарезм. - Множество смертей в противоположных обстоятельствах, возможно, отчасти соответствуют степени твоей вины. - Он двинулся к предсказательской, потом повернулся и сделал нетерпеливый жест. - Идем: проще накормить тебя, чем возвращаться на дорогу.
Ноги Кьюджела снова стали свободны, и он через широкую арку вслед за Фарезмом прошел в предсказательскую. В широкой комнате со скошенными стенами, освещенной трехцветными многогранниками, Кьюджел проглотил пищу, появившуюся по приказу Фарезма. Тем временем сам Фарезм уединился в своем кабинете и занялся предсказаниями. Время шло, Кьюджел становился все беспокойнее, трижды он подходил к входу в кабинет. И каждый раз его останавливало появление привидения: вначале в форме кровожадного зверя, затем в виде зигзага энергии и наконец в виде двух десятков блестящих пурпурных ос.
Обескураженный, Кьюджел вернулся к скамье, поставил локти на длинные ноги, положил голову на руки и стал ждать.
Наконец появился Фарезм, в мятой одежде, желтый пушок на его голове превратился в мешанину маленьких шпилей. Кьюджел медленно встал.
- Я установил местонахождение ВСЕОБЩНОСТИ, - сказал Фарезм, и голос его звучал, как удары большого гонга. - В негодовании, удалившись из твоего живота, она отскочила на миллион лет в прошлое.
Кьюджел печально покачал головой.
- Позволь выразить свое сочувствие и дать совет: никогда не отчаивайся! Возможно, "существо" еще появится здесь.
- Перестань болтать! ВСЕОБЩНОСТЬ нужно вернуть. Идем!
Кьюджел неохотно последовал за Фарезмом в маленькую комнатку, выложенную синей плиткой и накрытую куполом из голубого и оранжевого стекла. Фарезм указал на черный диск в центре комнаты.
- Становись сюда!
Кьюджел мрачно повиновался.
- В некотором смысле я чувствую, что...
- Молчание! - Фарезм вышел вперед. - Видишь этот предмет? - Он указал на белый шар размером в два кулака, на котором было вырезано огромное количество исключительно мелких подробностей. - Это рисунок, повторенный в моей гигантской работе. Он выражает символическое значение НИЧТО, к которому по необходимости стремится ВСЕОБЩНОСТЬ, в соответствии со Вторым законом криптохорроидного родства Кратинжа, с которым ты, вероятно, знаком.
- Даже не слыхал, - ответил Кьюджел. - Но могу ли я узнать твои намерения?
Губы Фарезма сложились в холодную улыбку.
- Я собираюсь произнести одно из самых мощных заклинаний. Это заклинание настолько непостоянно, сильно и связано с непредсказуемыми последствиями, что Фандаал, верховный волшебник Великого Мотолама, запретил его использование. Если я с ним справлюсь, ты будешь перенесен на миллион лет в прошлое. И там будешь жить, пока не выполнишь свою миссию.
Потом сможешь вернуться.
Кьюджел быстро сошел с черного диска.
- Я для такого дела не подхожу. Горячо советую использовать кого-нибудь другого!
Фарезм не обратил внимания на его слова.
- Миссия, разумеется, заключается в том, чтобы привети этот шар в контакт со ВСЕОБЩНОСТЬЮ. - Он достал комок спутанного серого вещества. - Чтобы облегчить поиск, даю тебе этот инструмент. Он соотносит все существующие в мире слова с известной тебе системой значений. - Фарезм сунул комок в ухо Кьюджелу, и там он сейчас же присоединился к слуховым нервным окончаниям. - Теперь, - сказал Фарезм, - в течение трех минут послушав незнакомый язык, ты сможешь свободно им пользоваться. И еще один предмет, повышающий возможность успеха, - вот это кольцо. Видишь его камень: когда ты окажешься на расстоянии лиги от ВСЕОБЩНОСТИ, огонек в камне будет указателем пути. Ясно?
Кьюджел неохотно кивнул.
- Нужно подумать еще об одном. Предположим, твои вычисления неверны и ВСЕОБЩНОСТЬ вернулась в прошлое только на девятьсот тысяч лет. Что тогда?
Я должен окончить жизнь в этом предположительно варварском времени?
Фарезм недовольно нахмурился.
- Это предполагает ошибку в десять процентов. Моя система редко допускает ошибку больше одного процента.
Кьюджел начал подсчитывать, но Фарезм указал на черный диск.
- Назад! И не двигайся во избежание худшего!
Кьюджел, вспотевший, на дрожащих ногах, вернулся в указанное место.
Фарезм отошел в конец комнаты и вступил в кольцо из золотой трубки, кольцо тут же поднялось и спиралью охватило все его тело. Со стола он взял четыре черных диска и начал жонглировать ими с такой фантастической ловкостью, что они расплывались в глазах Кьюджела. Наконец Фарезм отбросил диски; вращаясь, они повисли в воздухе, постепенно приближаясь к Кьюджелу.
Затем Фарезм достал белую трубу, прижал ее к губам и произнес заклинание. Труба раздулась и превратилась в огромный шар. Фарезм закрыл ее конец и, произнося громогласное заклинание, бросил ее на вращающиеся диски. Все взорвалось. Кьюджела подхватило, сжало, понесло одновременно в разных направлениях, в то же время его продолжало сжимать со всех сторон - толчок в противоположном направлении, эквивалентный давлению в миллион лет. И среди ослепительных вспышек и искаженных изображений Кьюджел потерял сознание.

***

Предыдущая страница 10 Следующая страница


11 Джек Вэнс

Кьюджел проснулся в оранжево-золотом блеске солнца - такого солнца он раньше никогда не знал. Он лежал на спине, глядя в теплое голубое небо, более светлое и мягкое, чем небо цвета индиго его собственного времени.
Он пошевелил руками и ногами и, не обнаружив никаких повреждений, сел, потом медленно встал на ноги, мигая от непривычки к такому яркому свету.
Топография изменилась совсем немного. Горы на севере казались выше и круче, и Кьюджел не смог увидеть путь, по которому пришел (точнее, по которому придет). На месте проекта Фарезма рос лес из деревьев с легкой пушистой светло-зеленой листвой, на ветвях висели гроздья красных ягод.
Долина была такой же, но реки текли по другим руслам и на различном удалении видны были три больших города. От долины поднимался незнакомый терпкий запах, смешанный с запахами плесени и затхлости, и Кьюджелу казалось, что в воздухе висит какая-то печаль; в сущности он решил, что слышит музыку - медлительную грустную мелодию, такую печальную, что на глаза наворачивались слезы. Он поискал источник этой музыки, но музыка уже прекратилась, растворилась в воздухе, и только когда он перестал прислушиваться, она вернулась.
Впервые Кьюджел взглянул на утесы, вздымавшиеся на западе, и на этот раз ощущение deja-vu стало еще сильнее. Кьюджел удивленно потянул себя за подбородок. Через миллион лет он вторично увидит эти утесы, значит, сейчас он их видит в первый раз. Но это также и второй раз, потому что он хорошо помнит предыдущую встречу с холмами. С другой стороны, нельзя нарушать логику времени, и в соответствии с этой логикой все-таки нынешний взгляд на утесы - первый. Парадокс, подумал Кьюджел, трудная задача! Но что вызывало это странное чувство знакомости, которое он ощутил в обоих случаях?
...Кьюджел отказался от этой темы как не сулящей никакой выгоды и уже начал поворачиваться, когда его взгляд уловил какое-то движение. Он снова взглянул на утесы, и воздух вдруг заполнился уже слышанной им музыкой - музыкой боли и экзальтированного отчаяния. Кьюджел смотрел в удивлении.
Большое крылатое существо в белом пролетело в воздухе над утесами. Крылья у него огромные, с ребрами из черного хитина, соединенными серой перепонкой. Кьюджел в благоговейном страхе следил, как оно исчезло в пещере высоко в одном из утесов.
Прозвенел гонг; откуда он звонит, Кьюджел не смог определить.
Отголоски дрожали в воздухе; когда они стихли, неслышная музыка снова стала почти ощутимой. Из долины появилось крылатое существо, оно несло человека, возраст и пол которого на расстоянии Кьюджел не смог определить.
Существо повисло над утесами и выпустило свою ношу. Кьюджелу показалось, что он слышит слабый крик, музыка звучала печально, величественно, благородно. Тело, казалось, медленно падает с большой высоты; но вот оно ударилось о землю у основания холмов. Крылатое существо, выронив человека, скользнуло на утес, сложило крылья и стояло, как часовой, глядя на долину.
Кьюджел спрятался за скалой. Заметили ли его? Он не знал. Глубоко вздохнул. Этот печальный золотой мир прошлого ему не нравится; чем скорее он отсюда уберется, тем лучше. Он осмотрел кольцо, которым снабдил его Фарезм, но камень был тусклым, как стекло, никакие искорки не указывали направление к ВСЕОБЩНОСТИ. Этого Кьюджел и боялся. Фарезм ошибся в своих расчетах, и Кьюджел никогда не сможет вернуться в свое время.
Хлопанье крыльев заставило его взглянуть в небо. Он снова прижался в укрытии за скалой. Печальная музыка удалилась, крылатое существо пролетело на фоне солнца и бросило свою жертву к подножию утесов. Затем с хлопаньем крыльев приземлилось на выступе и вошло в пещеру. Кьюджел встал и, пригнувшись, побежал по тропе в янтарных сумерках.
Тропа вскоре привела к роще, здесь Кьюджел остановился, чтобы перевести дыхание, после этого пошел осторожнее. Пересек полосу обработанной земли, на которой стояла пустая хижина. Кьюджел хотел использовать ее в качестве убежища на ночь, но ему показалось, что изнутри на него смотрит какая-то черная фигура, и он прошел мимо.
Тропа уводила от утесов, через холмистую равнину, и как раз перед наступлением темноты Кьюджел подошел к деревне на берегу пруда.
Приближался он осторожно, но аккуратность и признаки хорошего ведения хозяйства подбодрили его. В парке у пруда стоял павильон, вероятно, предназначенный для музыкантов, мимов и декламации. Парк окружали аккуратные маленькие дома с высокими фронтонами, увенчанными декоративными гребнями. На противоположной стороне пруда располагалось большое здание с красивым фасадом, выложенным эмалированными красными, желтыми и синими пластинками. Три высоких гребня служили крышей здания, на центральном, самом высоком, виднелось сложное резное изображение, а боковые поддерживали много сферических голубых фонарей. Перед зданием широкий навес, под ним столики и скамьи на открытом воздухе, все освещено красными и желтыми фонарями в форме шаров. За столиками сидели жители поселка, курили, пили вино, а юноши и девушки исполняли эксцентрический танец, заключавшийся в высоком подбрасывании ног под музыку труб и концертино.
Подбодренный спокойствием этой сцены, Кьюджел приблизился. Жители деревни относились к типу людей, какие раньше Кьюджелу не встречались.
Сравнительно невысокие, с большими головами и длинными беспокойными руками. Кожа оранжевого цвета, глаза и зубы черные, волосы, тоже черные, свисают вокруг лиц, оканчиваясь у мужчин нитью голубых бусинок, а у женщин волосы взяты в кольца и собраны в сложных прическах. Мощные челюсти, широкие плоские щеки, длинные большие раскосые глаза, внешние края которых опущены. Носы и уши длинные, эти люди способны шевелить ими, отчего лица их становятся очень живыми и подвижными. Мужчины в черных камзолах, коричневых плащах, головной убор представляет собой широкий черный диск, черный цилиндр, еще один диск, меньший, и все это окружено позолоченным шаром. На женщинах черные брюки, коричневые блузки с эмалированным диском на животе, к каждой ягодице подвешен искусственный хвост из зеленых или красных перьев, возможно, показатель их брачного статуса.
Кьюджел вышел на свет фонарей; все разговоры смолкли. Носы застыли, взгляды устремились к нему, уши изогнулись в любопытстве. Кьюджел улыбался направо и налево, в вежливом, включающем всех приветствии взмахивал руками и сел у пустого столика.
За различными столиками начались возбужденные разговоры, слишком тихие, чтобы Кьюджел их услышал. Вскоре один из стариков подошел к столику Кьюджела и произнес фразу, которую Кьюджел не понял, потому что устройство Фарезма еще не набрало достаточного материала для преобразования значений.
Кьюджел вежливо улыбнулся, беспомощно развел руками. Старик сказал еще что-то, более резко, и снова Кьюджел показал, что не понимает. Старик неодобрительно резко кивнул и отвернулся. Кьюджел жестом подозвал хозяина, указал на хлеб и вино на соседнем столике и выразил желание, чтобы ему принесли то же самое.
Хозяин задал вопрос, который, несмотря на его непонятность, Кьюджел истолковал. Он показал золотую монету, и хозяин удалился.
Разговоры за столиками возобновились, и вскоре Кьюджел начал понимать их. Поев и напившись, он встал и направился к столику старика, который заговорил с ним первым. Тут он почтительно поклонился.
- Разрешите присесть за ваш столик?
- Конечно, если хочешь. Садись. - Старик указал на стул. - По твоему поведению я решил, что ты не только нем и глух, но еще и ограничен в умственном развитии. Теперь ясно, что ты по крайней мере можешь говорить и слышать.
- Я обладаю и разумом, - сказал Кьюджел. - Как путешественник издалека, незнакомый с вашими обычаями, я решил спокойно понаблюдать некоторое время, чтобы из-за своего незнания не нарушить приличий.
- Разумно, хотя и странно, - заметил старик. - Но твое поведение пока не противоречит ортодоксии. Можно ли узнать, что привело тебя в Ферван?
Кьюджел взглянул на кольцо: камень тускл и безжизнен; ВСЕОБЩНОСТЬ находится где-то в другом месте.
- Я живу в отсталой местности; путешествую, чтобы узнать обычаи и стиль жизни более цивилизованных народов.
- Вот как! - Старик некоторое время обдумывал его слова, потом одобрительно кивнул. - Твоя одежда и тип лица мне не знакомы; где же твоя родина?
- Она так далеко, что до настоящего времени я никогда не слышал о Ферване.
Старик удивленно взмахнул ушами.
- Что, тебе неизвестен знаменитый Ферван? Ты не слышал о больших городах - Импрегосе, Таруве, Равержанде? А как насчет великолепного Семберса? Неужели до тебя не дошла слава Семберса? Его жители изгнали звездных пиратов; они привели море в землю Патформ; дворец Падагара ни с чем не сравним!
Кьюджел печально покачал головой.
- Никакой слух об этом великолепии не дошел до меня.
Старик мрачно дернул носом. Ясно, что Кьюджел придурок. Он коротко заявил:
- Дела обстоят именно так, как я сказал.
- Нисколько не сомневаюсь, - ответил Кьюджел. - Наоборот, я признаю свое невежество. Но расскажи мне еще, потому что, возможно, мне придется надолго задержаться в этом месте. Например, что за крылатые существа живут в скалах? Кто они такие?
Старик указал на небо.
- Если у тебя зрение ночного титвита, ты можешь увидеть темную луну, вращающуюся вокруг земли; иначе ее можно заметить, только когда она отбрасывает свою тень на солнце. Крылатые существа - жители этого темного мира, и их подлинная сущность неизвестна. Они следующим образом служат великому богу Элессию: когда мужчине или женщине приходит время умирать, крылатые существа извещаются об этом отчаявшейся норной умирающего. Тогда они спускаются к несчастному и уносят его к пещерам, которые в сущности представляют собой волшебный проход в благословенную землю Биссом.
Кьюджел откинулся, вопросительно поднял брови.
- Вот как! - произнес он голосом, в котором старик почувствовал недостаток энтузиазма.
- Нет никакого сомнения в истинности изложенных мной фактов.
Ортодоксия основана на аксиоматическом фундаменте, и две эти системы взаимно укрепляют друг друга; поэтому они вдвойне подтверждены Кьюджел нахмурился.
- Все, несомненно, обстоит именно так, как ты утверждаешь. Но соблюдают ли крылатые существа точность в выборе своих жертв?
Старик раздраженно постучал по столу.
- Доктрина неопровержима, потому что те, кого уносят крылатые существа, никогда не остаются в живых, даже если у них отличное здоровье.
Конечно, падение с большой высоты на камни вызывает смерть, но милость Элессия в том, что он предпочитает быструю смерть возможной медленной ужасной гибели от рака. Система обладает высшим милосердием. Крылатые существа призывают только умирающих, которые затем через волшебное отверстие проходят в благословенную землю Биссом. Бывает, что еретики возражают против ортодоксальной точки зрения, но, я надеюсь, ты разделяешь ортодоксальный взгляд?
- От всего сердца, - подтвердил Кьюджел. - Догматы твоей веры поразительно доказательны. - И он отпил своего вина. Не успел он поставить свой кубок, как в воздухе зазвучала музыка: аккорд бесконечно сладкий, бесконечно печальный. Все сидящие под навесом смолкли, хотя Кьюджел не был уверен, что на самом деле слышал музыку.
Старик слегка съежился, отпил из своего кубка. Только потом он взглянул вверх.
- Как раз сейчас над нами пролетело крылатое существо.
Кьюджел задумчиво потянул себя за подбородок.
- А как защититься от крылатого существа?
Вопрос оказался неуместным; старик посмотрел на него сердито и при этом загнул вперед уши.
- Если человеку предназначено умереть, появляется крылатое существо.
Если же нет, ему нечего бояться.
Кьюджел несколько раз кивнул.
- Ты разрешил мое затруднение. Завтра - поскольку у меня отличное здоровье - давай пойдем к холмам и прогуляемся взад-вперед.
- Нет, - ответил старик, - и вот по какой причине: воздух на такой высоте вреден для здоровья; там можно надышаться ядовитых испарений, что может подорвать здоровье.
- Понимаю, - сказал Кьюджел. - Давай оставим эту печальную тему. Пока мы здоровы, и вино здесь отличное. Давай есть, пить и наблюдать за веселящимися. Молодые люди танцуют очень живо.
Старик осушил свой кубок и встал.
- Поступай как знаешь; а у меня время ритуального унижения; этот акт представляет собой неотъемлемую часть нашей веры.
- Время от времени я тоже совершаю нечто подобное, - сказал Кьюджел.
- Желаю тебе насладиться вашим обычаем.
Старик покинул навес, и Кьюджел остался в одиночестве. Вскоре вокруг него собралась любопытная молодежь, и Кьюджел снова объяснил причину своего появления, хотя на этот раз не подчеркивал варварской сущности своей родины: среди подошедших было несколько девушек, которые привлекали Кьюджела экзотическим цветом кожи и живостью поведения. Принесли еще вина, и Кьюджела уговорили присоединиться к прыгающим, подскакивающим местным танцам, которые он исполнял без всяких колебаний.
Танец сблизил его с особенно привлекательной девушкой, которая сказала, что ее зовут Зиамла Враз. В конце танца она обняла его за талию, отвела к столику и села ему на колени. Никто из окружающих не проявил неодобрения этим поступком, и Кьюджел приободрился еще больше.
- Я не получил комнату для ночлега; может, заняться этим, пока еще не поздно.
Девушка подозвала хозяина.
- Нет ли у тебя комнаты для этого незнакомца с вырубленным лицом?
- Есть; сейчас покажу.
Он отвел Кьюджела в приятную комнату на первом этаже, в которой находились кровать, комод, ковер и лампа. На стене шпалера с пурпурно-черной вышивкой; на другой изображение исключительно некрасивого ребенка, заключенного в прозрачный шар. Комната Кьюджелу понравилась; он заявил об этом хозяину и вернулся под навес; веселящиеся начали расходиться. Девушка Зиамла Враз, однако, не ушла и приветствовала Кьюджела с теплотой, которая рассеяла его последние сомнения. Выпив еще вина, он склонился к ее уху.
- Может, я слишком поспешен; может, слишком тщеславен; возможно, нарушаю правила приличия - но почему бы нам не пойти в мою комнату и не позабавиться?
- Действительно, почему бы и нет? - ответила девушка. - Я не замужем, а до того времени по нашим обычаям я могу вести себя, как хочу.
- Прекрасно! - воскликнул Кьюджел. - Хочешь, чтобы я пошел вперед, а ты тайком за мной?
- Мы пойдем вместе; нет причин скрываться.
Они вместе пошли в его комнату и предались эротическим упражнениям, после чего Кьюджел в полном истощении уснул. День у него выдался напряженный.
Ночью он проснулся и увидел, что девушки нет, но в сонном состоянии не придал этому значения и снова уснул.
Его разбудил звук гневно распахнутой двери; он сел на кровати и увидел, что солнце еще не встало; на него с ужасом и отвращением смотрит группа, возглавляемая стариком, с которым он разговаривал накануне.
Старик дрожащим пальцем указал на него.
- Мне показалось, что я узнал еретика; теперь это несомненно. Он спит, не укрывая головы, и на его подбородке нет священной мази. И девушка Зиамла Враз сообщила мне, что во все время их свидания он ни разу не попросил благословения Элессия!
- Несомненно, ересь! - провозгласили остальные.
- А чего еще ждать от чужеземца? - презрительно спросил старик. - Смотрите: даже сейчас он не делает священного жеста.
- Я не знаю никакого священного жеста! - убеждал Кьюджел. - Не знаю ваших обрядов. Это не ересь, а простое невежество!
- Не верю, - сказал старик. - Только вчера вечером я посвятил тебя в основы ортодоксии.
- Положение серьезно, - послышался чей-то зловещий голос. - Ересь существует только из-за гниения Мочки Правильности.
- Это непоправимое и непростительное преступление, - подхватил другой, не менее зловещий голос.
- Верно! Увы, верно! - вздохнул один из стоящих у двери. - Несчастный!
- Пошли! - сказал старик. - Придется заняться этим делом немедленно.
- Не беспокойтесь, - ответил Кьюджел. - Позвольте мне одеться, я покину ваш поселок и никогда не вернусь в него.
- Позволить тебе распространить повсюду твою еретическую доктрину? Ни в коем случае!
Кьюджела схватили и, голого, потащили из комнаты. Его провели по парку к центральному павильону. В центре павильона находилась ограда из деревянных стволов. Открыли отверстие в этой ограде и бросили туда Кьюджела.
- Что вы делаете? - закричал он. - Я не участвую в ваших обрядах!
На него больше не обращали внимания, и он стоял, глядя в промежутки между столбами, а жители деревни запустили большой шар из зеленой бумаги, наполненный горячим воздухом; под шаром висели три зеленых фонаря.
На востоке посветлело. Жители деревни, устроив все к собственному удовлетворению, отошли к краю парка. Кьюджел попытался перебраться через загородку, но столбы были так сделаны, что ухватиться за них невозможно.
Небо посветлело; высоко вверху горели зеленые фонари. Кьюджел, покрывшийся мурашками от утренней прохлады, ходил взад и вперед по своей клетке. Он остановился, когда сверху послышалась музыка. Она становилась все громче, достигая самого порога слышимости. Высоко в небе появилось крылатое существо, его белая одежда колыхалась на ветру. Оно начало спускаться, и Кьюджел застыл.
Крылатое существо повисло над клеткой, опустилось, завернуло Кьюджела в свою белую одежду и попыталось подняться. Но Кьюджел ухватился за столб, и существо напрасно хлопало крыльями. Столб трещал, стонал, скрипел.
Кьюджел пытался выпутаться из душивших его белых одежд и изо всех сил цеплялся за столб; столб треснул и раскололся, Кьюджел схватил обломок и ударил крылатое существо. Острый осколок порвал белый плащ, и существо ударило Кьюджела крылом. Кьюджел ухватился за одно хитиновое ребро и могучим усилием прогнул его назад, так что оно лопнуло, и крыло оказалось порвано. Крылатое существо в ужасе подпрыгнуло, тем самым вынеся Кьюджела за пределы клетки, и поскакало через деревню, таща за собой сломанное крыло.
Кьюджел бежал сзади, колотя его подобранной дубиной. Он краем глаза видел, как на него в ужасе смотрят жители деревни; рты у них были широко раскрыты; должно быть, они кричали, но он ничего не слышал. Крылатое существо запрыгало быстрее по тропе, ведущей к утесам, а Кьюджел продолжал колотить изо всех сил. Золотое солнце поднялось над далекими горами; крылатое существо неожиданно повернулось лицом к Кьюджелу, и Кьюджел увидел большие глаза, хотя все остальное скрывал капюшон плаща. Смущенный, тяжело дыша, Кьюджел отступил, но тут ему пришло в голову, что он совершенно беззащитен от нападения сверху. Поэтому он выкрикнул проклятие и повернулся к деревне.
Все бежали. Деревня опустела. Кьюджел громко рассмеялся. Он пошел в гостиницу, оделся, прицепил меч. Потом отправился в закусочную и, заглянув в денежный ящик, нашел там груду монет; он пересыпал их в свою сумку, в которой лежал белый шар, представляющий НИЧТО. Потом вышел: лучше уйти, пока его никто не задерживает.
Его внимание привлек отблеск: на кольце на его пальце появилось множество искорок, и все они указывали на тропу, ведущую к утесам.
Кьюджел устало покачал головой, потом снова посмотрел на огоньки. Без всякого сомнения, они направляли его туда, откуда он только что пришел.
Значит, расчеты Фарезма оказались в конце концов правильными. Надо действовать решительно, пока ВСЕОБЩНОСТЬ снова не удалилась куда-нибудь.
Он задержался, только чтобы отыскать топор, и торопливо пошел по тропе, следуя за указателем кольца.
Недалеко от того места, где он его оставил, искалеченное крылатое существо сидело на камне, натянув на голову капюшон. Кьюджел подобрал камень и кинул его в существо, которое рассыпалось пылью, и о его существовании теперь свидетельствовала только пустая белая одежда.
Кьюджел пошел дальше, стараясь держаться в укрытии, но напрасно. Над ним парили крылатые существа. Кьюджел поиграл топором, пытаясь ударить их, и существа поднялись выше, кружа над ним.
Кьюджел сверился с кольцом и повернул, а крылатые существа продолжали виться над ним. Кольцо засверкало ярче: на скале сидела ВСЕОБЩНОСТЬ!
Кьюджел сдержал возбужденный крик. Он протянул вперед символ НИЧТО и прижал его к желатиновому шару. Как и утверждал Фарезм, результат последовал немедленно. Кьюджел почувствовал, что действие заклинания, привязывавшего его к этому времени, кончилось.
Удары больших крыльев! Кьюджела сбили на землю. Белая одежда накрыла его; одной рукой удерживая НИЧТО, он не мог действовать топором. Крылатое существо схватило НИЧТО, к которому прикрепилась ВСЕОБЩНОСТЬ, и понесло их обоих к пещере в утесах.
Огромные силы подхватили Кьюджела, швырнули его в пространство. В ушах послышался рев, блеснули фиолетовые огни, и Кьюджел полетел на миллион лет в будущее.

***

Он пришел в себя в крытой синей плиткой комнате; на губах чувствовался вкус ароматной горячей жидкости. Фарезм, склонившись над ним, похлопал его по лицу и влил еще жидкости в рот.
- Просыпайся! Где ВСЕОБЩНОСТЬ? Как ты вернулся?
Кьюджел оттолкнул его и сел.
- ВСЕОБЩНОСТЬ! - взревел Фарезм. - Где она? Где мой талисман?
- Сейчас объясню, - хриплым голосом ответил Кьюджел. - Я уже схватил ее, но тут ее вырвало крылатое существо на службе у бога Эрессии.
- Расскажи, расскажи!
Кьюджел пересказал события, которые вначале привели его к обладанию, а потом к потере ВСЕОБЩНОСТИ. Лицо Фарезма стало влажным от горя, плечи его обвисли. Наконец он вывел Кьюджела наружу, в тускло-красный свет второй половины дня. Вместе они осмотрели утесы, безжизненно и пусто возвышавшиеся перед ними.
- В какую пещеру улетело существо? - спросил Фарезм. - Покажи, если можешь!
Кьюджел показал.
- Кажется, в эту. Все было в смятении, крылья, белая одежда...
- Оставайся здесь. - Фарезм ушел в свой кабинет и скоро вернулся. - Вот тебе свет. - Он дал Кьюджелу холодный белый огонь на серебряной цепи.
- Приготовься.
Он бросил к ногам Кьюджела шарик, который превратился в вихрь, и Кьюджела перенесло на раскрошившийся выступ, который он указал Фарезму.
Поблизости находился темный вход в пещеру. Кьюджел просунул туда пламя. Он увидел пыльный проход, шириной в три шага и выше, чем он мог достать рукой. Проход уводил в глубину утеса, слегка изгибаясь. Ничего живого не было видно.
Держа перед собой свет, Кьюджел медленно двинулся по проходу, сердце его билось от ужаса перед чем-то, что он сам не мог определить. Он остановился: музыка? Воспоминание о музыке? Прислушался, но ничего не услышал; но когда он попытался сделать шаг, ужас сковал ему ноги. Он высоко поднял пламя и стал всматриваться в проход. Куда он ведет? Что там дальше? Пыльная пещера? Мир демонов? Благословенная земля Биссом? Кьюджел медленно двинулся дальше, напрягая все чувства. На выступе скалы он увидел сморщенный коричневый шар: талисман, который он унес в прошлое.
ВСЕОБЩНОСТЬ давно отсоединилась от него и исчезла.
Кьюджел осторожно поднял шар, хрупкий от прошедшего миллиона лет, и вернулся наружу. Вихрь по приказу Фарезма перенес его назад.
Опасаясь гнева Фарезма, Кьюджел осторожно протянул высохший талисман.
Фарезм взял его.
- Это все?
- Больше ничего нет.

Предыдущая страница 11 Следующая страница


Глаза Верхнего Мира 12

Фарезм выпустил шар. Он ударился о землю и превратился в пыль. Фарезм посмотрел на Кьюджела, глубоко вздохнул, сделал жест крайнего раздражения и пошел в свою предсказательскую.
Кьюджел с благодарностью двинулся по тропе, прошел мимо рабочих, в беспокойстве ожидавших приказаний. Они мрачно смотрели на Кьюджела, а человек в два элла бросил в него камнем. Кьюджел пожал плечами и продолжал идти по тропе на юг. Вскоре он прошел мимо того места, где миллион лет назад располагалась деревня; теперь это была пустошь, заросшая большими изогнутыми деревьями. Пруд исчез, земля была сухой и жесткой. В долине виднелись развалины, но не в тех местах, где некогда находились древние города Импрегос, Тарув и Равержанд, о которых теперь никто не помнил.
Кьюджел шел на юг. За ним утесы растаяли в дымке и вскоре стали совсем не видны.

5. ПИЛИГРИМЫ

В ГОСТИНИЦЕ

Большую часть дня Кьюджел шел по пустыне, где ничего не росло, кроме соленой травы; лишь за несколько минут до захода солнца он оказался на берегу широкой реки, рядом с которой пролегала дорога. В полумиле виднелось высокое деревянное здание с наружной штукатуркой коричневого цвета, очевидно, гостиница. При виде ее Кьюджел почувствовал большое удовлетворение, потому что весь день ничего не ел, а предыдущую ночь провел на дереве. Через десять минут он распахнул тяжелую, окованную железом дверь и вошел в гостиницу.
Он стоял в вестибюле. По обе стороны располагались створчатые окна, позеленевшие от времени, в которых заходящее солнце отражалось тысячами отблесков. Из общего зала доносился веселый гул голосов, звон посуды, запах старого дерева, навощенной плитки, кожи и булькающих котлов. Кьюджел прошел туда и увидел у огня два десятка человек, они пили вино и разговаривали.
Хозяин стоял за стойкой - коренастый человек, едва ли по плечо Кьюджелу, с высокой лысой головой и длинной черной бородой, свисающей на целый фут. Глаза у него были выпячены и прикрыты тяжелыми веками; выражение лица спокойное и мирное, как течение реки. Услышав просьбу Кьюджела о помещении, он с сомнением взялся за нос.
- У меня все занято: сейчас как раз пилигримы движутся в Эрзу Дамат.
Те, что ты видишь здесь, составляют едва ли половину всех, кого я должен приютить на ночь. Если хочешь, я прикажу расстелить в зале матрац; больше ничего сделать не могу.
Кьюджел недовольно вздохнул.
- Я ожидал не этого. Мне нужна отдельная комната с хорошей постелью, с окном, выходящим на реку, с тяжелым ковром, чтобы приглушить звуки пения и выкрики в общем зале.
- Боюсь, ты будешь разочарован, - без особого чувства сказал хозяин.
- Единственная комната, подходящая к твоему описанию, уже занята, вон там сидит человек с рыжей бородой, это некто Лодермюльх, он тоже направляется в Эрзу Дамат.
- Может, если сказать, что очень нужно, он согласится уступить комнату и проведет ночь на матраце, - предложил Кьюджел.
- Сомневаюсь, чтобы он отказался от комнаты, - ответил хозяин. - Но почему бы тебе не спросить самому? Я, откровенно говоря, не собираюсь обсуждать с ним этот вопрос.
Кьюджел, наблюдая резкие черты лица Лодермюльха, его мускулистые руки, слегка презрительное выражение, с каким он слушал разговоры других пилигримов, был склонен согласиться с той оценкой его характера, которую дал хозяин, и не стал обращаться с просьбой.
- Похоже, придется спать на матраце. Теперь относительно ужина: мне нужна дичь, хорошо поджаренная, приправленная, с гарниром, и еще два-три блюда с твоей кухни.
- Кухня перегружена, и придется тебе вместе с остальными пилигримами есть чечевицу. Вся имеющаяся дичь заказана тем же Лодермюльхом на ужин.
Кьюджел раздраженно пожал плечами.
- Неважно. Я хочу смыть с лица дорожную пыль и выпить вина.
- Во дворе проточная вода и желоб, можешь воспользоваться. Мази, ароматные масла и горячие полотенца за дополнительную плату.
- Достаточно воды. - Кьюджел прошел за гостиницу и обнаружил там небольшой бассейн. Умывшись, он осмотрелся и на небольшом расстоянии увидел прочный сарай из бревен. Он пошел в гостиницу, потом остановился, снова посмотрел на сарай. Подошел к нему, открыл дверь и заглянул внутрь.
Затем, погруженный в мысли, вернулся в общий зал. Хозяин принес ему кружку подогретого вина, и он отошел к скамье в стороне.
Лодермюльх высказывал свое мнение о так называемых фунамбулских евангелистах, которые, отказываясь ставить ноги на землю, всюду ходят по туго натянутым канатам. Лодермюльх остановился на ошибках их основной доктрины.
- Они считают, что возраст земли двадцать девять эпох, а не двадцать три, как обычно думают. Они утверждают, что на каждом квадратном элле земли умерло и превратилось в прах два с четвертью миллиона человек, создав таким образом повсеместно слой праха покойников, ходить по которому - святотатство. Внешне этот аргумент правдоподобен, но подумайте: прах одного трупа, рассеянный по квадратному эллу, создает слой в тридцать три дюйма толщиной. Таким образом, получается, что всю землю покрывает прах умерших толщиной более мили. А этого не может быть.
Член этой секты, который, за отсутствием натянутых веревок, передвигался в неуклюжих церемониальных башмаках, возбужденно протестовал:
- Ты говоришь без логики и без понимания! Как можно так абсолютизировать!
Лодермюльх поднял свои пушистые брови в кислом неудовольствии.
- Неужели нужно распространяться дальше? Неужели на океанском берегу воду от земли отделяет утес толщиной в одну милю? Нет. Везде равновесие нарушается. Мысы вдаются в море; часто встречаются песчаные пляжи. Нигде нет массивных отложений серо-белого туфа, на котором основывается твоя доктрина.
- Нелогичная демагогия! - запинаясь, воскликнул фунамбулит.
- Как это? - спросил Лодермюльх, расправляя свою массивную грудь. - Я не привык к насмешкам!
- Не насмешка, а жесткое и холодное опровержение твоего догматизма.
Мы утверждаем, что часть праха унесена в океан, часть взвешена в воздухе, часть сквозь щели проникла в подземные пустоты, еще какое-то количество поглощено деревьями, травами и насекомыми, так что землю покрывает только полмили отложений праха, ходить по которому - святотатство. Почему не видны повсюду утесы, о которых ты упомянул? Из-за влаги, которую выдыхали и выделяли бесчисленные поколения людей прошлого! Эта влага подняла уровень океана, так что нельзя заметить никаких утесов и пропастей. В этом твоя ошибка.
- Ба! - сказал Лодермюльх, отворачиваясь. - Где-то в твоей концепции все равно порок.
- Ни в коем случае! - ответил евангелист с жаром, который всегда отличает эту секту. - Поэтому из уважения к мертвым мы ходим не по поверхности, а на веревках, а когда приходится путешествовать, делаем это в специально освященной обуви.
Во время этого спора Кьюджел вышел. Лунолицый юноша в одежде носильщика подошел к разговаривающим.
- Кто здесь достойный Лодермюльх? - спросил он у самого Лодермюльха.
Тот выпрямился.
- Это я.
- Я принес сообщение от человека, доставившего некоторую сумму денег.
Он ждет в сарае за гостиницей.
Лодермюльх недоверчиво нахмурился.
- Ты уверен, что этому человеку нужен именно Лодермюльх, профос поселка Барлиг?
- Да, сэр, именно так он и сказал.
- И что это за человек?
- Высокий, в просторном капюшоне; он сказал о себе, что является вашим близким.
- Возможно, - задумался Лодермюльх. - Может быть, Тайзог? Или Креднип?.. Но почему они не подошли ко мне прямо? Несомненно, для этого есть какая-то причина. - Он тяжело встал. - Придется пойти разузнать.
Он вышел из общего зала, обогнул гостиницу и в сумерках посмотрел в сторону сарая.
- Эй, там! - крикнул он. - Тайзог! Креднип! Выходите!
Ответа не было. Лодермюльх подошел к сараю. Как только он вошел в него, Кьюджел выбежал из-за сарая, захлопнул дверь и запер ее на наружные засовы.
Не обращая внимания на удары и гневные крики, он вернулся в гостиницу. Поискал хозяина.
- Изменение в расположении: Лодермюльха вызвали по важному делу. Ему не потребуется ни комната, ни ужин, и он был так добр, что передал это все мне!
Хозяин потянул себя за бороду, подошел к двери и осмотрел дорогу.
Медленно вернулся.
- Весьма необычно! Он заплатил и за комнату, и за дичь и не отдавал никаких распоряжений о возврате.
- Мы с ним договорились к взаимному удовольствию. А чтобы компенсировать твои усилия, я дополнительно заплачу три терции.
Хозяин пожал плечами и взял монеты.
- Мне все равно. Пойдем, я отведу тебя в комнату.
Кьюджел осмотрел комнату и остался доволен. Вскоре принесли ужин.
Жареная дичь была превосходна, так же как и добавочные блюда, заказанные Лодермюльхом, которые хозяин включил в ужин.
Прежде чем лечь, Кьюджел прогулялся вокруг гостиницы и убедился, что затворы на двери сарая в порядке и хриплые крики Лодермюльха вряд ли привлекут внимание. Он постучал в дверь.
- Тише, Лодермюльх! - строго сказал он. - Это я, хозяин. Не ори так громко: ты тревожишь сон моих гостей.
Не дожидаясь ответа, Кьюджел вернулся в общий зал и поговорил с предводителем группы пилигримов. Предводитель, по имени Гарстанг, человек тощий и жилистый, с бледной кожей, тонким черепом, темными глазами и носом педанта, таким тонким, что он становился как бы прозрачным, когда Гарстанг подставлял его свету. Обратившись к нему как к человеку образованному и опытному, Кьюджел спросил у него о дороге в Олмери, но Гарстанг считал этот район вымышленным.
Кьюджел сказал:
- Олмери действительно существует: я в этом клянусь!
- Значит, твои познания глубже моих, - ответил Гарстанг. - Эта река называется Аск; земля по эту сторону Судун, по ту - Лейас. Южнее находится Эрза Дамат, куда тебе стоит отправиться, а уже оттуда через Серебряную пустыню и Сонганское море на юг. Там ты сможешь кого-нибудь расспросить.
- Я воспользуюсь твоим советом, - сказал Кьюджел.
- Мы все, благочестивые гилфигиты, направляемся в Эрзу Дамат для участия в Светлом обряде у Черного Обелиска, - сказал Гарстанг. - Дорога пролегает через пустыни, и, чтобы уберечься от эрбов и гидов, мы собираемся группами. Если хочешь присоединиться к нашей группе, разделить с нами трудности, преимущества и ограничения, добро пожаловать.
- Преимущества понятны, - сказал Кьюджел. - А что за ограничения?
- Подчиняться приказам предводителя; кстати, предводитель - это я, и участвовать в общих тратах.
- Согласен, без всяких оговорок, - сказал Кьюджел.
- Прекрасно! Мы выходим завтра на рассвете. - Гарстанг указал на других членов группы; всего в ней насчитывалось сорок семь человек. - Вот это Витц, он следит за порядком в нашей маленькой группе, а там сидит Гасмайр, теоретик. Человек с железными зубами - Арло, а тот, в синей шляпе с серебряной пряжкой, Войонд, известный волшебник. В данный момент отсутствует почтенный, хотя иногда непостижимый Лодермюльх, так же как известный своей набожностью Субукул. Может, они как раз сейчас испытывают убеждения друг друга. Двое играющие в кости - Парсо и Саланав. Вот это Хант, а вот это Грей. - Гарстанг назвал нескольких остальных, рассказал об их особенностях. Наконец Кьюджел, сославшись на усталость, отправился в свою комнату. Он лег и сразу уснул.
Ранним утром он проснулся от выкриков. Лодермюльх выкопал яму, потом подкопался под стену и выбрался. Он сразу отправился в гостиницу. Сначала попробовал попасть в комнату Кьюджела, которую Кьюджел не позабыл закрыть.
- Кто там? - спросил Кьюджел.
- Открывай! Это я, Лодермюльх! Я хочу спать в этой комнате!
- Ни в коем случае! - объявил Кьюджел. - Я по-королевски заплатил за отдельную комнату и даже вынужден был ждать, пока хозяин не выпроводит предыдущего постояльца. Теперь уходи; я думаю, ты пьян; если хочешь еще выпить, разбуди слугу.
Лодермюльх ушел. Кьюджел снова лег.
Вскоре он услышал звуки ударов и крики хозяина, которого Лодермюльх схватил за бороду. Очевидно, Лодермюльха выбросили из гостиницы совместными усилиями хозяина, его жены, носильщика, слуги и остальных; а Кьюджел тем временем с благодарностью вернулся ко сну.
До рассвета пилигримы, и вместе с ними Кьюджел, встали и позавтракали. Хозяин почему-то был в дурном настроении и показывал ушибы, но не задал никаких вопросов Кьюджелу, который, в свою очередь, тоже помалкивал.
После завтрака пилигримы собрались на дороге, где к ним присоединился Лодермюльх, который всю ночь расхаживал по дороге.
Гарстанг пересчитал группу и засвистел в свой свисток. Пилигримы двинулись вперед, через мост и по южному берегу Аска к Эрзе Дамат.

ПЛОТ НА РЕКЕ

Три дня пилигримы шли вдоль Аска, ночи проводили за баррикадой, возводимой волшебником Войондом из кольца, составленного из осколков слоновой кости, - предосторожность необходимая, потому что за баррикадой, еле видные в отблесках костра, бродили существа, желающие присоединиться к обществу: деоданды, негромко умоляющие, эрбы, меняющие свой рост от двух до четырех футов и не чувствующие себя никогда удобно. Однажды гид попытался перескочить через баррикаду; в другом случае три гуна объединенными усилиями навалились на нее, они разбегались и бились о столбы, а пилигримы изнутри в страхе смотрели на них.
Кьюджел подошел, коснулся горящей веткой одной из налегающих фигур и вызвал крик боли; просунулась огромная серая рука. Кьюджел отпрыгнул.
Баррикада выдержала, звери скоро начали ссориться и ушли.
Вечером третьего дня пилигримы подошли к слиянию Аска с большой медленной рекой, которую Гарстанг назвал Скамандер. Поблизости росли большие бальдамы, сосны и дубы. С помощью местных дровосеков свалили деревья, обрубили ветви и стащили к воде, где соорудили плот. Все пилигримы взошли на него, плот шестами направили в течение, и он спокойно и молча поплыл вниз.
Пять дней плот плыл по широкому Скамандеру, иногда берегов почти не было видно, иногда плот проходил мимо зарослей тростника вблизи берега.
Делать было нечего, и пилигримы затевали долгие споры, и различие мнений по любому вопросу было значительным. Часто разговор касался метафизических тайн или тонкостей принципов гилфигизма.
Субукул, наиболее ревностный пилигрим, в подробностях объяснял свое кредо. В основном он разделял ортодоксальную гилфигитскую теософию, в которой Зо Зам, восьмиголовый бог, создав космос, отрубил себе палец на ноге, и из него возник Гилфиг, а из капель крови возникли восемь рас человечества. Родемаунд, скептик, нападал на эту доктрину:
- А кто создал этого твоего предполагаемого "создателя"? Другой "создатель"? Гораздо проще предполагать конечный продукт: в данном случае гаснущее солнце и умирающую землю.
На что Субукул в сокрушительном опровержении цитировал гилфигитский текст.
Некто по имени Бланер стойко проповедовал собственную веру. Он считал, что солнце - это клетка в теле гигантского божества, которое создало космос в процессе, аналогичном росту лишайника на камне.
Субукул считал это положение слишком усложненным.
- Если солнце клетка, то какова тогда природа земли?
- Крошечное животное, извлекающее пропитание, - ответил Бланер. - Такие взаимоотношения известны повсюду и не должны вызывать удивления.
- Но что тогда нападает на солнце? - презрительно спросил Витц. - Другое маленькое животное?
Бланер начал подробное объяснение своей веры, но вскоре был прерван Праликсусом, высоким худым человеком с пронзительными зелеными глазами.
- Послушайте меня: я все знаю. Моя доктрина - сама простота. Возможно огромное количество условий и еще больше существует возможностей. Наш космос - это возможное состояние: он существует. Почему? Время бесконечно, и поэтому любое возможное состояние должно осуществиться. Поскольку мы живем в данной возможности и о других ничего не знаем, мы дерзко и высокомерно приписываем себе свойства исключительности. По правде говоря, любая возможная вселенная существует, и не единожды.
- Я склоняюсь к аналогичной доктрине, хотя и являюсь убежденным гилфигитом, - заявил теоретик Гасмайр. - Моя философия предполагает последовательность создателей, причем каждый абсолютен в пределах своих прав. Перефразируя ученого собрата Праликсуса, если божество возможно, оно должно существовать! Только невозможные божества не существуют!
Восьмиголовый Зо Зам, отрубивший Свой Божественный Мизинец, возможен, следовательно, он существует, что и подтверждается гилфигитским текстом!
Субукул замигал, открыл рот, собираясь возразить, но снова закрыл.
Скептик Родемаунд отвернулся и стал смотреть на воды Скамандера.
Гарстанг, сидя в стороне, задумчиво улыбнулся.
- А ты, Кьюджел Умник, на этот раз ты молчалив. Какова твоя вера?
- Я новичок, - признался Кьюджел. - Я усвоил множество точек зрения, и каждая по-своему истинна: у жрецов в Храме Теологии, у волшебной птицы, достающей сообщение из ящика, у постящегося отшельника, который выпил бутылку розового эликсира, которую я ему дал в шутку. В результате получились противоречивые версии, но все исключительной глубины. Мой взгляд на мир, таким образом, синкретичен.
- Интересно, - сказал Гарстанг. - Лодермюльх, а ты?
- Ха! - проворчал Лодермюльх. - Видишь дыру в моей одежде? Я не могу объяснить, как она появилась. Еще меньше я могу объяснить существование вселенной.
Заговорили другие. Колдун Войонд определил известный космос как тень мира, которым правят призраки, сами в своем существовании зависящие от психической энергии людей. Набожный Субукул отверг эту схему, как противоречащую Протоколам Гилфига.
Спор продолжался бесконечно. Кьюджел и еще несколько человек, включая Лодермюльха, соскучились и начали играть на деньги, используя кости, карты и фишки. Ставки, вначале номинальные, начали расти. Лодермюльх сначала немного выигрывал, потом проиграл гораздо большую сумму, а Кьюджел между тем выигрывал ставку за ставкой. Вскоре Лодермюльх бросил кости, схватил Кьюджела за руку, потряс ее, и из рукава вывалилось несколько аналогичных костей.
- Ну, - взревел Лодермюльх, - что у нас здесь? Я заметил мошенничество, и вот доказательство! Немедленно верни мои деньги!
- Как ты можешь так говорить? - возмутился Кьюджел. - Почему ты ко мне придираешься? Я ношу кости - ну и что? Или мне нужно было бросить свою собственность в Скамандер, прежде чем приниматься за игру? Ты унижаешь мою репутацию.
- Что мне до этого? - возразил Лодермюльх. - Я хочу вернуть свои деньги.
- Невозможно, - ответил Кьюджел. - Несмотря на всю твою болтовню, ты ничего не доказал.
- Доказательства? - взревел Лодермюльх. - А разве нужны еще доказательства? Посмотрите на эти кости, на одних одинаковые обозначения на трех сторонах, другие катятся с большим усилием, потому что отяжелены с одного конца.
- Всего лишь любопытные редкости, - объяснил Кьюджел. Он указал на колдуна Войонда, который внимательно слушал. - Вот человек с острым глазом и умом; спроси у него, видел ли он какие-нибудь незаконные действия.
- Ничего не видел, - объявил Войонд. - По моему мнению, Лодермюльх поторопился со своими обвинениями.
Гарстанг, слушавший спор, вышел вперед. Он заговорил голосом, одновременно рассудительным и умиротворяющим:
- В такой группе, как наша, очень важно взаимное доверие, мы ведь все гилфигиты. Не может быть и речи о злобе и обмане. Разумеется, друг Лодермюльх, ты не правильно оценил действия нашего друга Кьюджела.
Лодермюльх хрипло рассмеялся.
- Если такое поведение отличает особо набожных, я рад, что не отношусь к таким! - С этими словами он отошел в угол плота, сел и с отвращением и злобой посмотрел на Кьюджела.
Гарстанг расстроенно покачал головой.
- Боюсь, Лодермюльх чувствует себя оскорбленным. Вероятно, Кьюджел, чтобы восстановить дружеские отношения между вами, ты вернешь золото...
Кьюджел резко отказался.
- Это вопрос принципа. Лодермюльх покусился на самое ценное мое достояние - на мою честь.
- Такое отношение похвально, - сказал Гарстанг, - а Лодермюльх повел себя бестактно. Но ради дружбы... нет? Ну, что ж, не могу спорить. Гм.
Всегда возникают неприятности. - Качая головой, он удалился.
Кьюджел собрал свой выигрыш, подобрал кости, которые Лодермюльх вытряс у него из рукава.
- Неприятный инцидент, - сказал он Войонду. - Деревенщина, этот Лодермюльх! Всех оскорбил; все прекратили игру.
- Вероятно, потому, что к тебе перешли все деньги, - предположил Войонд.

Предыдущая страница 12 Следующая страница


13 Джек Вэнс

Кьюджел с удивленным видом рассматривал свой выигрыш.
- Никогда не думал, что выиграю так много! Может, примешь часть суммы, чтобы мне было легче нести?
Войонд согласился, и деньги перешли из рук в руки.
Вскоре после этого, когда плот спокойно плыл по реке, солнце тревожно вздрогнуло. Пурпурная пленка, похожая на тусклое пятно, возникла на его поверхности, потом исчезла. Некоторые пилигримы в тревоге и страхе с криками забегали по плоту.
- Солнце темнеет! Готовьтесь к холоду!
Гарстанг, однако, успокаивающе поднял руки.
- Успокойтесь все! Дрожь прошла, солнце прежнее!
- Подумайте! - с жаром сказал Субукул. - Неужели Гилфиг позволит совершиться катастрофе как раз в то время, как мы плывем на поклонение Черному Обелиску?
Все успокоились, хотя каждый по-своему интерпретировал это событие.
Смотритель Витц увидел в этом аналогию с временным отказом зрения; проходит, когда несколько раз мигнешь. Войонд объявил:
- Если мы благополучно доберемся до Эрзы Дамат, я обещаю следующие четыре года посвятить планам восстановления прежней силы солнца! - Лодермюльх мрачно заметил, что ему все равно: пусть солнце темнеет и пилигримы ощупью добираются на Светлый обряд.
Но солнце светило, как и прежде. Плот спокойно плыл по великому Скамандеру; берега стали такими низкими и лишенными растительности, что казались темными линиями на горизонте. День прошел, и солнце, казалось, опускается прямо в реку, испуская темно-багровый свет, который постепенно тускнел и темнел по мере исчезновения солнца.
В сумерках разожгли костер, вокруг него собрались пилигримы и поужинали. Говорили о потемнении солнца, много было рассуждений эсхатологического характера. Субукул считал, что вся ответственность за жизнь, смерть и будущее принадлежит Гилфигу. Хакст, однако, заявил, что чувствовал бы себя спокойнее, если бы Гилфиг прежде проявлял больше искусства в управлении делами мира. На какое-то время разговор стал оживленнее. Субукул обвинил Хакста в поверхностности, а Хакст использовал такие слова, как "слепая вера" и "унижение". Гарстанг вмешался, заявив, что никому не известны все факты и что Светлый обряд у Черного Обелиска может прояснить вопрос.
На следующее утро впереди заметили большую плотину - ряд прочных столбов перегораживал реку и не давал плыть дальше. В одном месте был проход, но его перекрывала тяжелая железная цепь. Пилигримы подвели плот к этому проходу и бросили камень, который служил им якорем. Из расположенной поблизости хижины появился фанатик, тощий, длинноволосый, в изорванной черной одежде; он размахивал железным посохом. С плотины он угрожающе посмотрел на пилигримов.
- Возвращайтесь! - закричал он. - Проход по реке в моей власти: я никому не позволяю пройти!
Вперед выступил Гарстанг.
- Прошу о снисходительности! Мы пилигримы, направляемся на Светлый обряд в Эрзу Дамат. Если необходимо, мы заплатим за право прохода, хотя надеемся на твое великодушие.
Фанатик хрипло рассмеялся и взмахнул своим железным посохом.
- Мою плату нельзя уменьшить! Я требую жизни самого злого в вашем обществе, и вы все должны продемонстрировать свои достоинства! - Расставив ноги, в развевающемся на ветру плаще, он сверху вниз смотрел на плот.
Пилигримы забеспокоились, украдкой поглядывали друг на друга.
Поднялся ропот, превратившийся в конце концов в смесь заявлений и требований. Громче всех слышался скрипучий голос Гасмайра:
- Я не могу быть самым злым! Жизнь моя полна милосердия и аскетизма, и во время игры я не участвовал в этом низком развлечении.
Другой голос:
- Я еще более добродетелен, я питаюсь только сухими бобами, чтобы не отнимать ни у кого жизнь.
Третий:
- Я еще более благочестив, я ем только кожуру от бобов и упавшую с деревьев кору, чтобы не уничтожать даже растительную жизнь.
Еще один:
- Мой желудок отказывается принимать овощи, но я провозглашаю те же благородные идеи и позволяю только мясу погибших животных касаться своих губ.
Еще:
- Я однажды переплыл огненное озеро, чтобы известить старуху о том, что злодеяние, которого она опасалось, не произошло.
Кьюджел заявил:
- Моя жизнь - беспрестанное унижение, и я неколебим в своем служении справедливости и равновесию, хотя это причиняет мне жестокую боль.
Войонд был менее решителен:
- Я колдун, правда, но своим искусством я способствую коренному улучшению общественных нравов.
Наступила очередь Гарстанга.
- Моя добродетель исключительна, она получена путем изучения мудрости прошедших столетий. Я не могу не быть добродетельным. Обычные мотивы, движущие человеком, для меня не существуют.
Наконец высказались все, кроме Лодермюльха, который стоял в стороне с угрюмым выражением лица. Войонд указал на него пальцем.
- Говори, Лодермюльх! Докажи свою добродетель, или будешь признан самым злым, что будет означать конец твоей жизни!
Лодермюльх рассмеялся. Он большим прыжком поднялся на плотину. Тут он выхватил меч и угрожал им фанатику.
- Мы оба злые, ты и я, раз ты ставишь такое нелепое условие. Опусти цепь или встречай мой меч!
Фанатик развел руками.

- Мое условие выполнено; ты, Лодермюльх, продемонстрировал свою добродетель. Плот может проплыть. Вдобавок, поскольку ты обнажил меч в защиту чести, я даю тебе эту мазь; если потрешь ею лезвие, оно разрежет железо и камень легко, как масло. А теперь в путь, и пусть благоприятным для вас будет Светлый обряд!
Лодермюльх принял мазь и вернулся на плот. Цепь опустили, и плот без препятствий проплыл мимо плотины.
Гарстанг осторожно похвалил поведение Лодермюльха. Но добавил:
- На этот раз импульсивное, нарушающее все порядки действие привело к хорошему концу. Но если в будущем возникнут аналогичные обстоятельства, лучше бы сначала посоветоваться с остальными, доказавшими свою набожность и мудрость: со мной, с Войондом, с Субукулом.
Лодермюльх равнодушно ответил:
- Как хочешь, если только это не приведет к задержкам и неприятностям для меня. - И Гарстанг вынужден был удовлетвориться этим.
Остальные пилигримы с неудовольствием поглядывали на Лодермюльха и не поддерживали с ним общения, так что Лодермюльх сидел в одиночестве в передней части плота.
Наступил полдень, вечер, ночь; когда пришло утро, оказалось, что Лодермюльх исчез.
Все были удивлены. Гарстанг начал расспросы, но никто не смог пролить свет на эту загадку, и не было согласия относительно того, что означает его исчезновение.
Как ни странно, исчезновение непопулярного Лодермюльха не помогло восстановить первоначальную бодрую и товарищескую атмосферу в группе.
Отныне каждый пилигрим предпочитал сидеть в одиночестве, бросая мрачные взгляды направо и налево; игр больше не было, не было философских дискуссий, и объявление Гарстанга, что до Эрзы Дамат остался только день пути, не вызвало энтузиазма.

ЭРЗА ДАМАТ

В последнюю ночь перед прибытием на борту плота воцарилось подобие прежнего товарищества. Смотритель Витц исполнил несколько вокальных упражнений, а Кьюджел показал па танца с высоким подбрасыванием ног, который исполняют ловцы омаров в Каучике, где прошла его юность. Войонд, в свою очередь, произвел несколько простых метаморфоз, а потом показал небольшое серебряное кольцо. Он подозвал Хакста.
- Коснись языком, потом прижми кольцо ко лбу и посмотри вокруг - Я вижу процессию! - воскликнул Хакст. - Мимо идут мужчины и женщины, их сотни, тысячи! Впереди мои отец и мать, затем дедушки и бабушки... но кто остальные?
- Твои предки, - объявил Войонд, - каждый в характерном для его времени костюме, вплоть до первобытного гомункула, от которого произошли мы все. - Он спрятал кольцо и достал из мешка тусклый сине-зеленый камень.
- Смотрите, сейчас я брошу этот камень в Скамандер! - И он бросил его за борт. Камень пролетел в воздухе и погрузился в темную воду. - Теперь я просто протяну руку, и камень вернется. - И действительно, все увидели, как в свете костра блеснула влажная искра, и на ладони Войонда снова лежал камень. - С этим камнем человек может не бояться бедности. Конечно, он не очень ценен, но его можно продавать много раз...
- Что еще вам показать? Может, этот маленький амулет. Это эротическая принадлежность, он вызывает сильные эротические эмоции у того, на кого направлен. Но с ним нужно обращаться осторожно. Есть у меня и еще неоценимое вспомогательное средство - амулет в форме головы барана, сделанный по приказу императора Далмациуса Нежного, чтобы он мог не обижать чувствительность всех своих десяти тысяч наложниц... Что еще показать? Вот посох, который мгновенно прикрепляет один предмет к другому, я постоянно ношу его в чехле, чтобы случайно не прилепить брюки к ягодице или сумку к пальцам. Этот посох можно использовать во многих случаях. Что еще? Посмотрим... А, вот оно! Рог удивительных свойств. Если всунуть его в рот трупа, труп произнесет двадцать последних прижизненных слов. Если сунуть его покойнику в ухо, можно передать информацию в лишенный жизни мозг... А что у нас тут? Да, небольшое устройство, которое приносит много удовольствия. - И Войонд продемонстрировал куклу, продекламировавшую героические стихи, спевшую непристойную песню и затеявшую обмен остроумными репликами с Кьюджелом, который сидел впереди и внимательно на все смотрел.
Наконец Войонд устал от своего представления, и пилигримы один за другим улеглись спать.
Кьюджел не спал, он лежал, заложив руки за голову, смотрел на звезды и думал о неожиданно большой коллекции амулетов и волшебных предметов, принадлежавшей Войонду.
Убедившись, что все уснули, он встал и посмотрел на спящего Войонда.
Мешок завязан и лежит под рукой Войонда, как и ожидал Кьюджел. Пройдя в небольшую кладовую, где пилигримы держали продукты, Кьюджел набрал жира, смешал его с мукой и изготовил белую мазь. Из плотной бумаги он сделал небольшой ящичек и наполнил его мазью. Потом вернулся на свое место.
На следующее утро он как бы невзначай дал Войонду увидеть, как натирает мазью свой меч.
Войонд пришел в ужас.
- Не может быть! Я поражен! Увы, бедный Лодермюльх!
Кьюджел знаком попросил его замолчать.
- О чем ты говоришь? - спросил он. - Я просто предохраняю свой меч от ржавчины.
Войонд с печальной уверенностью покачал головой.
- Все ясно. Из-за наживы ты убил Лодермюльха. У меня нет другого выбора, как сообщить об этом ловцам воров в Эрзе Дамат!
- Не торопись! Ты ошибаешься: я не виноват!
Войонд, высокий мрачный человек, с темными мешками под глазами, с длинным подбородком и высоким сморщенным лбом, поднял руку.
- Я никогда не оправдывал убийства. И в этом случае должен быть применен принцип равновесия, и необходимо применение жестокого наказания.
Как минимум, причинивший зло не должен пользоваться его плодами.
- Ты имеешь в виду мазь? - спросил Кьюджел.
- Совершенно верно, - ответил Войонд. - Справедливость требует не меньшего.
- Ты строгий человек! - расстроенно сказал Кьюджел. - У меня нет выбора, нужно подчиниться твоему решению.
Войонд протянул руку.
- Давай мазь, и поскольку ясно, что ты раскаиваешься, я больше не буду говорить об этом.
Кьюджел задумчиво поджал губы.
- Да будет так. Я уже смазал свой меч. Поэтому я отдам тебе остальную мазь в обмен на эротическое приспособление, ну и еще за несколько талисманов.
- Правильно ли я слышу? - возмутился Войонд. - Твоя наглость превосходит все границы! Эти предметы не имеют цены!
Кьюджел пожал плечами.
- Мазь тоже не обычный товар.
После спора Кьюджел отдал мазь в обмен на трубку, которая выбрасывала синий концентрат на расстояние в пятьдесят шагов, вместе со свитком, в котором перечислялись восемнадцать фаз Лаганетического цикла; пришлось ему удовлетвориться этими предметами.
Вскоре на западном берегу появились окраинные руины Эрзы Дамат - древние виллы, теперь рухнувшие и забытые посреди разросшихся садов.
Пилигримы шестами подогнали плот к берегу. На расстоянии появилась вершина Черного Обелиска, и все испустили радостный крик. Плот двигался поперек течения Скамандера и вскоре пристал к одному из растрескавшихся старых причалов.
Пилигримы выбрались на берег, собрались вокруг Гарстанга, который обратился к группе:
- С огромным удовлетворением я слагаю с себя ответственность.
Смотрите! Перед вами священный город, в котором Гилфиг объявил Гностическую догму! где он покарал Казуя и разоблачил ведьму Энксис!
Вполне возможно, что священные ноги топтали эту самую почву! - Гарстанг драматичным жестом указал на землю, и пилигримы, глядя вниз, неуверенно зашевелились. - Как бы то ни было, мы здесь и каждый из нас испытывает большое облегчение. Путь был труден и опасен. Нас пятьдесят девять выступило из долины Фолгус. Бамиш и Рандоль были схвачены гру на Сагмийском поле. У моста через Аск к нам присоединился Кьюджел. На Скамандере мы потеряли Лодермюльха. Теперь нас пятьдесят семь, мы все испытанные и верные товарищи, и печально, что кончается наше товарищество.
Но мы будем всегда о нем помнить!
- Через два дня начнется Светлый обряд. Мы пришли вовремя. Те, кто не истратил все свои сбережения в игре, - тут Гарстанг обернулся и бросил взгляд на Кьюджела, - могут поселиться в удобных гостиницах. Обедневшие пусть живут, как смогут. Наше путешествие кончилось; мы расходимся и идем каждый своим путем, хотя по необходимости через два дня все встретимся у Черного Обелиска. А до того времени прощайте!
Пилигримы разошлись, некоторые по берегу Скамандера направились к ближайшей гостинице, остальные пошли в город.
Кьюджел подошел к Войонду.
- Я никогда не бывал здесь, как ты знаешь. Может, посоветуешь гостиницу, где удобства хороши, а цена невелика.
- В самом деле, - ответил Войонд, - я как раз направляюсь в такую гостиницу - отель "Империя Дастрик". В прошлый раз я там останавливался.
Если ничего не изменилось, там удобно и хорошая пища, а стоит недорого.
Кьюджел одобрительно отнесся к этому предложению, они вдвоем пошли по улицам древнего Эрзы Дамат, миновали множество оштукатуренных домиков, потом прошли через район, где отдельно стоящие дома образовывали гигантскую шахматную доску; потом оказались в районе с большими имениями, которые еще использовались; роскошные дома стояли в глубине улицы среди богатых садов. Жители Эрзы Дамат - люди красивые, хотя и смуглее народа Олмери. Мужчины одевались только в черное - обтягивающие брюки и куртки с большими помпонами; женщины были великолепны в желтых, красных и синих платьях, причем платья покрывали оранжевые и черные блестки. Зеленый цвет считался несчастливым и встречался редко, а пурпурный символизировал смерть.
На головах у женщин высокие прически, а мужчины носили элегантные черные диски, причем через отверстие в центре этих дисков высовывалась макушка. В моде был смолистый бальзам, и отовсюду до Кьюджела доносился запах мирры и алоэ. В целом жители Эрзы Дамат казались не менее цивилизованными, чем народ Каучика, и гораздо более оживленными, чем вялые и апатичные азеномайцы.
Гостиница "Империя Дастрик" располагалась недалеко от Черного Обелиска. К разочарованию Кьюджела и Войонда, все номера были заняты, и служитель не принял их.
- Светлый обряд привлекает множество набожных людей, - объяснил он. - Вы будете счастливы, если вообще сумеете найти жилье.
Он оказался прав: Кьюджел и Войонд переходили от гостиницы к гостинице и нигде не могли устроиться. Наконец на западной окраине города, на самом краю Серебряной пустыни, их приняли в большой таверне с не внушающей доверия внешностью - в гостинице Зеленой Лампы.
- Десять минут назад и я не смог бы поселить вас, - заявил хозяин, - но ловцы воров арестовали двух поселившихся здесь, назвав их разбойниками и прирожденными мошенниками.
- Надеюсь, остальные ваши поселенцы не таковы? - спросил Войонд.
- Кто знает? - ответил хозяин. - Мое дело - предоставить пищу, питье и ночлег, не больше. И разбойники, и мошенники должны есть, пить и спать не меньше, чем набожные и ученые люди. Все находят у меня приют. И в конце концов что я знаю о вас?
Приближалась ночь, и без дальнейших хлопот Кьюджел и Войонд поселились в гостинице Зеленой Лампы. Умывшись, они спустились в общий зал на ужин. Это оказалось большое помещение, с потемневшими от времени балками, пол покрыт темной плиткой, на столбах висели фонари. Как отметил хозяин, посетители были самые разнообразные, в костюмах десятков стилей и самого различного телосложения. Люди пустыни, гибкие, как змеи, в кожаных комбинезонах, наброшенных на одно плечо; четверо бледнолицых людей с рыжими волосами, не произносивших ни слова; у стойки сидела группа наемных убийц в коричневых брюках, кожаных беретах, у каждого из уха на золотой цепочке свисал шарик. Кьюджел и Войонд получили ужин приличного качества, хотя обслуживание оставляло желать лучшего, и сидели, попивая вино и обдумывая, как провести вечер. Войонд решил порепетировать страстные крики и позы, которые необходимы для Светлого обряда. Кьюджел попросил у него талисман эротической стимуляции.
- Женщины Эрзы Дамат кажутся мне привлекательными, и с помощью этого талисмана я лучше постигну их способности.
- Ни в коем случае, - ответил Войонд, прижимая к себе мешок. - И я не обязан объяснять причины.
Кьюджел молча скорчил гримасу. Помпезность Войонда показалась ему особенно неприятной из-за его мрачной нездоровой наружности.
Войонд осушил свою кружку с педантичной бережливостью, которую Кьюджел также находил раздражающей, и встал.
- Я пойду в свою комнату.
Он повернулся, но проходивший в это время бандит толкнул его. Войонд выпалил язвительное замечание, бандит не захотел его игнорировать.
- Как ты смеешь говорить со мной так? Защищайся, или я отрежу твой нос! - И бандит выхватил свой меч.
- Как хочешь, - ответил Войонд. - Подожди, я возьму меч. - Подмигнув Кьюджелу, он натер лезвие мазью и повернулся к бандиту. - Приготовься к смерти, мой дорогой друг! - И он величественно шагнул вперед. Бандит, заметивший приготовления Войонда и понявший, что перед ним волшебник, оцепенел от ужаса. Войонд театрально пронзил его и вытер лезвие о шляпу бандита.
Товарищи бандита, сидевшие у стойки, начали подниматься, но остановились, когда Войонд с апломбом повернулся к ним.
- Берегитесь, петухи с навозной кучи! Видели судьбу вашего товарища?
Он умер от моего волшебного лезвия, которое рассекает металл и камень, как масло. Смотрите! - И Войонд ударил по столбу. Лезвие, ударившись о железную скобу, разлетелось на десяток кусков. Войонд стоял в замешательстве, но товарищи бандита устремились вперед.
- Где же твое волшебное лезвие? Наши лезвия из обычной стали, но жалят глубоко! - И через мгновение Войонд был разрублен на куски.
Бандиты повернулись к Кьюджелу.
- А ты? Хочешь разделить судьбу своего товарища?
- Ни в коем случае! - заявил Кьюджел. - Это всего лишь мой слуга, он нес мой мешок. Я волшебник; посмотрите на эту трубку! Первый же человек, который станет мне угрожать, попадет под ее действие!
Бандиты пожали плечами и отвернулись. Кьюджел подобрал мешок Войонда, потом подозвал хозяина.
- Будь добр, пусть уберут трупы, а мне принесут приправленного вина.
- А как же счет твоего товарища? - с беспокойством спросил хозяин.
- Не бойся, я за все заплачу.
Трупы унесли, Кьюджел выпил еще чашку вина, потом ушел в свою комнату, где разложил на столе содержимое мешка Войонда. Деньги он переложил к себе в кошелек, талисман, амулеты и инструменты спрятал в своей сумке, мазь выбросил. Довольный проведенным днем, он лег и скоро уснул.
На следующий день Кьюджел бродил по городу, поднялся на самый высокий из его восьми холмов. Перед ним открылось величественное и унылое зрелище.
Справа и слева протекал великий Скамандер. На улицах города виднелись древние руины, обширные пустоты, оштукатуренные домишки бедняков и виллы богачей. Эрза Дамат оказался самым большим городом, какой приходилось видеть Кьюджелу, он гораздо больше любого города Олмери или Асколайса, хотя теперь значительная его часть лежит в развалинах.
Вернувшись в центральный район, Кьюджел отыскал будку профессионального географа и, отдав требуемую плату, стал расспрашивать о наиболее безопасном и коротком пути в Олмери.
Ученый не стал давать торопливого или необдуманного ответа, он достал четыре различных карты и указателя. Внимательно изучив их, он повернулся к Кьюджелу.
- Вот мой совет. Двигайся вверх по течению Скамандера до реки Аск, затем вдоль Аска до моста с шестью пролетами. Отсюда поверни на север, иди вдоль гор Магнаца, пока не дойдешь до леса, известного как Большой Эрм.

Предыдущая страница 13 Следующая страница


Глаза Верхнего Мира 14

Через этот лес иди на запад до берега Северного моря. Там тебе нужно построить лодку и довериться ветру и течениям. Если тебе повезет и ты доберешься до Земли Падающей Стены, оттуда уже сравнительно легко, двигаясь на юг, добраться до Олмери.
Кьюджел сделал нетерпеливый жест.
- В основном это путь, которым я добрался сюда. Другого пути нет?
- Есть. Безрассудный человек может предпочесть риск и двинуться через Серебряную пустыню. За ней находится Сонганское море, а за ним обширные пустоши, почти непреодолимые, а уж дальше Восточный Олмери.
- Что ж, это кажется осуществимым. А как пересечь Серебряную пустыню?
Есть ли там караваны?
- Зачем? Никаких товаров там не добудешь; там только разбойники, нападающие на неосторожных. Чтоб отпугнуть их, нужен отряд не меньше сорока человек.
Кьюджел вышел из будки. В ближайшей таверне он заказал вина и стал обдумывать, как собрать отряд в сорок человек. Пилигримов, конечно, пятьдесят шесть - вернее, после смерти Войонда пятьдесят пять. Неплохо бы их собрать...
Кьюджел выпил еще вина и стал думать дальше.
Наконец он заплатил по счету и направился к Черному Обелиску.
"Обелиск" назван был неточно - это просто большой кусок сплошного черного камня, на сто футов поднимавшийся над городом. У его основания были вырезаны пять статуй, все смотрели в разных направлениях и все представляли основателей пяти различных религий. Гилфиг смотрел на юг, его четыре руки поддерживали символы религии, ноги покоились на головах преданных верующих, пальцы ног - длинные и изогнутые, что подчеркивало их изящество.
Кьюджел попросил информации и проходившего служителя:
- Кто главный жрец Черного Обелиска и где его можно найти?
- Это Предтеча Халм, - ответил служитель и указал на великолепное здание поблизости. - В этом дворце находится его святилище.
Кьюджел подошел к этому зданию и после множества горячих споров был допущен в присутствие Предтечи Халма, человека средних лет, приземистого и круглолицего. Кьюджел указал на младшего священника, который так неохотно привел его сюда.
- Иди; мое сообщение лично Предтече.
Предтеча сделал знак, священник удалился. Кьюджел подошел ближе.
- Я могу говорить, не боясь, что нас подслушают?
- Да.
- Прежде всего, - сказал Кьюджел, - знай, что я могущественный колдун. Смотри: трубка, выбрасывающая концентрат. А здесь свиток, перечисляющий восемнадцать фаз Лаганетического цикла! А вот инструмент: рог, который позволяет говорить мертвым, а, использованный по-другому, доставляет информацию в мертвый мозг! У меня есть и другие чудеса!
- Интересно, - согласился Предтеча.
- Второе мое откровение таково: некогда я служил разносчиком ладана в храме Теологии в далекой земле. И там я узнал, что некоторые священные изображения сооружены таким образом, что жрецы в случае необходимости могут выступать от лица самого божества.
- И это возможно, - благожелательно согласился Предтеча. - Божества контролируют все стороны действительности, следовательно, они руководят и такими действиями.
Кьюджел высказал предположение:
- Значит, можно полагать, что статуи, вырезанные у основания Черного Обелиска, тоже обладают такой способностью?
Предтеча улыбнулся.
- Какую именно из статуй ты имеешь в виду?
- Ту, которая изображает Гилфига.
Предтеча, казалось, задумался.
Кьюджел указал на различные талисманы и амулеты.
- В благодарность за услугу я пожертвую некоторые из этих устройств храму.
- Какая именно услуга?
Кьюджел подробно объяснил, и Предтеча задумчиво кивнул.
- Не покажешь ли еще раз твои волшебные предметы?
Кьюджел показал.
- Это все, что у тебя есть?
Кьюджел неохотно продемонстрировал эротический стимулятор и объяснил его действие. Предтеча кивнул, на этот раз решительно.
- Думаю, мы договоримся: все в руках всемогущего Гилфига.
- Договорились?
- Договорились!
На следующее утро группа из пятидесяти пяти пилигримов собралась у подножия Черного Обелиска. Они простерлись перед изображением Гилфига и приготовились к обряду. И вдруг глаза статуи блеснули огнем, рот раскрылся.
- Пилигримы! - прогремел пронзительный голос. - Выполните мое повеление! Вы должны пересечь Серебряную пустыню и дойти до берега Сонганского моря! Там вы найдете храм, перед которым должны унизиться!
Идите! Через Серебряную пустыню со всей возможной скоростью!
Голос стих. Гарстанг заговорил дрожащим голосом:
- Слышим, о Гилфиг! Мы повинуемся!
В этот момент вперед вышел Кьюджел.
- Я тоже слышал это чудо! Я тоже отправлюсь в путь! Идемте немедленно!
- Не так быстро, - сказал Гарстанг. - Мы не можем идти, как дервиши.
Потребуются средства. Кто пожертвует?
- Я предлагаю двести терций.
- А я шестьдесят, это все, что у меня есть!
- Я проиграл Кьюджелу девяносто терций, у меня осталось только сорок, я их жертвую.
Так продолжалось, и даже Кьюджел внес в общий фонд шестьдесят пять терций.
- Хорошо, - сказал Гарстанг. - Завтра я начну подготовку, а на следующий день, если все пойдет хорошо, мы покинем Эрзу Дамат через Старые Западные ворота.

СЕРЕБРЯНАЯ ПУСТЫНЯ И СОНГАНСКОЕ МОРЕ

На следующее утро Гарстанг в сопровождении Кьюджела и Гасмайра отправился приобретать необходимую экипировку. Их направили в специально оборудованный двор, расположенный на пустынной площади между бульварами старого города. Площадь окружала стена из кирпича, смешанного с обломками старых плит; из-за стены доносился громкий шум: крики, плач, глубокий рев, лай, ржание, а также сильный неприятный запах, смесь аммиака, силоса, десятков сортов навоза, старого мяса и вообще едкости.
Пройдя через ворота, путешественники миновали контору, выходящую на двор; на самом дворе в загонах, клетках и за частоколом находились такие разнообразные животные, что это поразило Кьюджела. Появился владелец двора, высокий желтокожий человек, у которого отсутствовали нос и одно ухо. На нем одежда из серой кожи, перевязанная по талии, и высокая коническая черная шапка с болтающимися ушами.
Гарстанг объяснил цель посещения.
- Мы пилигримы и должны пересечь Серебряную пустыню. Мы хотим нанять вьючных животных. Нас больше пятидесяти; мы предполагаем, что путешествие в один конец займет двадцать дней, столько же обратно, да еще пять дней проведем у нашей цели: пусть эта информация поможет тебе обдумать наши потребности. Естественно, нам нужны самые крепкие, трудолюбивые и послушные животные, какие только у тебя есть.
- Все это хорошо, - сказал хозяин, - но плата за наем такая же, как за продажу, так что за свои деньги можете получить животных в собственность.
- А какова цена? - спросил Гасмайр.
- Зависит от вашего выбора: у каждого животного своя цена.
Гарстанг, осматривавший двор, печально покачал головой.
- Я удивлен: тут все животные разного вида, и ни одно не подходит под известные категории.
Хозяин согласился с этим.
- Если будете слушать, я вам все объясню. Это интересная история, и она поможет вам в выборе.
- Значит, мы получим двойную выгоду, слушая тебя, - вежливо сказал Гарстанг, хотя Кьюджел делал нетерпеливые жесты.
Хозяин подошел к полке и достал переплетенный в кожу том.
- В прошлую эпоху король Катт Безумный приказал соорудить зверинец, каких не бывало раньше, для собственного развлечения и чтобы поразить остальной мир. Его волшебник Фолиненс вывел уникальных животных, сочетая множество различных плазм. Результат вы видите перед собой.
- Зверинец прожил так долго? - удивленно спросил Гарстанг.
- Нет. От короля Катта Безумного ничего не сохранилось, кроме легенды и книги его волшебника Фолиненса, - хозяин похлопал по книге, - в которой содержится системология его сумасшедших созданий. Например... - он раскрыл книгу. - Ну... гммм... Вот место, в котором он менее подробно, чем в других случаях, описывает полулюдей, это всего лишь отрывочные заметки:
Гид: гибрид человека, горгульи, ворла, прыгающего насекомого.
Деоданд: росомаха, василиск, человек.
Эрб: медведь, человек, ящерица, демон.
Гру: человек, летучая мышь, необычный гун.
Лейкоморф: неизвестно.
Василиск: фелинодор, человек (оса?).
Гасмайр удивленно всплеснул руками.
- Неужели все эти животные созданы Фолиненсом - на несчастье всего человечества?
- Конечно, нет, - сказал Гарстанг. - Похоже, это отвлеченное рассуждение. Дважды он признается, что не знает.
- Таково и мое мнение относительно данного случая, - согласился хозяин, - хотя в других местах он говорит увереннее.
- А как эти существа перед нами связаны со зверинцем? - спросил Гасмайр.
Хозяин пожал плечами.
- Еще одна шутка Безумного короля. Он выпустил всех животных на свободу, вызвав всеобщую панику. Эти животные наделены исключительной плодовитостью и теперь во множестве населяют равнины Опарона и Бланвальтский лес.
- Что нам с того? - спросил Кьюджел. - Нам нужны вьючные животные, послушные и умеренные; нам не нужны выродки, сколь бы они ни были поучительны.
- Некоторые животные вполне соответствуют вашим требованиям, - с достоинством ответил хозяин. - Но они и стоят дорого. С другой стороны, за одну терцию вы можете приобрести вон то длинношеее существо с огромным животом и удивительной прожорливостью.
- Цена подходящая, - с сожалением сказал Гарстанг. - К несчастью, нам нужны животные, чтобы нести пищу и воду через Серебряную пустыню.
- В таком случае вы должны более точно выражать свои желания. - Хозяин принялся осматривать свои владения. - Высокий зверь на двух лапах не так свиреп, как кажется...
Наконец отобрали пятнадцать животных, договорились о цене. Хозяин подвел их к выходу; Гарстанг, Гасмайр и Кьюджел повели процессию непохожих животных по улицам Эрзы Дамат к Западным воротам. Здесь животных оставили с Кьюджелом, а Гарстанг и Гасмайр отправились покупать продукты и прочие необходимые вещи.
К ночи все приготовления были завершены, и на следующее утро, когда багровые лучи солнца осветили Черный Обелиск, пилигримы выступили в путь.
Животные несли корзины с продуктами и мехи с водой; у всех пилигримов была новая обувь и широкополые шляпы. Гарстанг не смог нанять проводника, но купил у географа карту; впрочем, на карте был только маленький кружок с надписью "Эрза Дамат" и большое пространство, обозначенное "Серебряная пустыня".
Кьюджелу поручили вести передовое животное, двенадцатиногое существо длиной в двадцать футов, с маленькой глупо улыбающейся детской головкой и рыжевато-коричневой шерстью. Кьюджела это задание раздражало, потому что животное постоянно дышало на него зловонием и несколько раз пыталось наступить на ноги.
Из пятидесяти семи пилигримов, высадившихся с плота, к храму на берегу Сонганского озера выступило сорок девять. Впрочем, это число почти тут же сократилось до сорока восьми. Некто Токарин сошел с тропы, отвечая на призыв природы, и его ужалил чудовищный скорпион. Токарин большими прыжками понесся на север, хрипло крича, и скоро скрылся из виду.
Остальная часть дня прошла без инцидентов. Пилигримы двигались по сухой безжизненной пустыне, усеянной кремневыми осколками; изредка росла только железная трава. К югу виднелись низкие холмы, и Кьюджелу показалось, что они видит две фигуры, неподвижно стоящие на вершине. На заходе караван остановился, и Кьюджел, вспомнив, что, по слухам, тут нападают разбойники, уговорил Гарстанга выставить двоих часовых: Липпельта и Мирч-Мазена.
Наутро они исчезли, не оставив и следа, и пилигримы были испуганы и обеспокоены. Они стояли, прижавшись друг к другу, нервно поглядывая по сторонам. Пустыня лежала гладкая и темная в сумерках раннего рассвета. К югу, где находились холмы, освещались только их круглые вершины; в остальном до самого горизонта лежала плоская равнина.
Вскоре караван снова двинулся, теперь их осталось сорок шесть.
Кьюджел, как и накануне, повел многоногое животное, которое теперь занялось тем, что все время толкало улыбающейся мордой Кьюджела в спину.
День прошел без происшествий; миля за милей оставались позади. Первым шел с посохом Гарстанг, за ним Витц и Гасмайр, дальше еще несколько. Потом вьючные животные каждое со своим особым силуэтом: первое низкое и мускулистое, второе высокое и разветвленное, почти как человек, если не считать голову, маленькую и угловатую, как раковина мечехвоста. Третье, с выпуклой спиной, подпрыгивало на шести лапах; четвертое похоже на лошадь с белыми перьями. За вьючными животными шли остальные пилигримы; последним - Бланер, с характерной униженностью, о которой он всегда объявлял. Вечером Кьюджел обнес лагерь прочной изгородью, некогда принадлежавшей Войонду.
На следующий день пилигримы пересекли низкий горный хребет и тут подверглись нападению разбойников, которое казалось скорее разведочной засадой. Единственным пострадавшим оказался Хакст, раненный в ногу. Но два часа спустя произошла более серьезная неприятность. Они проходили мимо холма, оттуда сорвался камень и прокатился через караван, убив одно животное, а также фунамбулского евангелиста Эндла и скептика Родемаунда.
Ночью умер Хакст; очевидно, его рана была отравлена.
Утром пилигримы двинулись с мрачными лицами, и почти тут же на них напали разбойники. К счастью, пилигримы были начеку, разбойники, потерявшие свыше десяти убитых, были отброшены; сами же пилигримы потеряли только Грея и Магастена.
Теперь слышалось постоянное ворчание; все подолгу смотрели на восток, в сторону Эрзы Дамат. Гарстанг пытался поддержать сникавший дух:
- Мы гилфигиты, Гилфиг сказал! На берегах Сонганского моря мы отыщем священный храм! Гилфиг всеведущ и всемилостив: те, кто погиб на службе ему, уже наслаждаются в раю Гамамере. Пилигримы! На запад!
Приободрившись, караван снова двинулся в путь, и день прошел без дальнейших неприятностей. Ночью, однако, три вьючных животных, оборвали свою привязь и убежали, и Гарстанг вынужден был сократить порции для всех.
На седьмой день пути Тилфокс съел горсть ядовитых ягод и умер в муках, а его брат смотритель Витц сошел с ума; он бегал вдоль линии вьючных животных, проклиная Гилфига, и резал ножом мехи с водой; Кьюджел убил его.
Два дня спустя оборванные люди увидели ручей. Несмотря на предупреждение Гарстанга, Саланав и Арло бросились к нему и стали пить большими глотками. Почти сразу они схватились за животы, начали давиться, губы их приобрели цвет песка, и вскоре они умерли.
Неделю спустя пятнадцать человек и четыре животных поднялись на очередной холм и увидели перед собой спокойные воды Сонганского моря.
Кьюджел выжил, выжили Гарстанг, Гасмайр и Субукул. Перед ними расстилались болота, в которые впадал ручей, Кьюджел при помощи амулета Юкуну проверил его и объявил, что можно пить. Все напились вдоволь, поели тростник, сделавшийся съедобным благодаря тому же амулету, потом уснули.
Кьюджела разбудило чувство опасности, он вскочил и заметил зловещее шевеление в камышах. Он поднял товарищей, все приготовили оружие, но то, что вызвало движение, исчезло. Время приближалось к полудню. Пилигримы прошли на низкий берег, чтобы обсудить положение. Они смотрели во все стороны, но никакого храма не видели. Вспыхнули споры, началась ссора, которую Гарстанг смог прекратить только с помощью самых горячих убеждений.
Балч, который ушел дальше по берегу, вернулся в большом возбуждении:
- Деревня!
Все с надеждой и оживлением двинулись туда, но деревня оказалась всего лишь горстью тростниковых хижин, населенных людьми-ящерами, которые оскалили зубы и начали бить мощными хвостами при виде пришельцев.
Пилигримы прошли дальше по берегу и сели на бугор, глядя на низкий прибой Сонганского моря.
Гарстанг, похудевший и согбенный от испытанных лишений, заговорил первым. Он пытался влить в свой голос бодрость.
- Мы пришли, мы победили ужасную Серебряную пустыню! Теперь нам нужно только отыскать храм и исполнить свое унижение; и тогда мы, благословенные, вернемся в Эрзу Дамат!
- Прекрасно, - проворчал Балч, - но где же найти этот храм? Справа и слева все тот же пустой берег!
- Нужно довериться руководству Гилфига! - объявил Субукул. Он вырезал из куска дерева стрелу и коснулся ею священной ленты. Воззвал:
- Гилфиг! О Гилфиг! Отведи нас к храму! Бросаю этот указатель! - И бросил стрелку высоко в воздух. Она упала острием на юг. - - Мы должны идти на юг! - провозгласил Гарстанг. - Храм на юге!
Но Балч и другие отказались.
- Ты разве не видишь, что мы до смерти устали? По моему мнению, Гилфигу следовало бы самому направить нас в храм, а не оставлять в неуверенности!
- Гилфиг и так нас привел! - ответил Субукул. - Разве ты не видел направления стрелы?
Балч сардонически рассмеялся.
- Палка, которую бросаешь в воздух, указывает на юг с такой же легкостью, как на север.
Субукул в ужасе отступил.
- Ты богохульствуешь!
- Вовсе нет. Я не уверен, что Гилфиг услышал твое обращение; а может, у него не было времени, чтобы действовать. Брось стрелу сто раз; если во всех случаях она покажет на юг, я тут же отправлюсь туда.
- Хорошо, - сказал Субукул. Он снова воззвал к Гилфигу и бросил стрелу, которая на этот раз указала на север.
Балч ничего не сказал. Субукул замигал, потом покраснел.
- Гилфиг не играет в игры. Он указывает один раз, и нужно выполнять.
- Я не убежден, - сказал Балч.

Предыдущая страница 14 Следующая страница


15 Джек Вэнс

- И я.
- И я.
Гарстанг умоляюще поднял руки.
- Мы прошли так далеко, мы страдали вместе, радовались вместе, трудились и сражались вместе - давайте теперь не ссориться!
Балч и один из несогласных только пожали плечами.
- Мы не пойдем слепо на юг.
- Что же вы будете делать? Пойдете на север? Или вернетесь в Эрзу Дамат?
- Эрза Дамат? Без продовольствия и всего с четырьмя вьючными животными? Ба!
- Тогда идем на юг в поисках храма!
Балч еще раз упрямо пожал плечами, отчего Субукул рассердился.
- Да будет так! Те, кто идет на юг, в эту сторону, те, кто с Балчем, в ту!
Гарстанг, Кьюджел и Гасмайр присоединились к Субукулу, остальные, одиннадцать человек, остались с Балчем, они принялись перешептываться, а четыре верных пилигрима в опасении смотрели на них.
Одиннадцать вскочили на ноги.
- Прощайте!
- Куда вы идете? - спросил Гарстанг.
- Неважно. Ищите свой храм, мы займемся своими делами. - И с этим коротким прощанием они отправились к деревне ящеролюдей, убили там всех мужчин, подпилили клыки женщин, одели их в тростниковую одежду и стали жить как повелители деревни.
Гарстанг, Субукул, Гасмайр и Кьюджел тем временем шли по берегу на юг. Вечером они разбили лагерь и поели моллюсков и крабов. Утром оказалось, что оставшиеся четыре вьючных животных сбежали, и теперь они одни.
- Такова воля Гилфига, - провозгласил Субукул. - Нам остается только найти храм и умереть.
- Смелее! - сказал Гарстанг. - Не нужно предаваться отчаянию!
- А что нам остается? Увидим ли мы вновь долину Фолгус?
- Кто знает? Сначала нужно исполнить унижение перед храмом.
С этими словами они двинулись дальше и шли весь остаток дня. К ночи они так устали, что смогли только лечь на песок.
Море расстилалось перед ними, плоское, как стол, и такое тихое, что заходящее солнце полностью отражалось в нем, без всякой дорожки. Ужин снова состоял из моллюсков и крабов, после чего они улеглись спать на песок.
В начале ночи Кьюджел проснулся от звуков музыки. Приподнявшись, он увидел, что над водой появился призрачный город. Стройные башни вздымались в небо, освещенные сверкающими белыми огоньками, которые плыли в воздухе вверх и вниз, вперед и назад. На променадах толпились веселые люди, в бледных светящихся одеждах, играла музыка. Проплыла барка, выложенная шелковыми подушками, ее двигал огромный парус из василькового шелка.
Фонари на носу и корме освещали веселящиеся толпы; одни танцевали, другие играли на лютнях, третьи пили из кубков.
Кьюджел стремился разделить их веселье. Он приподнялся на колени и позвал. Веселящиеся отложили свои инструменты и уставились на него, но вскоре барка проплыла, уносимая большим голубым парусом. Вскоре город побледнел и исчез, осталось только темное ночное небо.
Кьюджел смотрел на ночь, горло у него сжималось от неведомой печали.
К собственному удивлению, он обнаружил, что стоит на самом краю воды.
Рядом стояли Гарстанг, Гасмайр и Субукул. Все смотрели друг на друга и молчали. Потом вернулись на берег и снова легли спать на песок.
На следующий день они почти не разговаривали и даже избегали друг друга: каждый хотел остаться наедине со своими мыслями. Время от времени то один, то другой с надеждой смотрел на юг, но никто не пытался уходить и даже не говорил об этом.
День проходил, и пилигримы оставались в полуоцепенении. Село солнце, наступила ночь, но никто не ложился спать.
Вскоре снова появился призрачный город, и сегодня там шел праздник. В небе расцвели удивительно сложные фейерверки: копья, сети, звездные взрывы красного, зеленого, синего, серебряного цветов. По променаду двигался парад, впереди призрачные девушки в радужной одежде, за ними призрачные музыканты в просторных красных и оранжевых одеяниях и призрачные акробаты.
Часами звуки веселья плыли над водой; Кьюджел по колено погрузился в песок и смотрел, пока праздник не стих и город расплылся. Тогда он повернулся, и остальные поднялись за ним на берег.
На следующий день все ослабли от голода и жажды. Хриплым голосом Кьюджел сказал, что им нужно идти. Гарстанг кивнул и тоже хрипло добавил:
- К храму, к храму Гилфига!
Субукул кивнул. Щеки его некогда полного лица втянулись, глаза воспалились.
- Да, - просвистел он, - мы отдохнули. Нужно идти!
Гасмайр тупо кивнул:
- К храму!
Но никто не пошевелился. Кьюджел поднялся выше по берегу и сел в ожидании прихода ночи. Посмотрев вправо, он увидел человеческий скелет в той же позе, в какой сидел он сам. Вздрогнув, Кьюджел повернулся налево, там был второй скелет, этот от времени и непогоды превратился в груду костей.
Кьюджел встал и направился к остальным.
- Быстрее! - позвал он. - Пока у нас еще остаются силы! На юг!
Идемте, пока мы не умерли, как те, чьи кости лежат там, вверху!
- Да, да, - пробормотал Гарстанг. - К храму. - Он с трудом встал. - Идемте! - обратился он к остальным. - Мы идем на юг!
Субукул поднялся, но Гасмайр после нескольких попыток остался сидеть на песке.
- Я останусь, - сказал он. - Когда доберетесь до храма, замолвите за меня слово перед Гилфигом, объясните, что волшебное очарование лишило мое тело сил.
Гарстанг хотел остаться с ним и попытаться уговорить, но Кьюджел указал на заходящее солнце.
- Если мы дождемся темноты, мы погибнем. Завтра у нас совсем не останется сил!
Субукул взял Гарстанга за руку.
- Мы должны уйти до наступления ночи.
Гарстанг в последний раз обратился к Гасмайру.
- Друг мой и сподвижник, наберись сил. Мы пришли вместе - от самой долины Фолгус, на плоту по Скамандеру и через эту ужасную пустыню. Неужели мы должны расстаться на самом пороге храма?
- Идем, к храму! - хрипел Кьюджел.
Но Гасмайр отвернулся. Кьюджел и Субукул увели Гарстанга, по его высохшим щекам бежали слезы; пошатываясь, они пошли на юг по берегу, отворачиваясь от спокойного моря.
Старое солнце село, отбрасывая веер цветов. На спокойном высоком небе желтовато-бронзового оттенка виднелись небольшие облачка. Снова появился город; никогда он не казался величественнее, когда его шпили уловили огни заката. По променаду шли юноши и девушки с цветами в волосах, иногда они останавливались и смотрели на троих идущих по песку. Закат потемнел, белые огни загорелись в городе, музыка поплыла над водой. Долгое время следовала она за тремя пилигримами и наконец стихла вдали. Пустое море расстилалось на запад, отражая последние отблески заката.
Примерно в это время пилигримы набрели на ручей с пресной водой, поблизости росли ягоды и дикие сливы. Здесь они провели ночь. Утром Кьюджел поймал рыбу и нескольких крабов на берегу. Подкрепившись, трое снова двинулись на юг, все время надеясь увидеть храм. Даже Кьюджел почти поверил в него, настолько неистовой была вера Гарстанга и Субукула. Но проходили дни, и Субукул начал отчаиваться, сомневаться в приказании Гилфига, сомневаться в добродетельности самого Гилфига.
- Чего мы добились этим мучительным путешествием? Разве Гилфиг сомневался в нашей преданности? Мы доказали ее своим присутствием на Светлом обряде. Зачем он послал нас так далеко?
- Пути Гилфига неисповедимы, - отвечал Гарстанг. - Мы пришли так далеко, но нужно идти дальше!
Субукул остановился и посмотрел назад, туда, откуда они пришли.
- Вот мое предложение. На этом месте воздвигнем каменный алтарь, который станет нашим храмом; исполним перед ним обряд. Удовлетворив требования Гилфига, мы сможем повернуться лицом на север, к деревне, где остались наши товарищи. Там мы отыщем вьючных животных, возобновим припасы и направимся в пустыню. И, может быть, сумеем вернуться в Эрзу Дамат.
Гарстанг колебался.
- Твое предложение здравомысляще. И все же...
- Лодка! - воскликнул Кьюджел. Он указал на море, где в полумиле плыла рыбачья лодка под квадратным парусом на длинной гибкой рее. Она прошла мимо мыса в миле к югу от того места, где стояли пилигримы, и Кьюджел указал на деревню дальше по берегу.
- Прекрасно! - объявил Гарстанг. - Там должны жить гилфигиты, а деревня находится вблизи храма! Идемте!
Но Субукул не решался.
- Неужели знание священных текстов распространилось так далеко?
- Осторожность - наш девиз, - сказал Кьюджел. - Нужно очень осторожно провести разведку. - И он провел их через лес тамариска и лиственницы в такое место, откуда сверху они могли рассмотреть деревню. Хижины были грубо сооружены из камня, и жил в них свирепо выглядевший народ. Черные волосы обрамляли круглые, цвета глины лица, на плечах росла жесткая щетина, как эполеты. Изо рта мужчин и женщин торчали клыки, и все говорили низкими хриплыми голосами. Кьюджел, Гарстанг и Субукул отступили с величайшей осторожностью и, спрятавшись среди деревьев, стали негромко совещаться.
Гарстанг наконец упал духом и потерял всякую надежду.
- Я истощен, духовно и физически; здесь я умру.
Субукул посмотрел на север.
- Я попробую перебраться через Серебряную пустыню. Если все пройдет хорошо, вернусь в Эрзу Дамат или даже в долину Флогус.
Гарстанг повернулся к Кьюджелу.
- А ты? Мы ведь не нашли храма Гилфига.
Кьюджел указал на пристань, где было причалено несколько лодок.
- Я направляюсь в Олмери, через Сонганское море. Предлагаю конфисковать лодку и плыть на запад.
- Тогда прощай, - сказал Субукул. - Гарстанг, идешь со мной?
Гарстанг покачал головой.
- Слишком далеко. Я, несомненно, умру в пустыне. Я пересеку море вместе с Кьюджелом и понесу Слово Гилфига народу Олмери.
- Ну, тогда прощай и ты, - сказал Субукул. Он быстро повернулся, чтобы скрыть выражение лица, и двинулся на север.
Кьюджел и Гарстанг смотрели, как его крепкая фигура уменьшается на расстоянии и исчезает. Потом повернулись и принялись рассматривать причал.
Гарстанг сомневался.
- Лодки кажутся пригодными для моря, но "конфисковать" значит "украсть" - это действие особенно осуждается Гилфигом.
- Никаких затруднений, - ответил Кьюджел. - Я положу на причал несколько золотых монет, это больше стоимости лодки.
Гарстанг наконец неуверенно согласился.
- А как же пища и вода?
- Взяв лодку, мы поплывем вдоль берега, пока не припасем достаточно, а потом двинемся на запад.
Гарстанг согласился с этим, и они снова принялись рассматривать лодки, сравнивая их друг с другом. Наконец выбрали прочное судно десяти или двенадцати шагов длиной, с небольшой каютой.
В сумерках они двинулись к пристани. Все было тихо, рыбаки вернулись в деревню. Гарстанг поднялся на борт и сообщил, что все в порядке. Кьюджел начал отвязывать чалку, но в это время с пристани послышался свирепый крик, и появился десяток крепких рыбаков.
- Мы пропали! - крикнул Кьюджел. - Спасайся, беги, а еще лучше плыви!
- Невозможно! - провозгласил Гарстанг. - Если это смерть, я встречу ее с достоинством. - И он встал на палубе.
Вскоре их окружили жители деревни всех возрастов, привлеченные шумом.
Один из них, старшина деревни, спросил строгим голосом:
- Что вы делаете на нашем причале и зачем собираетесь украсть лодку?
- Наша причина проста, - ответил Кьюджел, - мы хотим пересечь море.
- Что? - взревел старшина. - Как это возможно? На лодке нет ни пищи, ни воды, она плохо оборудована. Почему вы просто не обратились к нам и не сказали, что вам нужно?
Кьюджел замигал и обменялся взглядом с Гарстангом.
- Буду откровенен. Ваша внешность внушила нам такой страх, что мы не решились.
Его слова вызвали большое веселье и удивление в толпе. Старшина сказал:
- Мы все удивлены: объяснись.
- Хорошо, - ответил Кьюджел. - Могу ли я быть абсолютно откровенным?
- Конечно!
- Некоторые особенности вашей внешности кажутся нам грубыми и варварскими: ваши выступающие клыки, черная грива. окружающая лица, какофония вашей речи - это еще не все.
Жители деревни недоверчиво рассмеялись.
- Что за ерунда! - восклицали они. - У нас длинные зубы, чтобы мы могли разрывать рыбу - нашу основную пищу. Волосы мы носим так, чтобы защититься от ядовитых насекомых. И так как мы глуховаты, то, очевидно, кричим. А вообще-то мы добрый и мягкий народ.
- Совершенно верно, - сказал старейшина. - И чтобы продемонстрировать это, завтра мы снабдим продовольствием нашу лучшую лодку и отправим вас с нашими добрыми пожеланиями. А сегодня в вашу честь будет пир!
- Вот истинно святая деревня! - провозгласил Гарстанг. - Вы случайно не приверженцы Гилфига?
- Нет, мы поклоняемся богу-рыбе Иобу, который кажется нам не менее действенным, чем другие. Но идемте в деревню. Надо подготовиться к пиру.
Они поднялись по лестнице, высеченной в скале утеса, и оказались на площадке, освещенной десятками горящих факелов. Старшина указал на хижину, более просторную, чем остальные.
- Здесь вы проведете ночь; я буду спать в другом месте.
Гарстанг снова начал хвалить святость и милосердие жителей деревни, на что старшина наклонил голову.
- Мы стараемся добиться духовного единства. Его символизирует главное блюдо наших церемониальных пиров. - Он повернулся и крикнул, сложив руки:
- Готовьтесь!
На треножнике повесили большой котел, приготовили блок и подъемник, и каждый житель деревни подходил, отрезал себе палец и бросал в котел.
Старшина объяснил:
- Этим простым обычаем, к которому вы, несомненно, присоединитесь, мы демонстрируем наше общее наследие и взаимную доверенность. Давайте встанем в ряд. - И Кьюджелу и Гарстангу ничего не оставалось, как тоже отрубить по пальцу и бросить в котел.
Пир продолжался почти всю ночь. Утром жители деревни выполнили свое слово. Особенно пригодную для морских путешествий лодку снабдили большим запасом продовольствия и воды, включая то, что осталось от ночного пира.
Все собрались на пристани. Кьюджел и Гарстанг высказали свою благодарность, затем Кьюджел поднял парус, а Гарстанг отдал причал. Ветер наполнил парус, и лодка двинулась по поверхности Сонганского моря.
Постепенно берег растаял на расстоянии, и они вдвоем остались одни, и со всех сторон виден был только черный металлический блеск воды.
Наступил полдень; лодка продолжала двигаться в пустоте: вода внизу, воздух вверху, тишина во всех направлениях. День был долгим и вялым, нереальным, как сновидение. За печальным величием сумерек последовала темнота цвета разведенного вина.
Ветер усилился, и всю ночь они двигались на запад. На рассвете ветер стих, парус обвис, и Кьюджел и Гарстанг уснули.
Восемь дней повторялся этот цикл. На утро девятого дня впереди появилась береговая линия. К середине дня через невысокий прибой они направили лодку к берегу.
- Это Олмери? - спросил Гарстанг.
- Я так считаю, - ответил Кьюджел, - но не знаю, какая именно часть.
Азеномай может лежать на севере, востоке и юге. Если вон тот лес окружает Восточный Олмери, нам придется пройти через него, а живущие там медведи пользуются ужасной репутацией.
Гарстанг указал вниз по берегу.
- Смотри: еще одна деревня. Если тут такой же народ, что и на том берегу, нам помогут. Идем, расскажем им, что нам нужно.
Кьюджел задержался.
- Может, разумнее разведать сначала?
- Зачем? - спросил Гарстанг. - В прошлый раз это привело только к недоразумению. - Он пошел по берегу к деревне. Когда они приблизились, им стали видны люди на центральной площади: прекрасные золотоволосые люди, голоса которых были подобны музыке.
Гарстанг весело приблизился к ним, ожидая еще более радушного приема, чем на том берегу, но жители деревни побежали к ним и набросили на них сети.

Предыдущая страница 15 Следующая страница


Глаза Верхнего Мира 16

- Зачем вы это делаете? - спросил Гарстанг. - Мы путники и не причиним вам вреда!
- Вы чужаки, вот и все, - ответил самый высокий из золотоволосых. - Мы поклоняемся неумолимому богу Данготту. Чужаки - это всегда еретики, и их полагается скармливать священным обезьянам. - И с этими словами они потащили Кьюджела и Гарстанга по острым камням берега, а прекрасные дети радостно плясали вокруг.
Кьюджел умудрился достать трубку, взятую у Войонда, и направить на жителей деревни синий концентрат. В ужасе они попадали на землю, и Кьюджел смог выпутаться из сети. Обнажив меч, он освободил Гарстанга, но жители пришли в себя. Кьюджел еще раз применил трубку, и они бежали в страхе.
- Иди, Кьюджел, - заговорил Гарстанг. - Я старик, во мне не осталось сил. Торопись, ищи спасения, желаю тебе добра.
- Обычно я так и поступаю, - признался Кьюджел. - Но эти люди вызвали у меня приступ донкихотства. Выбирайся из сети, пойдем вместе. - Он снова внес в ряды противников замешательство трубкой, а Гарстанг в это время высвободился, и они побежали по берегу.
Жители деревни преследовали их, бросая гарпуны. Первый же гарпун попал в спину Гарстангу. Он упал без звука. Кьюджел повернулся, нацелил трубку, но волшебство истощилось, и появилось только несколько капель прозрачной жидкости. Жители деревни приготовились к второму залпу; Кьюджел выкрикнул проклятие, увернулся, и гарпуны пролетели мимо и вонзились в береговой песок.
Кьюджел в последний раз погрозил кулаком и убежал в лес.

6. ПЕЩЕРА В ЛЕСУ

Кьюджел шел через Старый Лес. Он двигался осторожно, часто останавливался и прислушивался, ожидая услышать треск ветки, звуки шагов или даже шум дыхания. Его осторожность, хотя и замедляла продвижение, не вызывалась теоретическими соображениями и не была непрактичной: другие существа бродили по лесу, и их стремления противоречили стремлениям Кьюджела. Весь вечер он бежал и наконец убежал от пары деодандов; в другом случае он остановился на самом краю поляны, на которой стоял размышляющий лейкоморф; с тех пор Кьюджел стал еще осторожнее, перебегал от дерева к дереву, осматривался и вслушивался, легкой походкой перебегал открытые пространства, как будто прикосновение к земле жгло ему ноги.
В середине дня он оказался на небольшой влажной поляне, окруженной высокими и мрачными, как монахи в капюшонах, черными деревьями. Несколько косых красных лучей, пробившись на поляну, осветили изогнутое айвовое дерево, на котором висел кусок пергамента. Оставаясь в тени, Кьюджел осмотрел поляну, потом осторожно подошел к дереву. На листке витиеватыми буквами было написано:
Мудрец Зараидес делает щедрое предложение! Тот, кто найдет и прочтет это послание, может бесплатно получить час консультаций. В ближайшем холме - вход в пещеру; мудрец находится внутри.
Кьюджел удивленно рассматривал пергамент. Большой вопрос повис в воздухе: зачем Зараидесу отдавать свои знания с такой необычной щедростью?
Вряд ли можно рассчитывать на истинное бескорыстие: в той или иной форме проявится закон равновесия. Если Зараидес предлагает совет - мысль об абсолютном альтруизме нужно отбросить, - значит он ожидает чего-то в обмен: благодарность и словесную оценку своего благородства, или рассказ о каких-нибудь событиях в отдаленных местностях, или вежливое прослушивание каких-нибудь текстов или од, или какая-нибудь другая служба. Когда Кьюджел перечел послание, его скептицизм еще усилился. Он бы отбросил пергамент, если бы не срочная и настоятельная потребность в информации, особенно знание наиболее безопасного и быстрого пути к дому Юкуну, а также способа сделать Смеющегося Волшебника беспомощным.
Кьюджел осмотрелся, отыскивая холм, упоминаемый Зараидесом. Напротив, по другую сторону поляны, местность поднималась; подняв голову, Кьюджел заметил искривленные ветви и спутанную листву нескольких даобадов.
С величайшей осторожностью Кьюджел двинулся по лесу и вскоре остановился у скалы, поросшей деревьями и вьющимися растениями.
Несомненно, это тот холм, который упоминается в послании.
Кьюджел стоял, держась за подбородок, оскалив зубы в выражении сомнения. Он прислушался: тишина, абсолютная и полная. Держась в тени, он двинулся вокруг холма и вскоре подошел к входу в пещеру - круглому отверстию в скале высотой с человека и шириной в расставленные руки. Над ним висела надпись тем же почерком:

ВХОДИТЕ: ВСЕМ ДОБРО ПОЖАЛОВАТЬ!
Кьюджел посмотрел туда, сюда. Ни звука, ни движения в лесу. Он сделал вперед несколько осторожных шагов, всмотрелся в пещеру и увидел только темноту.
Кьюджел отступил. Несмотря на искренность надписи, он не чувствовал желания идти туда и, присев на корточки, принялся внимательно разглядывать пещеру.
Прошло пятнадцать минут. Кьюджел переменил положение; и тут справа он увидел человека, приближавшегося не менее осторожно, чем он сам. Вновь прибывший был человек среднего роста, в грубой крестьянской одежде: серых брюках, рубашке цвета ржавчины, шапке с козырьком. У него оказалось грубое круглое лицо, с коротким носом, маленькими широко расставленными глазами, тяжелым подбородком, заросшим темной щетиной. В его руке был зажат пергамент, подобный тому, что прочитал Кьюджел.
Кьюджел встал. Вновь прибывший остановился, потом подошел.
- Ты Зараидес? Если так, то я Фабельн, травник. Ищу заросли дикого лука. Там дальше моя дочь; она вянет, бродит как во сне и не носит больше корзин, поэтому...
Кьюджел поднял руку.
- Ты ошибаешься; Зараидес находится в пещере.
Фабельн хитро сузил глаза.
- А кто же ты?
- Я Кьюджел; подобно тебе, я ищу знаний.
Фабельн кивнул.
- Ты советовался с Зараидесом? Он достоин доверия? И действительно не берет платы, как говорится в надписи?
- Верно во всех подробностях, - ответил Кьюджел. - Зараидес, по-видимому, всеведущ и испытывает радость, передавая знания. Все мои затруднения разрешены.
Фабельн искоса посмотрел на него.
- А чего же ты тогда ждешь у пещеры?
- Я тоже травник и формулирую новые вопросы, особенно относительно находящихся поблизости богатых зарослей дикого лука.
- Вот как? - воскликнул Фабельн, возбужденно щелкая пальцами. - Формулируй тщательно, а пока ты составляешь фразы, я пройду внутрь и спрошу о причине апатии моей дочери.
- Как хочешь, - ответил Кьюджел. - Но если подождешь немного, я скоро кончу формулировать свой вопрос.
Фабельн сделал жизнерадостный жест.
- Скоро я выйду из пещеры, потому что я человек быстрый и решительный, вплоть до бесцеремонности.
Кьюджел поклонился.
- В таком случае проходи.
- Я скоро. - И Фабельн скрылся в пещере. - Зараидес? - позвал он. - Где мудрец Зараидес? Я Фабельн; хочу задать несколько вопросов. Зараидес?
Будь добр, выходи. - Голос Фабельна звучал глухо. Кьюджел, внимательно прислушиваясь, услышал, как открылась и закрылась дверь, потом наступила тишина. Он приготовился терпеливо ждать.
Проходили минуты... прошел час. Красное солнце передвинулось по небу и скрылось за холмом. Кьюджел начал беспокоиться. Где Фабельн? Он наклонил голову: снова открылась и закрылась дверь? Да, это Фабельн: все в порядке!
Фабельн выглянул из пещеры.
- Где травник Кьюджел? - Он говорил резким хриплым голосом. - Зараидес сидит за накрытым столом и не желает обсуждать местоположение дикого лука, пока ты не присоединишься к нему.
- Банкет? - с интересом спросил Кьюджел. - Неужели так далеко простирается щедрость Зараидеса?
- Да; ты разве не видел украшенный шпалерами зал, резные кубки, серебряную супницу? - Фабельн говорил мрачно, и это удивило Кьюджела. - Но идем: я тороплюсь и не хочу ждать. Если ты уже пообедал, я так и скажу Зараидесу.
- Ни в коем случае, - с достоинством ответил Кьюджел. - Я сгорел бы от стыда, если бы пренебрег приглашением Зараидеса. Иди вперед: я за тобой!
- Тогда пошли. - Фабельн повернулся; Кьюджел прошел за ним и ощутил отвратительный запах. Он остановился. - Мне кажется, я чувствую вонь; она очень неприятно на меня действует.
- Я тоже заметил, - отозвался Фабельн. - Но за дверью никакого запаха нет.
- Поверю на слово, - раздраженно сказал Кьюджел. - Такой запах испортил бы мне аппетит. Где же...
И в этот момент на него обрушился поток маленьких быстрых тел, тощих и испускающих именно такое зловоние. Послышалось множество высоких голосов; дверь открылась; Кьюджела втолкнули в низкую нору. В колеблющемся желтом свете он рассмотрел своих похитителей: они ему по пояс, с бледной кожей, с заостренной мордой, с ушами на верху головы. При ходьбе они слегка наклонялись вперед, и колени у них как будто располагались в противоположном направлении, чем у настоящих людей; ноги в сандалиях казались очень мягкими и тонкими.
Кьюджел удивленно смотрел на них. Поблизости присел Фабельн, глядя на него со смесью злорадства и удовлетворения. Теперь Кьюджел рассмотрел, что на шее Фабельна надето металлическое кольцо, а от него отходит тонкая цепочка. У дальней стены норы сидел старик с длинными седыми волосами, тоже с кольцом и цепочкой. В это время крысиные люди надели такое же кольцо на шею Кьюджелу.
- Подождите! - в ужасе воскликнул Кьюджел. - Что это значит? Я отвергаю такое обращение!
Крысолюди подтолкнули его и убежали. Кьюджел увидел, что от их острых задов отходит длинный чешуйчатый хвост, высовывающийся из черных комбинезонов.
Дверь закрылась, три человека остались одни.
Кьюджел гневно повернулся к Фабельну.
- Ты меня обманул; ты заманил меня в ловушку! Это серьезное преступление!
Фабельн горько рассмеялся.
- Не более серьезное, чем то, что ты совершил, обманывая меня! Меня захватили из-за твоего мошеннического трюка; поэтому я позаботился, чтобы и ты не ушел.
- Это бесчеловечная злоба! - взревел Кьюджел - Я позабочусь, чтобы ты получил то, что заслуживаешь!
- Ба! - отозвался Фабельн. - Не раздражай меня своими жалобами; во всяком случае я заманил тебя в пещеру не из-за одной злобы.
- Нет? У тебя были еще какие-то причины?
- Очень просто: крысолюди умны! Тот, кто завлечет в пещеру двух других, обретает свободу. Ты номер один на моем счету; мне нужно заманить еще одного, и я свободен. Разве я не прав, Зараидес?
- Только в широком смысле, - ответил старик. - Ты не можешь засчитывать этого человека на свой счет; если бы существовала абсолютная справедливость, вы оба были бы на моем счету. Разве не мой пергамент привлек вас к пещере?
- Но не в нее! - заявил Фабельн. - Вот тут-то и разница! Так считают крысолюди, и значит ты не свободен.
- В таком случае, - сказал Кьюджел, - я считаю тебя номером один на своем счету, потому что именно я послал тебя в пещеру для проверки того, что там находится.
Фабельн пожал плечами.
- Этот вопрос ты должен решить с крысолюдьми. - Он нахмурился и замигал маленькими глазками. - А почему я не должен засчитывать тебя на свой счет? Это нужно обсудить.
- Не так, не так! - послышался резкий голос из-за решетки. - Мы засчитываем только тех, кто привлечен после заключения. Фабельна нельзя относить ни на чей счет. У него самого на счету есть один - а именно Кьюджел. У Зараидеса на счету нуль.
Кьюджел потрогал кольцо на шее.
- А что если я не смогу раздобыть двоих?
- Тебе дается месяц, не больше. Если не справишься, тебя сожрут.
Фабельн заговорил трезвым расчетливым голосом.
- Считайте, что я уже свободен. Поблизости ждет моя дочь. У нее страсть к дикому луку, она больше не приносит пользы в моем хозяйстве. С ее помощью я освобожусь. - И Фабельн удовлетворенно кивнул.
- Интересно было бы рассмотреть твои методы, - заметил Кьюджел. - А именно: где точно она находится и как ее позвать.
Выражение лица Фабельна стало хитрым и злым.
- Я тебе ничего не скажу! Если хочешь привлекать людей, сам изобретай способ!
Зараидес указал на стол, где лежали обрывки пергамента.
- Я привязываю привлекательные послания к крылатым семенам, и потом их выпускают в лесу. Таким образом я могу привлечь прохожих к входу в пещеру, но не дальше. Боюсь, что мне осталось прожить только пять дней.
Если бы у меня были мои книги, мои фолианты, мои руководства! Какие заклинания, какие заклинания! Я разрыл бы этот муравейник из конца в конец; я превратил бы каждую крысу в язык зеленого пламени. Я наказал бы Фабельна за то, что он меня обманул... Гм... Вращатель? Отчаянная Чесотка Люгвилера?
- Чары Одиночного Заключения имеют свои преимущества, - предложил Кьюджел.
Зараидес кивнул.
- Да, в этом что-то есть... Но это все пустые мечты: у меня отобрали заклинания и унесли в какое-то тайное место.
Фабельн фыркнул и отвернулся. Из-за решетки послышалось резкое предостережение:
- Сожаления и извинения не заменят вашего счета. Соревнуйтесь с Фабельном! У него уже есть один на счету, и он собирается завтра получить второй. А ведь мы захватили его случайно!
- Я его привлек! - возразил Кьюджел. - Разве вы не знаете честности?
Я послал его в пещеру, он должен быть занесен на мой счет!
- Все остается, как прежде! - последовал строгий ответ.
Зараидес развел руками и принялся лихорадочно писать на пергаменте.
Фабельн скорчился в углу на стуле и сидел неподвижно. Проползая мимо, Кьюджел пнул ножку стула, и Фабельн упал на пол. Он поднялся и бросился на Кьюджела, который швырнул в него стул.
- Порядок! - послышался резкий голос. - Порядок, или будете наказаны!
- Кьюджел выбил стул, я из-за него упал, - жаловался Фабельн. - Почему его не наказывают?
- Чистая случайность, - заявил Кьюджел. - По моему мнению, вспыльчивый Фабельн должен содержаться в одиночке в течение двух, а еще лучше трех недель.
Фабельн начал плеваться, но резкий голос из-за решетки потребовал тишины.
Вскоре принесли пищу - грубую похлебку с неприятным запахом. После еды всем приказали проползти в нору на нижнем уровне, там их приковали к стене. Кьюджел спал беспокойным сном и проснулся от голоса из-за двери, обращенного к Фабельну:
- Послание доставлено, оно прочитано с большим вниманием.
- Хорошая новость! - послышался голос Фабельна. - Завтра я выйду в лес свободным человеком!
- Молчание! - прохрипел в темноте Зараидес. - Неужели целыми днями я должен писать пергаменты, а по ночам слушать ваше подлое злорадство?
- Ха, ха! - насмехался Фабельн. - Слушайте, что говорит бессильный волшебник!
- Увы мне! Где мои книги? - простонал Зараидес. - Ты пел бы тогда по-другому!
- А где можно найти эти книги? - осторожно спросил Кьюджел.
- Спроси этих грязных мюридов: они захватили меня врасплох.
Теперь Фабельн поднял голову и начал жаловаться:
- Вы собираетесь всю ночь обмениваться воспоминаниями? Я хочу спать.
Разъяренный Зараидес начал так яростно бранить Фабельна, что вбежали крысолюди и утащили его куда-то, оставив Фабельна и Кьюджела одних.
Утром Фабельн быстро съел свою похлебку.
- Эй, - крикнул он за решетку, - скорее одевайте мне воротник, чтобы я мог выйти и завершить свой счет. Первый на моем счету Кьюджел.
- Ба! - сказал Кьюджел. - Какой позор!
Крысолюди, не обращая внимания на протесты Фабельна, еще более плотно закрепили на нем ошейник, прикрепили цепь и вытащили его на четвереньках, и Кьюджел остался один.
Он попытался сесть прямо, но прижался шеей к влажной грязи и соскользнул на локтях.
- Проклятые крысы! Все равно я обману их! В отличие от Фабельна, у меня нет семьи, чтобы кого-нибудь привлечь... Эффективность пергаментов Зараидеса под вопросом... Но, возможно, кто-нибудь случайно окажется поблизости, как я и Фабельн. - Он повернулся к решетке, за которой сидел остроглазый надсмотрщик. - Чтобы привлечь двух необходимых людей на свой счет, я должен ждать снаружи пещеры.
- Это позволено, - провозгласил надзиратель. - Конечно, должен быть тщательный присмотр.
- Это понятно, - согласился Кьюджел. - Но я прошу, чтобы ошейник и цепь с меня сняли. При столь очевидном принуждении даже самые доверчивые уйдут.
- В том, что ты говоришь, что-то есть, - согласился надзиратель. - Но что в таком случае помешает тебе убежать?
Кьюджел принужденно рассмеялся.
- Разве я похож на обманщика? И к чему мне это делать, если я легко пополню свой счет?
- Мы примем меры предосторожности. - Через мгновение в норе появилось множество крысолюдей. Ошейник с Кьюджела сняли, но икру правой ноги проткнули серебряной булавкой; Кьюджел закричал от боли, тем временем к булавке прикрепили цепь.
- Теперь цепь незаметна, - заявил один из его похитителей. - Можешь стоять перед пещерой и привлекать проходящих.
Продолжая стонать от боли, Кьюджел выполз из норы и пещеры; у входа в пещеру сидел Фабельн, с цепью у шеи, ожидая появления дочери.
- Куда ты идешь? - подозрительно спросил он.
- Буду ходить перед пещерой и привлекать к ней прохожих.
Фабельн скорчил кислую гримасу и стал всматриваться в деревья.
Кьюджел остановился у входа в пещеру. Он посмотрел во все стороны, потом крикнул:
- Есть ли кто поблизости?
Ответа он не получил и стал расхаживать взад и вперед, цепь позванивала при его шагах.
Движение среди деревьев, всплеск желтой и зеленой ткани, и появилась дочь Фабельна, неся корзину и топор. Увидев Кьюджела, она остановилась, потом неуверенно подошла.
- Я ищу Фабельна, который попросил принести кое-какие вещи.
- Я возьму их, - сказал Кьюджел и протянул руку к топору, но крысолюди были начеку и утащили его за цепь к пещере. - Она должна положить топор на ту скалу, - просвистели ему в ухо. - Иди скажи ей об этом.
Кьюджел снова захромал вперед. Девушка удивленно смотрела на него.
- Почему ты так поскакал назад?

Предыдущая страница 16 Следующая страница


17 Джек Вэнс

- Я тебе расскажу, и это действительно странная история, - ответил Кьюджел, - но сначала ты должна положить топор и корзину вон на ту скалу; туда вскоре подойдет Фабельн.
Из пещеры послышался приглушенный гневный протест, быстро стихший.
- Что это за звук? - спросила девушка.
- Сделай, как я прошу, и все будешь знать.
Удивленная девушка отнесла топор и корзину в указанное место, потом вернулась.
- Ну, где же Фабельн?
- Фабельн умер, - сказал Кьюджел. - Его телом овладел злой дух; остерегайся его: это мое предупреждение.
При этих словах Фабельн испустил громкий вопль и крикнул из пещеры:
- Он лжет, он лжет! Иди сюда, в пещеру!
Кьюджел поднял руку.
- Ни в коем случае. Будь осторожна!
Девушка в удивлении и страхе посмотрела в сторону пещеры, там теперь появился Фабельн, он яростно жестикулировал. Девушка отступила назад.
- Иди, иди! - кричал Фабельн. - Войди в пещеру!
Девушка покачала головой, и Фабельн яростно дернул цепь. Крысолюди утащили его назад в тень, но он так отчаянно сопротивлялся, что они вынуждены были убить его и утащить тело в нору.
Кьюджел внимательно слушал, потом кивнул головой и сказал девушке:
- Теперь все в порядке. Фабельн оставил мне некоторые ценности; в пещере я их тебе передам.
Девушка удивленно покачала головой.
- У Фабельна не было никаких ценностей.
- Будь добра, осмотри сама. - Кьюджел вежливо подталкивал ее к пещере. Она пошла вперед, всмотрелась внутрь, и тут же крысолюди схватили ее и утащили в нору.
- Один на моем счете, - сказал Кьюджел. - Не забудьте записать!
- Счет зарегистрирован, - послышался изнутри голос. - Еще один, и ты свободен.
Остаток дня Кьюджел ходил взад и вперед перед пещерой, посматривал во все стороны, но никого не увидел. Вечером его втащили в пещеру и приковали в той же норе, в которой он провел предыдущую ночь. Теперь там находилась дочь Фабельна. Обнаженная, в синяках, с пустыми глазами, она в упор смотрела на него. Кьюджел попытался поговорить с ней, но она, казалось, утратила дар речи.
Принесли вечернюю похлебку. За едой Кьюджел тайком поглядывал на девушку. Грязная и избитая, она тем не менее оставалась хорошенькой.
Кьюджел придвинулся ближе, но вонь от крысолюдей стояла такая сильная, что подавила его похоть, и он отполз назад.
Ночью в норе слышались приглушенные звуки: кто-то царапался, скребся, урчал. Кьюджел, проснувшись, приподнялся на локте и увидел, как часть пола скользнула в сторону, блеснул тусклый желтый свет и упал на девушку.
Кьюджел крикнул; в нору ворвались крысолюди с трезубцами, но было поздно: девушку украли.
Крысолюди страшно рассердились. Они подняли камень, кричали в дыру проклятия и оскорбления. Появились другие, с корзинами грязи; эту грязь с руганью стали лить в дыру. Один обиженно объяснил ситуацию Кьюджелу:
- Там живут другие существа; они все время нас обманывают. Но мы отомстим: наше терпение не безгранично! Сегодня ночью будешь спать в другом месте, чтобы больше не было вылазок. - Он ослабил цепь на Кьюджеле, но тут его отозвали цементировавшие отверстие в полу.
Кьюджел осторожно подошел к выходу и, когда внимание всех было отвлечено, незаметно выскользнул в коридор. Прихватив цепь, он пополз в том направлении, где, как ему казалось, находится выход, но встретил множество боковых туннелей и вскоре заблудился. Туннель повел вниз и сузился, так что плечами Кьюджел задевал за стены; потом уменьшилась и высота туннеля, и Кьюджел вынужден был протискиваться ползком, подтягиваясь на локтях.
Его отсутствие обнаружили; сзади послышались гневные крики; крысолюди забегали туда и сюда.
Проход резко повернул под таким углом, что Кьюджел не смог протиснуться. Дергаясь и извиваясь, он принял новую позу, но обнаружил, что вообще не может двигаться. Он выдохнул, закрыл глаза и начал извиваться, пока наконец не протиснулся в более широкий туннель. В нише он обнаружил фонарь и прихватил его с собой.
Крысолюди приближались, выкрикивая приказания. Кьюджел прополз в боковой туннель, который кончился кладовой. Первое, что он увидел, были его меч и сумка.
В кладовую ворвались крысолюди с трезубцами. Кьюджел рубил и колол мечом и вытеснил их в коридор. Там они собрались, бегали взад и вперед, выкрикивали угрозы. Иногда один из них показывался, оскалив зубы и размахивая трезубцем, но после того как Кьюджел убил двоих, они отошли и стали негромко совещаться.
Кьюджел воспользовался возможностью, чтобы нагромоздить у входа тяжелые ящики, потом немного передохнул.
Крысолюди приблизились, нажали. Кьюджел просунул в щель меч, послышался крик боли.
Заговорил один:
- Кьюджел, выходи! Мы добрый народ и не таим зла. У тебя на счету один человек, вскоре ты, несомненно, получишь второго и освободишься. К чему причинять неудобства нам всем? Нет причины, почему бы нам со временем не подружиться. Выходи, и мы дадим тебе мясо вместо утренней похлебки.
Кьюджел вежливо ответил:
- В данный момент я слишком смущен, чтобы думать основательно. Я правильно услышал, что вы хотите меня выпустить без всяких условий?
В коридоре послышался шепот, потом ответ:
- Действительно, мы так сказали. Ты объявляешься свободным и можешь уйти, когда захочешь. Открой вход, выбрось меч и выходи!
- А какие гарантии я получу? - спросил Кьюджел, внимательно прислушиваясь.
Снова послышался шепот, потом ответ:
- Никакие гарантии не нужны, мы сейчас уходим. Выходи и иди по коридору на свободу.
Кьюджел не ответил. Высоко подняв фонарь, он начал осматривать кладовую, в которой находилось множество одежды, оружия и инструментов. В корзине, которую он придвинул к входу, он увидел переплетенный в кожу том.
На переплете было напечатано:

ВОЛШЕБНИК ЗАРАИДЕС
Его рабочая книга: берегись!
Снова послышались вежливые голоса крысолюдей:
- Кьюджел, дорогой Кьюджел, почему ты не выходишь?
- Отдыхаю, собираюсь с силами, - сказал Кьюджел. Он взял книгу, перелистал страницы, нашел содержание.
- Выходи, Кьюджел! - послышался более строгий приказ. - Мы сейчас введем в кладовую, где ты так упрямо закрылся, ядовитый газ. Выходи, или тебе будет хуже!
- Терпение! - отозвался Кьюджел. - Позвольте мне собраться с мыслями!
- Пока ты собираешься с мыслями, мы готовим котел с кислотой. Туда мы поместим твою голову.
- Сейчас, сейчас! - воскликнул Кьюджел, погруженный в чтение.
Послышался скрип, и в помещение просунули трубу. Кьюджел ухватился за нее и согнул трубу так, что она снова высунулась в коридор.
- Говори, Кьюджел! - послышался зловещий приказ. - Выйдешь, или мы посылаем к тебе ядовитый газ?
- Вы не сможете это сделать, - ответил Кьюджел. - Я отказываюсь выходить.
- Посмотришь! Пускайте газ!
В трубе засвистело; из коридора послышались отчаянные крики. Свист прекратился.
Кьюджел, не найдя в рабочей книге нужного, взял другой том. На нем было написано:

ВОЛШЕБНИК ЗАРАИДЕС
Его Компендиум заклинаний
Берегись!
Кьюджел открыл и стал читать; нашел подходящее заклинание и поднес книгу к фонарю, чтобы лучше видеть знаки. Четыре строчки, всего тридцать один слог. Кьюджел впихивал их в мозг, где они ложились, как камни.
Звук сзади? Через другой вход в помещение входили крысолюди, оскалив зубы, опустив уши, они ползли вперед, размахивая трезубцами.
Кьюджел погрозил им мечом и начал произносить заклинание, известное как Шиворот-Навыворот. Крысиный народ в ужасе смотрел на него. Послышался громкий резкий звук: коридоры выворачивались наизнанку, выбрасывая свое содержимое в лес. С писком носились крысолюди, и среди них какие-то другие белые существа, которых Кьюджел при свете звезд не смог узнать. Крысолюди и белые существа яростно схватились и начали драться, лес заполнился писком и воем, резкими криками и болезненными воплями.
Кьюджел незаметно отошел и затаился в зарослях черники.
Когда рассвело, он вернулся на холм, надеясь отыскать компендиум и рабочую книгу Зараидеса. Все было засыпано мусором, повсюду маленькие тела, но того, что он искал, Кьюджел не нашел. С сожалением он отвернулся и вскоре среди папоротников увидел дочь Фабельна. Когда он появился, она закричала. Кьюджел поджал губы и неодобрительно покачал головой. Он провел ее к ближайшему ручью и попытался вымыть, но при первой же возможности она вырвалась и спряталась под скалой.

7. ДОМ ЮКУНУ

Заклинание, известное как Шиворот-Навыворот, уходит своими корнями в глубокое прошлое, о его происхождении ничего не известно. Некий Гонитель Облаков из двадцать первой эпохи истолковал древнейшую версию; полулегендарный Базиль Черная Сеть усовершенствовал его содержание; этот процесс был продолжен Веронифером Ласковым, который добавил усиливающий резонанс. Архимаг Глер перечислил четырнадцать его вариантов; Фандаал поместил его с списке А - "Совершенные" - своего монументального каталога.
В таком виде оно и оказалось в книге мудреца Зараидеса; Кьюджел, заключенный под землей, нашел его и произнес.
Теперь, рассматривая обломки, явившиеся следствием применения заклинания, Кьюджел обнаруживал множество самых разнообразных предметов: одежду новую и старую; камзолы, плащи и куртки; древние одеяния; брюки в стиле Каучика или снабженные кисточками по экстравагантной моде Андромахи.
Встречались туфли, сапоги, шляпы самых различных форм и размеров: плюмажи, султаны, эмблемы, значки; старые инструменты и разбитое оружие; браслеты и цепочки; потемневшая филигрань, треснувшие камеи; украшения, которые Кьюджел не смог высвободить и которые, вероятно, задержали его и не дали найти то, что он искал, а именно: рабочие книги Зараидеса, которые оказались разбросаны вместе с остальным.
Кьюджел искал долго. Он нашел серебряные чаши, ложки слоновой кости, фарфоровые вазы, отшлифованные кости и сверкающие зубы множества разновидностей: они блестели, как жемчуга, среди листьев, но нигде не мог найти тома и фолианты, которые помогли бы ему одолеть Смеющегося Волшебника Юкуну. А Фиркс, созданное Юкуну средство принуждения, вонзил свои колючие конечности в печень Кьюджела. Кьюджел воскликнул:
- Я ищу самый короткий путь в Азеномай: скоро ты воссоединишься со своим товарищем в чане Юкуну! Успокойся; неужели ты так торопишься? - И Фиркс угрюмо ослабил свое давление.
Кьюджел безутешно бродил взад и вперед, заглядывая между ветвей и под корни, вглядываясь в проходы между деревьями, пиная папоротник и мох. И вдруг у пня увидел то, что искал: груду книг, собранных в аккуратную стопку. На пне сидел Зараидес.
Кьюджел шагнул вперед, разочарованно поджав губы. Зараидес безмятежно разглядывал его.
- Похоже, ты что-то ищешь. Потеря не очень серьезна?
Кьюджел коротко кивнул.
- Потерялось несколько безделушек. Пусть гниют среди листвы.
- Ни в коем случае! - заявил Зараидес. - Опиши потерю, я пошлю разыскивающую вибрацию. Через несколько мгновений пропажа отыщется!
- Не стану утруждать тебя таким мелким делом. Обдумаем другие вопросы. - Он указал на стопку, на которую Зараидес теперь поставил ногу.
- К счастью, твоя собственность в безопасности.
Зараидес довольно кивнул.
- Теперь все хорошо. Я обеспокоен только нарушением равновесия в наших отношениях. - Кьюджел отступил, но Зараидес поднял руку. - Тебе не о чем беспокоиться; наоборот. Твои действия предотвратили мою смерть; Закон Равновесия нарушен, и я должен проявить взаимность. - Он расчесал пальцами бороду. - Вознаграждение, к несчастью, будет чисто символическим. Я мог бы исполнить все твои желания и все равно не сдвинуть чашу весов против того, что ты, пусть несознательно, сделал для меня.
Кьюджел подбодрился, но Фиркс снова проявил нетерпение и произвел новую демонстрацию. Схватившись за живот, Кьюджел воскликнул:
- Прежде всего, будь добр, извлеки существо, которое раздирает мне внутренности, некоего Фиркса.
Зараидес поднял брови - Что это за существо?
- Отвратительное создание с далекой звезды. Напоминает спутанный клубок, чащобу, сеть из булавок, колючек, крючьев и когтей.
- Ну, это дело нетрудное, - ответил Зараидес. - Эти существа поддаются примитивным методам искоренения. Пойдем: мое жилище близко.
Зараидес встал с пня, собрал свои книги и бросил их в воздух: они быстро поднялись над вершинами деревьев и исчезли. Кьюджел печально смотрел им вслед.
- Удивляешься? - спросил Зараидес. - Это пустяк: простейшая процедура и предосторожность против воров и мошенников. Пойдем: надо изгнать существо, которое причиняет тебе беспокойство.
Он пошел между деревьями. Кьюджел шел за ним, но теперь Фиркс, с опозданием ощутив угрозу, начал протестовать. Кьюджел, согнувшись вдвое, вынужден был бежать за Зараидесом, который шел, не оглядываясь.
Дом Зараидеса размещался под ветвями огромного даобада. К простым воротам вела лестница через разросшийся куст. Кьюджел поднялся по ступенькам сквозь куст и оказался в большой квадратной комнате. Мебель была в одно и то же время простая и роскошная. Окна во всех направлениях выходили в лес; толстый ковер желтого, черного и зеленого цвета устилал пол.
Зараидес поманил Кьюджела в свою мастерскую.
- Мы сейчас же устраним это неудобство.
Кьюджел побрел за ним и по жесту волшебника сел на стеклянный пьедестал.
Зараидес извлек экран из цинковых полосок и прижал его к спине Кьюджела.
- Это сообщит Фирксу, что им занялся опытный волшебник: существа такого рода совершенно не выносят цинк. Теперь очень простой состав: сера, аквастель, раствор зайха; некоторые травы: бурнада, хилп, кассея; впрочем, последняя не обязательна. Пей... Фиркс, выходи! Вон, ты, внеземной паразит! Изыди! Или я осыплю все внутренности Кьюджела серой и проткну его цинковыми стержнями! Выходи! Что? Я должен прижечь тебя аквастелем?
Выходи; возвращайся на Ахернар как можно быстрее!
Фиркс с гневом разжал свои когти и выбрался из груди Кьюджела - клубок белых нервов и щупалец, каждое с крючком или когтем. Зараидес поймал существо в цинковый сосуд, который накрыл цинковой сетью.
Кьюджел, потерявший сознание, пришел в себя и увидел, что Зараидес вежливо ждет, пока он оправится.
- Тебе повезло, - сказал ему Зараидес. - Средство было применено в самый последний момент. Преступные инкубы стараются просунуть свои щупальца по всему телу, пока не захватывают мозг; тогда ты и Фиркс превратились бы в одно целое. Как к тебе попало это существо?
Кьюджел скорчил гримасу отвращения.
- Это дело рук Юкуну Смеющегося Волшебника. Ты его знаешь? - Брови Зараидеса взлетели высоко.
- Главным образом по его репутации смешливого и причудливого волшебника, - ответил мудрец.
- Он шут гороховый! - воскликнул Кьюджел. - За воображаемую обиду он забросил меня на север мира, где солнце висит низко и светит не ярче лампы. Юкуну повеселился, но теперь я буду шутить! Ты объявил, что благодарен мне; теперь, прежде чем приступить к моим главным желаниям, мы выработаем подходящую месть Юкуну.
Зараидес задумчиво кивнул и пробежал пальцами по бороде.
- Я дам тебе совет. Юкуну тщеславный и чувствительный человек.
Наиболее уязвимое его место - самомнение. Повернись к нему спиной, не старайся с ним встретиться! Такое презрение причинит ему гораздо большую боль, чем все, что ты сможешь придумать.
Кьюджел нахмурился.
- Такая месть кажется мне слишком абстрактной. Если ты призовешь демона, я дам ему указания относительно Юкуну. Дело тогда будет кончено, и мы сможем обсудить другие дела.
Зараидес покачал головой.
- Все не так просто. Юкуну очень изобретателен, его нелегко застать врасплох. Он сразу узнает, кто осуществил нападение, и наши отдаленно сердечные взаимоотношения тут же кончатся.
- Ба! - фыркнул Кьюджел. - Мудрец Зараидес боится показать себя справедливым мстителем? Неужели он робко мигнет и отойдет подальше от такого слабого и нерешительного колдуна, как Юкуну?
- В общем... да, - сказал Зараидес. - В любое мгновение солнце может погаснуть; мне бы не хотелось последние часы провести, обмениваясь шутками с Юкуну: его юмор гораздо изобретательнее моего. Так что внимание. Через минуту я должен буду заняться очень важными делами. Как последний знак благодарности, я перемещу тебя туда, куда ты захочешь. Куда тебе нужно?
- Если это все, что ты можешь, доставь меня в Азеномай, на слиянии Кзана и Скаума!
- Как хочешь. Будь добр встань на этот помост. Сложи руки вот так...
Глубоко вдохни и во время перелета не выдыхай и не вдыхай... Ты готов?
Кьюджел подчинился. Зараидес отошел и произнес заклинание. Кьюджела подхватило и понесло вверх. Через мгновение его ноги коснулись земли, и он обнаружил, что стоит на главном перекрестке Азеномая.
Он перевел дыхание.
- После всех испытаний, после всех злоключений я снова в Азеномае! - И, качая в удивлении головой, осмотрелся. Древние здания, террасы, выходящие на реку, рынок: все как прежде. Неподалеку лавка Файностера.
Повернувшись спиной, чтобы его не узнали, он пошел прочь.
- Что теперь? - думал он. - Во-первых, новая одежда, потом удобства гостиницы, где я могу обдумать всесторонне свое положение. Если хочешь посмеяться над Юкуну, за это дело нужно браться с большой осторожностью.
Два часа спустя, умывшись, постригшись, отдохнув, в новой черно-зелено-красной одежде, Кьюджел сидел в общем зале гостиницы "Речная" перед тарелкой острых сосисок и бутылкой зеленого вина.
- Дело представляется крайне деликатным, - рассуждал он. - Действовать нужно с величайшей осторожностью.
Он налил вина и съел несколько сосисок. Потом раскрыл сумку и достал небольшой предмет, тщательно завернутый в мягкую ткань, - фиолетовую линзу, которую Юкуну хотел получить в пару к той, что была у него в собрании. Он поднес было линзу к глазам, но остановился: все окружающее он увидит в такой великолепной иллюзии, что не захочет отнимать линзу от глаз. И тут, когда он глядел на полушарие, в его мозгу возник план, такой изобретательный, такой теоретически эффективный и в то же время связанный с такой малой опасностью, что он немедленно отказался от поисков лучшего.
В сущности план был очень прост. Он явится к Юкуну и даст ему волшебную линзу, точнее, линзу такой же внешности. Юкуну будет сравнивать ее с той, что у него уже есть, чтобы проверить ее эффективность, и неизбежно посмотрит одновременно через обе. Несоответствие между реальным и иллюзорным поразит его мозг и сделает беспомощным, и Кьюджел примет меры, какие сочтет безопасными.
Есть ли недостатки в его плане? Кьюджел их не видел. Если Юкуну обнаружит подмену, Кьюджелу придется извиниться, отдать подлинную линзу и тем усыпить подозрения Юкуну. В целом же вероятность успеха казалась очень большой.
Кьюджел неторопливо прикончил сосиски, заказал вторую бутылку вина и с удовольствием принялся смотреть на Кзан. Торопиться некуда: когда имеешь дело с Юкуну, импульсивность - серьезнейшая ошибка, как он уже сумел узнать.
На следующий день, все еще не обнаружив недостатков в своем плане, он навестил стеклодува, чья мастерская располагалась на берегу Скаума в миле к востоку от Азеномая, в роще пушистых желтых билибобов.

Предыдущая страница 17 Следующая страница


Глаза Верхнего Мира 18

Стеклодув осмотрел линзу.
- Точный дубликат, той же формы и цвета? Нелегкая задача, тут очень редкий и богатый оттенок фиолетового цвета. Такой цвет трудно придать стеклу; нет специальной краски; все придется делать путем проб и догадок.
Но... я все же приготовлю расплав. Посмотрим, посмотрим.
После нескольких попыток он получил стекло нужного оттенка, из которого изготовил линзу, внешне неотличимую от подлинной.
- Великолепно! - заявил Кьюджел. - Теперь - какова цена?
- Такую линзу из фиолетового стекла я оцениваю в сто терций, - спокойно ответил стеклодув.
- Что? - в гневе воскликнул Кьюджел. - Я похож на легковерного? Цена чрезмерна.
Стеклодув убирал свои инструменты, трубки и сосуды, не обращая внимания на негодование Кьюджела.
- Во вселенной не существует подлинного постоянства. Все меняется, течет, пульсирует, увеличивается и уменьшается; все подвержено изменчивости. Моя цена имманентна космосу, она починяется тем же законом и определяется необходимостью клиента.
Кьюджел в неудовольствии отошел, а стекольщик протянул руку и взял обе линзы. Кьюджел воскликнул:
- Что ты собираешься делать?
- Стекло верну в тигель, что еще?
- А что с линзой, которая принадлежит мне?
- Я сохраню ее на память о нашей беседе.
- Подожди! - Кьюджел перевел дыхание. - Я заплачу тебе эту невероятную цену, если новая линза так же прозрачна и совершенна, как старая.
Стеклодув осмотрел сначала одну, потом другую.
- На мой взгляд, они одинаковы - А как же фокус? - спросил Кьюджел. - Поднеси обе к глазам, посмотри через обе и сравни!
Стеклодув поднес обе линзы к глазам. Одна позволила ему взглянуть на Верхний мир, вторая показала реальность. Пораженный контрастом, стеклодув покачнулся и упал бы, если бы Кьюджел, опасаясь за линзы, не поддержал его и не посадил на скамью.
Взяв линзы, Кьюджел бросил на рабочий стол три терции.
- Все изменяется, и вот твои сто терций превратились в три.
Стеклодув, слишком потрясенный, чтобы ответить, что-то пробормотал и попытался поднять руку, но Кьюджел уже вышел из мастерской.
Он вернулся в гостиницу. Здесь надел свою старую одежду, выпачканную и порванную в долгом пути, и пошел по берегу Кзана.
По дороге он репетировал предстоящий разговор, стараясь предусмотреть все возможности. Впереди солнце блестело сквозь стеклянные спиральные башни - дом Юкуну!
Кьюджел остановился, рассматривая это эксцентрическое сооружение.
Сколько раз за время своего путешествия представлял он себе, как будет стоять здесь, и до Юкуну Смеющегося Волшебника рукой подать!
Он поднимался по извилистой дорожке, выложенный темно-коричневой плиткой, и каждый шаг усиливал напряженность нервов. Подошел к передней двери и увидел то, что не заметил в первый раз: вырезанное в древнем дереве изображение, аскетическое лицо с худыми щеками, в глазах выражение ужаса, рот широко раскрыт в крике отчаяния.
Уже подняв руку, чтобы постучать, Кьюджел почувствовал, как душу его охватывает холод. Он отступил от резного лица и посмотрел в ту сторону, куда были устремлен его взгляд, - через Кзан, на туманные голые холмы, которые вздымались далеко, насколько хватал глаз. Он снова вспомнил план операции. Есть ли недостатки? Опасность для него самого? Нет. Если Юкуну обнаружит подмену, Кьюджел извинится, скажет, что ошибся, и отдаст подлинную линзу. Достичь можно очень многого, а риск так мал! Кьюджел снова повернулся к двери и постучал в тяжелую панель.
Прошли минуты. Дверь медленно раскрылась. Навстречу ударил поток холодного воздуха, несущий в себе острый запах, незнакомый Кьюджелу.
Солнечный свет через его плечо ворвался в дверь и упал на каменный пол.
Кьюджел неуверенно всмотрелся в вестибюль, не желая входить без ясно выраженного приглашения.
- Юкуну! - позвал он. - Покажись, чтобы я мог войти в твой дом! Я не хочу больше несправедливых обвинений!
Что-то шевельнулось, послышался звук медленных шагов. Из боковой комнаты вышел Юкуну, и Кьюджелу показалось, что он заметил перемены в его наружности. Большая мягкая желтая голова казалась расслабленней, чем раньше: щеки обвисли, нос свисал, как сталактит, подбородок казался всего лишь прыщом под большим дергающимся ртом.
На Юкуну квадратная коричневая шляпа, каждый угол которой приподнят, блуза из темно-коричневой узорчатой ткани, свободные брюки из тяжелой, тоже коричневой ткани с черной вышивкой - прекрасный костюм, который на Юкуну сидел очень неловко; казалось, это костюм чужой, и ему в нем неудобно. Юкуну приветствовал Кьюджела очень странно:
- Ну, приятель, что тебе нужно? Ты никогда не научишься ходить по потолку, стоя на руках. - И Юкуну прикрыл рот рукой, чтобы спрятать смех.
Кьюджел в удивлении и сомнении поднял брови.
- Моя цель не в этом. Я пришел с очень важным делом - сообщить, что поручение, по которому я был послан, успешно выполнено.
- Прекрасно! - воскликнул Юкуну. - Значит ты можешь передать мне ключи от хлебного ящика.
- От хлебного ящика? - Кьюджел смотрел удивленно. Юкуну сошел с ума?
- Я Кьюджел, которого ты отправил с поручением на север. Я вернулся с волшебной линзой, позволяющей смотреть на Верхний мир.
- Конечно, конечно! - воскликнул Юкуну. - Брзм-сззст. Боюсь, что от множества дел я слегка запутался: все меняется. Но теперь я тебя приветствую Кьюджел, конечно! Все ясно. Ты ушел, ты вернулся! Как поживает друг Фиркс? Хорошо, я надеюсь? Мне не хватало его общества. Прекрасный парень, этот Фиркс!
Кьюджел согласился без особого жара.
- Да, Фиркс оказался хорошим спутником и непрестанным источником развлечений.
- Прекрасно! Входи! Сейчас принесу выпить. Ты что предпочитаешь: сз-мзсм или сзк-зсм?
Кьюджел искоса посмотрел на Юкуну.
- Я не знаю, о чем ты говоришь, и потому вынужден с благодарностью отказаться. Но посмотри! Волшебная фиолетовая линза! - И Кьюджел продемонстрировал подделку, изготовленную несколько часов назад.
- Прекрасно! - заявил Юкуну. - Ты хорошо потрудился, и твой проступок - теперь я все вспомнил, он затерялся среди множества происшествий - отныне объявляется прощенным. Но дай мне линзу. Я должен испытать ее!
- Конечно, - сказал Кьюджел. - Я почтительно советую: чтобы полностью воспринять великолепие верхнего мира, принеси твою линзу и посмотри через обе одновременно. Это единственный подходящий метод.
- Верно, совершенно верно! Моя линза; где же этот упрямый мошенник ее спрятал?
- Упрямый мошенник? - переспросил Кьюджел. - Кто-то рылся в твоих ценностях?
- В некотором смысле. - Юкуну дико рассмеялся, подпрыгнул, расставив ноги в стороны, и тяжело упал на пол, откуда обратился к изумленному Кьюджелу:
- Теперь это все равно, и не имеет никакого значения, так как должно перейти в схему мнз. Да. Я лучше проконсультируюсь с Фирксом.
- В прошлый раз, - терпеливо сказал Кьюджел, - линза находилась в шкафу вон в той комнате.
- Молчать! - неожиданно раздраженно заявил Юкуну. Он встал. - Сзсз! Я прекрасно знаю, где хранится линза. Все под контролем. Следуй за мной! Мы немедленно познакомимся с сущностью Верхнего мира! - Он опять дико рассмеялся; Кьюджел изумленно смотрел на него.
Юкуну протопал в соседнее помещение и вернулся со шкатулкой, в которой находилась волшебная линза. Он сделал повелительный жест.
- Стой на месте. Не шевелись, если тебе дорог Фиркс!
Кьюджел покорно поклонился. Юкуну достал свою линзу.
- Теперь - новую!
Кьюджел протянул стеклянное полушарие.
- К глазам, оба одновременно, чтобы ты мог насладиться Верхним миром полностью!
- Да! Так оно и будет! - Юкуну поднял обе линзы и поднес к глазам.
Кьюджел, ожидая, что он упадет, парализованный несоответствием, потянулся к веревке, которую принес, чтобы связать неосторожного волшебника; но Юкуну не проявлял ни следа беспомощности. Он всматривался так и этак, приговаривая при этом:
- Великолепно! Превосходно! Необыкновенно прекрасный вид! - Он отнял линзы от глаз и осторожно поместил их в шкатулку. Кьюджел мрачно смотрел на него.
- Я очень доволен, - сказал Юкуну, сделав при этом волнообразный жест руками, что еще больше удивило Кьюджела. - Да, - продолжал Юкуну, - ты хорошо поработал, и потому твой злой поступок забыт. Осталось только вернуть несравненного Фиркса; для этого я должен тебя самого поместить в чан. Ты погрузишься в соответствующую жидкость примерно на двадцать шесть часов, этого хватит, чтобы привлечь Фиркса наружу.
Лицо Кьюджела вытянулось. Как спорить с волшебником, не только странным и смешным, но и ограбленным?
- Такое погружение может вредно на мне отразиться, - осторожно заметил он. - Не лучше ли предоставить Фирксу возможность дальнейших прогулок?
Юкуну, казалось, это предложение понравилось; свое удовольствие он выразил при помощи чрезвычайно сложной джиги, которую Юкуну исполнил весьма живо, несмотря на короткие руки и ноги и тучное тело. Демонстрацию он заключил высоким прыжком, опустившись на шею и плечи; руки и ноги у него при этом дергались, как у перевернутого жука. Кьюджел пораженно смотрел, гадая, не умер ли Юкуну.
Но Юкуну, помигав, снова встал.
- Надо больше упражняться, - сказал он. - Иначе можно удариться.
Здесь все по-другому, чем в ссз-пнтз. - Он снова захохотал, откинув назад голову, и, заглянув ему в рот, Кьюджел увидел не язык, а белый коготь. И тут же понял причину странного поведения Юкуну. Каким-то образом существо, подобное Фирксу, поместилось в теле Юкуну и овладело его мозгом.
Кьюджел заинтересованно потер подбородок. Удивительная ситуация! Он напряженно думал. Важно знать, владеет ли это существо волшебством Юкуну.
Кьюджел сказал:
- Твоя мудрость поражает меня! Я полон восхищения! Есть ли у тебя пополнение коллекции волшебных вещей?
- Нет. У меня уже есть все необходимое, - ответило существо через Юкуну. - Но теперь мне нужно отдохнуть. После того, что я только что проделал, необходимо спокойствие.
- Дело простое, - сказал Кьюджел. - Для этого наиболее эффективный способ - применение Закона Прямой Воли.
- Правда? - спросило существо. - Попробуем. Посмотрим. Закон Антитезиса здесь... Свертывание Сублиминальной Конфигурации... Сззм. Здесь меня многое удивляет. На Ахернаре все по-другому. - Существо бросило на Кьюджела пристальный взгляд: заметил ли он оговорку? Но у Кьюджела был вид скучающего и апатичного человека; существо продолжало рыться в уголках мозга Юкуну. Ага, вот Закон Прямой Воли. Ну, что ж, неожиданное сильное давление.
Лицо Юкуну напряглось, потом мышцы расслабились, и тучное тело упало на пол. Кьюджел прыгнул вперед, мгновенно связал руки и ноги Юкуну веревкой и закрыл рот липкой лентой.
После этого Кьюджел, в свою очередь, несколько раз весело подпрыгнул.
Все прекрасно! Юкуну, его дом, его огромная коллекция волшебных предметов - все в его распоряжении! Кьюджел посмотрел на неподвижное тело, собираясь вытащить его за ноги наружу и там отрубить большую желтую голову, но воспоминание о многочисленных унижениях, неудобствах и испытаниях, которые он испытал из-за Юкуну, заставило его остановиться. Неужели Юкуну так быстро получит забвение, ничего не испытав, не зная угрызений совести? Ни в коем случае!
Кьюджел втащил неподвижное тело в зал и присел поблизости на скамье, чтобы подумать.
Вскоре тело зашевелилось, раскрыло глаза, сделало попытку встать, обнаружило, что это невозможно, и стало рассматривать Кьюджела вначале удивленно, потом гневно. Изо рта доносились неразборчивые звуки, на которые Кьюджел ответил уклончивым жестом.
Вскоре он встал, осмотрел веревки на руках и ногах, ленту на рту, сделал все вдвое прочнее, и начал осторожно обследовать дом, все время ожидая ловушек, препятствий и потайных люков, которые изобретательный Юкуну мог установить, чтобы перехитрить и обмануть воров. Особенно он был бдителен при осмотре мастерской Юкуну, тыкая всюду длинным шестом, но если Юкуну и установил свои ловушки, Кьюджел их не обнаружил.
Рассматривая полки в мастерской, Кьюджел нашел серу, аквастель, раствор зайха и травы, из которых приготовил вязкий желтый эликсир. Втащил вялое тело в мастерскую, влил средство, начал выкрикивать приказания, и наконец - Юкуну еще более пожелтел от серы, из его ушей показались пары аквастеля, Кьюджел тяжело дышал и вспотел от усилий - наконец существо с Ахернара выползло из тела. Кьюджел поймал его в большую каменную ступу, истолок железным пестом, растворил в спирте и купоросе, добавил ароматических веществ и вылил получившуюся слизь в канализацию.
Юкуну, пришедший в себя, смотрел на Кьюджела беспокойно напряженным взглядом. Кьюджел применил пары раптогена, и Смеющийся Волшебник, закатив глаза, погрузился в состояние апатии.
Кьюджел сел передохнуть. Возникла проблема: как лучше сдержать Юкуну, пока он не завершит все приготовления. В конце концов, просмотрев несколько книг, он залепил рот Юкуну цементирующей мазью, обеспечил ее надежность при помощи несложного заклинания, потом поместил его в высокую стеклянную трубу, которую подвесил на цепи в вестибюле.
Завершив это дело, Кьюджел отошел с довольной улыбкой. Юкуну пришел в себя.
- Ну, Юкуну, наконец все приходит в порядок. Помнишь ли ты, что ты меня заставил делать? Сколько мне пришлось пережить! Я поклялся, что ты об этом пожалеешь! Теперь я начинаю выполнять свою клятву. Я высказался ясно?
Выражение искаженного лица Юкуну подтвердило это.
Кьюджел сел с кубком лучшего желтого вина Юкуну.
- Дальше я поступлю таким образом: я определю сумму трудностей, которые пережил, включая холод, ветры, оскорбления, боль, тяжелые предчувствия, неуверенность, черное отчаяние, ужасы, отвращение и другие нежелательные испытания, не последним из которых была помощь со стороны незабываемого Фиркса. Из полученной суммы я вычту свой первоначальный обман и, может, одно-два достоинства путешествия, и полученный результат и будет необходимым возмездием. К счастью, Юкуну, ты Смеющийся Волшебник: в такой ситуации ты найдешь немало забавного, если отвлечься от личностей. - Кьюджел бросил на Юкуну вопросительный взгляд, но полученный ответ нельзя было назвать веселым.
- Последний вопрос, - сказал Кьюджел. - Подготовил ли ты ловушки, в которых я мог бы быть уничтожен или обезврежен? Мигни один раз - да, два раза - нет.
Юкуну продолжал презрительно смотреть из трубы.
Кьюджел вздохнул.
- Вижу, что должен вести себя осторожно.
Захватив с собой вино в большой зал, Кьюджел принялся знакомиться с коллекцией магических инструментов, предметов, талисманов и редкостей: теперь знакомство было практическим - это все его собственность. Взгляд Юкуну всюду следовал за ним: в нем было беспокойство, которое немало успокаивало Кьюджела.
День проходил за днем, а ловушки Юкуну, если таковые и существовали, никак себя не обнаруживали, и Кьюджел наконец поверил, что их не существует. За это время он ознакомился с томами и фолиантами Юкуну, но с обескураживающим результатом. Некоторые книги были написаны на архаических языках, зашифрованным текстом или с тайной терминологией; в других описывались феномены, выходившие за пределы его понимания; от третьих исходило такое сильное ощущение опасности, что Кьюджел немедленно захлопнул переплет.
Одну-две книги он сумел понять. Он изучал их с большим усердием, вбивая один за другим слоги в свой мозг, где они сталкивались, сжимались и раздували его виски. Вскоре он смог произносить несколько простейших, самых примитивных заклинаний, которые испробовал на Юкуну, в частности, Отчаянную Чесотку Люгвилера. Но по большей части он испытывал разочарование от своей врожденной неспособности понять колдовство. Опытные волшебники могут запомнить одновременно три или даже четыре заклинания; для Кьюджела запоминание даже простейшего заговора представляло собой труднейшую задачу. Однажды, добиваясь пространственного перемещения подушки, он добился обратного и был переброшен в вестибюль. Раздраженный усмешкой Юкуну, он вытащил трубу с ним наружу и подвесил на скобки, на которых висели фонари, освещавшие ночью вход.
Прошел месяц, и Кьюджел почувствовал себя в доме увереннее. Крестьяне из ближайшей деревни приносили ему продукты, в обмен Кьюджел оказывал им мелкие услуги, какие мог. Однажды отец Джинсы, девушки, которая услуживала ему в спальне, потерял в глубокой цистерне ценную брошь и нанял Кьюджела, чтобы вернуть потерянное. Кьюджел с готовностью согласился и опустил трубу с Юкуну в цистерну. Юкуну указал местонахождение броши, которую потом достали крюком.
Этот эпизод заставил Кьюджела задуматься о том, как еще использовать Юкуну. На Азеномайской ярмарке проводился конкурс гротескности, Кьюджел включил Юкуну в конкурс, и хоть ему не удалось получить первой премии, гримасы Юкуну оказались незабываемы и вызвали множество комментариев.
На ярмарке Кьюджел встретился с Файностером, продавцом талисманов и магических предметов, который и послал Кьюджела в дом Юкуну. Файностер с комическим удивлением переводил взгляд с Кьюджела на трубу с Юкуну, которую Кьюджел перевозил назад в дом в тележке.
- Кьюджел! Кьюджел Умник! - воскликнул Файностер. - Слухи оказались верными! Ты теперь хозяин дома Юкуну и его большой коллекции инструментов и редкостей!
Кьюджел вначале сделал вид, что не узнает Файностера, потом холодным голосом сказал:
- Совершенно верно. Как видишь, Юкуну принял решение менее активно участвовать в делах мира. Тем не менее дом его полон ловушек; по ночам вокруг прогуливаются голодные звери, и к тому же я устроил особенно сильное заклинание, охраняющее вход.
Файностер, казалось, не заметил холодности Кьюджела. Потирая пухлые руки, он спросил:
- Поскольку ты теперь владеешь большой коллекцией редкостей, не хочешь ли продать некоторые?
- Никогда не имел такого намерения, - ответил Кьюджел. - В сундуках Юкуну столько золота, что хватит до тех пор, пока не погаснет солнце. - И по привычке того времени оба посмотрели вверх, чтобы оценить цвет угасающего светила.
Файностер сделал грациозный жест.
- В таком случае желаю тебе доброго дня, и тебе также. - Последнее было адресовано Юкуну, который ответил только угрюмым взглядом.
Вернувшись в дом, Кьюджел внес Юкуну в вестибюль; затем, поднявшись на крышу, облокотился на парапет и принялся смотреть на окружающие холмы, которые, как морские волны, катились до самого горизонта. В сотый раз думал он о странной неспособности Юкуну предвидеть будущее; сам он, Кьюджел, не должен впадать в подобную ошибку. И он осмотрелся в поисках защиты.
Над ним вздымались зеленые стеклянные спиральные башни, ниже опускались фронтоны и уступы, которые Юкуну считал эстетически совершенными. Только спереди легко было подняться к дому. Вдоль наклонных внешних контрфорсов Кьюджел устроил прослойки мыльного камня, так что любой поднявшийся на парапет должен был ступить на них и покатиться вниз.
Если бы Юкуну додумался до такой предосторожности, вместо того чтобы устраивать свой хитрый хрустальный лабиринт, то теперь не смотрел бы из стеклянной трубы.
Но нужно еще усилить защиту, надо порыться на полках Юкуну.
Вернувшись в большой зал, он пообедал - обед подавали две хорошенькие служанки Джинса и Скивва - и вернулся к своим занятиям. Сегодня вечером он попытался овладеть Чарами Одиночного Заключения, это заклинание чаще использовали в прошлые эпохи, и Заговором Далекой Доставки - именно этим заклинанием воспользовался Юкуну, когда переправил его на север. И то и другое - заклинания большой силы, оба требовали полной сосредоточенности и точности, и Кьюджел вначале боялся, что не сумеет ими овладеть. Тем не менее он продолжал усилия и наконец запомнил и то и другое.
Два дня спустя произошло то, чего ожидал Кьюджел: постучали в дверь, Кьюджел распахнул ее и увидел Файностера.
- Добрый день, - неприветливо сказал он. - Я не расположен к разговору и вынужден попросить тебя немедленно удалиться.
Файностер сделал вежливый жест.
- До меня дошли сообщения о твоей тяжелой болезни, и я так забеспокоился, что поторопился доставить лекарство. Позволь мне пройти...
- он попытался протиснуться мимо Кьюджела... - и я подготовлю нужную дозу.
- Я страдаю духовным недомоганием, - многозначительно сказал Кьюджел, - которое проявляется во вспышках необузданного гнева. Предлагаю тебе удалиться, иначе в неконтролируемом припадке я разрублю тебя на части своим мечом или, что еще хуже, использую волшебство.
Файностер беспокойно замигал, но продолжал голосом, полным оптимизма:
- У меня есть лекарство и от этой болезни. - Он достал плоскую фляжку. - Сделай один глоток, и все твои беды пройдут.
Кьюджел схватился за рукоять меча.
- Похоже, придется говорить без двусмысленностей. Приказываю тебе: уходи и никогда не возвращайся! Я понимаю цель твоего прихода и предупреждаю, что я менее снисходителен, чем Юкуну! Поэтому убирайся!
Иначе я применю Заклинание Макропальца, в результате которого твой мизинец станет размером с дом.
- Вот как! - в ярости воскликнул Файностер. - Маски сброшены! Кьюджел Умник показывает свою неблагодарность! Спроси себя: кто посоветовал тебе ограбить дом Юкуну? Я, и по всем законам честности мне принадлежит часть богатства Юкуну!
Кьюджел выхватил меч.
- Я слышал достаточно: начинаю действовать.
- Подожди! - крикнул Файностер, высоко поднимая фляжку. - Мне достаточно бросить это на пол, и ты весь покроешься гноем, а я останусь невредим. Держись от меня подальше!
Но разъяренный Кьюджел сделал выпад и проткнул протянутую руку.
Файностер закричал от боли и бросил фляжку. Кьюджел ловко подпрыгнул, чтобы поймать ее в воздухе; но Файностер в это время прыгнул вперед и ударил его, Кьюджел пошатнулся и столкнулся с трубой, содержавшей Юкуну.
Она упала на камень и разбилась, Юкуну осторожно выполз из осколков.

Предыдущая страница 18 Следующая страница


19 Джек Вэнс

- Ха, ха! - рассмеялся Файностер. - Дела пошли по-другому.
- Ни в коем случае! - отозвался Кьюджел, поднимая трубку с синим концентратом, которую отыскал среди вещей Юкуну.
Юкуну при помощи осколка стекла пытался сорвать ленту со рта. Кьюджел выпустил струю концентрата, и Юкуну испустил разочарованный стон.
- Брось стекло! - приказал Кьюджел. - Повернись к стене. - Он угрожающе обратился к Файностеру. - И ты тоже!
Он тщательно связал руки своим врагам, потом прошел в большой зал и взял книгу, которую изучал сегодня.
- А теперь - оба наружу! - приказал он. - И побыстрее! Сейчас события будут развиваться быстро!
Он заставил обоих пройти на ровную площадку за домом и поставил их на расстоянии друг от друга.
- Файностер, твоя судьба решена. За обман, алчность и гнусные манеры я предаю тебя Чарам Одиночного Заключения!
Файностер жалобно завыл и упал на колени. Кьюджел не обратил на это внимания. Сверяясь с книгой, он восстановил в памяти заклинание, потом, указывая на Файностера и называя его имя, произнес ужасные слоги.
Но Файностер не провалился сквозь землю, он продолжал стоять, как раньше. Кьюджел быстро просмотрел текст и обнаружил ошибку: он произнес слоги не в том порядке, и тем самым заклинание подействовало наоборот. И действительно, в тот момент как он понял свою ошибку, отовсюду начали доноситься звуки, жертвы предыдущих эпох начали подниматься с глубины сорока пяти миль и выскакивать на поверхность. Так они лежали, изумленно мигая; некоторые не могли пошевелиться. Одежда на них превратилась в пыль, хотя на тех, кто попал в заключение недавно, еще сохранились одна-две тряпки. Вскоре все, кроме самых ошеломленных, начали шевелиться, принюхиваться, посматривать на небо, удивляясь солнцу.
Кьюджел хрипло рассмеялся.
- Похоже, я допустил ошибку. Неважно. Вторично этого не будет. Юкуну, твое наказание соразмерно злодеяниям, не больше и не меньше! Ты перебросил меня на север, в пустыню, где солнце стоит на небе низко. Я поступлю с тобой так же. Ты заразил меня Фирксом, я заражу тебя Файностером. Вместе вам придется брести по тундре, пересечь Большой Эрм, пробраться через горы Магнаца. Не умоляй, не пытайся объясниться; я ожесточен. Стой спокойно, или я снова напущу на тебя синее разрушение!
И Кьюджел занялся Заговором Далекой Доставки; он тщательно поместил необходимые слоги в мозг.
- Приготовьтесь, - сказал он, - и прощайте!
И произнес заклинание; но в одном месте он усомнился. Однако все прошло хорошо. Сверху послышался гортанный крик, демон остановился над ними в воздухе.
- Появись! - воскликнул Кьюджел. - Цель прежняя: берег северного моря, груз должен быть доставлен туда живым и невредимым. Появись! Хватай этих людей и неси их в соответствии с приказом!
Огромные крылья забили в воздухе, вниз глянула черная тень с отвратительной мордой. Тень опустила коготь; Кьюджела подхватили и понесли на север. Его вторично подвела ошибка в последовательности.

***

День и ночь летел демон, со стонами и ворчанием. Вскоре после рассвета он бросил Кьюджела на берег и с громом улетел.
Наступила тишина. Справа и слева расстилался серый пляж. Сзади поднимался берег, поросший чахлым кустарником. В нескольких ярдах лежала разбитая клетка, в которой Кьюджела принесли на это самое место. Склонив голову, охватив руками колени, Кьюджел сидел и смотрел на море.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джек Вэнс - Биография

Джек Вэнс

На основную страницу

Биография

Джон Холбрук Вэнс (Джек Вэнс) родился 28 августа 1916 года в Сан-Франциско, провел детство на ранчо в районе долины Сан-Хоакин, где очень увлекся приключенческой фантастикой – той, что издавалась в Соединенных Штатах в двадцатые годы прошлого века и несомненно подвигшей Вэнса в его профессиональном выборе.

Школу Вэнс закончил достаточно рано и до поступления в университет успел в течение нескольких лет побывать строителем, посыльным, поработать на консервном заводе и устричном судне.

Высшее образование Вэнс получил в Калифорнийском университете в Беркли, где в течение шести лет учился горному делу, физике, журналистике, английскому языку, успев при этом выкроить время и поработать электриком на верфи в Перл-Харбор на Гавайях.

Университет Вэнс закончил в 1942 году, после чего поступил на военную службу моряком торгового флота. И хотя ходят слухи, что его судно было дважды торпедировано, Вэнс в одном из своих интервью их опровергает и объясняет уловкой редактора, придумавшего все это, чтобы привлечь внимание к молодому автору на заре его карьеры. Ничего такого не было даже одного раза и плавание в открытом море осталось для Вэнса одним из любимых способов времяпровождения, а корабли, лодки и морские путешествия часто упоминаются в его произведениях. Именно во время службы на флоте были написаны большинство рассказов, объединенных впоследствии в роман “Умирающая Земля” (“The Dying Earth”).

В университете и по его окончании Вэнс играл на трубе в джазовом оркестре и именно джазовым концертам были посвящены его первые публикации, когда он работал обозревателем в газете The Daily Californian. Музыка в ее различных проявлениях достаточно часто становится художественным элементом произведений Вэнса. Показательны в этом отношении роман “Космическая опера” (“Space Opera”) и, ставший классическим, рассказ “Лунная моль” (“The Moon Moth”), персонажи которого общаются друг с другом при помощи песен, исполняемых под аккомпанемент ударных инструментов.

В 1946 году Вэнс женится на Норме Ингольд. В пятидесятые – активно путешествует по Европе, но большую часть своей жизни проводит в Калифорнии, в Окланде.

Писательская карьера Вэнса началась в конце сороковых – во время так называемого Сан-Францисского ренессанса и экспериментов в литературе и искусствах. В этих экспериментах участие принял и Джек Вэнс. Его первый рассказ “Мыслитель” (“The World-Thinker”) был опубликован в 1945 году в журнале "Thrilling Wonder Stories".

В 1950 полупрофессиональным издательством была опубликована “Умирающая Земля” (“The Dying Earth”), оставшаяся тогда незамеченной и лишь годы спустя ставшая классикой жанра.

Успех пришел с публикацией новеллы “Повелители драконов” (“The Dragon Masters”), удостоенной в 1963 год премии Hugo. Далее был “Последний замок” (“The Last Castle”), удостоенный сразу и Hugo, и Nebula, и снявший все сомнения в признании таланта Вэнса.

Печатался, впрочем, в те годы Вэнс преимущественно в дешевых журналах, а его книги выходили в мягких обложках и воспринимались как литература для развлечения, в чем была изрядная доля истины. Его произведения, однако, отличались оригинальностью, яркостью образов, динамичностью сюжетов и неистощимой фантазией, что выделяло Вэнса среди многих других авторов. Популярностью пользовались его циклы “Принцы-демоны” (“Demon Princes”) и “Планета приключений” (“Planet of Adventure”), которыми, впрочем не ограничивался вклад Вэнса в научную фантастику.

Вэнс постоянно экспериментирует. Вариации на тему постановки шекспировского “Макбета” в “Мире плавучих театров” (“Showboat World”), антиутопия “Вечная жизнь” (“To Live Forever”), обретение свободы при помощи языка и культуры в “Языках Пао” (“The Languages of Pao”). Некоторые эксперименты удаются, другие – нет, но сами фантазии безусловно оказываются достойными внимания.

Из экспериментов Вэнса в жанре фэнтези стоит отметить трилогию “Львица” (“Lyonesse”), посвященную истории средневековой страны и утонувшей подобно Атлантиде.

В 1996 году за заслуги перед жанром Вэнс получил Небьюлу и был удостоен титула “Великий Мастер”.

Ближе к старости Вэнс был признан слепым, но он продолжает писать, пользуясь специальным программным обеспечением. Так было написано одно из его последних произведений – “Лурулу” (“Lurulu”).


Оглавление

  • 1. ВЕРХНИЙ МИР (Страница 1)
  • 2. СИЛ (Страница 3)
  • 3. ГОРЫ МАГНАЦА (Страница 6)
  • 4. ВОЛШЕБНИК ФАРЕЗМ (Страница 9)
  • 5. ПИЛИГРИМЫ (Страница 12)
    • В ГОСТИНИЦЕ (Страница 12)
    • ПЛОТ НА РЕКЕ (Страница 12)
    • ЭРЗА ДАМАТ (Страница 13)
    • СЕРЕБРЯНАЯ ПУСТЫНЯ И СОНГАНСКОЕ МОРЕ (Страница 14)
  • 6. ПЕЩЕРА В ЛЕСУ (Страница 16)
  • 7. ДОМ ЮКУНУ (Страница 17)


Джек Вэнс

Глаза Верхнего Мира

Цикл: "Умирающая Земля" - 2

 Читать книгу

Аннотация

“Умирающая Земля” — это сборник новелл о мире, в котором Солнце, освещающее древнюю Землю, медленно угасает, что впрочем не мешает людям наслаждаться жизнью, а страстям закипать с той же яростью, что и в дни молодости нашей планеты.Первая часть цикла представляла собой сборник коротких мало связанных друг с другом рассказов, каждый раз - с новым главным героем.Но во второй, наиболее интересной и известной части, рассказ монолитный с одним главным героем - Кьюджелом.Кьюджел - это жулик и вор, слабо разбирающийся в магии, но делающий вид, будто он чародей. Кьюджел в начале рассказа пытался продавать. Он пытается обокрасть волшебника, который за это с помощью магии забрасывает его на другой край света со сложным заданием. Тут и начинаются приключения Кьюджела, который возвращается на родину, попутно набивая брюхо, удовлетворяя свою похоть и оставляя за собой одни лишь проблемы другим людям.В книге, как и в первой части, персонажы говорят некоторым "высоким слогом" и витиеватыми словесными оборотами.

Создание книги: LongHornKms (longhornkms@gmail.com)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel