Джеймс Уайт - Звездный врач

1 Джеймс Уайт

Глава 1

Что-то показалось Конвею странным в группе практикантов, которых он привел на смотровую галерею в детское отделение для худлариан. Дело было вовсе не в том, что в этой группе из четырнадцати практикантов насчитывалось пять совершенно разных видов существ, и не в том, как они вели себя с ним - Старшим врачом крупнейшего в Галактике многопрофильного госпиталя, а вели практиканты себя не то чтобы очень учтиво. Для того, чтобы попасть на практику в Главный Госпиталь Двенадцатого Сектора Галактики, от кандидата, помимо обладания обширными познаниями в области терапии и хирургии, требовалась способность к адаптации и общению с существами, которых прежде, работая в больницах на своих родных планетах, они и представить себе не могли. Там, на родине, инопланетяне попадали к ним на лечение крайне редко, а здесь, в Главном Госпитале Сектора, им предстояло заниматься лечением только представителей других видов Мало этого, но многим из практикантов предстояло отвыкнуть от мысли о том, что они - уважаемые члены своего родного братства медиков. Здесь, в Главном Госпитале Сектора, они становились простыми стажерами. Но Конвей по опыту знал, что со временем все и с этим свыкаются.
Конвей решил, что разум шутит с ним шутки: в последнее время он слишком много размышлял, и было о чем. Ходили упорные слухи о возможных изменениях в составе бригады корабля-неотложки, которую возглавлял Конвей, и сегодня его встреча с Главным психологом должна была состояться на час раньше обычного, а это было чревато какими угодно неожиданностями.
А еще Конвей нервничал из-за того, что в последнее время его все чаще загружали всякой чепухой и рутиной - вроде сегодняшней обзорной экскурсии с практикантами по госпиталю. За последние несколько месяцев вызовов у межзвездной неотложки было - по пальцам сосчитать.
- Пациенты" находящиеся в расположенной внизу палате, - детеныши-худлариане, - пояснил Конвей практикантам, как только те расположились у него за спиной неровным полукругом. - Они принадлежат к виду, отличающемуся необычайной физической силой, и, достигая зрелости, приобретают высочайшую сопротивляемость к травмам и инфекциям. Сопротивляемость эта настолько высока, что само понятие терапии этим существам абсолютно чуждо. На планете Худлар не существует профессии врача, и в недавнем прошлом к высокой детской смертности там относились как к чему-то само собой разумеющемуся. Детеныши-худлариане с момента появления на свет становятся жертвами множества местных патогенных микроорганизмов, и те из них, у кого еще не успела развиться природная сопротивляемость к этим инфекциям, быстро погибают. В нашем госпитале ведется работа по разработке программы массовой иммунизации на дородовом уровне, но пока успехи незначительны.
Конвей указал на худларианского детеныша, стоявшего прямо под галереей, задрав голову.
- Вы наверняка уже поняли по внешнему виду этого существа, что оно могло появиться на свет только на планете с чрезвычайно высоким притяжением и столь же высоким атмосферным давлением. Эти параметры воспроизведены в данной палате. Вероятно, вы также обратили внимание на то, что в палате отсутствуют кровати и вообще какая бы то ни было мебель. Ходячие пациенты свободно передвигаются. Это связано с тем, что кожные покровы худлариан настолько грубы, что природе не было нужды наделять их седалищами. В связи с тем, что отличить худлариан друг от друга по внешним признакам практически невозможно, на левую переднюю конечность пациентов крепятся металлические обручи с магнитной записью, в которой сведены сведения о пациенте и история болезни. Шесть конечностей худларианина служат как опорами при ходьбе, так и хватательными органами.
В палате, как я уже сказал, воспроизведены гравитация и атмосферное давление родной планеты худлариан, - продолжал пояснения Конвей, - однако точный состав атмосферы Худлара воспроизвести сложно. Воздух там представляет собой густой бульон, насыщенный крошечными летающими насекомыми, которые всасываются специализированными участками кожи худлариан, а другие участки кожи заведуют экскрецией продуктов после пищеварения. Нам же представляется более удобным периодически опрыскивать пациентов питательным спреем, чем в данный момент и занимаются двое медбратьев, одетых в защитные костюмы.
Ну а теперь, когда вы располагаете вышеизложенными сведениями, - сказал Конвей, обернувшись к практикантам, - кто из вас смог бы классифицировать этих пациентов?
Некоторое время практиканты молчали. Орлигиане-ДБДГ беспокойно топтались на месте, но выражений их гуманоидных физиономий было не разглядеть из-за обилия шерсти. Серебристый мех похожих на пушистых гусениц кельгиан-ДБЛФ непрерывно шевелился, но прочитать эмоции, передаваемые этим шевелением, смог бы только представитель этого же вида или врач, получивший мнемограмму с записью памяти кельгианина. Что же до слоноподобных тралтанов-ФГЛИ или крошечных дьюатти-ЭГЦЛ, то у этих части лица были устроены настолько беспорядочно, что уследить за ними возможным не представлялось точно так же, как крайне затруднительно было понять, какие чувства владеют мельфианами-ЭЛНТ - обладателями тяжеленных угловатых мандибул и глубоко посаженных глаз, лишенных какого бы то ни было выражения.
Первым нарушил молчание один из четверых лрактикантов-мельфиан. Его транслятор коротко прогудел:
- Они относятся к типу физиологической классификации ФРОБ.
Отличить мельфиан на взгляд друг от друга чаще всего бывало затруднительно, поскольку взрослые ЭЛНТ обладали одинаковой массой тела и различались лишь мелкими деталями окраски панциря. Мало того, двое из четверых практикантов-мельфиан, похоже, были братьями-близнецами. Ответ дал как раз один из них.
- Верно, - одобрительно проговорил Конвей. - Как вас зовут, доктор?
- Данальта, Старший врач.
"Еще и вежливый к тому же", - подумал Конвей.
- Очень хорошо, Данальта. И все же вы помедлили с классификацией, хотя и опередили своих коллег. Вы все должны научиться тому, чтобы быстро и точно классифи...
- Со всем уважением, Старший врач, - прервал Конвея мельфианин. - Мне не хотелось преждевременно демонстрировать свои медицинские познания, пока что крайне ограниченные, не дав возможности прежде высказаться моим коллегам. Я изучил все имеющиеся материалы по принятой у вас системе физиологической классификации. Но я родом с отсталой планеты, где уровень развития техники низок и отношения с другими цивилизациями крайне ограничены. Я не располагал обширными сведениями о вашем госпитале.
Кроме того, - закончил свою тираду мельфианин, - худлариане как вид уникальны, их ни с кем не спутаешь. Кем же им еще быть, как не ФРОБ.
Конвей вовсе не стал бы называть Мельфу отсталой планетой, как и любой другой житель Галактической Федерации. По всей вероятности, этот Данальта прибыл с одной из планет, недавно колонизированных Мельфой. Если он ухитрился попасть в Главный Госпиталь Сектора, будучи уроженцем такого захолустья, значит, был не просто отличным медиком, но и существом в высшей степени целеустремленным. Не важно, что в мельфианине показная учтивость сочеталась с хитрецой. Он явно был не просто хитер, но и талантлив.
А лучший помощник для заработавшегося Старшего врача как раз тот, кто жаждет превзойти своего начальника. И Конвей решил в будущем получше приглядеться к Данальте - из чисто эгоистических соображений.
- Не исключено, - заметил Конвей, - что ваши коллеги не так хорошо осведомлены в этой области, как вы, поэтому я вкратце расскажу о системе идентификации видов живых существ, принятой в нашем госпитале. Ваши преподаватели ознакомят вас с ней более подробно.
Он поискал глазами Данальту, но практиканты поменялись местами, и теперь Конвей не мог отличить друг от друга мельфиан-близнецов. Он продолжил объяснения:
- Если вам прежде не случалось работать в многопрофильном госпитале, наверняка ваши встречи с представителями других видов были случайными и краткими - во время аварии звездолета или при каком-нибудь еще несчастном случае. При таких ч обстоятельствах резонно именовать пациентов по названию их родной планеты. Но здесь быстрая и точная идентификация пациентов жизненно важна, поскольку порой они попадают в госпиталь в таком состоянии, что сами не могут сообщить сведений о своей физиологии. Поэтому мы и разработала четырехбуквенную систему физиологической классификации. Ее принцип таков: первая буква обозначает уровень физической эволюции, достигнутый данным видом ко времени зарождения разума, - продолжал Конвей. - Вторая указывает на тип и распределение конечностей, органов чувств и естественных отверстий тела, а две последние буквы обозначают тип обмена веществ и потребности в пище и воздухе в зависимости от силы притяжения и величины атмосферного давления на родной планете существа, что в свою очередь позволяет сделать выводы о массе его тела и характере кожных покровов.
Конвей улыбнулся. Он знал, что пройдет еще немало времени, пока кто-то из практикантов поймет, что означает это сокращение лицевых мышц у землян.
- Как правило, мне приходится напоминать некоторым из наших практикантов-неземлян, что первая буква кода их физиологической классификации - не повод для того, чтобы испытывать чувство униженности, так как уровень физической эволюции зависит от факторов окружающей среды и мало связан с уровнем цивилизованности...
Далее Конвей пояснил, что существа, первая буква кода классификации которых А, Б и Ц, - вододышащие. На большинстве планет жизнь зародилась в море, и эти существа стали разумными, не покидая вводной среды. Существа с первыми буквами кода от Д до Ф являлись теплокровными кислорододышащими, и в эту группу входило большинство видов, населявших Галактическую Федерацию. Буквы от Ж до К обозначали кислорододышащих насекомых. Л И М - крылатых существ, привыкших к малой силе притяжения.
Хлородышащие существа были собраны под буквами О и П, а за ними следовали более экзотичные виды, отличавшиеся высокой степенью физической эволюции. Сюда относились существа, питавшиеся радиацией, холоднокровные и кристаллообразные создания, а также те, что обладали способностью по желанию изменять свою физическую структуру. Однако существам, обладающим экстрасенсорными способностями такого уровня, что они обходились без каких бы то ни было конечностей и выростов на теле, независимо от их размеров и формы тела присваивалась буква В.
- Система не лишена недочетов, - продолжал Конвей. - И в них следует винить недостаток воображения и предвидения у ее разработчиков. К примеру, вид ААЦП характеризуется растительным метаболизмом. Как правило, первая буква кода "А" обозначает, что данное существо является вододышащим, а на эволюционном древе нет более низкой ступени развития, чем рыбоподобные виды. Но ААЦП - это разумные овощи, а растительная жизнь зародилась раньше животной.
Неожиданно Конвей указал на медсестру, которая обрызгивала питательной смесью малыша-худларианина в дальнем конце палаты, и обернулся к Данальте:
- Быть может, вы сумеете классифицировать этот вид, доктор?
- Я не Данальта, - отозвался тот мельфианин, к которому обратился Конвей. И хотя транслятор скрадывал эмоциональные обертона голоса, было ясно, что ЭЛНТ обиделся.
- Прошу прощения, - извинился Конвей и поискал глазами близнеца-мельфианина, но, увы, тщетно. Он решил, что Данальта по какой-то причине, ведомой только ему самому, спрятался за спины практикантов-тралтанов. Но прежде чем Конвей успел переадресовать вопрос, на него ответил один из тралтанов.
- Указанное вами существо заключено в тяжелый скафандр, - проговорил гигант ФГЛИ, и утробные перекаты его голоса усилили напыщенность и педантичность перевода. - Единственной видимой глазу частью тела является та, что находится непосредственно за лицевой пластиной, да и она видна нечетко из-за искажений, вызванных освещением в палате. Поскольку скафандр самодвижущийся, трудно определить, каково у этого существа число двигательных конечностей. Однако общие размеры и форма скафандра наряду с тем, как размещены четыре механических манипулятора вокруг основания конусообразного шлема - а я позволю себе предположить, что из эргономических соображений их размещение имитирует расположение настоящих конечностей существа, - позволяют мне с высокой степенью вероятности предположить, что перед нами - кельгианка-ДБЛФ. Мое предположение подтверждается тем, что сквозь лицевую пластину скафандра видны, пусть и нечетко, серый меховой покров и один из органов зрения, которые могут принадлежать только кельгианке.
- Очень, очень хорошо, доктор!
Но прежде чем Конвей успел спросить, как зовут тралтана, открылся входной люк палаты, и в нее въехало большое сферическое транспортное средство на гусеничном ходу. Сфера была опоясана обручем, оборудованным множеством устройств для дистанционного управления и сенсорными аппаратами, а спереди красовались знаки различия диагноста. Конвей указал на машину и спросил:
- А это существо сможете классифицировать? На этот раз первым подал голос один из кельгиан.
- Только за счет интуиции и дедукции, Старший врач, - проговорил он, и медленные ровные волны пробежали по его тельцу от носа до хвоста. - Данное транспортное средство явно автономное и герметичное. Судя по тому, что все оборудование вынесено на внешнюю поверхность сферы, оно разработано с таким условием, чтобы защита была обеспечена не только пациентам палаты, но и владельцу транспортного средства. Опорные конечности, если они наличествуют, скрыты за защитной оболочкой. Я бы сказал, что число наружных устройств и сенсорной аппаратуры так велико, что можно предположить, что у существа, находящегося внутри этой машины, собственных манипуляторов и органов чувств мало, поэтому оно работает с помощью всей этой наружной аппаратуры. Толщина колпака машины мне неизвестна, поэтому мне трудно сказать, каковы истинные размеры и форма того, кто находится под ним.
Кельгианин на миг умолк и присел на задние лапки, став похожим на толстый пушистый вопросительный знак. Серебристая рябь продолжала пробегать по его спине и бокам медленно и равномерно, в то время как у остальных троих ДБЛФ шерсть просто-таки ходила ходуном - так, словно на обзорной галерее бушевал ураган.
Да и другие практиканты, похоже, занервничали. Тралтаны перетаптывались с ноги на ногу. Мельфиане постукивали по полу крабьими ножками, издавая при этом противный скрежет, а орлигиане оскалили ослепительно белые зубы. Конвею хотелось верить, что они улыбаются.
- Мне известны два вида существ, которые пользуются такими герметичными транспортными средствами, - продолжал между тем кельгианин. - Они абсолютно несхожи с точки зрения требований к параметрам окружающей среды и физиологии, и представители кислороде- и хлородышащих видов отнесли бы их к видам экзотическим. Один из этих видов - холоднокровные метанодышащие существа, которые наиболее комфортно чувствуют себя при температуре на несколько градусов ниже абсолютного нуля и чья эволюция происходила в условиях полной темноты на планетах, оторвавшихся от своих солнечных систем и дрейфующих в межзвездном пространстве.
Эти существа довольно невелики, - продолжал практикант-кельгианин, - их масса примерно в три раза меньше моей. Однако при контакте с другими существами им приходится пользоваться громоздкой и сложной системой жизнеобеспечения и аппаратурой для обмена сенсорной информацией, и кроме того, вся эта техника нуждается в периодической подзарядке...
"Уже трое умников", - изумился Конвей и поискал взглядом тралтана, который верно определил облаченную в скафандр медсестру ДБЛФ, и мельфианина, который безошибочно классифицировал ФРОБ, чтобы посмотреть, как они реагируют на речь кельгианина-всезнайки. Но практиканты снова поменялись местами, и Конвей никак не мог понять, кто из них кто. А ведь ему сразу показалось, что группа какая-то странная - как только он встретил практикантов в приемном отделении.
- ..А второй вид существ, - продолжал разглагольствовать кельгианин, - населяет водную планету с высоким притяжением, орбита которой расположена в непосредственной близости от местного солнца. Эти существа дышат перегретым паром и обладают чрезвычайно интересным метаболизмом, о сути которого я не слишком хорошо информирован. Эти существа также не слишком велики, и большие размеры защитной оболочки, внутрь которой они вынуждены заключать себя, обусловливаются необходимостью установки внутри нее обогревателей с целью создания комфортных условий для данного существа. Кроме того, защитная оболочка должна быть оборудована прочным, непроницаемым слоем, и на ней должны быть установлены холодильные агрегаты, дабы вблизи такой оболочки могли без опасности находиться представители других видов.
Среда в худларианской палате отличается теплотой и высокой влажностью, - тараторил кельгианин, - и если бы внутри данного транспортного средства находился метанодышащий СНЛУ, наружная поверхность сферического колпака непременно бы запотела, невзирая на его прочность. Поскольку запотевания не наблюдается, высока вероятность того, что под колпаком находится существо, привыкшее жить в условиях высокой температуры, и представитель данного вида является диагностом этого госпиталя.
Настоящая идентификация произведена за счет дедукции догадок и некоторого объема знаний, полученных ранее, Старший врач, - заключил свою тираду кельгианин. - Однако я бы присвоил этому существу код физиологической классификации ТЛТУ.
Конвей более пристально присмотрелся к тому, как мерно и ровно движется шерсть необычно безэмоционального и на редкость хорошо информированного ДБЛФ, и перевел взгляд на его взъерошенных сородичей. Медленно, поскольку его мозг работал на предельной скорости и речевой центр из-за этого сильно страдал, Конвей проговорил:
- Ответ верен вне зависимости от того, каким путем вы к нему пришли, Он думал о кельгианах-ДБЛФ. А в особенности - об их подвижной шерсти. Дело в том, что органы речи у кельгиан были недоразвиты, и их устная речь страдала невыразительностью. Восполнялся этот дефект за счет подвижности шерсти, так что ее состояние, как зеркало, отражало эмоциональное состояние говорившего кельгианина. В результате келыианам совершенно чуждо было такое понятие, как ложь, а также они не затрудняли себя такими, по их понятию, глупостями, как тактичность, дипломатичность и даже обычная вежливость. ДБЛФ всегда, при любых обстоятельствах говорили исключительно то, что думали, поскольку все чувства выражали шерстью, а поступать иначе им и в голову не приходило.
И еще Конвей думал о мельфианах-ЭЛНТ. Механизм размножения этих существ был таков, что напрочь исключал возможность рождения близнецов. Кроме того, Конвей прокручивал в голове высказывания Данальты и еще двоих практикантов-умников. Особенно интересным ему показалось замечание кельгианина о том, что ТЛТУ - не такой уж экзотичный вид. Ведь стоило только Конвею взглянуть на эту группу, и он тут же почувствовал что-то неладное. Следовало бы поверить интуиции.
Он попытался вспомнить, как выглядели практиканты, когда вошли в приемное отделение, как вели себя потом. Да, вели они себя нетипично. Во-первых, были чересчур взволнованы, во-вторых, задавали слишком мало вопросов о госпитале. Уж нет ли здесь какого-то заговора? Стараясь, чтобы это выглядело не слишком навязчиво, Конвей снова обвел взглядом практикантов.
Четверо кельгиан-ДБЛФ, двое дьюатти-ЭГЦЛ, трое тралтанов-ФГЛИ, трое мельфиан-ЭЛНТ и двое орлигиан-ДБДГ - всего четырнадцать. "Но кельгиане никогда не ведут себя вежливо и уважительно и не способны держать под контролем движения своей шерсти", - подумал Конвей, демонстративно отвернулся и устремил взгляд на палату.
- Кто из вас шутник? - спросил он. Все молчали, и Конвей, не оборачиваясь; сказал:
- Мне неизвестен вид существа, которое необходимо классифицировать, поэтому свои выводы я буду строить на интуиции, дедукции и результатах наблюдения за поведением...
Вероятно, сарказм, звучавший в его голосе, был скрыт транслятором, а большая часть неземлян была нечувствительна к таким оттенкам речи. Стараясь говорить без издевки, Конвей продолжал:
- Я обращаюсь к находящемуся среди вас существу, обладающему аморфной структурой тела, позволяющей ему приобретать какие угодно конечности, органы чувств и кожные покровы в зависимости от того, в какую окружающую среду или обстановку оно попадает Позволю себе предположить, что данное существо эволюционировало на планете, орбита которой отличалась большим эксцентриситетом и климатические условия на которой были настолько суровы, что для выживания требовался необычайно высокий уровень приспособляемости. Существа, принадлежащие к этому виду, стали доминирующими на планете, приобрели разум и образовали цивилизацию, но не за счет конкуренции в плане данного им природой оружия, а лишь за счет развития и совершенствования способности к адаптации При встрече с естественными врагами эти существа прибегали к защитной мимикрии либо приобретали такую форму, каковая бы устрашила врага.
Скорость и точность продемонстрированной мимикрии, - продолжал Конвей, - наряду с практически совершенным воспроизведением особенностей поведения существ, принадлежащих к другим видам, позволяет также высказать предположение о том, что данное существо - рецептивный эмпат. Я бы сказал, что, располагая столь эффективными средствами самозащиты, это существо практически неуязвимо с точки зрения травм, и его можно уничтожить только физически или с помощью сверхвысокой температуры В связи со всем вышесказанным понятие терапии должно быть для представителей этого вида совершенно чуждым. Полная неподверженность физическим травмам означает, что какие-либо механические устройства этим существам не нужны, следовательно, скорее всего они достигли выдающихся успехов в развитии философских наук, а в технике отстали.
Я бы присвоил этому существу, - объявил Конвей, развернувшись к группе практикантов, - код физиологической классификации ТОБС С этими словами он резко шагнул к троим орлигианам - по той простой причине, что их должно было быть двое. Быстро, но осторожно Конвей обследовал первого, потом второго орлигианина - попытался подсунуть палец под ремни костюмов, в которые они были облачены. Третья попытка ему не удалась - ремни не отделялись от шерсти.
Конвей сухо проговорил:
- Имеете ли вы еще какие-либо планы и устремления на будущее, доктор Данальта, помимо подобных розыгрышей?
На мгновение голова и плечи фальшивого орлигианина растаяли, и на их месте появилось нечто вроде зачатка мельфианского панциря. "Жутковатая метаморфоза, - успел подумать Конвей. - Придется привыкать". Однако в следующее мгновение перед ним уже стоял нормальный орлигианин.
- Простите меня пожалуйста, Старший врач, - сказал Данальта. - Мне очень жаль, если мое поведение вас расстроило. Мне совершенно безразлично, какое обличье принимать, но я подумал, что имитация внешнего вида существ, находящихся в госпитале, более оправдана с точки зрения налаживания общения и социальных связей. Вот я и решил попрактиковаться в мимикрии перед существом, которое скорее других заметило бы любые несоответствия. Пока мы летели сюда на корабле, я обратился с таким предложением к другим членам группы, и они согласились помочь мне.
Главной целью того, что я хотел бы получить практику в вашем госпитале, - продолжал свои пояснения Данальта, - является мое желание иметь возможность работать с таким многообразием живых существ. Для мимикриста с моими способностями - а я должен заметить, что способности мои намного выше средних для представителя моего вида, - ваше учреждение представляет собой широчайшее поле деятельности, хотя я догадываюсь, что здесь найдутся и такие существа, внешний вид которых мне вряд ли удастся воспроизвести. Что касается слова "шутник", то, похоже, оно не было адекватно переведено на мой язык. Но если я вас чем-то обидел, приношу вам мои самые искренние извинения.
- Ваши извинения приняты, - отозвался Конвей, вспоминая о том, какие безмозглые субъекты в свое время, много лет назад, попали в одну группу Практикантов вместе с ним. Да, там было множество существ, имевших весьма отдаленное понятие о медицине. Конвей взглянул на часы и добавил:
- Что ж, если вы заинтересованы в том, чтобы встретиться с невообразимым числом разнообразных существ, доктор, то ваше желание скоро сбудется. Прошу всех следовать за мной.
Но фальшивый орлигианин с места не тронулся Он сказал:
- Вы совершенно справедливо заметили, Старший врач, что медицинская практика - занятие совершенно не знакомое представителям того вида, к которому я отношусь. Я прибыл сюда не из идеалистических соображений, а скорее из эгоистических, даже скорее ради собственного удовольствия. Если вы не против, то я мог бы просто, пользуясь своими способностями, утешать существ, страдающих от разных болезней, принимая их форму, если в госпитале на данный момент отсутствуют их сородичи. Также я мог бы быстро адаптироваться к окружающей среде, которая другим существам грозила бы смертельной опасностью, и им для входа в эту среду пришлось бы облачаться в защитные костюмы. А я бы мог помочь сберечь время, что столь важно в критических ситуациях. Еще я мог бы отращивать конечности какой угодно длины и формы, с помощью которых можно было бы проникать во внутренние органы, когда это необходимо, а другого пути проникнуть к ним нет. Я многое умею, но я не доктор, и меня не следует так называть.
Конвей не выдержал и расхохотался:
- Если вы собираетесь заниматься такой работой, Данальта, никто не станет называть вас иначе.

Глава 2

Похожий на гигантскую новогоднюю елку с цилиндрическими ветками, Главный Госпиталь Двенадцатого Сектора повис в межзвездном мраке между краем Галактики и многонаселенными звездными системами Большого Магелланова Облака. На его трехстах восьмидесяти четырех уровнях были воспроизведены условия сред обитания всех разумных существ Галактической Федерации, биологический спектр которых варьировался от холоднокровных метаноидов до более привычных кислорододышащих существ, за которыми следовали всякие жуткие и удивительные создания, которые не только не дышали, но и не ели, а питались исключительно жестким излучением.
Главный Госпиталь Сектора являл собой чудо инженерной мысли и психологии. Его снабжением и функционированием ведал Корпус Мониторов - исполнительный и законодательный орган Федерации, в ведении которого также находились и все сотрудники госпиталя помимо медицинского персонала.
Однако никаких серьезных трений между военными и гражданскими членами персонала не наблюдалось, точно так же, как не было особых проблем в плане контакта между собой десяти с лишним тысяч медиков, хотя контингент их состоял почти из семидесяти различных видов существ, а стало быть, стольких же образов жизни, запахов тела и свойств характера.
Однако свободное пространство ценилось в госпитале на вес золота, и потому здесь по возможности старались, чтобы те сотрудники, что вместе работают, вместе бы и питались - но, конечно, не одинаковой пищей.
Практикантам повезло: удалось найти два стоявших рядом свободных столика, но и не повезло одновременно: столики, стулья и столовые принадлежности оказались разработанными для малюток нидиан-ДБДГ. В большой общей столовой обслуживали теплокровных кислорододышащих членов медперсонала. Стоило окинуть ее беглым взглядом, и сразу становилось ясно, что здесь вместе едят, обсуждают дела или просто сплетничают за одним столиком представители самых разнообразных видов. Неподходящая по форме и размеру столовская мебель удручала, но новичкам предстояло к этому привыкнуть. Хорошо еще, что в данном случае они угодили за нидианские столики, - могло быть и хуже.
Челюсти мельфиан расположились на удобной высоте над столиком, а ЭЛНТ могли преспокойно кушать стоя. Тралтаны вообще все в своей жизни проделывали, стоя на шести могучих ногах, и спали тоже стоя. Кельгиане умели втиснуть свое гусеницеобразное тело в мебель практически любой формы, а орлигиане, как и Конвей, для сидения воспользовались подлокотниками стульев. У крошек дьюатти вообще не возникло никаких сложностей с размещением, а мимикрист Данальта приобрел форму дьюатти.
- Система заказа и выдачи пищи стандартная, - сообщил практикантам Конвей. - Точно такая же, какая была на кораблях, на которых вы летели сюда. Если вы наберете на пульте код своей физиологической классификации, на дисплее появится меню на вашем родном языке, для всех, кроме Данальты. Подозреваю, что для ТОБС нет особых диетических ограничений, но какие-то пристрастия у вас, видимо, имеются? Данальта!
- Прошу прощения, Старший врач, - извинился ТОБС. Взирая в сторону открытых дверей, ведущих в столовую, он изогнулся так, как ни за что бы не удалось дьюатти. - Я отвлекся, тут, понимаете ли, столько всевозможных существ...
- Чего бы вы хотели поесть? - стараясь сохранять спокойствие, поинтересовался Конвей. ТОБС отозвался, не повернув головы:
- Да чего угодно, лишь бы это блюдо не было радиоактивным и не вызывало бы химической коррозии, Старший врач. Если бы больше ничего не нашлось, я мог бы, и притом довольно быстро, переварить материал, из которого изготовлена эта мебель. Но питаюсь я редко, и пища мне не понадобится еще несколько дней.
- Чудесно, - кивнул Конвей и заказал себе отбивную. - И вот что еще, Данальта.. Спору нет, обращаться по имени к вам приятно, но здесь, в госпитале, так не принято. Здесь принято обращаться к интернам, Младшим и Старшим врачам и даже к диагностам "доктор". Простите, вы что, заметили какое-то существо, форму тела которого не в состоянии воспроизвести?
Конвея начало раздражать то, что Данальта смотрит не на него, а в сторону дверей. Он гадал, свойственна ли подобная невежливость всем представителям вида ТОБС и, стало быть, непроизвольна. Но долго гадать ему не пришлось. На затылке Данальты появился маленький глаз и уставился на него.
- Я не всесилен, доктор, - ответил Данальта. - И у меня есть свои ограничения Менять форму тела довольно просто, но я не могу избавиться от физической массы. Вот это, - он указал на себя, - маленький, но очень тяжелый дьюатти А то существо, которое только что появилось в столовой, имитировать будет очень, очень сложно.
Конвей проследил за тем, куда был направлен взгляд других глаз Данальты, встал и приветственно помахал рукой.
- Приликла Небольшое существо, появившееся в столовой, было цинрусскийцем-ГНЛО - шестиногим, многокрылым, чрезвычайно хрупким насекомым Сила притяжения на его родной планете была в двенадцать раз ниже земной, и только двойной набор антигравитаторов помогал цинрусскийцу не шлепаться на пол, а летать. В тех случаях, когда хрупкому Приликле грозили необдуманные движения его более массивных коллег, он мог спокойно передвигаться по потолку или стенам. Представители иных видов вряд ли сумели бы отличить двух цинрусскийцев друг от дружки, да и сами цинрусскийцы, если на то пошло, друг друга различали по особенностям эмоционального излучения. Но эмпат-ГНЛО среди сотрудников госпиталя был только один - Старший врач Приликла.
Практиканты, устроившиеся за обоими столиками, не сводили глаз с Приликлы, а тот, медленно размахивая широкими радужными, почти прозрачными крыльями, летел к ним. Когда цинрусскиец завис над столиками, Конвей обратил внимание на то, что все шесть его трубчатых лапок заметно подрагивают, да и парил Приликла как-то неровно.
Что-то беспокоило крошку цинрусскийца, но Конвей молчал: он знал, что и его собственная тревога видна эмпату как на ладони. Может быть, подумал Конвей, внешний вид цинрусскийца напугал кого-нибудь из новичков, пробудил глубоко таящуюся фобию, и теперь этот новичок излучал страх или отвращение, и, уловив эти чувства, маленький эмпат утратил координацию движений?
Нужно было это прекратить.
- Это - Старший врач Приликла, - поспешно проговорил Конвей - так, будто бы просто-напросто знакомил практикантов с цинрусскийцем. - Уроженец планеты Цинрусс, ГНЛО, обладающий высокоразвитым эмпатическим чувством, которое, помимо многого прочего, просто неоценимо в диагностике и мониторинге пациентов, пребывающих без сознания. Эмпатический орган цинрусскийцев высокочувствителен и к эмоциональному излучению существ, пребывающих в сознании, - то есть нас с вами. В присутствии Приликлы вам следует избегать внезапного и резкого проявления эмоций и даже таких непроизвольных реакций, как инстинктивный страх или неприязнь при встрече с существами, которые на ваших родных планетах являются хищниками или объектами детских фобий. Подобные чувства вам следует всячески сдерживать, поскольку у эмпата они вызывают сильнейшее сопереживание. Когда вы поближе познакомитесь с Приликлой, вы поймете, что испытывать к нему неприятные чувства попросту невозможно. Прошу простить меня, Приликла, за то, что использовал вас в качестве наглядного пособия, не спросив на то вашего разрешения.
- Не стоит извинений, друг Конвей. Я чувствую, что вы встревожились и именно поэтому Принялись просвещать практикантов на мой счет, и я вам очень за это признателен. Но эта группа не излучает никаких неприятных чувств. Их эмоциональное излучение составлено из изумления, недоверчивости и сильнейшего любопытства, которое я с превеликой радостью удовлетворю.
- Но вы все еще дрожите... - возразил Конвей. Как ни странно, цинрусскиец не обратил на его замечание никакого внимания, - Кроме того, я чувствую присутствие еще одного эмпата, - продолжал Приликла, порхая над столиками. Наконец он повис над головой псевдодьюатги с лишним глазом. - По всей вероятности, вы - новичок-мимикрист, прибывший с планеты Фотаун. С нетерпением жду возможности посотрудничать с вами, друг Данальта. Это мое первое в жизни знакомство с представителем чрезвычайно одаренного вида ТОБС.
- И я тоже впервые встречаюсь с ГНЛО, доктор Приликла, - отозвался Данальта, и имитируемое им тело дьюатти расплылось по стулу, демонстрируя тем самым благоприятную реакцию на комплименты Старшего врача. - Однако мои эмпатические способности по развитию и чувствительности далеки от ваших. Они у представителей моего вида появились наряду со способностью изменять форму тела при встрече с хищниками. В отличие от дара, присущего представителям вашего народа, которым вы пользуетесь как первичной системой невербального общения, мои способности находятся под волевым контролем. Поэтому я способен снижать уровень эмоционального излучения, достигающий моих нервных рецепторов, а то и вовсе ограждаться от этого излучения, если оно мне слишком неприятно.
Приликла согласился с тем, что ограждение себя от неприятных чужих эмоций - дело в высшей степени полезное, и они, забыв о Конвее, погрузились в беседу об окружающей среде родных планет - о Цинруссе, где царили мягкий климат и малое притяжение, и о Фотауне - планете страшноватой и недружелюбной, родине ТОБС. Остальные практиканты, для которых и Цинрусс, и Фотаун были всего лишь названиями, слушали их разговор с неподдельным интересом и лишь изредка прерывали его вопросами.
Конвей, не хуже других умевший сохранять спокойствие, когда больше ничего делать не оставалось, принялся за отбивную, пока она окончательно не остыла из-за того, что ее непрерывно обмахивал крылышками Приликла.
Он нисколько не удивился тому, что двое эмпатов сразу нашли общий язык: таков был закон природы. Если существу, чувствительному к проявлению чужих эмоций, случалось словом, делом или бездействием вызвать враждебность со стороны окружающих, эта враждебность возвращалась к нему бумерангом. Поэтому в личные интересы эмпата входило окружение себя самой приятной атмосферой, какую только можно было создать. Видимо, Данальта несколько отличался в этом смысле от Приликлы, если мог по собственному желанию отключаться от неприятного эмоционального излучения.
Не удивился Конвей и тому, что ТОБС так много знал о Цинруссе и уроженцах этой планеты, эмпатах. Данальта уже успел продемонстрировать свою потрясающую осведомленность обо всех и обо всем. Но вот что искренне изумило Конвея, так это то, что Приликла, оказывается, многое знал о Фотауне, и "у Конвея было такое подозрение, что знания эти приобретены цинрусскийцем совсем недавно. Но откуда? От кого?
Углубившись в поглощение десерта, Конвей размышлял о том, что про родную планету ТОБС в госпитале знали очень немногие. Он размышлял и время от времени краешком глаза поглядывал на Приликлу, продолжавшего не слишком уверенно порхать над столиком. Конвей давно научился не смотреть на несимпатичные и дурно пахнущие блюда, поедаемые другими существами, а практиканты с аппетитом их поглощали. Итак... Если бы сведения о Фотауне и прибывшем с этой малоизученной планеты ТОБС просочились по системе сплетен, то система работала бы, что называется, на всех оборотах. Но почему же сведения получил только Приликла и больше никто?
- Я испытываю любопытство, - сообщил Конвей, как только в разговоре возникла очередная пауза.
- Знаю, - отозвался Приликла, и его лапки сразу задрожали еще сильнее. - Ведь я эмпат, друг Конвей.
- А у меня, - усмехнулся Конвей, - за годы нашей совместной работы также развились эмпатические способности, когда дело касается вас, мой маленький друг. Есть проблема.
Это прозвучало не как вопрос, а как заявление, и порхание Приликлы стало еще менее устойчивым. В итоге цинрусскиец вынужден был приземлиться на спинку одного из свободных стульев. Заговорил эмпат, старательно подбирая слова. Конвей понимал, что Приликла так поступает не потому, что хочет что-то утаить, а исключительно из соображений сохранения приятного уровня эмоционального излучения в непосредственной близости.
- У меня состоялась продолжительная беседа с другом О'Марой, - сообщил Приликла, - во время которой я получил весьма волнующие сведения.
- Какие же? - Конвей почувствовал себя в роли земного дантиста. Вытянуть информацию из Приликлы было столь же затруднительно, как вырвать больной зуб.
- Уверен, со временем я свыкнусь с этим, - ответил эмпат. - За меня не беспокойтесь. Дело в том, что я.., что меня назначили на должность, требующую гораздо большей ответственности и авторитета, нежели та, что я занимал прежде. Прошу понять меня, друг Конвей, я согласился на это назначение неохотно.
- Примите мои поздравления! - воскликнул Конвей. - А неохотно - это вы зря. Вам же хуже от таких эмоций. О'Мара ни за что не предложил бы вам новую работу, не будь он на все сто уверен, что вы с ней справитесь. И что же это за работа?
- Мне бы не хотелось рассказывать о ней здесь и сейчас, друг Конвей. - Приликлу трясло, как в лихорадке. Он явно изо всех сил старался удержаться и не сказать чего-то неприятного. - Не время и не место говорить о работе.
Конвей отхлебнул кофе. В столовой о работе говорили всегда, как и обо всем прочем, и им обоим это было отлично известно. Более того, присутствие новичков ни в коей мере не должно было смущать Приликлу - практикантов, безусловно, должен был заинтересовать разговор профессионалов, старших по должности, на тему, содержание которой сейчас им было бы не до конца понятно, но со временем они бы его поняли. Конвей никогда прежде не видел, чтобы Приликла вел себя подобным образом. Любопытство его было столь велико, что эмпата с каждым мгновением трясло все сильнее и сильнее.
- Так что же вам сказал О'Мара? - решительно вопросил Конвей. - Конкретно.
- Он сказал, - торопливо отозвался Приликла, - что я должен принять на себя большую ответственность, научиться отдавать приказы и, как он выразился, "навалиться на работу всем телом". Но, друг Конвей, вес моего тела ничтожен, мускулатура у меня практически отсутствует, и, пожалуй, особенности мыслительных процессов Главного психолога трудны для моего понимания. Но теперь я вынужден извиниться и покинуть вас. Неотложные дела ждут меня на "Ргабваре". К тому же, так или иначе, обедать я собирался там, на корабле - неотложке.
Конвею незачем было становиться эмпатом, чтобы понять, что эмпату неловко и что ему не хочется больше отвечать на вопросы.
Вскоре после того, как Приликла улетел, Кон-рей передал практикантов с рук на руки преподавателям, которые терпеливо дожидались, пока новички пообедают, и успел потратить еще несколько Станут на раздумья, прежде чем за соседний столик водворилась троица медсестер-кельгианок. Они принялись постанывать и выразительно шевелить шерстью. Разговор шел скандальный, кельгианки перемывали кости кому-то из своих сородичей. Конвей отключил транслятор, чтобы не слушать и не отвлекаться.
Приликла ни за что бы так не нервничал только из-за того, что его повысили в должности. Ему и прежде не раз случалось сталкиваться с высочайшей степенью ответственности и на терапевтическом, и на хирургическом фронтах. И против того, чтобы отдавать приказы, он прежде ничего не имел. Верно, он не располагал такой массой тела, которой можно было бы навалиться на работу, но зато он всегда давал распоряжения в такой вежливой, безобидной форме, что его подчиненные скорее бы померли, чем огорчили бы Приликлу отказом выполнить его указания. Новички неприятных эмоций не излучали, равно как и сам Конвей.
А что, если предположить, что Конвей расстроился бы, если бы Приликла поведал ему подробности о своей новой работе? Да, этим можно было бы объяснить нетипичное поведение эмпата. Мысль о том, что он мог ранить чувства другого существа, была бы Приликле крайне неприятна, а особенно - если это существо было его близким другом, как Конвей. И вдобавок скорее всего Приликла не хотел распространяться на предмет своего нового назначения в присутствии новичков. Вернее - одного из новичков.
Вероятно, не сама по себе новая должность так тревожила Приликлу, как то, что он узнал во время беседы с О'Марой, - что-то такое, что касалось Конвея и о чем цинрусскиец явно не желал рассказывать. Конвей посмотрел на часы, поспешно встал из-за стола и извинился перед медсестрами.
Ответы на мучившие его вопросы - а также, как он знал по опыту, и множество новых вопросов - ждали его в кабинете Главного психолога.

Глава 3

Кабинет Главного психолога во многом напоминал средневековую камеру пыток, и сходство не ограничивалось только разнообразием инопланетянских сидений и прочих приспособлений для отдыха, оборудованных всевозможными креплениями. Оно еще более усиливалось за счет присутствия хозяина кабинета - каменноликого Торквемады в темно-зеленой форме Корпуса Мониторов, сидевшего за письменным столом. Майор О'Мара указал Конвею на стул, удобный для землянина.
- Садитесь, доктор, - сказал он и улыбнулся, что было для него совершенно нетипично. - Отдохните немного. В последнее время вы то и дело мотаетесь на своей неотложке, и я вас совсем не вижу. Давно пора нам хорошо, обстоятельно поговорить.
У Конвея тут же пересохло во рту. "Что-то будет", - подумал он. Но что же он такого натворил, что упустил для того, чтобы заслужить подобное обращение?
Черты лица Главного психолога оставались непроницаемыми, словно поверхность каменной глыбы, но за его пристальным, изучающим взглядом, как хорошо знал Конвей, скрывался блестящий аналитический ум - настолько блестящий, что О'Мару спокойно можно было причислить к рангу телепатов. Конвей молчал, О'Мара тоже.
Будучи Главным психологом крупнейшего в Федерации многопрофильного госпиталя, О'Мара нес ответственность за психическое здоровье многочисленного медперсонала, члены которого принадлежали к более чем шестидесяти видам. Несмотря на то что ранг майора, присвоенный ему из соображений исключительно административного характера, не ставил его на слишком высокую ступень в иерархии управленцев госпиталя, авторитет Главного психолога был поистине безграничен. Для О'Мары любой сотрудник являлся потенциальным пациентом, а значительная часть работы возглавляемого им Отделения Психологии заключалась в том, чтобы подбирать конкретных врачей для конкретных больных.
Даже при условии высочайшей взаимной терпимости и уважения среди сотрудников могли возникнуть опасные ситуации на почве невнимательности или недопонимания. Кроме того, у того или иного существа могла развиться ксенофобия, невзирая на самый тщательный психологический скрининг, которому подвергались кандидаты на прохождение стажировки в стенах госпиталя. Ксенофобия грозила сотруднику потерей профессионального уровня, нарушением его умственного состояния, а порой - тем и другим сразу. К примеру, земному врачу, страдавшему подсознательной боязнью пауков, было бы крайне сложно создать пациенту-цинрусскийцу адекватные условия для лечения. Ну а если бы кому-то вроде Приликлы пришлось лечить такого пациента-землянина...
Значительная часть ответственности О'Мары состояла в том, чтобы выявлять и ликвидировать подобные ситуации среди сотрудников госпиталя, в то время как его подчиненные следили за тем, чтобы такие истории не повторялись. А следили они за этим с такой строгостью, что земляне, осведомленные в собственной истории, могли бы назвать их работу Второй Инквизицией. Однако если судить по тому, что по этому поводу говорил сам О'Мара, истинная причина высокого уровня психической стабильности сотрудников крылась в том, что они попросту слишком боялись Главного психолога, чтобы позволить себе такую роскошь, как даже скромный невроз. Неожиданно О'Мара улыбнулся и сказал:
- Пожалуй, вы переусердствовали в тактичном молчании, доктор. Мне бы хотелось поговорить с вами, и, хотя я обычно этого не допускаю, вы можете мне отвечать. Нравится ли вам ваша работа на корабле-неотложке?
Как правило. Главный психолог разговаривал насмешливо, резко - на грани с грубостью. Порой он объяснял - именно объяснял, а не извинялся за такую свою манеру - это тем, что с коллегами он имеет право расслабиться и быть самим собой - то бишь вспыльчивым мерзким типом, но с потенциальными пациентами ему приходилось выказывать сочувствие и понимание. Зная об этом, Конвей нисколько не порадовался тому, что О'Мара с ним разлюбезничался.
- Очень нравится, - осторожно ответил Конвей.
- А ведь поначалу она вам не очень нравилась, - заметил О'Мара, не спуская глаз с Конвея. - Насколько мне помнится, доктор, вы считали, что назначение вас на должность заведующего кораблем-неотложкой унижает достоинство Старшего врача. Нет ли у вас каких-либо проблем с офицерами экипажа или с подчиненными-медиками? Может быть, вам бы хотелось произвести какие-то замены в персонале?
- Я так думал до того, пока не понял специфики работы на "Ргабваре", - ответил Конвей сначала на первый вопрос. - Проблем никаких нет. Работа идет четко, команда Корпуса Мониторов работает слаженно, а члены бригады медиков... Нет, пожалуй, я не могу высказать никаких предложений по заменам.
- А я могу. - На миг голос Главного психолога приобрел язвительность. Казалось, он готов сказать нечто такое, что Конвею не слишком пришлось бы по душе. Но О'Мара тут же улыбнулся и продолжал:
- Наверняка вы уже думали о тех недостатках и неудобствах, которые создает для вас необходимость постоянного дежурства на неотложке. Наверняка вас должно раздражать то, что срочные вызовы отвлекают вас от подготовки к плановым операциям. Кроме того, заведование неотложкой означает, что вы не имеете возможности принимать участие в работе над рядом проектов, которые вас наверняка интересуют. Исследовательская работа, преподавание, передача вашего опыта другим медикам - всем этим вы могли бы заниматься вместо того, чтобы метаться по всей Галактике на спасательные операции, и...
- Значит, заменить решено меня, - гневно прервал О'Мару Конвей. - И кто же станет моим преемником?

1 Следующая страница


Звездный врач 2

- Бригаду медиков "Ргабвара" возглавит Приликла, - отозвался О'Мара. - Но он согласился на это назначение при единственном условии: если оно не слишком сильно огорчит его дорогого друга Конвея. Он был просто-таки непреклонен, что крайне нетипично для цинрусскийца. И хотя я велел ему ничего вам не говорить до тех пор, пока вы не будете обо всем оповещены официально, он наверняка незамедлительно помчался прямой дорогой к вам.
- Помчался. Но сказал мне только о том, что его повысили в должности. Он нашел меня в столовой с группой практикантов. И похоже, гораздо больше, чем я, его заинтересовал эмпат-мимикрист Данальта. Но я понял, что наш маленький друг чем-то сильно взволнован.
- Ему было от чего разволноваться, - кивнул , О'Мара. - Он знал, что, соглашаясь возглавить "Ргабвар", он займет ваше место, а также и то, что " на его место уже назначен Данальта. А вот ТОБС об этом пока не знает, поэтому Приликла и не мог вам в подробностях рассказать о своей новой работе: ведь если бы Данальта узнал о своем назначении из вторых рук, он бы мог оскорбиться. ТОБС - редкостно талантливые существа. Изучение их психопрофиля показывает, что в обращении с ними нужно учитывать массу тонкостей. Но если работа будет предложена Данальте с соблюдением всех формальностей, думаю, он будет просто в восторге.
Есть ли у вас какие-либо серьезные возражения по поводу этих перемен, доктор? - спросил О'Мара.
- Нет, - отозвался Конвей, гадая, почему это он не злится и не слишком сильно переживает из-за утраты должности, которая была предметом зависти его коллег и которую он сам находил исключительно интересной и требующей высочайшего профессионального уровня. - Ничего не имею против, - чуть более печально добавил он, - если эти перемены действительно необходимы.
- Необходимы, - отозвался О'Мара вполне серьезно и продолжал:
- Я не привык говорить комплименты, как вам известно. Моя работа состоит в том, чтобы сотрясать мозги, а не раздувать их. Кроме того, я не привык обсуждать причины, согласно которым я принимаю то или иное решение. Но сейчас дело не совсем обычное.
Главный психолог сидел, положив на стол крупные, с короткими пальцами, руки. Говоря, он наклонил голову и словно бы внимательно рассматривал свои пальцы.
- Во-первых, - сказал он, - вы возглавляли бригаду медиков "Ргабвара" во время, так сказать, первого брачного полета этого корабля. С тех пор было произведено много успешных спасательных операций, были улучшены процедуры лечения и реабилитации спасенных существ, и теперь вы покидаете доведенный до совершенства корабль-неотложку, на борту которого вряд ли может случиться что-то ужасное, поскольку перемены в составе медицинской бригады минимальны. Приликла, Мерчисон и Нэйдрад остаются на своих местах, не забывайте об этом. А Данальта... Что ж, два эмпата в одной бригаде, один из которых не так хрупок, как второй, и вдобавок способен по собственному желанию изменять форму тела и проникать в недоступные для других отсеки кораблей, потерпевших аварию, - в критических ситуациях это весьма немаловажно.
Во-вторых, есть Приликла. Вам не хуже меня известно, что он - один из наших лучших Старших врачей. Однако по причинам психологического и эволюционного характера он невероятно хрупок, боязлив и напрочь лишен честолюбия. Назначение его на должность, связанную с колоссальной ответственностью и необходимостью пускать в ход собственный авторитет на месте катастрофы, заставит его привыкнуть отдавать приказы и принимать решения без помощи начальства. Догадываюсь, что его приказы вряд ли будут звучать как приказы, но, думаю, выполняться они будут беспрекословно, так как никто не захочет ранить чувства Приликлы возражениями. Однако со временем он привыкнет руководить коллективом и будет пользоваться этой привьякой не только во время вылетов неотложки, но и в промежутках между ними; в стенах госпиталя. Согласны?
Конвей вымученно улыбнулся и ответил:
- Я рад, что нашего маленького друга сейчас здесь нет, потому что мое эмоциональное излучение далеко не приятно. Но я согласен.
- Отлично, - кивнул майор и тут же продолжал:
- В-третьих, существует Старший врач Конвей. В данном деле крайне важна объективность, потому я и говорю о вас в третьем лице. Он - человек во многом странный и остается таковым с тех пор, как начал свою работу в госпитале. В первое время вел себя несколько заносчиво и самоуверенно, однако был небезнадежен. Тем не менее предпочитал одиночество и, похоже, больше любил общество сотрудников-неземлян. Подобное поведение с психологической точки зрения подозрительно, однако оно имеет очевидные преимущества при работе в многопрофильном госпитале, где...
- Но Мерчисон не... - вмешался Конвей.
- Не инопланетянка, - закончил за него О'Мара. - Это я понимаю. Процесс старческого маразма еще не поразил меня настолько, чтобы я не замечал, что она - землянка-ДБДГ и к тому же весьма привлекательная женская особь. Однако, помимо Мерчисон, вашими близкими друзьями являются такие , существа, как Старшая медсестра кельгианка Нэйдрад, Старший врач мельфианин Эдальнет, Приликла, ну и еще, конечно, диетолог СНЛУ с непроизносимым именем с триста второго уровня и вдобавок диагност Торннастор. А это о чем-то говорит.
- О чем это говорит? - спросил Конвей, отчаянно желая, чтобы Главный психолог хоть на миг умолк и дал ему время подумать.
- Вы и сами могли бы догадаться, - резко отозвался O'Мapa. - Прибавьте к этому чрезвычайно успешную работу Конвея в течение многих лет, и то, что ему удавалось проследить за множеством интереснейших и необычных пациентов с момента заболевания до выздоровления, и то, что он не боялся брать на себя личную ответственность за собственные профессиональные решения. А теперь налицо все признаки того, что он, вероятно, может потерять свой высокий профессиональный уровень.
Пока что дело не зашло слишком далеко, - поспешно продолжал Главный психолог, не дав Конвею возразить. - На самом деле пока этого не замечают ни его коллеги, ни он сам, и работает он по-прежнему успешно. Однако я самым тщательным образом исследовал его личное дело, и для меня совершенно очевидно, что в последнее время Конвей откатывается на обочину и должен...
- На обочину? Здесь? - Конвей против воли расхохотался.
- Все на свете относительно, - раздраженно буркнул O'Мapa. - Если вас не устраивает слово "обочина", давайте назовем происходящее все более рутинной реакцией на совершенно неожиданные события. Короче говоря, я абсолютно убежден в том, что данному индивидууму совершенно необходимо радикально сменить место работы и круг обязанностей. Начать эти перемены целесообразно со смещения с поста заведующего кораблем-неотложкой, оказания минимальной психологической помощи, за которой последует период сознательной переоценки...
- Мучительной переоценки, - уточнил Конвей и снова рассмеялся, сам не понимая почему. - Любые переоценки всегда должны быть мучительны.
Мгновение O'Мapa пристально смотрел на Конвея. Медленно выдохнув через нос, он язвительно проговорил:
- Я не сторонник ненужных страданий, Конвей, но если вам так нестерпимо хочется помучиться во время переоценки ценностей, что ж - ваша воля, мучайтесь.
От Конвея не укрылось, что майор вернулся к своей обычной саркастической манере разговора. Судя по всему, O'Мapa перестал видеть в нем пациента, что приятно - нет, пожалуй, все-таки неприятно - утешало. Но разум Конвея метался в поисках ответа: чем же ему грозило столь внезапное и странное изменение в положении дел, и пока связного ответа он не находил.
- Мне нужно подумать обо всем этом, - сказал он.
- Естественно, - сказал O'Мapa.
- И еще мне хотелось бы какое-то время остаться на "Ргабваре", чтобы проинструктировать Приликлу насчет...
- Нет! - O'Мapa хлопнул ладонью по крышке стола. - Приликла должен научиться работать самостоятельно, как в свое время пришлось научиться вам. Только так он добьется наилучших результатов. Вам следует держаться подальше от неотложки и не разговаривать с цинрусскийцем. Можете только попрощаться с ним и пожелать удачи - не более того. Я хочу, чтобы вы как можно скорее покинули госпиталь. Через тридцать часов на задание вылетает разведывательный корабль Корпуса Мониторов, так что на долгие прощания у вас попросту нет времени.
Не думаю, - насмешливо продолжал O'Мapa, - что я могу воспрепятствовать вашему долгому прощанию с Мерчисон. Приликла наверняка уже проговорился ей о вашем срочном отлете. Вряд ли кто-либо еще, кроме него, мог бы проговориться об этом в более мягкой форме, поскольку Приликле было сказано обо всем, что произойдет с вами в течение ближайших нескольких месяцев.
- Хотел бы я, - с тоской проговорил Конвей, - чтобы кто-нибудь рассказал об этом и мне.
- Нет проблем, - кивнул Главный психолог и откинулся на спинку кресла. - Вы отправитесь на неопределенный период времени на планету, которая на наиболее распространенном языке именуется Гоглеск. Там имеются сложности. Подробности мне неизвестны, но у вас будет уйма времени, чтобы ознакомиться с оными по прибытии, если таковые подробности вас интересуют. В данном случае вы не обязаны решать тамошние проблемы. Вы просто-напросто будете отдыхать, и...
Зажужжал интерком на столе у О'Мары, и чей-то голос произнес:
- Прошу прощения, сэр, но тут пришел доктор Фремвесситх. Он явился немного раньше назначенного времени. Попросить его зайти попозже?
- Это ПВГЖ по поводу стирания кельгианской мнемограммы, - проговорил O'Мapa. - У него проблемы. Нет-нет, попросите его подождать. Если нужно, дайте успокоительного.
Вернув свое внимание к Конвею, майор продолжал:
- Так вот, как я уже сказал, пока вы будете находиться на Гоглеске. Постарайтесь успокоиться, расслабиться и самым старательным образом подумать о своем профессиональном будущем. У вас будет масса времени, чтобы решить, чем бы вы хотели и не хотели заниматься в Главном Госпитале Сектора. Для того чтобы облегчить этот процесс, я снабжу вас препаратом, разработанным для усиления памяти и облегчения прихода воспоминаний во сне. Если на вас снизойдет озарение, я хотя бы помогу пролить его свет в темные углы.
- Но зачем? - в отчаянии вопросил Конвей и тут же понял, что не хочет знать ответа на этот вопрос.
O'Мapa пристально смотрел на него. Губы Главного психолога были строго поджаты, но во взгляде появилось сочувствие.
- Похоже, вы наконец начинаете догадываться, для чего я вас пригласил, Конвей. Пожалуй, пора скалиться над вашим измученным разумом и упростить ему жизнь.
Госпиталь дает вам шанс, - совершенно серьезно закончил O'Мapa, - испытать себя в должности диагноста.
Диагноста!
Конвею не раз приходилось переживать крайне неприятные ощущения, возникавшие в процессе соединения собственного сознания с чужим alter ego, как и большинству медиков, работавших в Главном Госпитале Сектора. Однажды, на краткое время, его разум фактически был оккупирован сознанием сразу нескольких инопланетян. Но после того случая O'Мapa несколько дней буквально из кусочков собирал воедино личность прежнего Конвея.
А дело было в том, что, невзирая на то что хотя госпиталь и был оборудован по последнему слову техники для лечения всех известных видов разумных существ, ни одному врачу, будь он хоть семи пядей во лбу, не под силу было удержать в памяти сведения по физиологии всех видов, необходимые для решения повседневных задач. Мастерство хирурга являлось результатом учебы и опыта, а вот полную физиологическую информацию о пациенте приходилось получать не иначе, как с помощью мнемограммы - записи излучения мозга какого-нибудь инопланетного медицинского светила, принадлежащего к тому же виду, что и находящийся на лечении пациент.
Если врачу-землянину предстояло лечить пациента-кельгианина, он получал мнемограмму по физиологии ДБЛФ до окончания лечения, а затем мнемограмма стиралась из его памяти. Исключения из этого правила делались только для Старших врачей, доказавших свою психическую устойчивость в процессе преподавания на курсах для практикантов, и для диагностов.
Диагносты составляли медицинскую элиту госпиталя. Это были существа, мозг которых считался способным удерживать постоянно шесть, семь, а иногда и десять мнемограмм одновременно. Переполненные умы диагностов для начала снабжали данными по ксенологической медицине.
Но мнемограммы содержали не только сведения по физиологии. К этим сведениями примешивались память и черты личности существа, явившегося донором мнемограммы. Фактически диагност добровольно приобретал тяжелейшую форму множественной шизофрении. Существа, ставшие донорами мнемограмм, запросто могли быть агрессивными и во всех отношениях неприятными личностями - ведь гении редко бывают паиньками. А если добавить к чертам характера еще всяческие заморочки и фобии... Правда, как правило, эти побочные эффекты мнемограмм не проявлялись во время лечения больных или проведения хирургических операций. Чаще всего они вырывались на волю, когда реципиент мнемограммы отдыхал или спал.
Инопланетянские ночные кошмары, как рассказывали Конвею, были всем кошмарам кошмары. А инопланетянские сексуальные фантазии и мечты, являвшиеся во сне, заставляли реципиента желать (если он еще был в состоянии чего-то сознательно желать) скорейшей смерти. Конвей сглотнул подступивший к горлу ком.
- Желательно было бы услышать хоть какой-то ответ, - язвительно проговорил О'Мара, явно снова ставший самим собой - циником и насмешником. Беседа с Конвеем, судя по всему, его уже почти не интересовала. - Если только, конечно, данную паузу мне не следует расценивать как попытку наладить невербальное общение.
- Я... Мне надо подумать, - пробормотал Конвей.
- У вас будет для этого масса времени, - сказал О'Мара, встал и выразительно глянул на часы. - На Гоглеске.

Глава 4

Команде корабля-разведчика Корпуса Мониторов "Треннельгон" Конвей был знаком и благодаря своей репутации, и потому, что в разное время трижды инструктировал офицера этого корабля, ведавшего вопросами коммуникаций, в процессе выполнения операции по поиску и сбору разбросанных на большой территории спасательных капсул гигантского звездолета, принадлежавшего существам, составлявшим групповое сообщество ЦРЛТ.
К осуществлению этой операции были привлечены практически все корабли-разведчики трех секторов Галактики, и с большинством из них Конвей в разное время выходил на связь, однако на почве этих контактов с командой "Треннельгона" у него сложились чуть ли не родственные отношения. Именно из-за того, что эти отношения были столь близкими, у Конвея просто-таки не было времени на размышления и на то, чтобы почувствовать себя обиженным и оскорбленным. Он довольно долго удовлетворял дружеское любопытство офицеров на предмет "Ргабвара" и осуществленных им спасательных операций, пока наконец не начал беззастенчиво зевать.
Ему было сказано, что дорога на Гоглеск потребует всего лишь двух гиперпространственных скачков и займет часов десять, не больше, после чего его не слишком охотно отпустили поспать.
Но стоило только Конвею растянуться на кушетке в своей каюте, он тут же начал думать о Мерчисон, которая, увы, не лежала с ним рядом. Он ярко и остро вспоминал обо всем, что они говорили друг другу и чем занимались, когда оставались наедине. Да, прописанное О'Марой лекарство действовало безукоризненно.
Мерчисон начала разговор с Конвеем с обсуждения деталей нового назначения Приликлы и важности способностей Данальты к мимикрии во время осуществления спасательных операций. Далеко не сразу она перешла к возможному переводу Конвея в диагносты. Скорее всего эта тема была ей так же неприятна, как и самому Конвею, вот только Мерчисон была сильнее духом.
Конвей как бы вновь услышал голос Мерчисон:
- Приликла не сомневается, что у тебя все получится, и я тоже. Но даже если ты не сумеешь адаптироваться или по какой-то причине не сможешь занять этот пост, все равно считай, что ты заслужил высочайший профессиональный комплимент.
Конвей не ответил, и она повернулась к нему и подперла голову согнутой в локте рукой.
- Не волнуйся. Ты ведь улетишь на несколько недель. Пускай даже на несколько месяцев. Ты и не успеешь соскучиться по мне.
Они оба знали, что это не правда. Конвей смотрел на Мерчисон. Она улыбалась, но явно тревожилась.
- Если я стану диагностом, я перестану быть самим собой. Вот что не дает мне покоя. А больше всего меня пугает то, что я перестану испытывать к тебе те чувства, что питаю сейчас.
- Только попробуй! - возмущенно воскликнула Мерчисон и продолжала более сдержанно:
- Торннастор пробыл диагностом уже более тридцати лет. Он возглавляет наше отделение, и я почти все время тружусь с ним рука об руку, и я что-то не замечала у Него каких-нибудь кошмарных изменений личности, кроме появившейся склонности к сплетничанью и брюзжанию по поводу сексуальных похождений сотрудников всех видов.
- Не замечала, потому что ты - не тралтанка, - вздохнул Конвей.
Мерчисон умолкла. А Конвей продолжал:
- Несколько лет назад я оперировал мельфианина со множественными переломами панциря. Операция была длительная, состояла из нескольких этапов, поэтому мне на три дня дали мнемограмму ЭЛНТ. Мельфиане большие эстеты, ценители красивой внешности - естественно, покуда эта внешность включает понятия наличия панциря и шести ног.
Мне ассистировала операционная медсестра Хадсон, - продолжал свой рассказ Конвей. - Ты ведь знаешь Хадсон? Ко времени завершения операции я понял, что она - профессионал высочайшего уровня и личность приятная во всех отношениях. С этим был согласен как я сам, так и мое мельфианское alter ego, но вот ее внешность.., мне она представлялась мерзким бесформенным мешком, набитым мусором. Вот я и боюсь, что...
- Некоторым представительницам того же вида, что Хадсон, - язвительно вставила Мерчисон, - она также кажется мерзким бесформенным мешком с...
- Ну ладно, будет тебе, - урезонил возлюбленную Конвей.
- Я шучу. Меня это тоже тревожит, и мне очень жаль, что я не могу до конца оценить всех проблем, с которыми тебе предстоит столкнуться, потому что мне мнемограмму никто никогда не предложит.
Она артистично нахмурилась и, подражая циничной насмешливости О'Мары, проговорила:
- И речи быть не может, патофизиолог Мерчисон! Да-да, я отлично понимаю, что мнемограммы очень помогли бы вам в работе. Однако и вам, и другим женским особям - как землянкам, так и неземлянкам, приравненным к сотрудникам госпиталя, - придется и впредь трудиться, полагаясь на собственные мозги, уж какие есть, и на помощь извне не рассчитывать. К глубочайшему сожалению, вы, женские особи, страдаете глубокими неизлечимыми отклонениями, имеющими под собой сексуальную почву, - я бы назвал их формой гиперпривередливости, которая ни за что не позволит вам вместить в свое сознание чужеродную личность, не отвечающую на ваши сексуальные...
Ей трудно было говорить басом, и она закашлялась.
Конвей не выдержал и расхохотался. Отсмеявшись, он умоляюще спросил:
- Но что же мне.., что же нам делать? Она ласково погладила его грудь и теснее прижалась к нему.
- Может быть, все окажется не так ужасно, как мы думаем. Не могу представить, чтобы кто-то взял и изменился до неузнаваемости, если не хочет меняться. Ты слишком упрям для этого. Думаю, все-таки можно попробовать. А сейчас давай забудем об этом и поспим. Улыбнувшись, она добавила:
- Если получится.

***

Конвею было предоставлено дополнительное место в отсеке управления - такие любезности редко оказывали тем, кто не являлся членом экипажа. Он с интересом смотрел в главный обзорный иллюминатор, когда "Треннельгон" вынырнул из гиперпространства и оказался в звездной системе Гоглеск. Сама планета являла собой голубоватый, окутанный облаками шар и с такого расстояния ничем не отличалась ото всех остальных планет Федерации, на которых обитали теплокровные кислорододышащие существа. Но Конвея в первую очередь интересовали местные разумные формы жизни, и он, стараясь по возможности действовать дипломатично, пытался разузнать о них как можно больше.
Капитан, орлигианин, майор Корпуса Мониторов по имени Сахан-Ли, извиняющееся урчал, пока транслятор переводил его слова:
- Прошу прощения, доктор. Нам о них ничего не известно, да и о самой планете тоже, помимо периметра посадочной площадки. Нас сняли с планового полета для того, чтобы мы забрали сведения о гоглесканском языке после их обработки на главном трансляционном компьютере госпиталя. Эти сведения и вас мы должны доставить на Гоглеск.
То, что вы полетели с нами, доктор, - продолжал капитан, - весьма приятное разнообразие на фоне той скучищи, которой мы занимались в последнее время: мы целый месяц мотались по Десятому Сектору, производили его картирование. Очень надеюсь, что мы вас не слишком сильно замучили вопросами?
. - Вовсе нет, капитан, - ответил Конвей. - А посадочная площадка охраняется? - Там только проволока стоит, по которой пропущен ток, - ответил Сахан-Ли, - чтобы какие-нибудь местные травоядные и падальщики не поджарились в пламени сопл, когда мы пойдем на посадку. Говорят, аборигены время от времени наведываются на базу, но двоими глазами я пока ни одного не видел. Конвей кивнул и обернулся к иллюминатору, где уже становились видны кое-какие подробности рельефа планеты. Несколько минут он молчал, поскольку Сахан-Ли и остальные офицеры - маленький рыжий лохмач нидианин и двое землян - вели предпосадочные переговоры. Конвей смотрел на планету, заполнившую иллюминатор до краев. Вскоре зрелище из вертикального стало горизонтальным. Корабль шел на посадку.
"Треннельгон", имевший, как все гиперзвуковые корабли, обтекаемую форму, подрагивая, одолевал верхние слои атмосферы и, теряя высоту, снижал скорость. Внизу проносились океаны, горы, зеленые и желтые степи, так похожие на земные. А потом линия горизонта вдруг резко ушла за нижний край иллюминатора. Корабль пошел вверх, сбросил скорость и начал спуск, развернувшись к поверхности планеты хвостовой частью.
- Доктор, - сказал Сахан-Ли после того, как звездолет совершил посадку, - не откажетесь ли доставить языковую программу командиру базы? Мы должны высадить вас, а потом сразу взлететь.
- С удовольствием, - кивнул Конвей и сунул коробку в карман куртки.
Сразу "Треннельгон" не взлетел, но все полмили, что Конвей шагал до базы, ему обдавало спину жаром от сопл звездолета. База представляла собой три стоявших близко одна к другой полусферы - жилища для персонала, прибывавшего сюда на вахты. Конвей не стал экипироваться портативным гравилетом, поскольку его пожитки уместились в ранце и дорожной сумке. Однако, невзирая на поздний вечер, солнце пригревало довольно ощутимо, и Конвей решил снять ранец и сумку и немного передохнуть. Спешить ему было положительно незачем. Вот тут-то он и заметил всяческие странности. И земля тут была совсем не как на Земле, и трава хоть чуть-чуть да не такая. Кусты, полевые цветы, далекие деревья, на первый взгляд казавшиеся похожими на земные, на самом деле были продуктами совершенно иной эволюции. Конвей, невзирая на жару, поежился. Его охватило чувство чужеродности - он всегда испытывал нечто подобное, попадая на другие планеты. Он задумался О том, каковы собой местные обитатели, наверняка способные удивить его куда больше, чем местные растения. А потом нацепил ранец, повесил на плечо сумку и зашагал дальше. Ему оставалось идти до базы еще несколько минут, когда крышка люка одной из полусфер вдруг отъехала в сторону и оттуда кто-то вышел и поспешил ему навстречу. Человек был одет в форму со знаками различия лейтенанта из отдела Корпуса Мониторов, ведавшего установлением контактов.
Головного убора на лейтенанте не было - то ли он был человеком небрежным, то ли одним из рассеянных гениев Корпуса Мониторов, у которых просто времени не хватало следить за тем, облачены ли они в форму, да и вообще одеты ли, если на то пошло. Лейтенант был хорошо сложен, светлые волосы его начали редеть, а черты лица отличались редкостной подвижностью. Он заговорил с Конвеем, когда их еще отделяли друг от друга метра три.
- Меня зовут Вейнрайт, - поспешно сообщил лейтенант. - А вы наверняка врач из Главного Госпиталя Сектора Конвей. Вы привезли языковую программу?
Конвей кивнул и, сунув левую руку в карман куртки, протянул правую Вейнрайту. Однако лейтенант торопливо отдернул руку.
- Нет, доктор, - проговорил он извиняющимся тоном. - Здесь вам придется избавиться от привычки к рукопожатиям и вообще к каким-либо физическим контактам. На этой планете все это не принято, и к телесным контактам здесь прибегают в крайне редких случаях. Аборигены, скажем так, нервничают, когда видят, что мы это делаем. Похоже, сумка у вас тяжелая. Если вы поставите ее на землю и отойдете в сторонку, я буду рад понести ее вместо вас.
- Да я сам донесу, спасибо, - рассеянно отказался от помощи Конвей. На Языке у него уже вертелось сразу несколько вопросов, и каждый из них старался опередить другие. Он зашагал вместе с лейтенантом к базе. Вейнрайт продолжал держаться от него на почтительном расстоянии метра в три.
- Эта программа нам очень поможет, доктор, - сказал Вейнрайт. - Теперь наш компьютер-переводчик сумеет расщелкать местный язык, а это поспособствует снижению недопонимания при переговорах с местными жителями. Но мы и не думали, что кто-нибудь так быстро доберется сюда из Главного Госпиталя Сектора. Спасибо, что прилетели, доктор.
Конвей отмахнулся от изъявлений благодарности левой рукой и сказал:
- Вы только не ждите, что я с ходу разберусь в ваших здешних заморочках. Меня отправили сюда, чтобы я понаблюдал за положением дел, подумал, И... - тут Конвей вспомнил о той главной причине, по которой О'Мара отправил его на Гоглеск, а отправил он его сюда для того, чтобы он подумал о перспективе своей дальнейшей работы в госпитале. Пока Конвею что-то не хотелось рассказывать об этом лейтенанту, поэтому он закончил фразу так. - ..и отдохнул.
Вейнрайт бросил на Конвея быстрый тревожный взгляд. Однако он был явно слишком хорошо воспитан для того, чтобы спросить, с чего это вдруг Старший врач крупнейшего госпиталя в Федерации, располагавшего всеми условиями для лечения и психологической реабилитации, отправился на Гоглеск отдыхать Он сказал.
- Кстати, насчет отдыха, доктор. Что за время у вас было на корабле? Вы только что позавтракали, или у вас сейчас полдень, или вам давно пора на боковую? Может быть, сразу отправитесь отдыхать? Здесь поздний вечер, а поговорить и с утра можно было бы.
Конвей ответил:
- Я отлично выспался и встал всего два часа назад, и поговорить мне бы хотелось сейчас. Так что, если вы не против того, чтобы ответить на мои вопросы, недоспать придется вам, лейтенант.
- Я нисколько не против, доктор, - рассмеялся Вейнрайт. - Не могу сказать, что мои подчиненные такие уж зануды. Правда, обилие их конечностей порой значительно влияет на законы вероятности за игрой в карты, но поговорить с новым человеком всегда приятно. Кроме того, местные жители с заходом солнца уходят, и нам положительно нечего делать, кроме как только болтать о них, а мы уже порядком устали от этих разговоров, да и толку от них мало.
Опередив Конвея, лейтенант вошел в здание базы Внутрь вел узкий коридор. На ближайшей двери висела табличка с фамилией Вейнрайта Лейтенант остановился, опасливо огляделся по сторонам и попросил у Конвея коробку с программой.
- Входите, доктор. - сказал он затем и открыл скользящую дверь, за которой оказался просторный кабинет. Вейнрайт прошел к письменному столу, на котором стоял транслятор-терминал. Конвей осмотрелся. Кабинет заливали теплые оранжевые лучи закатного солнца. Середина кабинета была пуста. Письменный стол, компьютерное и видеопроекционное оборудование и даже стулья для посетителей были составлены вдоль стены, противоположной окну. У окна стояло лохматое, похожее на кактус приземистое растение. Чем дольше Конвей смотрел на растение, тем больше ему казалось, что его иглы и ворсинки расположены уж как-то очень упорядочение.
Растение испускало еле уловимый аромат - смесь мускуса и перечной мяты. Конвей решил подойти к нему поближе, чтобы получше принюхаться.
Кактус попятился.
- Это Коун, - сообщил лейтенант, уже успевший подключить транслятор. - Это Конвей, - сказал он, указав на доктора. - Он тоже целитель.
Покуда Вейнрайт говорил, транслятор издавал хрипловатые, похожие на вздохи звуки - таков, по всей видимости, был язык, на котором разговаривало это странное местное создание. Конвей на миг задумался и по очереди отбросил несколько вежливых, дипломатичных фраз, приличествующих моменту знакомства с точки зрения человека. Лучше было сейчас не кривить душой.
- Желаю вам здоровья, Коун, - сказал Конвей.
- И я вам, - отозвалось странное существо.
- Доктор, - поспешно вмешался Вейнрайт, - я должен вас предупредить о том, что именами на Гоглеске пользуются крайне редко - только для знакомства, представления и распознавания. Постарайтесь впредь говорить по возможности безлично, чтобы не оскорбить чувства Коун. Попозже я вам все объясню более подробно. Эта гоглесканка ждала вас до заката, но теперь...
- Она должна уйти, - закончило фразу Вейнрайта кактусоподобное создание. Лейтенант кивнул и сказал:
- Готова к выезду машина с отдельной дверцей сзади, так что пассажирка сможет войти и сесть подальше от водителя. Пассажирка вернется домой до наступления темноты.
- Проявлена забота, - отметила гоглесканка и развернулась к двери. - Выражается признательность.
Во время этого разговора Конвей изучал гоглесканку взглядом. Вертикальное яйцевидное тело покрывала косматая шерсть и иглы, размещенные в определенном порядке. Шерсть обладала подвижностью, хотя в этом плане ей было далеко до шерсти кельгиан. Гибкие иглы были собраны в пучки и явно свидетельствовали о некоей специализации Другие иглы, подлиннее и более жесткие, частично атрофированные, казалось, изначально сформировались как средство обороны, однако, судя по всему, давным-давно не использовались с этой целью. Кроме того, на макушке у гоглесканки имелись длинные белесые стебельки, лежавшие посреди разноцветной шерсти. Зачем они были нужны - пока это оставалось для Конвея загадкой.
Куполообразную голову, сидевшую на туловище без шеи, опоясывал тонкий обруч из какого-то тусклого металла. На несколько дюймов ниже обруча располагались два широко расставленных запавших глаза. Похоже, голос гоглесканки исходил от ряда небольших вертикальных дыхательных отверстий, расположенных по кругу на уровне пояса. Сидя, гоглесканка опиралась на плоский мышечный вырост, напоминавший юбку, и только тогда, когда она направилась к двери, Конвей заметил, что у нее есть и ноги.
Ног было четыре - коротенькие, сморщенные, словно гармошки, и все же, стоя на них, гоглесканка прибавляла в росте на несколько дюймов. Кроме того, Конвей разглядел еще два глаза на макушке диковинного создания. По всей вероятности, в доисторические времена эти существа были крайне осторожны. Понял Конвей и назначение металлического обруча на голове у гоглесканки: на нем держалась корректирующая линза для одного из глаз.
Невзирая на все особенности фигуры, это существо было теплокровным кислорододышащим разумным позвоночным, и Конвей определил код физиологической классификации гоглесканки как ФОКТ. Дойдя до двери, Коун обернулась и качнула одним из пучков игл-пальцев.
- Будьте одиноки, - сказала она.

Глава 5

Для специалистов по установлению культурных контактов Гоглеск был планетой маргинальной. Полный контакт с цивилизацией, настолько отсталой в техническом отношении, представлял опасность. Дело в том, что представители Корпуса Мониторов, падая почти в буквальном смысле с небес на головы аборигенам, не могли быть до конца уверены в том, что они им несут - то ли мечту и надежду на лучшее будущее, то ли жуткий комплекс неполноценности. Однако местные обитатели, невзирая на отсталость их науки и техники, а также несмотря на расовый психоз непонятной природы, из которого, собственно, и проистекала техническая отсталость гоглесканкой цивилизации, по отдельности проявляли психологическую устойчивость, и уже много тысячелетий их планета не знала войн.
Проще всего было бы отступить и оставить Гоглеск на произвол судьбы - пусть бы себе развивался так же, как на заре собственной истории. Обозначить проблему как неразрешимую, и дело с концом. Но вместо этого отдел по установлению культурных контактов пошел на крайне редкий для него компромисс.
Отдел основал на Гоглеске небольшую базу для горстки наблюдателей, сюда завезли продукты и оборудование, включавшее флайер и два вездехода на воздушной подушке. База была призвана вести наблюдение и собирать данные - и все. Однако Вейнрайт и возглавляемая им команда наблюдателей успела полюбить странных местных обитателей, и, несмотря на тот круг обязанностей, что диктовали им инструкции, наблюдатели жаждали сделать больше.
Возникли сложности с адекватным переводом, который не могло обеспечить относительно примитивное оборудование базы. Речь гоглесканцев состояла из тончайших оттенков выдохов, производимых посредством четырех отдельных дыхательных отверстий. Уже имели место несколько случаев опасного недопонимания. Наблюдатели решили отправить собранный лингвистический материал для проверки и обработки на главном мультитрансляционном компьютере Главного Госпиталя Сектора. Для того чтобы не возникло впечатления, что наблюдатели нарушают данные им четкие инструкции, они присовокупили к лингвистическому материалу краткий отчет о ситуации на Гоглеске и запрос в Отделение Внеземной Психологии с просьбой поискать сведения о каких-либо похожих существах или сходных ситуациях, с которыми Главный Госпиталь Сектора сталкивался в прошлом.
- ..Но вместо того чтобы прислать нам такие сведения, - продолжал свой рассказ лейтенант, подняв вездеход над поваленным деревом, перегородившим лесную дорогу, - нам прислали Старшего врача Конвея, который прибыл сюда...
- Только для того, чтобы наблюдать, - закончил за Вейнрайта Конвей, - и отдыхать. Вейнрайт рассмеялся:
- За последние четыре дня отдыхали вы маловато.
- Это потому, что я слишком усиленно наблюдал, - сухо отозвался Конвей. - Но мне бы очень хотелось, чтобы Коун снова навестила меня. Или вы считаете, что теперь я должен навестить ее?
- В здешней ситуации только так и следует по-, ступить, - ответил Вейнрайт. - У гоглесканцев очень странные традиции. Они настолько законченные индивидуалисты, что два визита подряд без приглашения для них равносильны разбою со взломом. Если вам оказался приятен первый визит гоглесканца, то вам следует попросту нанести ответный. А мы приближаемся к населенному пункту.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

Мало-помалу лес поредел и сменился невысокой травой. Жилища гоглесканцев стояли на мощных деревянных столбах. Конвею они показались похожими на бревенчатые хижины из времен древней истории. Крыш у домиков не было: от капризов погоды их защищали ветви деревьев. Разнообразие архитектурных стилей этих построек свидетельствовало о том, что их обитатели возводили их сами, не прибегая к услугам специалистов по типовой застройке.
Если считать, что прогресс вида зиждется на групповом и племенном сотрудничестве, было легко понять, почему этого самого прогресса на Гоглеске почти что в помине не было. Но почему же - уже, наверное, в сотый раз после прибытия гадал Конвей - гоглесканцы так упорно отказываются сотрудничать друг с другом, когда они явно умны, дружелюбны и неагрессивны?
- И очень боязливы, - сказал лейтенант, и Конвой понял, что рассуждал вслух. - Похоже, тут можно будет позадавать местным жителям вопросы.
- Точно, - кивнул Конвей и открыл колпак вездехода. Машина зависла в воздухе неподалеку от троих гоглесканцев, стоявших не слишком близко друг к другу около одного из колченогих домашних животных, привязанного к какой-то конструкции непонятного назначения. - Спасибо, что подвезли, лейтенант, - поблагодарил Вейнрайта Конвей. - Похожу тут, поброжу, поговорю еще с кем-нибудь, кроме Коун, а может, и ее сумею разыскать, а потом пешком вернусь на базу. Заблужусь - выйду с вами на связь.
Вейнрайт покачал головой и выключил двигатель вездехода. Машина плавно опустилась на землю.
- Здесь вы не в госпитале, где только врачи да пациенты. У нас такое правило: мы ходим только по двое. Особой опасности нет, главное - не подходить к гоглесканцам слишком близко и ко мне тоже. Только после вас, доктор.
Конвей выбрался из машины, лейтенант последовал за ним, держась на почтительном расстоянии. Он направился к троим аборигенам и, не дойдя до ближайшего нескольких шагов, остановился. Не обращаясь ни к кому из них конкретно, Конвей спросил:
- Нельзя ли узнать дорогу к месту проживания существа по имени Коун?
Один из гоглесканцев указал направление двумя длинными иглами.
- Если машина поедет в этом направлении, - выдохнул он, - на пути встретится поляна. Там можно получить более четкие указания.
- Выражается благодарность, - сказал Конвей и вернулся к вездеходу.
Поляна, заросшая травой, имела форму полумесяца и выходила к каменистому берегу озера. Да, скорее всего это было именно озеро, а не море, судя по отсутствию прибрежного песка и незначительной ряби. От берега в воду уходило несколько пристаней, возле которых стояли небольшие корабли с парусами и трубами. Дома, стоявшие ближе к побережью и выстроенные из дерева и камня, были высотой в три-четыре этажа. Они были снабжены пандусами со всех четырех сторон и чем-то напоминали пирамиды. Впечатление усиливали высокие конические крыши.
Если бы не грохот и дым, зрелище было бы просто очаровательным и отдавало бы средневековьем.
- Это городской промышленный и пищевой центр, - объяснил лейтенант. - Я его несколько раз с флайера видел. Тут от запаха рыбы сразу одуреть можно.
- Уже дурею, - кивнул Конвей и подумал о том, что если это - индустриальный район, то, следовательно, Коун - кто-то вроде заводского врача. Ему не терпелось вновь поговорить с ней, а быть может - и увидеть ее за работой.
Им с Вейнрайтом указали дорогу, и они проехали мимо большого здания, камни и бревна которого покрывала копоть - тут явно недавно был пожар, а затем спустились к берегу и увидели большой, наполовину затонувший корабль. Напротив него стояло приземистое строение, частично крытое, частично - нет, от которого вился дымок. Вездеход находился на такой высоте, что была видна хитрая система коридоров и крошечных комнатушек жилища Коун, примыкавшего, по всей вероятности, к больнице.
На приеме находился гоглесканский пациент, которому, как понял Конвей, производилась какая-то процедура в области дыхательных отверстий с помощью длинных деревянных зондов и расширителей.
Затем Коун ввела пациенту перорально лекарство опять-таки с помощью инструмента с длинной рукояткой. Во время процедуры пациент находился в К одной кабинке, а Коун - в другой. Прошло несколько минут, прежде чем Коун вышла к людям и поприветствовала их.
- Ощущается интерес, - сказал Конвей, когда они с Вейнрайтом вышли из машины и вместе с Коун встали по углам невидимого равнобедренного треугольника со сторонами примерно в три метра, - к теме целительства на Гоглеске. На основании полученных сведений можно было бы произвести сравнение с данными о лечении болезней, травм и инфекций на других планетах. Особенный интерес выражается в отношении хирургических операций и анатомических исследований.
Глядя в пространство между Вейнрайтом и Конвеем, Коун ответила:
- Лечебной хирургии на Гоглеске не существует. Анатомические исследования проводятся только на трупах, которые предварительно лишаются игл и остаточного яда. Личный физический контакт, исключая цели продолжения рода и заботы о младенцах, может быть опасен как для целителя, так и для пациента. Для выполнения работы целитель должен держаться хотя бы на минимальном расстоянии от пациента.
- Но почему? - нетерпеливо спросил Конвей и инстинктивно шагнул ближе к гоглесканке, но тут же заметил, что ее шерсть встала торчком и иглы по всему телу зашевелились. Конвей обернулся к Вейнрайту и многозначительно проговорил:
- Имеется инструмент, который позволяет опытному целителю определять расположение и работу внутренних органов, костей и главных кровеносных сосудов. - С этими словами Конвей вынул из сумки сканер. ин медленно провел инструментом вдоль руки, поднял к голове, опустил к груди, потом к животу, одновременно самым безличным, лекторским тоном объясняя функции органов, рассказывая о строении костей и прилегающих к ним мышц, появлявшихся на дисплее сканера.
- Прибор выдает все эти сведения, - добавил Конвей, - без необходимости прикасаться им к телу пациента, если это нежелательно.
Коун решилась подойти немного поближе во время демонстрации работы сканера и развернулась к прибору так, чтобы лучше видеть тем глазом, который накрывала корректирующая линза. Конвей повернул сканер так, чтобы Коун смогла увидеть свои собственные внутренние органы, но чтобы при этом он их не видел. Однако он включил прибор на запись, дабы потом изучить полученные данные.
Конвей следил за гоглесканкой. Ее иголки покачивались, разноцветная шерсть то вставала дыбом, то плотно прилегала к телу - по несколько раз за минуту. Некоторые шерстинки лежали под прямым углом к другим. Дыхательные отверстия целительницы издавали взволнованные свистящие звуки, но Коун не отходила от сканера и мало-помалу успокоилась.
- Достаточно, - произнесла она наконец и, как ни странно, пристально посмотрела на Конвея глазом, накрытым линзой. Последовала долгая пауза, в течение которой гоглесканка явно принимала некое решение.
- На этой планете, - изрекла она наконец, - искусство целительства является уникальным, и, наверное, оно таково и на других планетах. При лечении больного целитель может исследовать интимные участки организма и тонкие состояния разума, проникать в органы, касание которых для пациента неприятно и даже стыдно, и неизбежно такое обследование носит сугубо личный характер. Такое поведение опасно и в принципе запрещено, но позволяется целителю только потому, что он никогда никому не рассказывает о том, что узнал при обследовании, - разве что другому целителю, с которым консультируется в интересах больного...
"Гиппократ, - подумал Конвей, - не сказал бы лучше".
- ..И возможно, - продолжала Коун, - также обсудить подобные вопросы с инопланетным целителем. Однако следует понять, что предмет беседы может быть предназначен только для ушей другого целителя.
- А поскольку я в медицине дилетант, - улыбнулся Вейнрайт, - мне следует удалиться. Я подожду в вездеходе.
Конвей опустился на одно колено, чтобы сравняться ростом с гоглесканкой. Он решил, что так будет легче разговаривать с ней на равных, чем если бы он смотрел на нее сверху вниз, а он заметил, что шерсть и иглы Коун снова пришли в волнение. Теперь их отделяли друг от друга метра два. Конвей решил взять инициативу на себя.
Ему следовало беседовать с Коун предельно осторожно, дабы не унизить ее щедрым отчетом о достижениях медицинской супернауки, поэтому Конвей начал с рассказа о работе Главного Госпиталя Сектора. Рассказывать он старался как можно проще, но постоянно подчеркивал универсальность, многопрофильность деятельности этого учреждения, где лечились и рука об руку работали представители всевозможных видов. Конвей говорил о том, насколько важно профессиональное сотрудничество между коллегами-медиками. Затем он постепенно перешел к теме сотрудничества в целом и его важности во всех областях, не только в медицине.
- Проведенные наблюдения наводят на мысль о том, - сказал Конвей, - что прогресс на этой планете затормозился, но причины этого, учитывая высокий уровень развития гоглесканцев как индивидуумов, неясны. Возможно ли получить объяснение?
- Прогресс невозможен потому, что невозможно сотрудничество, - ответила Коун и вдруг обратилась к Конвею лично:
- Целитель Конвей, мы пребываем в постоянной борьбе с самими собой, и тип нашего поведения продиктован инстинктом самосохранения, который, как я предполагаю, сформировался в те времена, когда мы являлись лишенной разума добычей всех без исключения морских хищников на Гоглеске. Борьба с этим инстинктом требует строгой самодисциплины в мышлении и поведении, в противном случае мы потеряем даже тот скромный - нет, лучше сказать точнее: отсталый уровень цивилизации, который имеем на сегодняшний день.
- Если бы была возможность более подробно изложить суть проблемы, - начал Конвей и тоже перешел на личное обращение, - тогда, целительница Коун, мне бы хотелось помочь вам. Не исключено, что целитель-чужестранец, способный взглянуть на ваши трудности с новой, совершенно иной точки зрения, мог бы предложить решение, до которого не додумались бы вы сами...
Он не договорил. Откуда-то издалека, со стороны леса, донесся прерывистый тревожный звук, напоминавший барабанный бой. Коун поспешно отошла в сторону от Конвея.
- Приносятся извинения в связи с необходимостью срочно удалиться, - громко проговорила она. - Целительницу ждет срочная работа.
Вейнрайт высунулся из кабины вездехода.
- Если Коун торопится, - сказал он, но тут же одернул себя и сформулировал свое предложение иначе:
- Если требуется быстроходный транспорт, то он имеется.
Вейнрайт открыл задний отсек и выпустил сходни.
К месту происшествия они прибыли за десять минут. Вейнрайт вел машину так, что у Конвея, можно сказать, волосы встали дыбом. Дело в том, что гоглесканка, видимо, отличалась медлительностью мыслительных процессов и потому дорогу указывала весьма специфически: сообщала о том, что нужно свернуть за угол, уже тогда, когда до поворота было рукой подать. Так что к тому времени, когда Вейнрайт опустил вездеход на землю возле указанного Коун полуразрушенного трехэтажного дома, Конвей уже был готов поверить, что его впервые в жизни укачало в машине, как ребенка.
Но все эти ощущения мигом выветрились у него из головы, когда он увидел пострадавших, которые выбирались из здания, где, судя по всему, рухнуло перекрытие между этажами. Гоглесканцы ползли вниз по растрескавшимся и прогнувшимся пандусам, карабкались по обломкам, завалившим широкий главный проход. Их разноцветную шерсть усыпали пыль и щепки, у некоторых алели свежие раны. Тем не менее, на взгляд Конвея, пока все пострадавшие выглядели не хирургическими, а амбулаторными пациентами. Большинство из них старались как можно скорее уйти от дома и добраться до стоявших полукругом на почтительном удалении зевак, Но вот Конвей заметил фигурку гоглесканца, торчавшую посреди заваливших главный вход обломков, и услышал производимые тем непереводимые звуки.
- Почему они все стоят? - воскликнул Конвей, обернувшись к Коун. - Почему не помогут этому несчастному?
- Только целитель может подойти близко к другому пострадавшему гоглесканцу, - ответила Коун, вынимая из своей поясной сумки тонкие деревянные палочки, которые она принялась соединять между собой. - Или тот, кто умеет держать свою психику под контролем, чтобы она не пострадала при виде такого удручающего зрелища.
С этими словами целительница зашагала к пострадавшему. Конвей тронулся следом за ней.
- Быть может, - сказал он, - существо, принадлежащее к иному виду, могло бы оказать пострадавшему посильную медицинскую помощь?
- Нет, - решительно возразила Коун. - Следует избегать как физического контакта, так и непосредственной близости.
Соединенные между собой палочки превратились в длинные щипцы. В процессе обследования пострадавшего Коун вытаскивала из сумки и другие инструменты: деревянные зонды, шпатели и увеличительные стекла на длинных рукоятках, а затем приступила к обработке ран тонкими кисточками и тампонами, по всей вероятности, смоченными антисептическими растворами. Затем она приступила к сшиванию краев крупных ран, которое произвела с помощью хитрого устройства, крепящегося к щипцам. Все процедуры показались Конвею поверхностными и чересчур медленными.
Конвей быстро выдвинул телескопическую рукоятку сканера, постаравшись, чтобы ее длина равнялась длине щипцов, которыми орудовала Коун, опустился на четвереньки и протянул Коун прибор.
- Могут иметь место внутренние поражения, - сказал он. - Этот прибор покажет их.
Коун не поблагодарила Конвея - она была слишком занята и ей было не до учтивости, но тут же отложила щипцы и взяла у Конвея сканер. Поначалу она действовала им неумело, но довольно скоро освоилась с системой управления прибором, предназначенной для людских рук, и принялась заправски регулировать фокусное расстояние и увеличение.
- Имеется небольшое кровотечение в области обожженной части тела, - сообщила гоглесканка через несколько минут. - Однако наибольшую опасность для пострадавшего представляет прекращение кровоснабжения области черепа - вот здесь, - которое вызвано сдавлением главной черепной артерии под весом бревна. Это сдавление вызвало и потерю пострадавшим сознания, чем объясняется то, что он перестал производить звуки и движения.
- Нужно произвести реанимацию? - спросил Конвей.
- На реанимацию нет времени, - отвечала Коун. - Знания относительно единиц времени, используемых инопланетным целителем, отсутствуют, однако терминальное состояние должно наступить приблизительно через одну пятидесятую часть промежутка между местным восходом и закатом. Но стоит попытаться...
Конвей оглянулся на Вейнрайта. Тот тихо проговорил:
- Около пятнадцати минут.
- ..подсунуть под бревно клин, - продолжала Коун, - и выгрести обломки из-под пострадавшего, дабы он пришел в положение, при котором было бы ликвидировано давление бревна. Существует также риск дальнейшего обрушения, так что всем существам, помимо пострадавшего и его целителя, следует как можно скорее отойти подальше от места происшествия в интересах их безопасности.
С этими словами Коун развернула сканер рукояткой к Конвею и подала ему. Затем она приладила к щипцам приспособление для разгребания обломков.
Конвей переживал кошмарные ощущения. Дело, по сути, выеденного яйца не стоило, а он был вынужден стоять, держа руки за спиной. Стоять и смотреть, как погибает раненый гоглесканец, было нестерпимо, в то время как существовало столько способов спасти его. Тем не менее Конвею было строго-настрого запрещено даже приближаться к несчастному, хотя Коун прекрасно понимала, что он может и хочет помочь. Глупее не придумаешь, но, видимо, эта глупость имела под собой какой-то резон, уходивший корнями в дебри гоглесканской цивилизации.
Конвей беспомощно посмотрел на Вейнрайта, оценил его могучую мускулатуру, обтянутую форменным комбинезоном, и предпринял еще одну попытку.
- Если пострадавший без сознания, - сказал Конвей, - то на нем не может отрицательно сказаться присутствие рядом других существ и их прикосновение. Существа с другой планеты могли бы легко приподнять бревно, чтобы высвободить тело пострадавшего.
- Слишком много наблюдающих, - отозвалась Коун. Она явно пребывала в нерешительности, судя по тому, что подняла и вновь опустила приготовленные для работы щипцы. Затем она приладила к ним новые наконечники, достала из сумки моток тонкой бечевки и с помощью щипцов обмотала ею ноги пострадавшего. - Хорошо, - сказала она наконец, - но есть большой риск. Чужестранцы не должны тесно приближаться к пострадавшему и его целительнице и обязаны постараться, чтобы другие не увидели, как они приближаются, пусть даже с самыми благими намерениями.
Конвей не стал уточнять, какую степень приближения подразумевает Коун под словом "тесно". Он, опередив лейтенанта, шагнул в широкий дверной проем, после чего они с Вейнрайтом подняли бревно за один конец и уложили на плечи. При этом они, естественно, встали очень близко один к другому, что могло заставить зевак разволноваться, но в дверном проеме лежала тень, и скорее всего тоглесканцы не слишком хорошо видели людей. Да, собственно, в эти мгновения Конвею было совсем не до того, что там подумают гоглесканцы.
Пыль и штукатурка посыпалась на них с Вейнрайтом, как только они приподняли торец бревна на три, потом на четыре и, наконец, почти на шесть дюймов. Увы, та часть бревна, под которой лежал несчастный гоглесканец, приподнялась всего-то дюйма на два. Коун успела крепко обвязать веревкой ноги пострадавшего и вдобавок несколько раз обернула ее вокруг собственного туловища. Она ухватилась за веревку, покрепче уперлась в землю ногами и попыталась потянуть веревку на себя, став при этом похожей на участника команды по перетягиванию каната. Увы, ее усилия оказалась безрезультатны. Гоглесканцы-ФОКТ были чересчур миниатюрны и физиологически не приспособлены к такой тяжелой работе.
- Сможете подержать бревно без меня минутку? - спросил Вейнрайт и, не дожидаясь ответа, пригнулся и шагнул в глубь постройки. - Похоже, я нашел то, что нам поможет.
Лейтенанта не было гораздо дольше минутки. Без него Конвею стало куда тяжелее удерживать на плече бревно. Его спину и мышцы ног немилосердно свело и жгло как огнем. На глаза стекали струйки пота. Проморгавшись, Конвей заметил, что Коун придумала нечто новенькое. Вместо того чтобы подтаскивать пострадавшего к себе с большого расстояния, она подошла к нему как только могла близко, после чего перехватила веревку и, отбегая, снова сильно дернула на себя.
Рывок, еще рывок... С каждым рывком несчастный ФОКТ понемногу высвобождался из-под бревна, но при этом некоторые из наложенных Коун швов лопнули, и раны вновь начали сильно кровоточить.
Позвоночный столб Конвея уже казался ему самому именно столбом, а не костной структурой, составленной из отдельных позвонков, и в любую секунду этот столб мог треснуть посередине.
- Поторопитесь, черт бы вас побрал!
- Я и так тороплюсь, - отозвалась Коун, забыв о привычной безличности своей речи.
- Иду! - послышался голос Вейнрайта. Он появился, держа в руках короткий толстый обрубок бревна, который тут же подсунул под бревно. Конвей, испытывая к лейтенанту несказанную благодарность, опустился на колени и вылез из-под бревна. Однако счастью его не суждено было продлиться долго. Замысел Вейнрайта состоял в том, чтобы, приложив все силы, приподнимать бревно на несколько секунд, пользуясь подсунутым по него клином, и повторять оную процедуру до тех пор, пока Коун не вытащит пострадавшего целиком.
Замысел был недурен, однако процессу его осуществления сопутствовал прием душа из пыли и штукатурки. А когда пострадавший уже был близок к тому, чтобы обрести полную свободу, изнутри здания послышался громкий треск - видимо, там рухнуло очередное деревянное перекрытие.
- Уходите подальше! - крикнула Коун и приготовилась к тому, чтобы в последний раз изо всех сил дернуть на себя несчастного гоглесканца. Но в то мгновение, когда она рванула к себе веревку, петля, обвивавшая ноги несчастного, соскочила, Коун оступилась, упала и запуталась в веревке.
Впоследствии Конвея мучили долгие и мучительные раздумья: верно ли он тогда поступил, но в то мгновение у него просто не было времени рассуждать и производить сравнительный анализ социального поведения землян и гоглесканцев. Он поступил так, как поступил, - потому что не мог иначе. Он, пригнувшись и прихрамывая, со всех ног убежал от готового вот-вот обрушиться входа, подбежал к раненому ФОКТ и схватил его за ноги.
Конвею, обладавшему большим весом и силой по сравнению с Коун, не составило труда быстро оттащить пострадавшего подальше от аварийной постройки. Как только осела пыль, Конвей перетащил гоглесканца еще дальше и уложил на траву. Практически все наложенные Коун швы разошлись, и к прежним ранам несчастного добавились новые. И старые, и новые ранения жутко кровоточили.
Неожиданно страдалец открыл глаза, напрягся и начал издавать громкие, длинные шипящие звуки, порой переходящие в свист.
- Нет!!! - поспешно воскликнула Коун. - Опасности нет! Это целитель, друг!
Однако шипение и свист не прекращались, и вскоре их подхватили по-прежнему толпящиеся возле места происшествия зеваки. Коун, прихрамывая, ходила по кругу около раненого, то приближаясь к нему на несколько дюймов, то пятясь назад. Казалось, она исполняет какой-то замысловатый ритуальный танец.
- Верно, - ободряюще проговорил Конвей. - Я не враг. Это я вас вытащил.
- Вы глупый, безмозглый целитель! - прошипела Коун - яростно и весьма персонально. - Невежественный чужеземец! Уходите прочь!
То, что произошло потом, было одним из самых странных зрелищ, какие только доводилось видеть Конвею, а уж в Главном Госпитале Сектора он многое повидал. Раненый покатился по траве, рывком вскочил на ноги, продолжая испускать душераздирающий свист. Такие же звуки начала издавать и Коун. И у нее, и у раненого шерсть встала дыбом и резко перестала походить на плед. А потом Коун и раненый соприкоснулись и как бы склеились, а точнее говоря - свились друг с другом.
Жесткие шерстинки, покрывавшие их бока, переплелись на манер утка и основы на древних тканых ковриках. Стало ясно, что разъединить раненого и целительницу теперь можно было бы, только обрезав шерсть, да еще, вероятно, и кожу.
- Давайте-ка убираться отсюда, доктор, - крикнул Вейнрайт из кабины вездехода, указав Конвею на толпу гоглесканцев, подступавшую со всех сторон.
Конвей растерялся. К Коун и раненому присоединился третий гоглесканец и тоже соединился с ними. На макушках всех аборигенов без исключения встали торчком длинные иглы, назначение которых до сих пор оставалось Конвею неизвестным. На кончиках игл набухли капли светло-желтой жидкости. Когда Конвей забирался в вездеход, он задел одного из гоглесканцев. Игла прорвала его комбинезон, но нижнее белье не задела и кожу не проколола.
Пока Вейнрайт набирал высоту для наилучшего обзора над местом происшествия, Конвей поспешно достал анализатор и, собрав капли желтоватой жидкости с краев прорехи на комбинезоне, ввел их в прибор для исследования. Анализ показал, что содержимого одного из жал гоглесканца при непосредственном попадании в кровоток хватило бы для того, чтобы мгновенно парализовать его сородича, а секрета из трех жал было бы вполне достаточно для летального исхода.
Гоглесканцы продолжали соединяться между собой воедино. Толпа с каждым мгновением возрастала. Из близлежащих домов, со стоявших у пристаней кораблей к ней торопились все новые и новые местные жители. Остальные горохом сыпались с окрестных деревьев. Все они вплетались в огромный подвижный колючий ковер, который пополз, огибая многоэтажные здания и подминая под себя маленькие постройки. Похоже, никто из гоглесканцев просто не соображал, что делает и зачем. Волна гоглесканцев сметала на своем пути все, оставляя после себя искореженные машины, трупы животных. Пострадал даже один стоявший на приколе у берега корабль. Волна сцепившихся между собой гоглесканцев задела его краем, корабль перевернулся на бок, и под его мачтами и такелажем оказалось немало аборигенов.
Однако те гоглесканцы, что попадали в воду, и не подумали отсоединиться от сородичей. Через несколько минут толпа вновь воссоединилась и продолжала свое безумное шествие.
- Не слепые же они! - воскликнул Конвей, потрясенный этим зрелищем всеобщего разрушения. "Он забрался с ногами на сиденье. - У них полным-полно глаз, так что они явно видят, что творят, но, похоже, совершенно обезумели. О Господи, да они крушат поселок! Вы не могли бы вызвать флайер? Хотелось бы получить подробные результаты аэрофотосъемки этого кошмара.
- Это можно, - отозвался лейтенант. Коротко переговорив с кем-то из сотрудников базы по коммуникатору, он сообщил:
- Не сказал бы, что они нацелены на нас, доктор, но подобраться явно пытаются. Лучше бы нам убраться отсюда подобру-поздорову.
- Нет, погодите, - возразил Конвей, ухватился за край открытого колпака вездехода и высунулся наружу, чтобы получше рассмотреть край толпы гоглесканцев, отстоящий от машины метров на шесть. На него смотрело несколько десятков холодных глаз. Стоявшие торчком длинные иглы на макушках гоглесканцев напоминали стерню на скошенном поле. - Сейчас они явно настроены враждебно, но Коун сама по себе была вполне дружелюбна. Почему?
Его голос был еле слышен на фоне хриплого свиста, издаваемого толпой гоглесканцев. Транслятор помалкивал. Но вот посреди этой жуткой какофонии наконец послышался членораздельный шепот существа, пытавшегося пробиться сквозь общий шум, - то был голос гоглесканской целительницы.
- Уходите, - сказала она. - Уходите. Конвей чуть было не получил по затылку краем колпака - настолько поспешно Вейнрайт закрыл его - и упал на сиденье. Лейтенант сердито проговорил:
- Вы ничем не можете помочь.

Глава 6

Для того чтобы вспоминать о случившемся, Конвею вовсе не требовалось принимать лекарство, прописанное О'Марой, - событие запечатлелось в его памяти в мельчайших подробностях. Не приходилось спорить с очевидным и некуда было деваться от убийственного вывода: в жутком происшествии был виноват он один, и больше никто.
Видеозапись, сделанная с борта флайера, показала, что разрушительная активность гоглесканцев резко пошла на убыль сразу же после того, как вездеход увез Вейнрайта и Конвея с места события. Примерно через час гоглесканцы расцепились и затем довольно долго стояли поодаль друг от друга - похоже, сильно устали.
Конвей снова и снова просматривал видеозапись и результаты сканирования Коун и раненого гоглесканца, чье спасение повлекло за собой стечение местных жителей со всей округи. Конвей пытался найти разгадку, какой-нибудь хитрый ключик, повернув которым, он мог бы понять причину невероятной реакции ФОКТ на то, что он прикоснулся к одному из их сородичей. Увы, ключик не находился.
На почве раздумий Конвею пришла мысль о том, что он был отправлен на Гоглеск отдыхать, дабы прочистить, что называется, мозги для принятия важных решений относительно собственного будущего. Если верить тому, что говорил о Гоглеске О'Мара, получалось, что ситуация на планете не требовала принятия срочных мер, и Конвей имел право как размышлять о ней, так и послать куда подальше. Но он никак не мог послать ее куда подальше. Ведь мало того что он в некотором роде ухудшил положение дел, он вдобавок столкнулся с головоломкой, настолько чуждой его пониманию, что ему не помогал весь опыт, накопленный за годы работы с инопланетянами.
Сама по себе Коун была настолько нормальна... Изможденный Конвей ушел в отведенную ему комнату и в который раз поднес поближе к глазам сканер, пытаясь хоть что-нибудь осмыслить, взирая на результаты обследования ФОКТ. Теоретически он не должен был ощущать никакого неудобства в комнате с силой притяжения намного более низкой, чем на Земле, и все же его качало и бросало из стороны в сторону, и он все время обо что-то стукался.
Ему удалось разглядеть на дисплее сканера неглубокие корни четырех жал ФОКТ. В то время, как Коун обследовала сама себя прибором, жала лежали, плотно прилегая к ее макушке, частично скрытые шерстью. У корней находились тонкие протоки, соединявшие жала с мешочками, полными яда. Кроме того, Конвей рассмотрел нервные соединения между основанием головного мозга и мышцами, ведавшими распрямлением жал и сокращением мешочков с ядом. Но вот понять, какой стимул должен был задействовать эту систему, Конвей не мог, как ни силился. Не мог он догадаться и о функциональном назначении длинных серебристых стебельков, залегавших посреди жесткой шерсти на голове у гоглесканки.
Поначалу он решил, что это что-то вроде седины и что нужно будет получше приглядеться к этим стебелькам. Приглядевшись к ним при большем увеличении, Конвей отверг свое предположение: структура ткани стебельков резко отличалась от структуры шерстинок. Под стебельками, так же как и под жалами, располагались специализированные мышцы и нервные окончания, дававшие им возможность независимо двигаться. В отличие от жал стебельки были длиннее, тоньше и гибче.
К несчастью, Конвей никак не мог обнаружить подкожных нервных окончаний. Может быть, таковые и имелись под стебельками, но, увы, портативный сканер не был настроен на такое тонкое исследование. Конвей всего лишь намеревался произвести впечатление на гоглесканскую целительницу, показать ей, как выглядят в работе ее собственные внутренние органы. И теперь, как он ни увеличивал изображение при просмотре записи, но видел только то, что видел, - не больше и не меньше.
Но даже эти сведения, если бы не предельно странное поведение ФОКТ, должны были бы весьма и весьма удовлетворить Конвея. Однако никакого удовлетворения он не ощущал. Ему отчаянно хотелось вновь повидаться с Коун и подвергнуть ее более тщательному обследованию, как клиническому, так и словесному.
После всего, что стряслось сегодня, шансы встретиться с гоглесканской целительницей были крайне малы.
"Уходите!" - крикнула ему Коун, затерянная посреди мятущейся толпы сородичей. А лейтенант гневно добавил: "Вы ничем не можете помочь!"
Конвей понял, что задремал, обнаружив, что находится где-то в другом месте, не на Гоглеске. Изменилась окружающая обстановка, хотя и не до неузнаваемости, а проблемы, над разрешением которых мучился его разум, стали гораздо проще Сны Конвею снились нечасто - точнее говоря, как любил внушать ему О'Мара, не реже, чем любому другому разумному существу, но при этом, по мнению Главного психолога, Конвею крупно повезло: свои сны он помнил до малейших подробностей. Тот сон, что снился ему сейчас, был легким, приятным и никак не был связан с теперешней ситуацией.
По крайней мере так Конвею показалось сначала.
Стулья были такими огромными, что для того, чтобы сесть, пришлось бы на них вскарабкаться. Подойдя к большому, сколоченному вручную обеденному столу, он был вынужден встать на цыпочки - только так он смог увидеть крышку стола, отполированную, с инкрустацией. "Стало быть, - решил взрослый Конвей во сне, - мне лет восемь".
То ли действовало прописанное О'Марой лекарство, то ли психика Конвея сама по себе барахлила, но он, взрослый, умудренный опытом человек, во сне испытывал ощущения не слишком счастливого восьмилетнего ребенка.
Его родители относились к третьему поколению колонистов, живших на богатой полезными ископаемыми и засеянной земными растениями планете Бремар Эта планета к концу жизни родителей Конвея была исследована, приручена и превращена в высшей степени безопасную - по крайней мере те ее области, где располагались горнодобывающие и сельскохозяйственные центры и единственный космопорт.
Детство Конвея прошло на окраине города, где располагался космопорт, - довольно обширного поселения, застроенного одно-, двух- и трехэтажными домами. Тогда его вовсе не удивляло соседство деревянных домишек с высокими белокаменными зданиями промышленных предприятий, центра управления, постройками космопорта и больницей. Вполне естественным казалось ему и то, что мебель в доме, всяческие неметаллические мелочи, кухонная утварь и декоративные украшения на стенах были сделаны вручную. Повзрослев, он понял, что просто-напросто древесины на Бремаре было полным-полно, и стоила она гроши, в то время как доставка мебели и всяких домашних приспособлений с Земли влетала колонистам в копеечку. В общем, как бы то ни было, колонисты гордились тем, что почти все делают своими руками, и не желали, чтобы было по-другому.
Между тем освещение деревянных домиков осуществлялось за счет действия современнейших ядерных реакторов, а на вручную склоченных письменных столах красовалось сложнейшее видеооборудование, предназначенное, как казалось маленькому Конвею, для того, чтобы днем пичкать его знаниями, а вечером - развлекать. Наземный и воздушный транспорт также был вполне современным, быстрым и довольно безопасным. Аварии флайеров, сопряженные с человеческими жертвами, происходили крайне редко.
Конвей горевал не потому, что рано остался без родителей. Он был слишком мал и мать с отцом помнил смутно. Отправившись по срочному вызову на шахту, родители оставили мальчика на попечение соседей - молодой супружеской пары. У них Конвей и оставался после похорон. Потом его забрал к себе старший брат отца.
Дядя и тетя Конвея оказались добрыми, очень ответственными и жутко занятыми пожилыми людьми. Проявив вначале к мальчику определенную дозу любопытства, в дальнейшем они не особенно баловали его своим вниманием. Совершенно иначе повела себя бабушка - точнее говоря, прабабка Конвея. Она решила, что ответственность за недавно осиротевшего ребенка должна целиком и полностью быть возложена на нее.
Она была просто-таки невероятно стара. Стоило кому-нибудь поинтересоваться ее возрастом, и второй раз он бы уже не стал спрашивать, сколько ей лет. И еще она была хрупкая, как цинрусскийка, но между тем старческим склерозом не страдала и отличалась редкостной подвижностью. Она была первым ребенком, родившимся в колонии на Бремаре, и к тому времени, когда маленький Конвей начал проявлять интерес к истории, оказалось, что его прабабка - настоящий кладезь сведений о первых годах существования поселения. При этом ее рассказы звучали намного увлекательнее, чем материалы, изложенные в исторических видеозаписях, пусть прабабка порой и предлагала свою трактовку событий.
Как-то раз, в то время не поняв, о чем речь, Конвей услышал, как его дядя сказал какому-то гостю, что, дескать, старуха и ребенок так хорошо ладят потому, что с точки зрения умственного развития - ровесники. Покуда прабабка Конвея не наказывала - а наказывала она его крайне редко, а потом и вовсе перестала, - с ней было замечательно весело. Она покрывала его нечаянные провинности, отстаивала его право на владение участком земли, где он держал разных зверьков, а участок вырос из крошечного пятачка в саду за домом в нечто наподобие национального парка. Правда, при этом она постоянно напоминала Конвею, что нельзя заводить питомцев, если не умеешь за ними следить как положено.
У Конвея было несколько земных зверушек, а также и целая коллекция небольших безвредных бремарских травоядных животных, которые время от времени заболевали, порой ранились и практически непрерывно размножались. Прабабка ознакомилась с соответствующими видеозаписями по ветеринарии, искренне полагая, что для ребенка эти сведения слишком сложны. Следуя ее советам и проводя все свободное от учебы время в своих владениях, Конвей добился того, что его маленький зоосад процветал. Мало того: к изумлению тети и дяди, через некоторое время он даже начал приносить кое-какую прибыль, когда в округе стало известно о таком замечательном месте. Вскоре Конвей превратился в единственного поставщика домашних питомцев для окрестных детишек.
У юного Конвея всегда было дел невпроворот, поэтому и не было времени осознать, как он одинок, и он не осознавал этого до тех пор, пока прабабка - его единственный друг - вдруг потеряла всякий интерес к его многочисленным питомцам, да, похоже, и к нему тоже. К ней стал постоянно наведываться врач, а потом дядя и тетя, сменяя друг друга, дежурили у ее постели днем и ночью, а Конвею запрещали заходить к его единственной подружке.
Вот когда он почувствовал, что глубоко несчастен. А взрослый Конвей, вспоминая и во сне заново переживая те давние события, знал, что впереди его ждут еще многие несчастья и печали. Сон грозил превратиться в кошмар.
Как-то раз вечером дверь в комнату прабабки забыли закрыть. Прокравшись туда, Конвей увидел, что его тетка сидит в кресле у кровати с опущенной головой и дремлет. Прабабка лежала на постели с широко открытыми глазами и ртом, но молчала и, казалось, не видела мальчика. Подойдя к кровати поближе, Конвей услышал, как хрипло и неровно дышит старуха, и почувствовал, какой от нее исходит запах. Он очень испугался, но все же осмелился подойти к кровати и прикоснулся к тонкой, исхудавшей руке, лежавшей поверх одеяла. Он надеялся, что прабабушка посмотрит на него или что-нибудь скажет, быть может - улыбнется ему, как улыбалась еще несколько недель назад.
Рука оказалась холодной.
Взрослый, опытный медик Конвей знал, что в конечностях у прабабки уже сильно нарушилось кровообращение и что жить ей оставалось считанные минуты. Понимал это и маленький Конвей - сам не зная почему. Не в силах сдержаться, он окликнул прабабушку, и от звука его голоса проснулась тетка. Она испуганно взглянула на старуху, а потом вскочила, крепко схватила мальчика за руку и поспешно увела из комнаты.
- Уходи! - вскричала она и расплакалась. - Ты ничем не можешь помочь!
Когда взрослый Конвей очнулся ото сна в маленькой каюте базы Корпуса Мониторов на Гоглеске, его глаза были мокры от слез. Он далеко не впервые изумился тому, как смерть этой очень старой, хрупкой и доброй старухи повлияла на его последующую жизнь. Тоска и ощущение потери со временем отступили, но не ушли воспоминания о тогдашней полной беспомощности, и ему не хотелось никогда впредь переживать подобные чувства. В дальнейшем, когда Конвей сталкивался с болезнями, травмами и угрозой смерти, он всегда мог и имел возможность помочь страдальцам, и порой - помочь значительно. И до прибытия на Гоглеск он никогда не чувствовал себя настолько беспомощным, как тогда, в детстве.
"Уходите", - сказала Коун, когда ошибочная попытка Конвея оказать помощь раненому привела к почти полному разрушению поселка и, по всей вероятности, вызвала тяжелые психологические последствия. А лейтенант добавил: "Вы ничем не можете помочь".
Но теперь Конвей уже не был напуганным и тоскующим маленьким мальчиком. И он не желал верить, что ничем не может помочь.

Предыдущая страница 3 Следующая страница


Звездный врач 4

Он размышлял о случившемся, пока мылся, одевался и переводил оборудование комнаты в дневной режим, но добился только того, что разозлился на себя и почувствовал еще большую беспомощность. "Я врач, - сердито думал он, - а не специалист по налаживанию контактов с инопланетянами". До сих пор большая часть подобных контактов для Конвея сводилась к уходу за больными - либо прикованными к постели болезнью или травмами, либо, в буквальном смысле, - к операционному столу ремнями. Тогда и прикосновение к пациенту, и его непосредственное обследование сами собой разумелись. А на Гоглеске все вышло иначе.
Вейнрайт предупреждал Конвея об индивидуализме ФОКТ, граничащем с болезненной фобией, и вот теперь Конвей увидел, как это выглядит, своими глазами. Но он дал волю людским инстинктам в то время, когда следовало держать их в узде - держать до тех пор, пока бы он не разобрался получше что к чему.
А теперь единственное существо, которое могло бы пролить свет на гоглесканские заморочки, то бишь - Коун, не желало с ним встречаться. И Конвей сильно подозревал, что, даже если бы эта встреча состоялась, она могла закончиться рукоприкладством.
Может быть, стоило попытать счастья с другим гоглесканцем, в другом месте - если бы только Вейнрайт согласился выделить Конвею единственный на базе флайер на длительный срок и если у местных жителей не существовало средств отдаленной связи. Правда, пока никаких передач на радиочастотах сотрудники базы не засекли, и, судя по всему, на Гоглеске не существовало ни телеграфа, ни почты.
Между тем, мысленно рассуждал Конвей, когда неожиданно зажужжал зуммер коммуникатора, существа, столь фанатично избегающие тесного физического контакта друг с другом, по идее, должны были бы заинтересоваться возможностью переговоров на дальнем расстоянии.
- Установленные в вашей комнате датчики показывают, что вы встали и ходите из угла в угол, - прозвучал из коммуникатора веселый голос Вейнрайта. - Проснулось только ваше тело, или разум тоже?
Конвею было совсем не до шуток и хотелось верить, что лейтенант над ним не подсмеивается.
- Да, - раздраженно ответил он.
- Пришла Коун, - сообщил Вейнрайт. - Ждет снаружи. Говорит, что вежливость обязала ее ответить на наш вчерашний визит. - Судя по голосу, лейтенант не очень верил тому, о чем говорил. - Желает извиниться за физические и моральные издержки вчерашнего инцидента, доктор, а особенно она хотела бы поговорить с вами лично.
"Инопланетяне, - не впервые в жизни подумал Конвей, - полны неожиданностей". Однако в запасе у Коун наверняка были не только неожиданности, а кое-какие ответы. Конвей покинул свою комнату отнюдь не размеренной, неторопливой поступью, приличествующей Старшему врачу.
Скорее его походка напоминала спринтерский бег.

Глава 7

Невзирая на мучительно медленную, обезличенную речь Коун и тягостные паузы между фразами, Конвей понял, что она действительно хочет поговорить с ним. И более того - задать ему какие-то вопросы. Но вот сформулировать вопросы ей было невыразимо трудно, поскольку до нее ни один из ее сородичей никому таких вопросов не задавал. Конвей знал о многих видах, обитавших в Галактической Федерации, чьи взгляды на жизнь и поведение разительно отличались от людских и на взгляд человека порой были отталкивающе отвратительны - на взгляд врача с богатейшим опытом в межвидовой медицине, каковым являлся Конвей. Он вполне мог представить, каких титанических усилий стоят Коун попытки понять его - страшного, пугающего чужака, который, помимо всего прочего, не находил ничего предосудительного в том, чтобы запросто прикоснуться к другому существу - не партнеру по половому акту и не к собственному детенышу. Конвей искренне сочувствовал Коун в ее борьбе с самой собой.
Во время одной из пауз, показавшейся Конвею бесконечно долгой, он решил вмешаться в разговор и попросил у гоглесканки прощения за вчерашнее происшествие, взяв при этом всю вину за случившееся на себя. Однако Коун его извинения отвергла и сказала, что, если бы люди не спровоцировали этот инцидент, рано или поздно он все равно произошел бы в результате стечения каких-то чисто гоглесканских обстоятельств. Затем она рассказала о происшедших в результате происшествия разрушениях. Все они, по ее словам, со временем должны были быть ликвидированы, рассчитывали починить и сломанный корабль. Однако Коун предполагала, что несчастье, подобное вчерашнему, могло произойти вновь, еще до того, как будут закончены восстановительные работы.
Всякий раз, когда происходило такое соединение гоглесканцев, они теряли часть цивилизованной территории и техники, какой бы примитивной она ни была по меркам жителей других планет. Прогресс на Гоглеске и так двигался черепашьим шагом, а соединения сводили на нет даже эти скромные достижения. Так было всегда, судя по рассказам, передававшимся из уст в уста из поколения в поколение, и по обрывкам исторических записей, чудом уцелевших во время регулярных массовых оргий.
- Если есть желание принять помощь, - сказал Конвей, выслушав гоглесканку, - она может быть оказана в любой форме: в виде совета, физической силы, обеспечения механизмами. Достаточно одной только просьбы.
- Желание состоит в том, - медленно отозвалась Коун, - чтобы это бремя было снято с нашего народа. Прежде всего ощущается потребность в информации.
Конвей подумал немного и решил, что раз уж Коун не сердится на него за вчерашнее, то, наверное, простит, если он отбросит неуклюжие словесные экивоки, казавшиеся ему препятствием для нормального общения.
- Вы можете задавать любые вопросы, - сказал он, - не боясь обидеть меня.
В ответ на личное обращение у Коун шерсть встала дыбом, но ответила она сразу:
- Запрашивается информация относительно других живых существ, знакомых вам по личному опыту, у которых имеются те же проблемы, что у нас на Гоглеске. Особый интерес проявляется к тем-существам, которые эти проблемы уже решили.
Гоглесканская целительница тоже немного сбилась с обезличенного стиля. Конвей был восхищен тем мужеством, с которым она преодолевала привычку всей жизни. Увы, беда была в том, что он не располагал сведениями, которых просила у него Коун.
Чтобы выкроить время на обдумывание, Конвей не стал прямо отвечать на вопрос Коун, а начал с рассказа о наиболее экзотичных обитателях Галактической Федерации. При этом он описывал их исключительно как пациентов, которых ему довелось лечить или оперировать по поводу бесчисленного множества всяческих хворей. Он пытался подарить Коун надежду, но понимал, что всего-навсего излагает истории болезни и рассказывает о методах лечения различных существ коллеге-целительнице, которая не способна при всем желании прикоснуться к своему пациенту. Конвей всегда считал, что не имеет права лгать своим больным словом, делом или бездействием. Не хотел он лгать и другому врачу.
- Однако, - продолжал он, - насколько я могу судить по собственному опыту, - проблема, причиняющая страдания вашему народу, уникальна. Если бы с подобным случаем медикам пришлось столкнуться ранее, он был бы скрупулезно изучен и описан в литературе, и с ним бы непременно ознакомили персонал нашего межвидового госпиталя.
Мне очень жаль, - сказал Конвей, - но я могу предложить единственный выход: постараться как можно более глубоко и тщательно изучить проблему Гоглеска самостоятельно в сотрудничестве с существом, которое является одновременно и пациентом, и целительницей, - с вами.
Ожидая от Коун ответа, Конвей услышал, как у него за спиной нервно зашаркал ногами Вейнрайт. Правда, лейтенант не проронил ни слова.
- Сотрудничество возможно и желательно, - наконец изрекла гоглесканка. - Но не тесное сотрудничество.
Конвей облегченно выдохнул.
- В помещении базы, - сообщил он, - имеется комната, предназначенная для размещения и изучения местной фауны в условиях минимального ограничения передвижения. В целях защиты наблюдателей это помещение разделено невидимой, но очень прочной перегородкой. Возможно ли осуществление непосредственного приближения с целью физического обследования при таких условиях?
- Если прочность невидимой перегородки будет убедительно продемонстрирована, - осторожно отозвалась гоглесканка, - непосредственное приближение возможно.
Вейнрайт выразительно кашлянул.
- Прошу прощения, доктор, - сказал он, - дело в том, что помещение, о котором вы говорите, до сих пор не использовалось, и я там хранил запасные аккумуляторы. Дайте мне минут двадцать, и я там наведу порядок.
Коун и Конвей медленно тронулись в обход одного из куполов базы в сопровождении Вейнрайта. По пути лейтенант объяснил гоглесканке, что помещение, о котором идет речь, оборудовано запасным выходом, позволяющим животным возвращаться на волю сразу же после обследования. Конвей заверил Коун, что насильно ее удерживать никто не собирается и она в любое время вольна прервать как разговор, так и обследование.
Конвей намеревался попытаться найти какое-нибудь объяснение поведению гоглесканцев за счет самого тщательного исследования физиологии представительницы этого вида. Особое внимание ему хотелось уделить изучению структур области черепа, поскольку прежде он с подобными структурами не встречался. Ему казалось, что именно этот путь обследования может дать наиболее плодотворные результаты. Но Конвею не хотелось причинять Коун никаких травм - ни физических, ни психологических.
- Ожидаются некоторые неудобства, - заключила гоглесканка.
Для того чтобы заверить Коун в том, что все будет хорошо, Конвей вошел в помещение первым, и, покуда гоглесканка смотрела на него, стоя у запасного выхода, он продемонстрировал ей с помощью собственных кулаков и ступней, насколько прочна прозрачная разделительная перегородка. Указав на Потолок, Конвей вкратце объяснил целительнице назначение коммуникатора, устройства гравитационной иммобилизации и различных манипуляторов. При этом он подчеркнул, что вся эта техника будет использована исключительно с дозволения Коун.
Затем Конвей удалился на другую половину комнаты через небольшую дверь в прозрачной перегородке. Края двери были обведены белой краской. Он решил дать гоглесканке время свыкнуться с обетановкой.
Вейнрайт уже успел унести аккумуляторные ячейки и притащил трехмерный проектор, содержавший все записи, сделанные днем раньше, а также основную информацию по предыдущим процедурам первого контакта с представителями других видов. К аппаратуре лейтенант присовокупил все медицинское оборудование Конвея.
- Я буду за стенкой у монитора, проведу запись, - сказал Вейнрайт. И, задержавшись в дверном проеме, добавил:
- Ознакомительные записи Коун уже видела, но я подумал, что вам, может быть, захочется еще раз показать ей пятиминутный сюжет о Главном Госпитале Сектора. Если понадобится что-нибудь еще, дайте мне знать, доктор.
Конвей и Коун остались наедине, разделенные тонкой непроницаемой прозрачной перегородкой и расстоянием в три метра. Слишком далеко.
Конвей прикоснулся ладонью к прозрачной стенке на уровне своего пояса и сказал:
- Прошу подойти как можно ближе и попытаться прикоснуться манипуляторным выростом к своей стороне перегородки. Спешить не нужно. Цель состоит в том, чтобы дать вам привыкнуть к непосредственной близости со мной без реального физического контакта...
Конвей продолжал произносить успокаивающие речи. Коун подходила все ближе и ближе и наконец, несколько раз подряд боязливо приблизившись к перегородке почти вплотную и вновь в испуге отступив, решилась осторожно коснуться прозрачной стенки пучком гибких игл напротив ладони Конвея. Свободной рукой Конвей медленно поднял сканер и прижал его к перегородке на уровне головы гоглесканки. Он ни о чем не просил ФОКТ, но Коун сама наклонила голову как можно ближе к прозрачной преграде.
- Великолепно! - обрадовался Конвей и, настроив сканер, сказал:
- В физиологическом строении гоглесканцев существуют особенности, с которыми мне прежде сталкиваться не доводилось, однако в целом по строению организма ваш вид сходен со многими теплокровными кислорододышащими существами. Различия наблюдаются в основном в области черепа. Именно ее предпочтительно исследовать наиболее внимательно и найти объяснение наличию ряда структур, причем эти объяснения могут оказаться отличными от чисто физических.
Если сформулировать задачу вкратце, - продолхал Конвей, - мы обследуем практически здоровое существо, которое периодически ведет себя аномально. Если мы предположим, что картина поведения гоглесканцев сложилась в результате сочетания факторов окружающей среды и эволюции, нам следует начать с разговора о вашей истории.
Он дал Коун несколько мгновений для осмысления сказанного, после чего продолжал:
- Лейтенант Вейнрайт, утверждающий, что он - неплохой археолог-любитель, рассказал мне о том, что со времен появления на Гоглеске ваших нецивилизованных предков на вашей планете не происходило никаких серьезных природных катаклизмов. Не отмечалось ни изменения орбиты вращения, ни выраженной сейсмической активности, ни обледенений, ни сильных колебаний климата. Все это указывает на то, что характер поведения гоглесканцев, в настоящее время тормозящий прогресс цивилизации, развился в ответ на угрозу со стороны внешних врагов в незапамятные времена. Что это за враги или что это были за враги?
- У нас нет врагов в природе, - поспешно ответила Коун. - Никто не угрожает нам на Гоглеске, кроме нас самих.
А вот в это Конвею верилось с трудом. Он передвинул сканер к одному из жал, укрытых шерстью, обнаружил под ним мешочек с ядом и спроецировал увеличенное изображение на экран монитора, чтобы его получше рассмотрела Коун.
- Это, - сказал Конвей, - мощное средство защиты или нападения, которым вас снабдила природа. Без веской причины оно не появилось бы. Существуют ли какие-либо воспоминания, письменные или устные сведения о каком-нибудь злобном хищнике, от которого приходилось защищаться столь смертоносным оружием?
Гоглесканка вновь ответила "нет", однако Конвей обратился за помощью к Вейнрайту, чтобы тот рассказал гоглесканке о местных ископаемых. Отозвавшись, Вейнрайт сообщил Конвею, что Коун несколько раз видела останки местных ископаемых, но не знала, что эти зверюги представляли собой при жизни, и вообще не придавала им никакого значения. Население Гоглеска вообще не имело такой научной дисциплины, как археология. Но теперь, когда он разъяснил Коун, что означают странные отпечатки на камнях и кое-какие странные окаменелости, Вейнрайт полагал, что гоглесканская целительница запросто может стать матерью этой науки на Гоглеске.
- Случалось ли вам видеть страшные сны об этом звере? - поинтересовался Конвей, не отрывая глаз от дисплея сканера.
- Он виделся только в детских фантазиях, - настолько торопливо отозвалась Коун, что Конвею показалось, что она жаждет сменить тему беседы. - Сознание взрослых они тревожат редко.
- Но когда они все-таки вам мерещатся, - не отступал Конвей, - какими вы их видите? Как они выглядят?
Последовала пауза длиной в минуту, не меньше. В течение нее Конвей старательно обследовал сканером внушительный пучок мышц, окольцовывавших мешочек с ядом и основания жал. Он явно коснулся болезненной темы и ждал крайне важного для себя ответа.
Однако ответ его разочаровал. После такого ответа возникало множество новых вопросов.
- Это существо не имеет четкой физической формы, - отвечала ФОКТ. - Во сне возникает ощущение ужасной опасности, необъяснимой угрозы, исходящей от быстро передвигающегося, злобного существа, способного кусать, рвать на части и проглатывать свою жертву. Такие фантазии пугают детей, такие мысли тревожат взрослых. Дети могут дать выход своему страху и сбиться в кучку, потому что вместе им не так страшно, - но они не обладают достаточной физической силой, чтобы произвести большие разрушения. Взрослым же следует избавляться от этой дурной психологической привычки, и потому они стараются и умственно, и физически держаться поодаль друг от Друга.
Конвей обескураженно уточнил:
- Следовательно, маленьким гоглесканцам можно соединяться при желании, а взрослым нельзя?
- Малышей удержать от этого трудно, - отвечала ФОКТ, - но им внушается, что это дурно, чтобы у них не сформировалась привычка, расстаться с которой в зрелом возрасте крайне тяжело. Я догадываюсь, что вы очень желали бы пронаблюдать за процессом соединения детей, который не повлек за собой разрушений. Однако пристальное наблюдение за соединением детей невозможно без того, чтобы не вызвать сильнейших психических потрясений у их родителей, а эти потрясения непременно спровоцируют непроизвольное соединение взрослых.
Конвей вздохнул. Коун опередила его - он ведь собирался попросить ее именно об этом. Он задал гоглесканке другой вопрос:
- Внешний вид представителей моего народа сколь-либо напоминает вам ваши детские фантазии?
- Нет, - отвечала Коун. - Но совершенное вами вчера тесное сближение, а в особенности - физический контакт с гоглесканцем произвели впечатление угрозы. Реакция и испускание сигнала тревоги были инстинктивными, логически необъяснимыми.
Конвей беспомощно проговорил:
- Если бы знали точно, достоверно о том, что лежит в основе этой видовой панической реакции, мы могли бы попытаться ликвидировать ее. Как же оно выглядит, это ваше страшилище?
Коун молчала так долго, что Вейнрайт не выдержал и решил вмешаться в разговор. Из коммуникатора сначала послышалось вежливое покашливание, а затем - голос лейтенанта:
- Нельзя ли заключить на основании приблизительных описаний и тех фактов, что это существо передвигалось быстро, нападало бесшумно, терзало и глотало свою жертву, что оно было большим летающим хищником?
Конвей, обдумывая эту версию, старательно изучал нервные волокна, связывающие тоненькие блестящие стебельки, лежавшие на макушке у Коун посреди жесткой шерсти. Стебельки соединялись с небольшой, сильно минерализованной долей головного мозга, лежавшей ближе к его центру.
- Найдены ли ископаемые останки такого существа? - проговорил Конвей, обращаясь к Вейнрайту. - Нет ли такой вероятности, что история вражды с ним уходит в доисторические времена, когда предки ФОКТ обитали в океане? Тогда это мог быть не летающий хищник, а морской.
Коммуникатор несколько мгновения молчал. Затем Вейнрайт ответил:
- Я производил раскопки в нескольких местах, доктор, но никаких следов крупных летающих животных не обнаружил. Но если говорить о тех временах, когда вся гоглесканская живность обитала в океане, то действительно там должны были попадаться весьма внушительные экземпляры. В двадцати милях к югу отсюда отмечается сравнительно недавнее поднятие океанического дна - недавнее по геологическим меркам, естественно. Я произвел там глубокое зондирование почвы, богатой ископаемыми останками, и собирался прокрутить полученные данные на компьютере, как только выдастся пара-тройка свободных часов. Картина получилась весьма странная. Большинство ископаемых скелетов либо повреждены, либо страдают неполнотой.
- Повреждения вызваны сейсмической активностью, на ваш взгляд? - поинтересовался Конвей.
- Не исключено, - не слишком уверенно ответил лейтенант. - Но я бы все же предположил, что повреждения произведены не так уж давно. Видеозапись у меня в комнате, доктор. Может быть, стоит принести ее? Может быть, это мне картина кажется странной, а у нашего друга Коун она смогла бы, вероятно, всколыхнуть расовую память?
- Да, пожалуйста, принесите, - попросил Вейнрайта Конвей, а Коун сказал:
- Если эти воспоминания для вас не слишком мучительны, не могли бы вы сказать мне, сколько раз вам случалось соединяться с вашими взрослыми сородичами перед лицом реальной или воображаемой угрозы? И не могли бы вы описать физические, эмоциональные и психологические ощущения, предшествующие соединению, сопутствующие ему и наступающие после него? Мне бы не хотелось причинять вам боль, но этот процесс крайне важно изучить и понять для того, чтобы найти выход из сложившейся ситуации.
Коун явно нелегко давались воспоминания, но она изо всех сил старалась помочь Конвею. Она рассказала землянину о том, что до вчерашнего случая ей доводилось трижды участвовать в соединениях. Последовательность событий, по словам гоглесканки, была такова: несчастный случай, сильное изумление или испуг вынуждали гоглесканца испускать клич тревоги, на который сбегались сородичи, находящиеся в пределах слышимости, и впадали в такое же эмоциональное состояние. Если что-то угрожало одному гоглесканцу, следовательно, угроза распространялась на всех остальных и вынуждала их реагировать, соединяться и бороться с угрозой. Коун показала Конвею орган, которым гоглесканцы испускали клич тревоги, - им оказалась мембрана, способная вибрировать независимо от органов дыхания.
У Конвея мелькнула мысль о том, что эта мембрана под водой наверняка действовала бы еще более эффективно, но он слишком внимательно слушал Коун и прерывать ее не стал.
Коун продолжала рассказ. Она говорила о том, что, сцепившись между собой шерстью, гоглесканцы сразу чувствуют себя более защищенными и в самом начале соединения, когда их не так много, испытывают волнующие, приятные чувства, связанные с объединением разумов. Однако это ощущение быстро проходит по мере того как друг с другом соединяется все больше и больше гоглесканцев. Мыслительные процессы все более и более затрудняются, спутываются, и в конце концов всеми овладевает одна-единственная довлеющая потребность защитить слившуюся воедино толпу за счет разрушения всего, что попадается на ее пути. На этой стадии соединения связное индивидуальное мышление было невозможно.
- Когда угроза ликвидирована, - продолжала свою печальную повесть Коун, - или когда инцидент, спровоцировавший угрозу, исчерпан и плохо соображающей толпе становится ясно, что никакой угрозы уже нет и в помине, толпа медленно распадается. Некоторое время отдельные гоглесканцы ощущают одурманенность, сильное утомление и стыд за те разрушения, которые произвели. Для того чтобы выжить как разумный вид, гоглесканец должен стремиться к одиночеству, - заключила Коун.
Конвей молчал. Он пытался привыкнуть к догадке о том, что гоглесканцы обладают даром телепатии.

Глава 8

Гоглесканская телепатия явно имела ограничения, поскольку клич тревоги издавался отнюдь не мысленно, а очень даже громко. Следовательно, здешняя телепатия была контактной. Конвей думал о тонких стебельках, спрятанных в гуще шерсти на макушке у Коун. Стебельков было восемь - гораздо больше, чем требовалось для контакта между существами, сбившимися в плотную группировку.
Оказалось, что он, забывшись, излагал свои размышления вслух. Коун решительно заявила, что такой контакт с другим гоглесканцем крайне болезнен и что стебельки при соединении ее сородичей в толпу ложатся рядом, но непосредственно не соединяются. Вероятно, стебельки представляли собой органические принимающие и передающие антенны, действовавшие за счет обычной индукции.
Телепатических рас в Галактике насчитывалось несколько, но у их представителей телепатические органы работали только для общения между собой. С существами иных видов телепаты общались крайне редко, поскольку крайне редко совпадала частота телепатических сигналов у жителей разных планет. Конвею несколько раз случалось иметь дело с проективными телепатами. Высказывалось такое предположение, будто бы земляне некогда тоже были наделены этим даром в латентной форме, но почему-то в процессе эволюции от него отказались. Во время общения с проективными телепатами Конвей видел какие-то образы, но эти видения всегда носили кратковременный характер и сопровождались неприятными психологическими ощущениями. Существовала, кстати, еще одна теория, согласно которой существа, располагавшие устной речью и письмом, гораздо быстрее продвигались по пути прогресса в технической области.
Гоглесканцы располагали и тем, и другим, однако по какой-то причине поезд их прогресса намертво прирос к рельсам.
- Достигнуто ли соглашение, - начал Конвей безлично и очень осторожно, поскольку собирался предложить гоглесканке нечто не слишком приятное, - относительно того, что соединение гоглесканцев, носящее исключительно инстинктивный характер в отсутствие реальной угрозы, лежит в основе вашей расовой проблемы? Понятно ли, что черепные стебельки, почти наверняка являющиеся механизмом, инициирующим соединение гоглесканцев в толпу и служащим для удержания их в этом состоянии, нуждаются в самом тщательном исследовании, а иначе проблема не будет решена? Однако визуального обследования недостаточно. Потребуется проведение тестов, предполагающих непосредственный контакт. Имеется в виду определение проводимости нервов, взятие крошечных количеств тканей для анализа и применение внешней стимуляции для подтверждения... Коун! Все эти тесты безболезненны!
Но, несмотря на его страстные заверения, гоглесканка явно была близка к панике.
- Я знаю, что целительницу пугает даже самая мысль о прикосновении к ней, - поспешно продолжал Конвей, торопливо обдумывая новый подход, прекрасный по своей простоте при условии полного отката от соображений личной безопасности. - Пугает, потому что существует инстинктивная реакция на всех и вся, способных представлять собой угрозу. Но если бы удалось доказать, что я не представляю никакой угрозы как на подсознательном, так и на сознательном уровне, то, вероятно, вы смогли бы избавиться от этой инстинктивной реакции. Я предлагаю...
Оказывается, вернулся Вейнрайт. Лейтенант стоял рядом с Конвеем и слушал, крепко сжав в руке видеокассету. Наконец он не выдержал и сдавленным голосом проговорил:
- Доктор, вы с ума сошли.
Испрашивать согласия Вейнрайта Конвею пришлось гораздо дольше, чем согласия Коун, но в конце концов Конвей таки добился своего. Вейнрайт принес из кладовой носилки. Конвей улегся на них, а лейтенант крепко-накрепко пристегнул его ремнями. Ремни были снабжены замками, которые Вейнрайт мог легко открыть с помощью дистанционного пульта. Вейнрайт и настоял на этом. Затем он перекатил носилки на ту половину комнаты, где разместилась Коун, и опустил их на высоту, удобную для работы гоглесканской целительницы - если бы та, конечно, решилась приблизиться к Конвею.
Идея у Конвея родилась такая: если он не мог произвести физическое обследование Коун, то пусть Коун обследует его - совершенно беспомощного и не способного на сколь-либо угрожающее поведение. По мнению Конвея, так можно было подготовить Коун к моменту, когда настанет черед землянина обследовать гоглесканку. Однако, как вскоре стало ясно, ждать этого момента следовало долго.
Коун довольно-таки смело приблизилась к Конвею, взяла сканер и начала работать прибором под его руководством. Но прикасался к Конвею инструмент, а не сама гоглесканка. Конвей лежал на носилках неподвижно, только водил глазами, следя за пугливыми движениями Коун и лейтенанта, занятого проецированием изображения на экран монитора.
Но вдруг Конвей ощутил прикосновение - столь легкое, словно его руки коснулось перышко и тут же упорхнуло. Мгновение - и прикосновение повторилось, став на этот раз более уверенным.
Конвей замер, он старался даже глазами не шевелить, чтобы не спугнуть Коун, поэтому видел ее только боковым зрением. Жесткая гоглесканская шерсть и три манипулятора Коун, в одном из которых она держала сканер, переместились к его голове. Конвей вновь ощутил легкое прикосновение - на этот раз в области височной артерии. Затем кончик манипулятора принялся осторожно скользить по завиткам ушной раковины.
Неожиданно Коун резко отстранилась, и ее мембрана издала приглушенный клич тревоги.
Конвей думал о том, каких сил стоила Коун борьба с инстинктом, заложенным веками, о том, как отважна маленькая гоглесканка, - ведь она все-таки решилась прикоснуться к нему. Конвей восхищался ею и ощущал глубочайшее сострадание ко всему ее народу. Чувства его были столь сильны, что на некоторое время он лишился дара речи.
- Приносятся извинения за нанесение психологической травмы, - наконец выговорил Конвей. - Но это пройдет при повторении контакта. Однако звуковой сигнал тревоги вырабатывается, невзирая на то, что вы прекрасно знаете, что я не имею ни желания, ни способности угрожать вам. С вашего согласия запасный выход этого помещения может быть закрыт, дабы ваши сородичи, находящиеся в зоне слышимости, не подумали, что вам грозит опасность и не явились сюда, чтобы соединиться с вами.
- Высказывается понимание, - без тени растерянности ответила Коун, - и согласие.
Лейтенант тем временем запустил видеозапись на большой экран монитора. Возникла картина плотной массы окаменелых останков, обнаруженных с помощью глубинного зондирования почвы. Вейнрайт поворачивал изображение под разными углами и снабдил его масштабной линейкой, чтобы у Конвея создалось впечатление об истинных размерах окаменелостей. Коун на экран внимания почти не обращала. Видимо, решил Конвей, представительнице вида, пребывавшего на столь примитивной стадии развития техники, крайне трудно было бы оценить суровую реальность, представленную в виде нескольких тонких линий на темном экране. Гораздо больше Коун интересовало трехмерное изображение организма Конвея. Гогаесканка решилась вновь приблизиться к нему.
А вот Конвей на экран смотрел с огромным интересом.
Он с него глаз не спускал, хотя на этот раз манипуляторы Коун осторожно раздвинули волосы у него на макушке. Обращаясь к Брейтвейту, Конвей сказал:
- У этих окаменелостей такой вид, будто они разодраны на части. Готов побиться об заклад, если дать вашему компьютеру команду реконструировать один из скелетов, а потом добавить к этой реконструкции данные, полученные при физиологическом обследовании Коун, то мы увидим вполне узнаваемого доисторического ФОКТ. Но что это за.., овощ-переросток, который как бы висит посреди других окаменелостей?
Вейнрайт рассмеялся.
- Я, между прочим, очень надеялся, что на этот вопрос мне ответите вы, доктор. Эта штука напоминает деформированную розу без стебля, по краям лепестков которой растут не то шипы, не то зубы, и еще она жутко большая.
- Странная форма, - негромко проговорил Конвей, в то время как гогаесканка переключила свое внимание на его руку. - Будучи подвижным обитателем океана, это существо, по идее, должно было иметь плавники, а не конечности, но тут нет никаких признаков обтекаемости и даже осевой симметрии, и...
Конвей не договорил - ему пришлось ответить на вопрос Коун касательно волосков, росших у него на запястье. Кроме того, он решил еще сильнее воодушевить гоглесканку и предложил ей выполнить несложную хирургическую процедуру. Процедура заключалась в удалении части волосков и взятии тонкой иглой, соединенной со сканером, небольшого количества крови для анализа из капиллярной вены на запястье Конвея. Он заверил Коун в том, что процедура эта для него совершенно безболезненна и не принесет ему никакого вреда даже в том случае, если гоглесканка разместит иглу не слишком точно.
Конвей объяснил целительнице, что такие процедуры выполняются в Главном Госпитале Сектора каждый день в неисчислимом множестве при обследовании самых разнообразных пациентов. Он рассказал Коун о том, что последующий анализ проб крови позволяет врачам многое понять о состоянии больного, что в большинстве случаев именно результаты анализа крови служат руководством для назначения соответствующего курса лечения.
Конвей, уговаривая Коун, объяснил ей, что непосредственный контакт с ним при произведении этой процедуры у нее будет минимальным, так как она будет пользоваться сканером, тампоном, ножницами и шприцем. Не забыл он упомянуть и о том, что точно так же будет строиться процедура и в том случае, когда он - с разрешения гоглесканки, разумеется, - возьмет кровь для анализа у нее.
Пожалуй, Конвей все-таки поторопил события. Коун отшатнулась и начала пятиться и пятилась до тех пор, пока не прислонилась спиной к закрытой двери запасного выхода. Она постояла там некоторое время, шевеля вздыбленной шерстью, вновь ведя непримиримый бой со своими инстинктами, но в конце концов вновь медленно приблизилась к носилкам. Ожидая, когда гоглесканка заговорит, Конвей вернулся взглядом к экрану, на котором мало-помалу возникала удивительная по живости картина.
Лейтенант вывел на дисплей все сведения о ФОКТ вкупе с данными, собранными им ранее, о доисторической подводной растительности Гоглеска.
Ископаемые останки, реконструированные компьютером в виде несколько уменьшенных копий современных гоглесканцев, лежали поодиночке и небольшими группами посреди слегка покачивающихся водорослей, освещенные лучами солнца, проникавшими сквозь толщу морской воды, поверхность которой волновала легкая рябь. Вот только громадному, похожему на розу объекту, располагавшемуся в центре экрана, явно недоставало каких-то деталей. Воображение Конвея уже начало дорисовывать эти детали, когда Коун вдруг неожиданно обратилась к нему.
Гоглесканка по-прежнему не обращала никакого внимания на экран.
- А если бы этот тест был болезненным, - спросила Коун, - как выглядела бы процедура тогда? Не было ли бы предпочтительно в нынешних обстоятельствах вам произвести эту процедуру самостоятельно?
"Доверяй, но проверяй - вот у нее какой девиз, у этой Коун", - подумал Конвей, изо всех сил сдерживая смех.
- Если предполагается, что процедура может оказаться болезненной, - ответил он, - тогда берется немного содержимого из одного из флаконов с наклейкой в виде желтых и черных диагональных полосок. Это содержимое вводится иглой в место взятия пробы. Объем содержимого зависит от ожидаемой продолжительности и степени дискомфорта.
Во флаконе, - продолжал Конвей, - содержится вещество, являющееся обезболивающим для представителей моего вида. Кроме того, оно вызывает расслабление мышц. Но в данном случае в его применении необходимости нет.
Инструктируя Коун в том, как правильно произвести забор крови для анализа, Конвей пытался внушить гоглесканке, что эту процедуру всегда проще поручить выполнить кому-то другому, а не производить ее самолично. Он не стал упоминать о том, что, если бы хотел взять немного крови для анализа у Коун, для начала ему пришлось бы проверить, согласуется ли препарат во флаконе с черно-желтой этикеткой с метаболизмом ФОКТ, да и не только этот препарат, но и другие средства этого ряда из аптечки, которую Конвей захватил с собой. Если бы какое-то из этих средств оказалось подходящим и если бы у Конвея возникла возможность ввести его гоглесканке, он бы ее не только анестезировал, он бы ее хорошенько транквилизировал и тогда смог бы запросто взять для анализа не только кровь. "Расслабленные мышцы, - думал Конвей, вновь вернувшись взглядом к экрану, - какая это прелесть по сравнению с мышцами, сведенными спазмом!"
У крупного объекта в центре экрана недоставало симметрии и повторяемости структур, характерной для растений, - гораздо больше он напоминал надорванный и скомканный лист бумаги. Но если догадка Конвея была верна, получалось, что хищник обладал способностью принять такую форму. Конвей невольно поежился.
Яд гоглесканцев был смертоносен.
Конвей поспешил изложить Вейнрайту свои соображения.
- Ну-ка, скажите, как вам такая версия: ископаемые ФОКТ - это те существа, что погибли при первом нападении хищника. Некоторые из них соединены между собой, а это скорее всего указывает на то, что первоначально группа ФОКТ была более многочисленной. Этот групповой организм, состоявший из множества ФОКТ, то ли сам атаковал хищника в ответ, то ли защищался от него с помощью жал. Количество выпущенного яда вызвало у хищника тотальный мышечный спазм, и, умирая, он фактически свернулся узлом. Не мог бы ваш компьютер развязать этот узел?
Вейнрайт кивнул, и вскоре скрученная, изогнутая фигура в центре экрана начала постепенно разворачиваться, окруженная более бледными слоями изображения. Это единственная разгадка, думал Конвей. Другой просто быть не может. Время от времени он просил Вейнрайта показать изображение костного скелета хищного гиганта с увеличением и всякий раз убеждался, что его предположение верно. Однако размеры хищника были настолько велики, что его изображение то и дело расползалось за края экрана, и Вейнрайту приходилось его уменьшать.
- Все-таки похоже на птицу, - сказал Вейнрайт. - Части крыла очень хрупки. На самом деле эта тварь как бы представляет собой одно сплошное крыло.
- Это потому, что в ископаемых останках сохранились только кожа да кости, - пояснил Конвей. - Сухожилия и мягкие ткани, примыкавшие к костной структуре, почти целиком истлели. В тех участках, которые, согласно вашему предположению, являются крылом... Да, теперь и мне кажется, что это птица... Толщину крыла следует увеличить раз в пять-шесть. Но при такой структуре костей крыло должно было быть жестким. Я бы сказал, что оно скорее совершало не маховые движения, а быстро убиралось и вытягивалось и толкало хищника вперед с огромной скоростью. Кстати, на внутреннем крае крыло очень интересно расщеплено. Это напоминает мне турбину древних реактивных самолетов, вот только у этих турбин есть зубы...
Конвею пришлось прервать изложение своих предположений. Коун осторожно и растерянно водила иглой шприца по тыльной стороне его ладони. Впервые в жизни Конвей понял, что приходится переживать пациенту, попавшему в руки к практиканту.
- Форма сустава в основании крыла, - продолжал Конвей после того, как гоглесканка наконец нашла нужный кровеносный сосуд, - позволяет предположить, что устья на ведущей поверхности крыла раскрывались и закрывались во время плавания. Хищник пожирал все, что попадалось на его пути, а затем пища проталкивалась по двум пищеварительным каналам в желудок, расположенный вот в этом цилиндрическом расширенном участке средней линии. Кожные покровы на ведущей поверхности крыла были толще и скорее всего были ядонепроницаемыми, а желудок, по всей вероятности, был способен переваривать яд ФОКТ, несмотря на то что при попадании в тело хищника через более мягкие участки кожного покрова яд был смертелен.
Единственный способ защиты от хищника для ФОКТ, - взволнованно продолжал Конвей, - заключался в том, чтобы встать на пути чудовища единой стеной. Лишь немногие из ФОКТ погибали за то время, пока сгруппированный организм окружал хищника со всех сторон и принимался жалить его до тех пор, пока он не погибал. Подтверждением правильности этого предположения служат неполные ископаемые останки ФОКТ. Но мне даже страшно подумать о том, что переживал групповой организм гоглесканцев, слитый воедино и ментально соединенный с гибнущими сородичами...

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Конвей мысленно содрогнулся, представив всю глубину страданий гоглесканцев. Ведь все они вместе фактически умирали психологически, когда происходила гибель одного из их товарищей. А умирать таким образом им приходилось почти наверняка довольно часто, если нападения хищника носили регулярный характер. Что того хуже - еще до его нападения все ФОКТ знали о том, чем оно им грозит, знали из воспоминаний своих собратьев, уже переживших атаки хищников и уцелевших после них. В разуме ФОКТ хранилась память о страхе и боли психологической смерти.
Наконец Конвей постиг всю глубину, всю тяжесть расового психоза, которым страдало все население Гоглеска. Каждый по отдельности гоглесканцы ненавидели соединение, страшились его, боялись и избегали любого тесного физического контакта или совместной деятельности, которые могли бы спровоцировать соединение. В подсознании гоглесканцев соединение запечатлелось как переживание памятной боли - боли, преодолеть которую можно было только за счет слепой ярости берсеркеров, которая, в свою очередь, лишала ФОКТ способности обдумывать и контролировать свои действия. Вероятно, страх гоглесканцев перед этим конкретным хищником был настолько всеобъемлющ, что, хотя их давний враг уже либо вымер, либо по-прежнему обитал только в океане, они не могли ни забыть о нем, ни разработать более щадящий для самих себя способ самозащиты.
А главная беда заключалась в том, что механизм самозащиты у гоглесканцев был настолько гиперчувствительным, что даже после того, как миновали тысячелетия с тех пор, когда он был действительно необходим, этот механизм неизменно включался как в ответ на реальную угрозу, так и на потенциальную и даже мнимую.
Коун наконец завершила процесс взятия у Конвея крови на анализ. Тыльная сторона его ладони вспухла и стала похожа на подушечку для булавок, но он все-таки наговорил гоглесканке кучу комплиментов на предмет того, как замечательно она выполнила свою первую межвидовую хирургическую процедуру, причем комплименты были вполне искренними. Коун занялась перенесением крови Конвея из шприца в стерильную пробирку, а Конвей вновь посмотрел на экран.
Теперь изображение хищника окончательно развернулось, и лейтенант уменьшил его, дабы оно не уходило за края экрана. Вейнрайт вдобавок не поленился и ввел в компьютер сведения о предполагаемых окраске, способе передвижения и синхронизированных движениях пасти и зубов хищника. Вот он задвигался посередине экрана - стремительная темно-серая жуткая фигура более восьмидесяти метров в поперечнике, то сжимавшаяся, то расширявшаяся, напоминавшая земного гигантского ската, всасывающего, терзающего и проглатывающего все, что попадалось на его пути.
Вот он был какой, ночной кошмар гоглесканцев из далекого доисторического прошлого, а фигурки реконструированных ископаемых ФОКТ выглядели рядом с ним всего лишь крошечными цветовыми пятнышками, расположившимся ближе к нижнему краю экрана.
- Вейнрайт, - торопливо проговорил Конвей, - уберите эту картинку немедленно!
Но он опоздал. Завершив работу, Коун обернулась к экрану и увидела трехмерное изображение движущегося и кажущегося живым монстра, который прежде обитал только у нее в подсознании. В небольшом помещении клич тревоги прозвучал оглушительно, душераздирающе.
Конвей проклинал собственную тупость, а пораженная паническим страхом гоглесканка металась по полу всего в нескольких футах от носилок. Покуда на экране демонстрировалось сочетание тонких линий, Коун к нему не проявляла ни малейшего интереса - просто у нее не было опыта, и она не могла оценить ту трехмерную реальность, которую они собой представляли. Но последнее компьютерное творение Вейнрайта оказалось чересчур реалистичным для того, чтобы любой гоглесканец, взглянув на него, не повредился рассудком.
Косматое тельце ФОКТ устремилось к Конвею, но проскочило мимо. Разноцветная шерсть Коун встала дыбом и дрожала, все четыре жала вытянулись во всю длину, из их кончиков сочился яд, вот только издаваемый гоглесканкой вопль вроде бы стал чуть-чуть потише. Конвей лежал, боясь пошевелиться, повести глазами, а гоглесканка отбежала от него, но вернулась вновь. Снижение уровня громкости клича тревоги означало, что Коун изо всех сил борется с инстинктом, и помочь ей в этой борьбе Конвей мог единственным способом: сохранять полную неподвижность. Краешком глаза он заметил, что гоглесканка остановилась совсем рядом с носилками. Одно из ее жал находилось всего в нескольких дюймах от щеки Конвея. Жесткая, стоявшая торчком шерсть касалась его одежды. Конвей чувствовал легкое дыхание Коун, ощущал еле заметный аромат перечной мяты - наверное, он исходил от тела целительницы. Коун вся тряслась - то ли от страха, вызванного картинкой на экране, то ли потому, что готовилась к нападению, - увы, точного ответа Конвей не знал.
"Если я не буду шевелиться, - в отчаянии уговаривал он себя, - я не буду представлять для нее угрозы". Но он прекрасно знал, что стоит только ему пошевелиться, и гоглесканка ужалит его - инстинктивно, бездумно. Однако в паническом поведении ФОКТ существовал еще один аспект, о котором Конвей забыл.
ФОКТ слепо атаковали врагов, но всякое существо, не представлявшее для них опасности и нахолившееся в непосредственной близости - как сейчас Конвей, - казалось им не недругом, а другом.
А при таких обстоятельствах друзья соединялись.
Конвей вдруг почувствовал, как жесткие шерстянки царапают его одежду, пытаются свиться с нитями ткани возле шеи, на плече. Жало все еще находилось в опасной близости от его щеки, но почему-то уже не казалось таким уж угрожающим. Конвей не пошевелился. А потом он увидел - ярко и отчетливо - всего-то в паре дюймов от собственных глаз один из тонких длинных стебельков, а через мгновение ощутил, как стебелек, легкий, как перышко, лег поперек его лба.
Конвей понимал, что гоглесканцы соединяются перед лицом опасности не только физически, но и умственно, но он вовсе не думал, что телепатическое соединение окажется успешнее физического.
Он ошибся.
Все началось с глубокого, разлитого покалывания под черепной коробкой. Не будь руки Конвея скованы ремнями, он бы непременно принялся пытаться прочистить уши. Затем на него навалилось смешение звуков, видений и ощущений, ему не принадлежавших. Примерно такие же чувства ему доводилось переживать не раз в госпитале, когда он становился реципиентом инопланетянских мнемограмм, однако тогда чужеродные впечатления носили упорядоченный, систематический характер. А теперь он чувствовал себя так, словно смотрел трехмерное шоу с сенсорным усилением, и при этом режим переключения каналов вышел из строя. Яркие, но хаотичные образы и впечатления становились все более интенсивными. Конвею хотелось закрыть глаза в надежде, что тогда они исчезнут, но он боялся закрыть глаза, боялся даже моргнуть.
Неожиданно картина видений застыла, чувства обострились, и на несколько секунд Конвей ощутил глубину и боль одиночества и интеллектуального отшельничества взрослого гоглесканца. Разум Коун поразил его широтой познаний и тонкостью. Конвей узнал о том, как она пользовалась своим разумом задолго до того, как на Гоглеск прибыл корабль Корпуса Мониторов и врач-землянин, понял, как страстно гоглесканская целительница сражалась с разрушительным для ее сознания инстинктом, которым ее и ее собратьев наделила эволюция.
Он был уверен, пребывая в сознании Коун, что ее разум не является сколь-либо исключительным по меркам ФОКТ. Между тем обмен этим высочайшим интеллектом гоглесканцы были вынуждены осуществлять с помощью заторможенной, обезличенной и страдающей неточностями устной речи. Истинное же интеллектуальное общение становилось возможным только в течение краткого промежутка времени после начала слияния, а затем наступало сущее умопомрачение и утрата какого бы то ни было интеллекта. Конвей не мог не восхищаться представительницей народа, столь глубоко погрязшего в болезненном индивидуализме.
В мыслях, которыми мы обмениваемся, нет огрубления или утраты семантики.
На слова, возникшие в сознании у Конвея, наложились ощущения удовольствия, благодарности, любопытства.., и надежды.
Процесс установления ментальной связи между вашими сородичами наверняка задействует область эндокринной системы, десенсибилизирующую все процессы в коре головного мозга - вероятно, с той целью, чтобы уменьшить боль страданий, пережитых в доисторические времена после соединений и в процессе нападения хищника. Но я не гоглесканец, поэтому десенсибилизирующий механизм у меня не срабатывает. Однако желательно неотложно произвести детальное исследование эндокринной системы, определить искомую железу, и если будет показано ее хирургическое удаление...
Конвей слишком поздно понял, куда ведет нить его рассуждений и сколь обширные - а для Коун пугающие - хирургические ассоциации могли вызвать эти рассуждения. Адаптация к непосредственной близости и к физическому контакту с чужеземным существом и так уже стоила Коун чрезмерных усилий. Теперь Конвей мог совершенно определенно оценить степень этих усилий. Но сейчас разум Коун и разум Конвея слились воедино, и гоглесканка разделяла мысли и чувства человека, его опыт в лечении и совместной работе с всевозможными созданиями в стенах госпиталя. А в госпитале порой попадались такие жуткие твари, по сравнению с которыми жуткий хищник Гоглеска показался бы очаровательной домашней зверушкой.
Такого зрелища Коун вынести не могла, и ее клич тревоги, поутихший было за последние несколько минут, вновь набрал жуткую частоту и громкость. И все же это отважное маленькое создание не прерывало контакт, невзирая на страшные видения, передаваемые ей разумом Конвея по тонкому стебельку. Она страдала, и Конвей страдал вместе с ней.
Он пытался формулировать успокоительные мысли, пытался заставить разум гоглесканки и свой собственный сменить предмет размышлений. Он несколько раз моргнул, но продолжал лежать совершенно неподвижно. Он думал - вернее, надеялся, что так Коун будет продолжать воспринимать его в качестве объекта, не представляющего для нее опасности. Но то ли у него разыгралось воображение, то ли все-таки действительно наружность Коун внезапно изменилась?
Жесткая разноцветная шерсть вновь еще сильнее вздыбилась, ближайшее к Конвею жало вытянулось. На миг опытного медика охватил жуткий страх, почище страха самой Коун. Он понял, что может произойти в следующее мгновение.
- Нет! Не надо! - проговорил он настолько громко, насколько мог, не шевеля губами. Но мембрана гоглесканки, вибрируя, испускала звук такой мощи, что Вейнрайт не мог расслышать Конвея.
- Я открыл запасный выход, доктор! - проорал Вейнрайт в коммуникатор, ухитрившись перекрыть вопль Коун. - Сейчас открою замки на ремнях. Приготовились.., быстрее, сматывайтесь оттуда!
- Опасности нет! - крикнул Конвой, но его голос потонул в обертонах клича тревоги, рвущего барабанные перепонки, и децибелах динамика коммуникатора. Он по-прежнему боялся пошевелиться, понимая, что, как только ремни спали с него, опасность появилась, и еще какая!
Он обрел потенциальную подвижность, он больше не был беспомощен, а стало быть, начал представлять собой угрозу для ФОКТ.
За миг до того, как стебелек покинул его лоб, Конвей понял, что Коун вовсе не жаждет ужалить его, но это не играло никакой роли - действия гоглесканки носили исключительно рефлекторный характер. В отчаянии Конвей скатился с носилок на пол и почувствовал, как жало ткнулось ему в плечо. Он зацепился лодыжкой за один из крепежных ремней, пытаясь уползти, и в это мгновение другое жало проткнуло его брюки и оцарапало голень. Конвей предпринял новую попытку отползти к запасному выходу, но ужаленную руку и ногу свело судорогой, и он лег на бок, не в силах двигаться. Лежал и смотрел на прозрачную перегородку. Руку и ногу жгло как огнем.
Мышцы шеи и в области лопатки скрутило спазмом, жжение от укуса в голень поднималось к животу. Конвей гадал, поражает ли яд и непроизвольную мускулатуру, в особенности - те мышцы, что заведовали сердцем и легкими. Если да, то жить ему оставалось недолго. Боль была настолько сильна, что мысль о смерти напугала Конвея не так сильно, как была бы должна. Он отчаянно пытался придумать, что же ему делать, пока он не потерял сознание.
- Вейнрайт... - еле шевеля губами, произнес Конвей.
Клич тревоги, издаваемый Коун, немного утих. Целительница больше не пыталась жалить человека - видимо, он перестал представлять для нее угрозу. Ощетинившаяся гоглесканка стояла в нескольких футах от Конвея, прижав жала к макушке. Сейчас она напоминала безобидный разноцветный стог сена. Конвей предпринял новую попытку.
- Вейнрайт, - произнес он медленно и мучительно, - желто-черный флакон. Инъекцию... Все, что там есть...
Но лейтенанта на другой половине комнаты не было. Дверь в перегородке оставалась закрытой. Может быть, Вейнрайт решил войти через запасный вы ход, чтобы вытащить Конвея, но обернуться и посмотреть, так ли это, у Конвея уже не было сил. Он вообще что-либо видел с трудом.
Прежде чем потерять сознание, Конвей успел заметить, как замигало освещение, и это ему кое-что сказало. "Большие затраты энергии, - успел подумать он, - для того, чтобы послать сигнал через гиперпространство".

Глава 9

"Похоже, меня подсоединили ко всем датчикам и мониторам в палате", - думал Конвей, разглядывая дисплеи с незнакомого для него угла зрения пациента. Он наслаждался тем, что мог вытянуть руки и ноги, что они больше не скручены кошмарным спазмом. Скосив глаза, он увидел парящего под потолком Приликлу. Рядом с его кроватью расположились Мерчисон и Нэйдрад, и все трое озабоченно смотрели на него. А между землянкой и келыианкой расположился огромный глаз на длинном трубчатом щупальце. Этим глазом, как понял Конвей, за ним наблюдал Данальта. Конвей облизнул пересохшие губы.
- Что случилось? - спросил он.
- Этот вопрос, - отозвалась Мерчисон, - по идее, должен был прозвучать вторым по счету. А первый должен быть такой: "Где я?"
- Да знаю я, где я, черт побери! На медицинской палубе "Ргабвара". Только почему я до сих пор весь обвешан датчиками? Наверняка вы отлично видите, что все они показывают оптимальные показатели всех жизненно важных функций. Я хочу узнать, как я попал сюда.
Патофизиолог усмехнулась.
- Мышление и память у тебя, похоже, не пострадали, и ты ведешь себя вполне в своем духе - вспыльчив, как всегда. Но тебе надо отдохнуть. Гоглесканский яд нейтрализован, но, что бы там ни показывали приборы, отмечается выраженная физическая слабость и существует вероятность запоздалого шока в результате перенесенной психической травмы. Показан длительный покой - по крайней мере до возвращения в госпиталь - и самое тщательное обследование.
И пожалуйста, не надейся, что тебе удастся напугать меня своим рангом Старшего врача и заставить разрешить тебе встать, - проворковала Мерчисон в то мгновение, когда Конвей открыл рот и собрался сказать нечто как раз на эту тему. - Вы у нас теперь пациент, а не врач, доктор.
- А теперь нам пора, - вмешался в разговор Приликла, - удалиться и дать тебе покой, в котором ты так нуждаешься, друг Конвей. Мы все ощущаем радость и облегчение по поводу твоего выздоровления, но, думаю, для тебя будет лучше, если мы уйдем, а друг Мерчисон останется и ответит на твои вопросы.
Приликла дополз по потолку к выходу, Нэйдрад пробурчала что-то непереводимое и последовала за эмпатом, а Данальта втянул длиннющее щупальце, преобразился в темно-зеленый комок и покатился за коллегами к двери. Мерчисон принялась отсоединять ненужные биодатчики и отключать мониторы - бесшумно и гораздо более сосредоточенно, чем того требовала такая несложная работа.
- И все-таки что случилось? - негромко спросил Конвей. Ответа не последовало. - Этот яд.., я ведь пытался завязаться в узел. Я просил Вейнрайта ввести мне анестетик-миорелаксант, но Вейнрайта не было. Потом вроде бы замигало освещение - он наверняка послал радиосигнал через гиперпространство. Но я никак не ожидал, что очнусь на "Ргабваре"...
"И что вообще очнусь", - мысленно добавил он.
Упорно не глядя на Конвея, Мерчисон объяснила ему, что корабль-неотложка производил проверку нового оборудования на расстоянии одного гиперпространственного скачка от Главного Госпиталя Сектора, и на борту присутствовала бригада медиков в полном составе. Узнав точные координаты Гоглеска по сигналу, посланному лейтенантом, капитан "Ргабвара" сумел быстро довести неотложку до планеты и быстро посадить корабль. Весь путь у "Ргабвара" занял четыре часа.
Добравшись до Конвея, коллеги обнаружили, что он упорно пытается завязаться в узел, однако мышечные спазмы уже в значительной степени были ослаблены за счет солидной дозы миорелаксанта ДМ-82, так что при попытках завязаться в узел Конвей, на счастье, не порвал мышц и сухожилий и не сломал ни единой кости. Ему сказочно повезло.
Конвей кивнул и проговорил:
- Стало быть, лейтенанту все-таки удалось вовремя впрыснуть мне миорелаксант. Все решали секунды, я бы так сказал.
Мерчисон покачала головой.
- ДМ-82 тебе ввела гоглесканка Коун. Чуть не отправила тебя на тот свет, а потом жизнь спасла! Все переживала потом, останешься ли ты в живых, причитала, пока мы люк не закрыли. Хорошеньких ты подружек заводишь, доктор.
- Представляю, каких титанических усилий ей стоил этот укол, - задумчиво проговорил Конвей. - Пожалуй, больших, чем мне, сложись все с точностью до наоборот. Скажи, насколько близко она подошла, когда вы несли меня к посадочной площадке?
Мерчисон на миг задумалась и ответила:
- Когда мы с пилотом, лейтенантом Хасламом, встретились с Вейнрайтом возле люка, она подошла метров на двадцать. Когда Нэйдрад, Приликла и Данальта вышли с носилками, она испугалась и отбежала примерно на такое же расстояние назад. Вейнрайт нам вкратце растолковал, что между вами произошло, поэтому мы старались не говорить и не делать ничего такого, что могло бы показаться Коун враждебным. Но честно говоря, лично мне хотелось хорошенько заехать ей по тому месту, которое у нее заменяет gluteus maximus, за то, что она с тобой натворила. Очень может быть, что она просто боялась расплаты.
- Нет, - покачал головой Конвей. - Мне ее чувства знакомы, как никому, и я точно знаю, что она бы только приветствовала расплату.
Мерчисон сердито фыркнула, присела на краешек кровати Конвея, наклонилась и положила руки на подушку рядом с его плечами. Она перестала быть холодным, жестким профессионалом и превратилась в самую обычную женщину.
- Черт бы тебя побрал, Конвей, - сказала она дрожащим от волнения голосом, - ты ведь чуть было не убил себя.
Она порывисто обняла его, была готова поцеловать, но Конвей инстинктивно отстранился. Мерчисон выпрямилась, изумленно глядя на возлюбленного.
- Я... Что-то я нынче не в себе, - пробормотал Конвей. Он машинально произнес эту фразу, которой сотрудники госпиталя, как правило, оправдывались за нетипичное поведение.
- Ты хочешь сказать, - гневно нахмурилась Мерчисон, - что получил мнемограмму и что О'Мара отправил тебя на Гоглеск, не стерев ее? Ну и кто там сидит у тебя в голове? Тралтан? Мельфианин? Я точно знаю, что и те, и другие относятся к телу женщин-землянок, мягко говоря, отрицательно. Или ты сам попросил, чтобы тебя к отпуску наградили мнемограммой? Да уж, классный отпуск получился!
Конвей снова покачал головой.
- Нет никакой мнемограммы, и О'Мара тут ни при чем. У меня произошел близкий и очень интенсивный телепатический контакт с Коун. Это случилось неожиданно, непроизвольно, но.., тип физиологической классификации ФОКТ обладает удивительными характеристиками поведения, включающими...
Конвей затараторил без умолку. Он рассказал Мерчисон все, что вызнал о положении дел на Гоглеске. О том, как стал очевидцем соединения гоглесканцев, повлекшего за собой жуткие разрушения в поселке, о своем общении с Коун - отдельной представительницей местной цивилизации. Будучи ведущим патофизиологом госпиталя, выше которого на иерархической лестнице стоял только великий Торннастор, Мерчисон непременно должна была заинтересоваться проблемой Гоглеска - Конвей не сомневался, что со временем так оно и будет. Но сейчас она просто не в состоянии была думать о чем-то еще, кроме того состояния, в котором застала Конвея несколько часов назад.
- Самое ужасное, - сказала Мерчисон, вымученно улыбнувшись, - это то, что ты никому не позволяешь близко подходить к тебе, если только кто-то не похож на разноцветный стог сена. Конечно, я понимаю, проще всего сослаться на головную боль.
Конвей улыбнулся в ответ.
- Вовсе нет. Телесный контакт может происходить в отсутствие соединения в любое время при условии, что он связан с целями продолжения рода. - С этими словами он нежно обнял шею Мерчисон и притянул ее к себе. - Попробуем еще раз?
- Пациент, вы еще слишком слабы, - отшутилась Мерчисон, не слишком пытаясь освободиться. Но она явно немного повеселела. Конвей зарылся пальцами в ее волосы и не отпускал. Их лица разделяло всего несколько дюймов. Мерчисон еле слышно прошептала:
- Ты мне прическу испортишь...
- Не переживай. Так ты гораздо больше похожа на желанный маленький стог сена...
Все было так хорошо, да и слабости Конвей особой не ощущал, но вдруг его начало колотить, как в ознобе, - это наступил предсказанный Мерчисон запоздалый шок. На Конвоя нахлынули воспоминания о том, что ему довелось пережить с Коун. Он вспомнил о жутких судорогах, понял, как близок был к смерти. Мерчисон крепко обняла его и не отпускала, пока не унялась дрожь и еще долго-долго потом.
Они оба знали: деликатный и все понимающий Приликла, находящийся в своей каюте двумя палубами выше, ощущает эмоциональное излучение всех существ на корабле. Эмпат никому не позволил бы помешать им до окончания процедуры восстановительной терапии.
Десять часов спустя - поскольку "Ргабвару" не было нужды устанавливать рекорды скорости на обратном пути - неотложка пришвартовалась у шлюза приемного покоя на сто третьем уровне. Старшая сестра Нэйдрад, помешанная на скрупулезном следовании инструкциям, упрямо настаивала на том, чтобы Конвея доставили в обсервационную палату на носилках. Конвей с не меньшим упрямством требовал, чтобы защитный колпак на носилках откинули и разрешили ему сидеть во время транспортировки, дабы успокоить тем самым взволнованную группу землян и инопланетян, ожидавших прибытия коллеги в приемном покое и переживавших за его здоровье. Мерчисон ушла, чтобы переговорить с Торннастором и отчитаться о проделанной работе, а Приликла полетел на большом расстоянии впереди носилок во избежание турбуленций эмоционального излучения, возникшего в непосредственной близости от Конвея.
Однако обследование в обсервационной палате заняло не больше часа, после чего коллеги подтвердили самодиагноз Конвея и согласились с ним в том, что физически он в полной форме.
А еще через час Конвей предстал перед майором О'Марой, которого физическое состояние Старшего врача интересовало меньше всего.
- Впечатления не похожи на те, что возникают у реципиента мнемограммы, - отметил О'Мара, когда Конвей поведал ему о происшествии с Коун. - Мнемографическая запись обычно содержит полную запись излучения мозга существа-донора, и, невзирая на всяческие психологические заморочки у реципиента, характеристики личности реципиента прослеживаются очень четко. Запись не подвержена изменениям. Именно поэтому она может быть стерта безо всяких отрицательных последствий для личности реципиента и состояния его психики. Но вы, доктор, пережили полный, взаимный обмен личностями с Коун, а это означает, что вы ассимилировали весьма значительный объем воспоминаний, чувств и мыслительных процессов в матрицу сознания Конвея. А Коун вы в свою очередь - да поможет ей Бог пережить это безумие - наградили уймой содержимого вашего мозга, причем в процессе обмена разумами обе стороны все происходящее осознавали и в итоге подверглись сопутствующим последствиям. На основании всего вышеизложенного я не вижу, каким способом можно было бы селективно удалить элементы сознания Коун из вашего разума, не навредив при этом вашей личности. Выражаясь терминами психологии, произошла взаимная ментальная подпитка.
Есть, правда, шанс, совсем ничтожный, - продолжал О'Мара ворчливо, - на то, что, если Коун удастся уговорить прилететь сюда и согласиться стать донором собственной мнемограммы, тогда можно было бы попытаться поколдовать с...
- Она не прилетит, - оборвал психолога Конвей.
- Судя по тому, что вы мне о ней рассказали, - вряд ли. - В голосе О'Мары появились сочувственные нотки. - А это означает, что вам придется свыкнуться со своим гоглесканским alter ego, Конвей. Ну и как оно вам? Тяжко? Конвей покачал головой.
- Не страшнее мельфианской мнемограммы, вот только порой мне трудновато определить, кто из нас реагирует на конкретную ситуацию - я или Коун. Думаю, переживу без психологической помощи.
- Прекрасно, - сухо проговорил О'Мара и добавил:
- Вы опасаетесь, что лечение окажется тяжелее вашего нынешнего состояния, и пожалуй, вы правы.
- Дело плохо, - решительно заявил Конвей. - Я имею в виду Гоглеск. Все население планеты отброшено назад на пути прогресса из-за расового условного рефлекса! Нам нужно что-то делать с этой самоубийственной проблемой!
- Вам придется что-то делать с этой проблемой, - уточнил О'Мара. - Наряду с другой работой, которую мы собираемся вам поручить. В конце концов, вы у нас Старший врач, лучше всех ознакомленный с положением дел на Гоглеске, так с какой же стати мне передавать это задание кому-то еще? Но мне бы хотелось задать вам один вопрос. Надеюсь, у вас хватило времени на размышления в промежутке между разрушением гоглесканских городов и принятием чуть ли не смертоносных укусов от вашей коллеги ФОКТ, чтобы решить для себя, желаете вы стажироваться на диагноста или нет? И еще... Обсудили ли вы возможные издержки вашей работы в этой должности с вашим.., скажем так, личным патофизиологом? Конвей кивнул:
- Обсудили, и я готов попробовать. Но вы говорили о какой-то другой работе. Не уверен, что я способен...
Главный психолог предостерегающе поднял руку:
- Безусловно, способны. И Старший врач Приликла, и патофизиолог Мерчисон заверили меня в том, что вы совершенно здоровы как физически, так и психологически. - Не спуская глаз со стыдливо зардевшегося Конвея, О'Мара добавил:
- В подробности она не вдавалась, но сказала, что удовлетворена. У вас есть вопросы?
Конвей изможденно спросил:
- Что вы собираетесь мне поручить?
- Ряд заданий, - ответил O'Мapa. - С деталями ознакомитесь по видеозаписи, которую вам вручат в приемной. Кстати говоря, доктор, иного решения я от вас и не ожидал. Теперь вам придется столкнуться с еще большей ответственностью за поставленные вами диагнозы, принятые решения и назначенные курсы лечения, нежели та, к которой вы привыкли в свою бытность Старшим врачом. Еще сильнее, чем раньше, вам придется отвечать за ваших пациентов. Если вдруг что-то сорвется, вам, конечно, помогут, но пока вся ответственность ложится на вас и ваших подчиненных. Естественно, вы имеете право просить помощи и совета у коллег-диагностов и у других медиков любого уровня, но я буду доволен вами, да и вы - собой, только тогда, когда привыкнете обходиться безо всякой помощи.
Зная вас, доктор, - кисло добавил O'Мapa, - мне трудно сказать, кого из нас двоих вам будет труднее удовлетворить.
Конвей кивнул. Уже не впервые O'Мapa попрекал его за профессиональную гордыню и честолюбие. Но пока серьезных неприятностей Конвею удавалось избегать, поскольку в большинстве случаев он все-таки доказывал свою правоту. Прокашлявшись, он сказал:
- Я все понимаю. Но мне кажется, что ситуация на Гоглеске требует принятия срочных мер.
- Точно так же, как и положение, сложившееся в гериатрической палате для ФРОБ, - возразил майор. - Не говоря уже о срочной необходимости обустройства палаты для беременного Защитника Нерожденных и его будущего отпрыска, об обязанности вернуться к преподавательской работе и лекциям в хирургическом театре и еще уйме дел, которые ждут не дождутся, когда вы примените для их совершения свои уникальные способности. Некоторые из этих проблем назрели уже давным-давно, но, конечно, не много тысячелетий назад, как у ваших гоглесканских приятелей. Как будущему диагносту вам, кстати, и решать, как расставить приоритеты. По трезвом размышлении, естественно.
Конвей кивнул. Похоже, коммуникация его голосовых связок с мозгом несколько нарушилась из-за того, что мозг отчаянно пытался переварить поступившую информацию о таком количестве новых назначений. Конвей знал и о некоторых проблемах из тех, о которых упомянул Главный психолог, был знаком и с диагностами, работавшими над ними. Вдобавок по сети, больничных сплетен бродили кошмарные слухи о множестве провалов сотрудников госпиталя как раз на этих самых фронтах. Теперь эти заморочки ложились на плечи Конвея, диагноста-стажера.
- Ну все, хватит тут сидеть и таращиться на меня, - буркнул O'Мapa. - Наверняка можете найти себе занятие поинтереснее.

Глава 10

Заседание оказалось несколько необычным для Конвея - в том смысле, что из присутствующих он был единственным медиком. Остальные, все без исключения, являлись офицерами Корпуса Мониторов, отвечавшими за различные вопросы эксплуатации и снабжения госпиталя. И еще в заседании участвовал майор Флетчер, капитан "Ргабвара". Еще более необычным было то, что Конвей, нацепивший отделанную золотым галуном нашивку и.о. диагноста, которая, по идее, должна была бы придать ему уверенность, никакой уверенности не испытывал и пребывал и в прямом, и в переносном смысле сам по себе.
Никакие мнемограммы не помогли бы ему решить данную проблему - оставалось полагаться на собственный опыт и на опыт майора Флетчера.
- Назрела насущная необходимость, - протокольным тоном начал Конвей, - создать условия для размещения, снабжения питанием и установки медицинской аппаратуры беременного существа с кодом физиологической классификации ФСОЖ, больше известного нам под названием Защитника Нерожденных. Существо это крайне опасно, в зрелом возрасте неразумно и на своей родной планете подвергается непрерывным нападениям с момента рождения до самой смерти. Как правило, смерть вызывают щупальца и зубы последнего отпрыска. Капитан, если вы будете так добры...
Флетчер нажал на несколько кнопок небольшого пульта. Загорелся демонстрационный экран, на котором возникло изображение взрослого Защитника, которому была оказана помощь во время одной из спасательных операций "Ргабвара". Затем последовали сведения о других ФСОЖ, собранные на их родной планете. Созерцание того, как острющие зубы Защитника и его разлетавшиеся в разные стороны щупальца кусают и колотят по внутренней обшивке неотложки, вызвало у участников заседания недоверчивое хмыканье.
- Как видите, - снова взял слово Конвей, - ФСОЖ - крупное, невероятно сильное кислорододышащее существо с дырчатым панцирем, из которого растут четыре тяжелых щупальца, хвост и голова. Щупальца и хвост снабжены большими костистыми наконечниками, напоминающими органические булавы. Главными отличительными особенностями головы ФСОЖ являются запавшие и надежно защищенные глаза и челюсти. Вы видите также, что четыре короткие ноги, расположенные в нижней части панциря, заканчиваются костяными шпорами, из-за которых ноги становятся дополнительным оружием защиты. Все эти средства самообороны крайне необходимы ФСОЖ на их родной планете.
Детеныши ФСОЖ остаются в матке до тех пор, пока их физическое развитие не достигает той стадии, когда они становятся способны выжить в невероятно суровой внешней среде. На эмбриональной стадии детеныши обладают телепатией. Однако этот аспект проблемы не относится к вашей сфере деятельности:
Постоянный дикарский конфликт составляет столь жизненно важную часть жизни ФСОЖ, - продолжал Конвей, - что в отсутствие такового конфликта они заболевают и умирают. Именно поэтому вопрос подготовки палаты для представителя этого вида гораздо более сложен, чем все проблемы такого рода, которые вам приходилось решать ранее. Палату следует основательно укрепить. Присутствующий здесь капитан Флетчер может рассказать вам о физической силе и подвижности ФСОЖ, и если вам покажется, что его рассказ изобилует преувеличениями, поверьте мне, это не так. Грузовой отсек на "Ргабваре" пришлось целиком реставрировать после того, как ФСОЖ провел в нем одиннадцать часов пути до госпиталя.
- Мою берцовую кость тоже пришлось реставрировать, - сухо добавил Флетчер.
Конвей собрался продолжить свое вступительное слово, но его вновь прервали. Полковник Хардин, Главный диетолог госпиталя, сказал;
- У меня такое впечатление, что ваш ФСОЖ добывает себе пропитание охотой, доктор. А вы должны не забывать о том, что в госпитале пациентов живой пищей не обеспечивают никогда и кормят исключительно синтезированными животными тканями или привозными растениями, которых мы не можем здесь синтезировать. Некоторые из поедаемых в пределах Федерации животных весьма напоминают других ее разумных обитателей, многие из которых находят поедание нерастительной пищи отвратительным и...
- Нет проблем, полковник, - не дал диетологу договорить Конвей. - ФСОЖ едят все что угодно. Наша главная головная боль - это обустройство помещения, которое должно больше походить на камеру пыток, чем на больничную палату.
- Просветят ли нас относительно цели данного проекта? - осведомился офицер, которого Конвей видел впервые. На рукаве у него красовались нашивки Эксплуатационного отдела и знаки различия майора. Улыбнувшись, он добавил:
- Это послужило бы для нас руководством при проектировании палаты, и к тому же мы могли бы удовлетворить наше любопытство.
- Работа не засекречена, - отвечал Конвей, - и единственная причина, по которой мне бы не хотелось предавать ее широкой огласке, состоит в том, что мы можем обмануться во всех наших ожиданиях. Если это произойдет, то вызовет исключительно личные переживания, учитывая тот факт, что возглавлять этот проект поручено мне.
В организме каждого взрослого представителя этого вида, - продолжал Конвей, - постоянно происходят зачатия. Наши намерения заключаются в том, чтобы тщательно изучить этот процесс и предпринять попытку подавить действие механизма, разрушающего разумные, обеспечивающие телепатическую деятельность участки мозга эмбриона до его рождения. Если бы удалось сохранить вменяемость и телепатические способности новорожденного ФСОЖ, со временем он смог бы телепатически общаться со своим собственным зародышем. Тогда, вероятно, между ними установилась бы тесная связь, которая не позволила бы им в последующем вредить друг другу. Кроме того, мы попытаемся снизить степень жестокости окружающей среды, к которой привыкли ФСОЖ, и попробуем стимулировать - скорее медикаментозно, нежели физически, - секреторное выделение, сопутствующее агрессивности. Таким образом, ФСОЖ постепенно отвыкнут от привычки убивать и пожирать все, что попадается им на глаза. Полученные нами результаты, как мы надеемся, помогут ФСОЖ в выживании на родине и дадут им возможность выбраться из эволюционного капкана, попав в который они лишились всякой возможности превращения в цивилизованную нацию.
"У них так много общего с гоглесканцами", - подумал Конвей и, улыбнувшись, добавил:
- Но это - только одна из моих проблем. Другая состоит в том, чтобы удостовериться: до конца ли вы понимаете те задачи, которые стоят перед вами.
Последовала долгая и (местами) жаркая дискуссия, к концу которой все присутствующие уразумели, какие перед ними стоят задачи, и поняли, что срочность их решения - весьма немаловажный фактор. Плененного Защитника Нерожденных нельзя было долго держать в старой обсервационной палате для тралтанов на двести втором уровне, где двое инженеров-эксплуатационников ФРОБ по очереди колотили его железными прутьями. Эти двое худлариан, невзирая на колоссальную физическую силу и устрашающую внешность, в душе были большими добряками, и порученная им работа, хоть их и непрерывно убеждали в том, что она направлена исключительно на благо ФСОЖ, приносила худларианам множество огорчений.
"У всех свои проблемы", - мысленно вздохнул Конвей. Свою, самую насущную - то бишь голод - он ликвидировал довольно быстро и легко.
Он нарочно пошел в столовую к тому времени, когда там обедала бригада медиков "Ргабвара" - прежде всего потому, что хотел повидаться с Мерчисон, и нашел ее в компании с Нэйдрад, Приликлой и Данальтой за столиком, сконструированным для мельфиан-ЭЛНТ. Патофизиолог молчала, пока Конвей заказывал себе еду - огромную отбивную с двойным гарниром.
- Нет, ты явно не в своей тарелке, - заключила Мерчисон, завистливо глядя на объемистую порцию, - либо твои alter ego - не вегетарианцы. Между прочим, от синтетической еды тоже толстеют, знаешь? И почему только у тебя не отрастает пузо, как у беременной крепеллианки?
- Тут все дело в моем психологическом отношении к еде, - усмехнулся Конвей, принявшись за массированную хирургическую операцию отбивной. - Пища - это ведь всего-навсего топливо, которое надо сжечь. Вам всем должно быть понятно, что я, потребляя здешнюю еду, особого наслаждения не испытываю.
Нэйдрад издала непереводимый кельгианский звук и продолжала есть. Приликла тихо порхал над столом, а Данальта увлеченно отращивал пару мельфианских конечностей, причем остальная часть его тела превратилась в зеленую пирамидку с глазом на вершине.
- Я - это я, - сказал Конвей Мерчисон. - С небольшой примесью гоглесканца-ФОКТ. Помимо прочих заданий, мне поручили пациента ФСОЖ, Защитника Нерожденных, и именно о нем мне хотелось бы с тобой поговорить. Я временно исполняю обязанности диагноста, несу полную ответственность за лечение больных и имею право просить любой помощи и советов. Помощь мне нужна дозарезу, но пока не понимаю, какая именно. Не хотелось бы мне донимать и других диагностов. И уж конечно, не хотелось бы дергать Главного диагноста Отделения Патофизиологии. Посему мне хотелось бы использовать обходной маневр и связаться с Торннастором через тебя, его главную заместительницу, чтобы получить столь важные для меня советы.
Несколько мгновений Мерчисон молча созерцала процесс заправки Конвея "топливом", после чего серьезно проговорила:
- Никакие обходные маневры с Торннастором не нужны. Он просто жаждет поучаствовать в работе с Защитником Нерожденных. Во главе этого проекта поставили бы его, если бы не твое звание Старшего врача и тот факт, что ты был первым, кому довелось столкнуться с этим чудищем. Кроме того, ты стажируешься на диагноста. Торни будет только рад оказать тебе любую помощь.
А вот если ты не обратишься к нему за советом, - улыбнулась Мерчисон, - наш Главный патофизиолог просто растопчет тебя всеми своими шестью тяжеленными ножищами.
- Мне бы тоже хотелось помочь тебе, друг Конвей, - вступил в разговор Приликла. - Однако, учитывая солидную мышечную массу пациента, моя помощь может быть только дистанционной.
- И мне бы тоже хотелось помочь, - заявил Данальта.

Предыдущая страница 5 Следующая страница


Звездный врач 6

- А я, - буркнула Нэйдрад, оторвав взгляд от тарелки с зеленоватой мешаниной, столь лакомой для вкусовых рецепторов келыиан, - буду продолжать делать то, что мне велят. - Конвей рассмеялся.
- Спасибо вам, друзья, - поблагодарил он коллег и добавил, обратившись к Мерчисон:
- Схожу с тобой в Отделение Патофизиологии, потолкую с Торннастором. Между прочим, не так уж я и заносчив. И если мне удастся обмолвиться о гоглесканской проблеме, и о палате для престарелых ФРОБ, и еще о всякой всячине, которую мне...
- Торннастора, - уверенно проговорила Мерчисон, - интересует все. И он готов сунуть свой безразмерный обонятельный орган во все на свете.
После встречи с заведующим Отделением Патофизиологии Конвей значительно приободрился. А встреча продлилась до самого окончания рабочего дня, поскольку периоды бодрствования и сна у тралтанов гораздо дольше, чем у людей. Торннастор был самым заядлым сплетником в госпитале. Казалось, его рты никогда не закрываются. Между тем он был первоклассным специалистом, и всему тому, что он знал о патофизиологии всевозможных инопланетян, можно было верить с закрытыми глазами. Да и в других областях медицины Торннастор был весьма и весьма сведущ.
Торннастор желал знать все, но и сам скрытничать не собирался.
- Как вы уже знаете, Конвей, - высокопарно заявил он, когда Конвей уже собрался уходить, - мы, диагносты, считаемся представителями медицинской элиты. К нам относятся с уважением, насколько это возможно в стенах этого сумасшедшего дома, но нас немного жалеют за те психологические страдания, которые нам приходится терпеть, а к творимым нами медицинским чудесам другие медики подходят, я бы сказал, несколько легкомысленно.
Мы - диагносты, - продолжал тралтан, - и чудеса, творимые нами, как бы сами собой разумеются. Однако сотворение истинного чуда медицины, как и произведение радикального хирургического вмешательства, как и успешное завершение серии ксенобиологических исследований, может не удовлетворить врача с определенным складом характера. Я говорю о тех прагматиках, которые, невзирая на сбои таланты, интеллект и всецелую преданность своему искусству, нуждаются в том, чтобы работа приносила им некую прибыль, пусть и моральную.
Конвей сглотнул подступивший к горлу ком. Прежде Главный диагност Отделения Патофизиологии никогда с ним так не разговаривал, а такие речи годились больше для лекции об издержках профессии диагноста из уст Главного психолога. Неужели Торннастор, зная о том, как Конвей обожает принимать решения и назначать пациентам курсы лечения самостоятельно, с минимумом сторонних консультаций, решил намекнуть на его дилетантство и тем самым сказать, что на поприще диагностики ему лавров не стяжать? Но нет, это навряд ли.
- Диагносты редко бывают удовлетворены результатами проделанной работы, - продолжал тралтан, - поскольку порой не в силах определить, сами ли проделали эту работу, им ли принадлежат сформировавшиеся идеи. Безусловно, полученные диагностами мнемограммы содержат исключительно запись памяти доноров, однако межличностная интерференция заставляет диагноста чувствовать, что он просто-таки обязан разделить свои успехи с обитателями своего сознания. И если конкретный врач носит в своем разуме три, четыре, а то и десять мнемограмм, на столько же частей ему приходится делить свои успехи.
- Но разве хоть кому-нибудь в госпитале, - запротестовал Конвей, - придет в голову отобрать славу у диагноста, который сумел...
- Несомненно, нет, - прервал его Торннастор. - Но диагност сам у себя отбирает славу, и его коллеги тут ни при чем. Делать это совершенно не обязательно, но таковы уж личностные особенности профессии диагноста. Есть и другие, для преодоления которых вам придется изобрести собственные методы.
Все четыре глаза тралтана развернулись и пристально уставились на Конвея - редкий случай и подтверждение тому, что Торннастор весьма сосредоточенно обдумывает положение коллеги. Конвей нервно рассмеялся.
- Стало быть, мне уже пора навестить О'Мару и заполучить пару-тройку мнемограмм, - сказал он, - дабы поиметь более четкое представление о моих будущих проблемах. Думаю, начать стоит с худларианской мнемограммы, затем присовокупить к ней мельфианскую и кельгианскую. А когда я привыкну к ним - если привыкну, - попрошу что-нибудь поэкзотичнее...
- Некоторые из мнемограмм, которыми пользуются мои коллеги, - напыщенно продолжал Торннастор, не обращая внимания на то, что Конвей прервал его, - таковы, что их содержанием можно в значительной мере поделиться с супругами, но ни в коем случае - ни с кем другим. Несмотря на мое искреннее любопытство к делам такого рода, мои собратья-диагносты никогда со мной не откровенничают, а Главный психолог свои файлы не откроет ни за что на свете.
Торннастор скосил два глаза в сторону Мерчисон и продолжал:
- Время терпит. Получить мнемограммы можно и через пару часов, и даже через несколько дней. Патофизиолог Мерчисон свободна, и я предлагаю вам посвятить досуг друг другу, покуда это еще возможно без межвидовых психологических помех.
Они уже дошагали до двери, когда Торннастор добавил:
- Данное предложение мне подсказала записанная в моем сознании мнемограмма землянина.

Глава 11

- Теоретически вы должны освоиться с ощущением замешательства, вызванным чужими мыслительными процессами, - проворчал О'Мара, глядя на заспанного Конвея, протиравшего глаза. - И лучше будет угощать вас большими порциями замешательства через длительные промежутки времени, чем потчевать маленькими понемногу. Вы получали мнемограммы в течение четырех часов пребывания под действием легкого седативного препарата и храпели, будто полоумный худларианин. Можете считать, что теперь вы - законченный индивидуалист в пяти экземплярах.
Если у вас возникнут сложности, - продолжал Главный психолог, - я не желаю узнавать о них до тех пор, пока вы абсолютно не уверитесь в том, что они неразрешимы. Но советую вам передвигаться с осторожностью и постараться не наступать себе на ноги. Как бы вас ни пытались переубедить ваши новые alter ego, ног у вас по-прежнему всего две.
Дверь приемной О'Мары выходила в один из самых оживленных коридоров госпиталя. Тут в обе стороны сновали медики и эксплуатационники всех мастей - шагом, ползком, вприпрыжку и на разнообразных транспортных средствах. Завидев сотрудника с нашивкой диагноста и заподозрив (в случае с Конвеем - совершенно справедливо), что у этого сотрудника с головой не все в порядке, встречные расступались и давали ему дорогу. Даже ТЛТУ, сидевший внутри герметичной кабины машины на гусеничном ходу, проехал на расстоянии в метр от Конвея.
Еще через несколько секунд мимо Конвея протопал Старший врач-тралтан, но новым обитателям разума Конвея гигант ФГЛИ был незнаком, поэтому и сам Конвей отреагировал на приветствие с опозданием. А когда он обернулся, чтобы поздороваться с коллегой, у него вдруг жутко закружилась голова, поскольку в мозгу у него теперь поселились худларианин и мельфианин, а эти существа головами вертеть не умели. Конвей инстинктивно поспешил к стене и оперся о нее рукой, ожидая, когда пройдет головокружение. Однако даже вид собственной верхней конечности - мягкой, розовой, пятипалой, показался ему странной. Он ожидал увидеть на ее месте толстое щупальце худларианина или блестящую черную клешню мельфианина. К тому времени, как Конвей пришел в себя как умственно, так и физически, он заметил, что рядом с ним стоит и терпеливо ожидает его землянин-ДБДГ в зеленой форме Корпуса Мониторов.
- Вы меня искали, лейтенант? - спросил Конвей.
- Целых два часа, доктор, - ответил офицер. - Но вы были у Главного психолога на сеансе мнемографии, и вас нельзя было беспокоить. , Конвей кивнул.
- Что-нибудь случилось?
- Сложности с Защитником, - отозвался лейтенант и торопливо продолжал:
- В спортивном зале - так мы теперь называем это помещение, хотя оно больше напоминает пыточную камеру, - нехватка энергетического обеспечения. Чтобы добраться до главной энерголинии этого отсека, нужно пройти через четыре уровня, из которых только один населен теплокровными кислорододышащими существами. На прохождение остальных трех уйдет много времени, поскольку там нам грозит сильное загрязнение атмосферы - особенно на том уровне, где обитают хлородышащие илленсиане. Есть мысль установить автономный источник энергии в спортзале. Но если Защитник оттуда вырвется, может не выдержать экранированная защита источника, а если это произойдет, возникнет опасность радиационного выброса, и тогда придется эвакуировать пять уровней над и под этим помещением, и уйдет еще больше времени на ликвидацию...
- Это помещение располагается вблизи наружной обшивки, - встрял Конвей, чувствуя, что лейтенант тратит гораздо больше времени, спрашивая совета у него, врача, по чисто техническим вопросам - причем вопросам элементарным. - Наверняка вы могли бы установить небольшой реактор на наружной обшивке. Тогда Защитник до него не доберется, а вы сумеете протянуть линию к...
- Мне такая идея тоже пришла в голову, - прервал Конвея лейтенант, - но при ее осуществлении тут же возникнут новые сложности - скорее административные, нежели технические. Существуют строгие инструкции относительно того, что можно, а что нельзя монтировать на наружной обшивке. Если мы взгромоздим реактор там, где прежде никогда не устанавливали реакторов, могут возникнуть сложности в маневрировании внешнего госпитального транспорта. Короче говоря, целый клубок бюрократических заморочек, но я бы его, конечно, размотал, будь у меня время в запасе. Поговорил бы со всеми, с кем нужно, попробовал бы их умаслить. А вы, доктор, учитывая срочность вашего проекта, могли бы безо всяких экивоков просто сказать им, что вам нужно, и все.
Конвей отозвался не сразу. Он припомнил одно из высказываний Главного психолога перед началом сеанса мнемографии - незадолго до того, как на Конвея подействовало успокоительное средство. О'Мара кисло улыбнулся и сказал: "Теперь у вас новое звание, Конвей, несмотря на то что оно может оказаться временным. Так употребляйте же его. Можете даже злоупотребить им, я не возражаю. Главное - дайте мне понять, что вы им пользуетесь". Постаравшись придать своему голосу уверенность диагноста, отказать которому не сумела бы ни одна живая душа в госпитале, Конвей проговорил:
- Я вас понял, лейтенант. Сейчас я направляюсь в гериатрическую палату для худлариан, но, как только мне попадется коммуникатор, я немедленно решу все вопросы. У вас есть еще проблемы? - Естественно, есть, - хмыкнул лейтенант. - Всякий раз, как вы притаскиваете в госпиталь нового пациента, весь Эксплуатационный отдел трясет, как в лихорадке! Левитирующие бронтозавры, роллеры с Драмбы, а теперь еще этот новенький, который еще даже не родился, а сидит внутри.., берсеркера!
Конвей удивленно посмотрел на своего собеседника. Обычно офицеры Корпуса Мониторов были непогрешимы в дисциплинарных вопросах и выказывали подобающее уважение к старшим по званию - как к военным, так и к медикам. Конвей сухо проговорил:
- Лечить лихорадку мы умеем.
- Прошу прощения, доктор, - сдавленно произнес лейтенант. - Дело в том, что последние два часа я командовал бригадой кельгиан и напрочь позабыл о том, что такое вежливость.
- Понятно, - кивнул Конвей и рассмеялся. Ему было легко посочувствовать лейтенанту - ведь кельгианскую мнемограмму он получил в числе прочих. - Но тут я вам не помощник. Что-нибудь еще?
- Да, - ответил лейтенант. - Вопросы нерешаемые, но второстепенной важности. Двое худлариан продолжают упрашивать, чтобы им разрешили перестать бить Защитника. Я спросил у О'Мары, не мог бы он поручить эту работу кому-нибудь другому, кто бы не так страдал морально при ее выполнении. А он мне ответил, что, если такое существо ускользнуло от его психологического скрининга и работает в госпитале, он готов немедленно уйти в отставку. В общем, придется мне терпеть худлариан и их треклятую музыку, пока новая палата не будет готова.
Они утверждают, что музыка помогает им отвлечься от работы, но вы мне скажите, вам когда-нибудь доводилось непрерывно, день за днем, слушать худларианскую музыку?
Конвей признался в том, что такого опыта не имеет, и предположил, что с него бы хватило нескольких минут.
Они подошли к межуровневому люку, и Конвей начал облачаться в легкий скафандр, предназначенный для перехода по наполненному желтым туманом уровню обитания хлородышащих илленсиан и залитых водой палатам водных жителей Чалдерскола, лежавших на пути к худларианскому отделению Он проверил и перепроверил все застежки, прочитал и перечитал инструкцию по безопасности, хотя носил такой скафандр бессчетное число раз и мог бы облачиться в него с закрытыми глазами. Дело было в том, что он сейчас был не до конца самим собой, а инструкции гласили: всякий сотрудник, являвшийся реципиентом мнемограмм и, как следствие, страдавший легкой степенью помрачения сознания, был обязан широко раскрытыми глазами эти самые инструкции прочитать.
Лейтенант терпеливо торчал рядом, не уходил - Что-то еще? - спросил Конвей. Офицер кивнул.
- Ну, еще одно дельце, доктор, более или менее легкое. Хардин, главный диетолог, интересуется консистенцией пищи для Защитника. Говорит, что готов изготовить синтетическую бурду, которая бы удовлетворяла всем диетическим потребностям ФСОЖ, но он считает, что для поддержания хорошего общего состояния именно этого пациента крайне важен психологический аспект потребления пищи. А у вас с одним из Защитников был краткий телепатический контакт, так что кому же об этом знать, как не вам? Он хотел бы получить ваши рекомендации.
- Я с ним попозже поговорю, - пообещал Конвей, готовясь надеть шлем. - А пока что можете сказать ему, что Защитники редко едят растительность, а то, что они едят, облачено либо в толстенную шкуру, либо в прочнейший панцирь, и при этом отчаянно дерется. Я предлагаю ему поместить еду в длинные полые трубки со съедобными стенками. Трубки можно насадить на детали спортивных тренажеров и попробовать поколотить ими пациента в интересах создания более высокой степени реальности окружающей среды. Челюсти защитника способны перегрызть стальные листы, так что Хардин прав.
ФСОЖ не порадуется, если его начнут пичкать чем-нибудь наподобие овсянки. - Рассмеявшись, Конвей добавил:
- Рисковать нельзя, а то у него зубки сгниют.
Гериатрическая палата была открыта в госпитале сравнительно недавно, и с ее появлением впервые встал вопрос об обеспечении ухода за больными с психологическими изменениями. Однако и теперь лечение было доступно только статистически избранному меньшинству. Связано это было с тем, что в случае успешного завершения проекта его результаты планировалось применить в масштабе целой планеты.
Искусственная сила притяжения была приравнена к худларианской, то есть составляла почти четыре земных G, а параметры атмосферного давления были установлены компромиссные - такие, чтобы в палате более или менее сносно чувствовали себя как пациенты, так и медперсонал. Сейчас в палате дежурили три медсестры-кельгианки. Беспокойно шевеля серебристой шерстью под тонкой тканью защитных костюмов, они, снабженные устройствами для нейтрализации силы притяжения, старательно опрыскивали питательным спреем бока троих из пяти пациентов. Конвей нацепил гравитационный нейтрализатор, соответствующий массе тела землянина, жестом дал келыианкам понять, что в провожатых не нуждается, и направился к ближайшему худларианину из двоих, не занятых в процедуре кормления.
И тут же заработала худларианская мнемограмма, почти заглушив записанный в сознании Конвея мельфианский, тралтанский, кельгианский и гоглесканский материалы. Даже собственный разум Конвея был готов скрыться под нахлынувшей волной жалости, сострадания и беспомощного гнева, вызванных видом страданий пациента.
- Как вы себя сегодня чувствуете? - задал Конвей ритуальный вопрос.
- Спасибо, хорошо, доктор, - заученно ответил пациент. Как большинство существ, отличавшихся колоссальной физической силой, худлариане-ФРОБ были застенчивы, беззащитны и неатрессивны. Ни один худларианин ни за что не позволил бы себе усомниться в профессионализме Конвея, ответив, что чувствует себя плохо.
Но сомнений быть не могло: престарелый худларианин чувствовал себя ужасно. Шесть его, гигантских щупалец, призванных поддерживать тяжеленное туловище всю жизнь - при бодрствовании и во время сна, и служившие как ногами, так и руками, вяло, безжизненно свисали по краям подвесной люльки. Твердые роговые наросты - копыта, расположенные у худлариан под пальцами, потрескались и потускнели. Сами же пальцы, у здоровых худлариан сильные, твердые как камень, но при этом чрезвычайно подвижные и ловкие, то и дело корчились в судорогах.
Худлариане обитали на планете с высокой силой притяжения и большим атмосферным давлением, где немыслимо сгущенный воздух просто-таки кишел растительными и животными микроорганизмами, напоминая суп-пюре. Этот суп худлариане всасывали кожей на спине и боках. Но механизм всасывания у этого пациента работал уже недостаточно хорошо, поэтому кое-где на его теле питательный спрей высох корочками, которые перед следующим кормлением медсестрам придется смывать. Однако состояние больного все ухудшалось, способность всасывать питание падала с каждым днем, а это в свою очередь отрицательно сказывалось на состоянии его кожных покровов.
Из-за химических изменений вследствие неполноты процесса всасывания остававшийся на коже питательный раствор неприятно припахивал. Но куда хуже был запах, исходивший от области выделения органических отходов, расположенной в нижней части туловища пациента. Экскременты выделялись непроизвольно в виде молочно-белого выпота и сочились в судно под люлькой. На самом деле, конечно, Конвей никаких запахов не чувствовал, так как был одет в скафандр, снабженный баллоном с воздухом. Но тот ФРОБ, что благодаря записанной мнемограмме теперь поселился в сознании у Конвея, видел своих сородичей в столь плачевном состоянии много раз в жизни, а психосоматические запахи были, мягко говоря, острее реальных.
При всем том разум пациента был по-прежнему ясен, и физическое разрушение головного мозга могло произойти только через несколько минут после того, как остановились бы оба сердца худларианина - вот в этом-то и состояла истинная трагедия. Находясь внутри подвергавшегося болезненному распаду гигантского тела мозг ФРОБ оставался структурно целостным, а психика постепенно начинала сдавать, поскольку худларианам уже не хватало сил терпеть страшные муки и ясно осознавать свое положение.
Конвей отчаянно искал ответа, перебирал в уме все сведения по гериатрии, полученные во время сеанса мнемографии, вспоминал о тяжелых переживаниях в детстве, обо всем, с чем сталкивался на опыте. Но он не находил ответа в своем, пусть и увеличившемся в объеме, разуме. Все обитатели сознания Конвея подсказывали единственное: увеличить дозу обезболивающих лекарств, чтобы по возможности уменьшить страдания больного.
Конвей записал новые назначения в историю болезни. Речевая мембрана старика-худларианина что-то прошелестела. Этот орган тоже начал барахлить, так что транслятор ничего не перевел. Конвей пробормотал слова утешения, которые, как понимали и он сам, и пациент, были напрасны, и перешел к следующей люльке.
У этого худларианина общее состояние было немного лучше, чем у предыдущего. Он принялся оживленно болтать с Конвеем и был готов говорить обо всем на свете, кроме собственных мук. Но ему было не дано обмануть как самого Конвея, так и его худларианское alter ego: Конвей знал, что этот ФРОБ радуется - если это слово было применимо в этом случае - последним часам пребывания в здравом рассудке. Еще двое худлариан вообще не смогли поговорить с Конвеем, а третий что-то громко орал, но он уже был не в своем уме.
Его речевая мембрана была накрыта большим цилиндрическим глушителем, чтобы издаваемые ФРОБом звуки меньше тревожили уши и психику его сородичей, но все же вопли старика худларианина были слышны, и Конвею из-за них стало весьма не по себе. Да и выглядел престарелый ФРОБ удручающе. Помимо того, что система всасывания питания у него отказала на большей площади поверхности тела, помимо того, что он, как и другие пациенты, страдал недержанием, две из его конечностей окончательно утратили подвижность и напоминали стволы высохших деревьев.
- Этим конечностям требуется хирургическое вмешательство, доктор, - оповестила Конвея медсестра, занятая опрыскиванием худларианина питательной смесью, предварительно выключив транслятор ФРОБа. И откровенно, как это свойственно кельгианам, добавила:
- Для продления жизни пациента, если это желательно, показана ампутация.
В обычных обстоятельствах продление жизни больных всегда было желательно, именно этого на самом деле и добивались медики. Разум Конвея был полон соответствующих сведений. Доноры мельфианских, кельгианских, тралтанских мнемограмм наперебой давали ему советы по лечению подобной патологии, подключился и его собственный опыт. Однако существам, кодированным аббревиатурой ФРОБ, само понятие медицины было неведомо до тех пор, пока их планета не была открыта и не вошла в состав Федерации. Серьезные хирургические вмешательства для них были сопряжены с высочайшим риском, поскольку из-за огромной силы притяжения и высокого атмосферного давления у обитателей Худлара развились соответствующе высокие показатели обмена веществ и внутреннего давления в тканях и сосудах.
Крайне трудно было остановить кровотечение как в процессе операции, так и после ее завершения. А в результате внутренней декомпрессии - неизбежной побочной реакции на хирургическое вмешательство - могла произойти деформация и серьезные повреждения внутренних органов, примыкающих к операционному полю. Словом, худларианская мнемограмма вкупе с собственным опытом Конвея в хирургии ФРОБ призывала его к осторожности, а все остальные обитатели его сознания настаивали на неотложной операции. Но ампутировать две конечности у престарелого и жутко ослабленного больного... Конвей сердито покачал головой и отвернулся.
Сестра-кельгианка пристально смотрела на него. Она поинтересовалась:
- Ваше движение черепом означает "да" или "нет" в ответ на мой вопрос, доктор?
- Оно означает, что я пока ничего не решил, - буркнул Конвей и поспешил ретироваться в детскую палату.
Взрослые худлариане действительно большую часть жизни не были подвержены болезням и мелким травмам - именно поэтому их планета и не знала медицины. Однако в первые годы жизни здоровью худлариан грозило множество опасностей, так же как и в последние. Только что Конвей воочию лицезрел страдания, испытываемые худларианами на склоне лет, а теперь перед ним предстал другой, не менее удручающий край клинического спектра болезней ФРОБ.
Детишек ФРОБ, похоже, поражали все до одного патогенные микробы, подмешанные к бульонообразной атмосфере их родной планеты. Если им удавалось выжить, перенеся целый ряд детских инфекций, у них развивался естественный иммунитет, удерживавшийся в течение большей части невероятно долгой жизни. К счастью, большинство худларианских инфекционных заболеваний по отдельности не были смертельны, хотя эти хворобы и давали ярчайший набор симптомов. Медицинская наука Федерации уже успела разработать схемы лечения ряда этих инфекций и трудилась над задачей успешной терапии остальных. Но к несчастью, хотя каждая из худларианских детских инфекций и не должна была, по идее, вызвать летального исхода, их сочетание всегда грозило неблагоприятным прогнозом. Подхватив сразу несколько болезней, худларианские малыши слабели, и показатель смертности зависел от того, в каком порядке их поразили патогенные микробы и в каком количестве. Простого решения у этой проблемы быть не могло, покуда не были бы разработаны специфические препараты для лечения всех без исключения инфекционных заболеваний.
Как только Конвей вошел и окинул взглядом палату, в которой кипела напряженная работа, худларианская мнемограмма мгновенно подсказала ему, что массовой иммунизацией тут не обойдешься. Конвей отчетливо осознавал, что вследствие применения такого метода защиты детишек ФРОБ от инфекций в конце концов ослабнет весь вид в целом. Но тот худларианин, что стал донором мнемограммы, не был медиком по профессии, поскольку такой профессии на Худларе просто не существовало. Он являл собой странную смесь философа, психиатра и учителя. И все же Конвей погрузился в такие глубокие медицинские раздумья, что вышел из них только тогда, когда к нему рванулся шестиногий, весом в полтонны, малыш-худларианин и прокричал, что хочет, чтобы с ним поиграли. У Конвея все мысли из головы разом выветрились. Надо было срочно спасаться бегством.
Установив регулятор нейтрализатора гравитации на одну четвертую G, Конвей взлетел к поручню галереи для наблюдателей за две секунды до того, как юный худларианин налетел на стену палаты, издав при этом такой грохот, что волей-неволей пришлось задуматься, не слишком сильно ли он ушибся и не нанес ли ощутимых повреждений системе звукоизоляции. Глядя на палату сверху вниз, Конвей насчитал менее двадцати пациентов. Сила притяжения у пола равнялась четырем G, но детишки ФРОБ сновали по палате так быстро, что казалось, будто их как минимум в три раза больше, чем на самом деле. Время от времени кто-то из них останавливался, чтобы изменить направление, и тогда Конвей видел, в каком ужасном состоянии их кожа.
Взрослый ФРОБ с баллонами питательной смеси за спиной заканчивал опрыскивание питательной смесью малыша, загнанного в дальний угол палаты. Завершив кормление, он развернулся и затопал к Конвею.
На ФРОБе красовались знаки различия практиканта сестринских курсов. Фактически во время дежурства его должность означала, что он нянечка, не более того. Между тем Конвей знал, что перед ним - один из троих ФРОБов, в данное время обучавшихся в Главном Госпитале Сектора, то есть один из первых представителей худларианского народа, призванных привить своим сородичам понятия профилактической и лечебной медицины. ФРОБ сейчас пребывал в женской ипостаси. Худларианка, на взгляд донора мнемограммы, была очень хороша собой и вдобавок в отличие от сестры-кельгианки из гериатрической палаты отличалась редкостной учтивостью.
- Не могла ли бы я чем-нибудь вам помочь, доктор? - осведомилась худларианка, устремив взгляд на Конвея. На него нахлынула всепоглощающая волна чужих воспоминаний, и он утратил дар речи. - Пациент под седьмым номером, маленький Метиглеш - тот, что хотел поиграть с вами, - очень хорошо отвечает на лечение, предложенное диагностом Торннастором. Если вы желаете обследовать его с помощью сканера, я могла бы его иммобилизовать, это не составит мне труда.
"Медсестре-худларианке с ее-то габаритами, естественно, труда не составит", - подумал Конвей.
Именно поэтому на дежурство в эту палату определили практикантку-ФРОБ. Она точно знала меру физического воздействия на маленьких гигантов, а вот квалифицированные медсестры, принадлежавшие к другим видам, побоялись бы применять силу из страха причинить боль худларианским детишкам. Юные ФРОБ отличались завидной крепостью, а отдельные представительницы этого вида - редкостной красотой.
- Я просто мимо проходил, сестра, - наконец выдавил Конвей. - Похоже, у вас тут все в полном порядке.
Между тем он не спускал глаз с худларианки, и его собственное отношение к ФРОБам забилось в дальний угол сознания. Его затмило ощущение пребывания в мужской худларианской ипостаси - именно в ней пребывал и донор мнемограммы на момент производства записи излучения его мозга. Эти воспоминания были чуть сильнее памяти о жизни в обличье женской особи. Конвей помнил о недавнем рождении своего отпрыска, о том, что роды повлекли за собой столь резкое изменение гормонального равновесия, что он вновь вернулся в мужскую ипостась. На Худларе семейным парам повезло: каждый из них по очереди был способен производить на свет детенышей.
- Сюда частенько наведываются медики разных видов, получившие худларианские мнемограммы, - продолжала медсестра, не догадываясь о том, в какое замешательство привела Конвея. А худларианское alter ego без устали подсыпало все новые и новые порции фактов, воспоминаний из пережитого опыта: об осуществленных и неосуществленных мечтаниях в период ухаживания, о любовной игре и спаривании великанов с великаншами. Из-за всего этого разум Конвея-человека в ужасе сжался в комок. Увы, хозяином положения сейчас было не собственное сознание Конвея.
Он отчаянно пытался овладеть собой, преодолеть всепоглощающие наплывы инстинкта, не дававшего ему ясно мыслить. Конвей старался не смотреть на худларианку, он уставился на свои затянутые в перчатки пальцы, судорожно сжимавшие поручень, а медсестра все говорила и говорила:
- И самим худларианам, и существам, носящим в своем сознании худларианскую мнемограмму, тяжело посещать гериатрическую палату. Я бы сама туда ни за что не пошла, если бы только меня не отправили, и я отношусь с высочайшим уважением и восхищением к тем из медиков, кто бывает там исключительно из чувства профессионального долга. Говорят, что, побывав там, многие перестают думать о собственных бедах.
Безусловно, вы вольны пробыть в палате столько, сколько сочтете нужным, доктор, что бы вас сюда ни привело, - кокетливо проговорила худларианка. - Я готова исполнить любую вашу просьбу.
Худларианская часть сознания Конвея была готова завыть на луну. Конвей промямлил что-то невразумительное - такое, что даже транслятор не понял, - и, перебирая руками вдоль поручня, отчаянно бросился к выходу.
"Ради всего святого, возьми себя в руки! - увещевал он себя. - Она же вшестеро больше тебя!"

Глава 12

Аварии и несчастные случаи в звездной системе Менельден происходили нередко. Она была обнаружена шестьдесят лет назад разведывательным кораблем Корпуса Мониторов, и по традиции капитан корабля самолично присвоил системе название, так как ничто не говорило о том, что хотя бы на одной из планет может существовать разумная жизнь, представители которой имели бы собственное название той или иной планеты. Если когда-либо в этой системе и существовала цивилизация, все ее следы были уничтожены, когда в систему откуда ни возьмись вломился огромный, размером с планету, железорудный метеорит. Первым делом он налетел на самую далекую от местного солнца и самую крупную планету, нанес ей ощутимые повреждения и толкнул с такой силой, что она, в свою очередь, хорошенько стукнула следующую планету, а та - свою соседку, и так далее. В итоге все планеты сбились к солнцу, и орбиты их сблизились до предела.
К тому времени, когда система Менельден постепенно оправилась от пережитого шока, ее состарившееся желтое солнце было окружено быстро вращавшимся плотным поясом астероидов, значительная часть которых представляла собой металл почти в чистом виде. Сразу же после открытия системы в ней закипела жизнь - в форме создания добывающих и металлообрабатывающих комплексов, где трудились бригады со всей Федерации. В этой космической модели броуновского движения частенько имели место чрезвычайные происшествия.
Подробности одного такого происшествия стали известны только через несколько недель, а кто был в нем виноват, так и осталось невыясненным.
Громадный многовидовой жилой модуль, предназначенный для размещения шахтеров и металлургов, перетаскивали тягачами с выработанного астероида на нетронутый. Модуль торжественно скользил между медленно вращавшимися и неподвижными астероидами, и его огибали другие транспортные корабли, занятые столь же деликатными маневрами в области трехмерной навигации.
Одним из кораблей, чей курс пролегал в непосредственной, но безопасной близости от маршрута модуля, ведомого тягачами, было грузовое судно, под завязку набитое металлическими болванками и прокатом. Конструкции этот грузовик был весьма специфической: между кормовыми двигателями и крошечным отсеком управления располагалась открытая палуба - так было легче производить погрузку и разгрузку. Видимо, зрелище чудовищной массы металла, не слишком надежно закрепленной на открытой палубе, повергло капитана тягача-флагмана в трепет, и он велел капитану грузового судна посторониться.
Капитан грузовика заартачился и стал доказывать капитану тягача, что никакой опасности столкновения нет. Между тем грузовик и летевший на большой скорости модуль неумолимо сближались. Но в этой ситуации последнее слово было за капитаном флагманского тягача, ответственным за целостность модуля, самостоятельно передвигаться не способного и имевшего на борту более тысячи рабочих, в то время как экипаж грузовика состоял всего из троих.
Очень медленно, поскольку мешали чудовищный вес груза и инерция, грузовой корабль начал отворачивать в сторону от модуля. Его капитан намеревался включить главные двигатели задолго до того, как могли пересечься траектории полетов его корабля и модуля. Они сближались, но довольно-таки медленно. Времени в запасе было предостаточно.
И вот тут-то комендант жилого модуля - вовсе не потому, что почувствовал реальную опасность, - решил, что самое время объявить учебную тревогу.
Капитан флагманского тягача, ведя переговоры с модулем, увидел на экране мигание аварийных сигналов и доносящиеся откуда-то из недр модуля вопли сирен. Вероятно, из-за этого ему стало здорово не по себе. Он решил, что грузовик разворачивается слишком медленно, и выслал вперед два тягача, дабы те подтолкнули треклятый грузовик гравилучами. Невзирая на то что обиженный капитан грузовика то и дело заверял капитана тягача в том, что у него для разворота еще уйма времени и что он целиком и полностью владеет ситуацией, грузовик неуклонно несло боком к приближавшемуся модулю. В принципе, поравнявшись с модулем, капитан грузового корабля мог включить главные двигатели и убраться за несколько секунд.
Но двигатели не заработали.
То ли это случилось из-за того, что гравилучи направили небрежно и угодили ими по открытым линиям управления между кабиной и хвостовой частью, то ли всемогущей Судьбе дано было распорядиться так, что двигатели грузовика сами по себе отказали именно в это мгновение, - этого никому не дано было узнать наверняка. И все же до столкновения оставалось еще несколько минут.
Не обращая внимания на панику на борту модуля, где комендант отчаянно пытался внушить народу, что учебная тревога вдруг стала самой настоящей, капитан грузовика врубил на полную мощность боковые двигатели, дабы вернуться на прежний курс. Но колоссальный вес груза оказался слишком велик, и корма грузовика медленно, почти мягко коснулась передней части жилого модуля.
Грузовой корабль, чья конструкция позволяла выдерживать нагрузку только сверху, получив резкий удар сбоку, треснул пополам. Громадные металлические слитки обломали крепежные стальные скобы так легко, словно те были веревочными петельками. Длинные открытые стойки для листов проката при аварии развалились, и их содержимое полетело в сторону жилого модуля наподобие замедленных метательных ножей. Мало того: с кучей металла смешались обломки грузовика и части развалившегося ядерного реактора.
Множество стальных плит ударило по модулю ребром, отчего его обшивка получила длинные, в несколько сотен метров, пробоины. Плиты отскочили после удара, а за ними последовали металлические болванки и принялись нещадно колотить по уже и без того побитому модулю. Трескалась обшивка, обнажались десятки кают, в модуле образовалось множество глубоких вмятин. При столкновении модуль прекратил свое плавное движение вперед и стал медленно вертеться, поворачиваясь к месту аварии то нетронутым боком, то пострадавшим.
Один из тягачей ринулся вдогонку за грудой металла, которая совсем недавно являла собой грузовой корабль и его груз, дабы проследить за тем, куда отнесет металлические заготовки и чтобы попытаться спасти уцелевших членов экипажа. Остальные тягачи усмирили вращавшийся модуль, их экипажи оказали пострадавшим рабочим первую помощь, затем прибыли спасательные бригады с ближайших астероидов, и, наконец, подоспел "Ргабвар".
На той стороне модуля, которую искорежили стальные плиты и болвадки, в живых не осталось никого, кроме нескольких худлариан, индифферентных к космическому вакууму, и немногих тралтанов, которые также могли некоторое время выдержать пребывание в безвоздушном пространстве: они при этом впадали в анабиоз и закрывали все естественные отверстия тела. Но даже отличавшиеся невероятной физической силой толстокожие худлариане и тралтаны не могли бы выжить при нулевом давлении, имея ранения. Массивную взрывную декомпрессию не умели лечить даже в Главном Госпитале Сектора.
Больше других при аварии пострадали худларианские и тралтанские отсеки модуля. В других отсеках утечки воздуха не произошло, хотя так или иначе по сигналу учебной тревоги жильцы модуля облачились в скафандры и, следовательно, были защищены и от резкого падения давления. Но и в этих отсеках многие были ранены при столкновении с грузовиком и во время вращения модуля. Скафандры были прочны, но не всесильны. Как только внутри модуля восстановили искусственную гравитацию, большинство раненых попали в надежные руки менельденских медиков, своих сородичей. Раненых разместили по спешно преображенным в палаты каютам, где они ожидали отправки на родные планеты для дальнейшего лечения или реабилитации.
В Главный Госпиталь Сектора отправили наиболее тяжело раненных.
Известие об аварии в системе Менельден пришло в госпиталь как раз вовремя, чтобы отвлечь Конвоя от других серьезных проблем, хотя, на его взгляд, радоваться тому, что можешь отложить крайне важное совещание под предлогом срочного вылета неотложки к месту катастрофы, было стыдно.
Мнемограммы уже успели так основательно закрепиться в сознании Конвея, что ему было трудно определить, чьи чувства владеют им, чьи реакции он проявляет - свои или чужие. Он все чаще со страхом ожидал приближения встреч с Мерчисон, чреватых интимной близостью, - тех часов, когда они оба были свободны от дежурств и могли уединиться в своей комнате. Конвей просто не представлял, как будет себя вести, насколько будет владеть собой и ситуацией и, что самое главное - как на его поведение будет реагировать любимая женщина.
И вот неожиданно "Ргабвар" был послан в систему Менельден для руководства спасательной операцией и доставки в госпиталь тяжелораненых рабочих. Естественно, полетела и Мерчисон - один из главных членов бригады медиков.
Сначала Конвей этому очень обрадовался. Однако, будучи бывшим главой медицинской бригады корабля-неотложки, он понимал, какая опасность грозит Мерчисон при осуществлении крупномасштабной спасательной акции. Конвей начал беспокоиться за нее. И вместо того чтобы радоваться тому, что не увидит подругу пару дней, он жутко переживал и в один прекрасный момент обнаружил, что ноги сами несут его к шлюзу приемного покоя для травматологических пациентов, куда вот-вот должен был прибыть "Ргабвар".
Возле шлюзовального люка Конвей обнаружил Нэйдрад и Данальту. Они стояли поодаль от сотрудников приемного покоя, делавших свое дело и в посторонней помощи не нуждавшихся.
- Где патофизиолог Мерчисон? - спросил Конвей, проводив взглядом носилки, на которых везли тралтана с множественными травматическими ампутациями. К поверхности сознания Конвея тут же вынырнула мнемограмма ФГЛИ, подсказавшая массу методов лечения этого пациента. Конвей резко тряхнул головой, чтобы прочистить ее, и произнес еще более решительно:
- Я хочу видеть Мерчисон.
Данальта, расположившийся рядом с нехарактерно молчаливой Нэйдрад, принялся преображаться в женщину-землянку, ростом и фигурой напоминавшую патофизиолога. Заметив, что это шоу у Конвея восторга не вызвало, Данальта мгновенно вернулся в свое обычное бесформенное состояние.
- Она на борту? - прищурившись, резко спросил Конвей.
Подвижная шерсть медсестры гуляла волнами, вертелась крошечными водоворотиками. Кельгианское alter ego Конвея подсказывало ему, что Нэйдрад очень не хочет отвечать на его вопрос и ожидает больших неприятностей.
- Я получил кельгианскую мнемограмму, - негромко проговорил Конвей, указав на разбушевавшуюся шерсть Нэйдрад. - Чем вы так встревожены, сестра?
- Патофизиолог Мерчисон решила остаться на месте происшествия, - наконец ответила Нэйдрад, - чтобы помочь доктору Приликле в сортировке больных.
- В сортировке?! - взорвался Конвей. - Приликле не следует подвергать себя... Проклятие! Мне бы следовало тоже отправиться туда и помочь им. Тут полным-полно докторов, которые и без меня окажут помощь раненым, а если... У вас есть возражения?
Картина волнения шерсти Нэйдрад изменилась. Теперь она отражала другие эмоции.
- Доктор Приликла возглавляет бригаду медиков, - сказала кельгианка. - Его долг - находиться на месте происшествия и руководить спасательными работами и распределением пострадавших по степени тяжести полученных травм, независимо от того, как он сам при этом страдает физически или морально. Присутствие бывшего руководителя бригады может быть сочтено недооценкой его профессионализма, который до сих пор являлся образцовым.
Наблюдая за движениями чрезвычайно выразительной кельгианской шерсти, Конвей не мог не изумиться силе чувств, питаемой Нэйдрад к старшему по должности коллеге, назначенному на этот пост всего несколько дней назад. Как правило, подчиненные начальство уважали, порой побаивались, а чаще всего выполняли распоряжения своих руководителей с известной долей неохоты. Но Приликла доказал, что существует иной способ руководства подчиненными: его распоряжения исполнялись беспрекословно из страха ранить чувства босса.
Конвей промолчал, а Нэйдрад продолжала:
- Ваше предложение оказать бригаде помощь не было неожиданностью, все так и думали, что вы его выскажете. Именно поэтому патофизиолог Мерчисон осталась с Приликлой. Как вам известно, эмпатический дар цинрусскийца не требует того, чтобы доктор Приликла работал в непосредственной близости от пострадавших. Поэтому он держится от раненых на достаточном удалении, а непосредственно работает с ними Мерчисон, как и вы бы работали, находись вы там.
- Доктор, - наконец вступил в разговор Данальта. - Патофизиологу Мерчисон помогают несколько крупных, мускулистых особей, относящихся к тому же виду, что и она, имеющих богатый опыт в осуществлении спасательных операций. Эти существа производят извлечение раненых из-под завалов согласно указаниям патофизиолога и заботятся о том, чтобы эти самые завалы не грозили безопасности доктора Мерчисон.
Я упоминаю об этом, доктор, - добавил Данальта, - чтобы успокоить вас и заверить в том, что вашей партнерше никакая опасность не грозит.
Тактичная, уважительная речь Данальты после прямолинейных высказываний Нэйдрад прозвучала чуть ли заискивающе. Конвей не забыл о том, что ТОБС, помимо способности к мимикрии, наделены и даром эмпатии, но вежливость была приятна ему в любом случае - как искренняя, так и наигранная.
- Благодарю вас, Данальта, за заботу, - сказал Конвей и, обратившись к Нэйдрад, сокрушенно покачал головой. - И все-таки... Приликла - на сортировке раненых!
Одна эта мысль заставляла Конвея, да и любого другого, кто знал хрупкого эмпата, содрогнуться.
Эффективность и чувствительность эмпатических способностей цинрусскийца при его работе в составе бригады медиков "Ргабвара" были поистине неоценимы. Теперь, когда Приликлу поставили во главе бригады, в этом плане его обязанности остались прежними. Эмпат мог легко разыскать на потерпевшем аварию корабле пострадавших по их эмоциональному излучению, в особенности тех, кто не мог двигаться, получил тяжелые травмы и находился без сознания. Он умел с абсолютной точностью определить, в каком скафандре - труп, а в котором - живое существо. Добивался этого цинрусскиец путем настройки на остаточное эмоциональное излучение мозга. Приликла ощущал то же самое, что ощущал мозг бесчувственного раненого, и, анализируя свои ощущения, мог решить, есть ли надежда разжечь тлеющий огонек жизни. Если при авариях была надежда хоть кого-то спасти, действовать приходилось быстро, и зачастую именно эмпатический дар Приликлы позволял сэкономить время и спасти жизнь многим страдальцам.
Однако за этот дар цинрусскийцу приходилось дорого платить: ведь чаще всего Приликла был вынужден терпеть те же страдания, что и обследуемые им раненые. Иногда обследование заканчивалось быстро, но порой на него уходило много времени. Однако при сортировке пострадавших во время аварии в системе Менельден Приликла должен был столкнуться с жутким эмоциональным шоком - таким, какого прежде ему испытывать не доводилось.
К счастью, Мерчисон питала к крошке эмпату чувства, близкие к фанатичному материнству, и должна была позаботиться о том, чтобы бушевавшие внутри разбитого модуля чувства - боль, страх, тоска по погибшим товарищам - эмпат переживал, находясь как можно дальше от раненых. Кроме того, Мерчисон наверняка следила и за тем, чтобы эмоциональные контакты Приликлы были как можно более короткими.
Сортировка раненых требовала присутствия Старшего хирурга на месте происшествия. Приликла был одним из лучших хирургов госпиталя, а ассистировала ему патофизиолог высочайшего уровня - выше стояли только диагносты. Да, вдвоем они могли справиться с этой жуткой работой быстро и профессионально.
Опираться при этом они будут на меры, разработанные в далеком прошлом, когда требовалось оказание срочной медицинской помощи в массовом масштабе - после воздушных атак, бомбардировок, террористических актов и прочих последствий межрасового массового психоза, называемого войной, который унес множество жизней - пожалуй, больше, чем стихийные бедствия. В такое время медикам приходилось экономить и время, и средства. Они не могли тратить силы в попытках спасти безнадежно раненных. Вот какова была стратегия сортировки пострадавших.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

После оценки состояния раненых их делили на три группы. В первую попадали пострадавшие с поверхностными и не угрожавшими жизни травмами, существа, пережившие психологический шок, а также те, с началом лечения которых можно было не торопиться, и они, следовательно, могли дождаться отправки на родные планеты. Во вторую группу определяли смертельно раненных, которым можно было только облегчить предсмертные муки. Третью, наиболее важную группу составляли больные с тяжелейшими травмами, у которых сохранялась надежда на выздоровление в случае оказания неотложной помощи.
Глядя на очередные носилки, на которых везли раненого, вид которого было невозможно определить из-за огромного количества реанимационной аппаратуры, Конвей думал о том, что в Главный Госпиталь Сектора привозят как раз раненых из третьей группы. По его мнению, этот раненый вот-вот мог перейти из третьей группы во вторую.
- Это последний раненый из доставленных этим рейсом, - поспешно сообщила Нэйдрад. - Нам нужно срочно вылетать за новой партией.
Кельгианка развернулась и, засеменив многочисленными лапками, поползла к переходной трубе, ведущей к борту "Ргабвара". Данальта, превратившийся в темно-зеленый шар с единственным глазом и ртом, посмотрел на Конвея и сказал:
- Как вы уже наверняка заметили, доктор, Старший врач Приликла весьма высокого мнения о хирургической квалификации своих коллег. Кроме того, ему просто нестерпима мысль о признании того или иного случая безнадежным.
Рот и глаз исчезли, поверхность шара разгладилась, и ТОБС быстро покатился вслед за Нэйдрад.

Глава 13

О возвращении "Ргабвара" с последней партией раненых из системы Менельден Конвей узнал, собираясь на первое в своей жизни совещание диагностов. Поскольку он был новичком, он не мог пропустить это совещание под предлогом того, что ему надо перемолвиться парой слов с Мерчисон, - это бы сочли проявлением бестактности и грубейшим нарушением субординации. Итак, встреча с любимой вновь откладывалась. Это немного утешало Конвея, но ему было жутко стыдно, что его это утешает. Он занял свое место, нисколько не ожидая, что сможет внести хоть какой-то вклад в этот Совет Богов.
Конвей бросил нервный взгляд на сидевшего напротив него O'Мapy - единственного не-диагноста на совещании, кроме самого Конвея-практиканта. Главный психолог казался карликом рядом с массивным Торннастором, разместившимся по одну руку от него, и огромной герметической защитной оболочкой Семлика - метанодышащего холодолюбивого диагноста-СНЛУ. О'Мара ответил Конвею непроницаемым взглядом. На совещание собрались диагносты всех мастей. Одни из них сидели, другие свернулись клубками, третьи свисали с насестов - словом, каждый из них разместился на том предмете обстановки, который обеспечивал ему наибольший комфорт. Конвей не мог судить об их настроении по выражениям физиономий, хотя многие из них смотрели на него.
Первым слово взял Эргандхир, один из присутствующих на совещании мельфиан-ЭЛНТ.
- Прежде чем мы приступим к обсуждению плана лечения поступивших в госпиталь раненых из системы Менельден - то есть срочнейшей и наиболее приоритетной работы, - не желает ли кто-нибудь упомянуть о каких-либо не столь срочных делах, требующих общего обсуждения и руководства? Конвей, вы, будучи новобранцем, пополнившим ряды добровольных безумцев, наверняка уже столкнулись с кое-какими проблемами?
- Столкнулся, - согласился Конвей и растерянно добавил:
- В настоящее время проблемы носят технический характер. Пока они либо вне моей компетенции, либо совершенно неразрешимы.
- Пожалуйста, уточните, - послышался чей-то голос с противоположного конца зала. Не исключено, что это был один из кельгиан, чьи речевые органы при разговоре шевелились едва заметно. - Стоит надеяться, что неразрешимость этих проблем носит всего лишь временный характер.
На миг Конвей почувствовал себя, как когда-то, младшим интерном, которого куратор отчитывает за поспешность суждений и излишнюю эмоциональность. Да, критику он вполне заслужил. Ему пришлось взять себя в руки и заново все обдумать всеми пятью своими разумами.
Он, старательно выговаривая каждое слово, проговорил:
- Технические проблемы возникают вследствие необходимости обустройства палаты с адекватной средой обитания и необходимым медицинским оборудованием для размещения Защитника Нерожденных до наступления родов, и...
- Прощу прощения за то, что прерываю вас, Конвей, - вмешался Семлик, - но оказать вам непосредственную помощь в решении этой задачи мы навряд ли сумеем. Ведь это вы осуществили спасение данного существа из пострадавшего в аварии корабля, это у вас произошел краткий телепатический контакт с разумным эмбрионом, и, следовательно, только вы обладаете достаточными личными познаниями для решения этой задачи. Со всем моим сочувствием могу вам сказать единственное: добро пожаловать в эту проблему.
- Увы, я не могу оказать вам непосредственной помощи, - вступил в разговор Эргандхир, - но я бы мог обеспечить вас сведениями по физиологии и поведению во многом сходного с Защитниками Нерожденных существа, обитающего на Мельфе. Эти существа, так же как и юные Защитники, рождаются полностью сформированными и способными к самозащите. Роды имеют место у этих существ один-единственный раз за жизнь, и у них всегда рождается четверо детенышей. Появившись на свет, отпрыски этого существа принимаются нападать на своего родителя, пытаясь его сожрать. Как правило, родителю удается не только уцелеть, но и успешно защититься, после чего он пожирает одного-двух детенышей, а детеныши порой пытаются съесть один другого. Не будь это так, они бы уже давно стали господствующим видом на Мельфе. Эти существа неразумны...
- Слава Богу, - пробормотал О'Мара.
- ..И вряд ли когда-либо у них разовьется разум, - продолжал Эргандхир. - Ваши сообщения о Защитнике Нерожденных я изучил с большим интересом, Конвей, и был бы рад обсудить с вами эту тему, если вам кажется, что таковое обсуждение может вам чем-то помочь. Но вы упомянули и о других - проблемах.
Конвей кивнул. Мельфианская мнемограмма уже рисовала перед его мысленным взором маленьких, похожих на ящериц существ, обитавших в сельскохозяйственных областях Мельфы. Эти создания ухитрились выжить как вид, невзирая на свои упорные попытки самоуничтожения. Да, параллели между ними и Защитниками явно прослеживались. Непременно при первой возможности следовало поговорить с диагностом-мельфианином.
- Кажется неразрешимой и проблема Гоглеска. Срочности здесь нет, то есть срочность существует для меня, поскольку имеет место личная заинтересованность. Поэтому мне бы не хотелось тратить ваше время на...
- А я не знал, - один из двоих присутствующих илленсиан-ПВСЖ, беспокойно задергавшись внутри наполненной хлором оболочки, - что у нас имеется гоглесканская мнемограмма.
Конвей совсем забыл о том, что "личная заинтересованность" - одно из словосочетаний, пользуясь которыми диагносты и Старшие врачи - носители мнемограмм дают друг другу понять, что их сознание вмещает запись памяти существа, о котором в данный момент идет речь. Не дав Конвею ответить, в разговор вмешался О'Мара.
- Такой мнемограммы у нас нет, - сообщил он. - Передача памяти произошла случайно и не по доброй воле. Это случилось во время посещения Конвеем Гоглеска. Быть может, он пожелает в дальнейшем поделиться с нами подробностями случившегося, но сейчас я с ним согласен: дискуссия на эту тему может затянуться и не дать особых результатов.
Все диагносты как один не сводили глаз с Конвея. Первым, предварительно сменив фокусное расстояние объектива своего наблюдательного устройства, заговорил Семлик.
- Следует ли мне понять, что вы обладаете записью памяти, которую нельзя стереть, Конвей? - поинтересовался он. - Эта мысль меня пугает. Перенаселенность моего сознания создает для меня массу сложностей, и я уже подумывал о возвращении к должности Старшего врача за счет стирания части мнемограмм. Но мои alter ego - это гости, которых всегда можно выгнать вон, если их компания становится невыносимой. Однако перманентная запись памяти, которую нельзя стереть, - это уже слишком. Поверьте, никто из ваших коллег не станет осуждать вас, если вы решите поступить так, как собираюсь поступить я, и попросите, чтобы все остальные мнемограммы были стерты...
- Подобные желания возникают у Семлика, - шепнул О'Мара Конвею, заблаговременно отключив транслятор, - каждые несколько дней в течение последних шестнадцати лет. Но он прав. Если гоглесканская память действительно мешает из-за своего взаимодействия с другими мнемограммами, их лучше стереть. Действительно, вас никто не осудит, никто не сочтет неадекватной личностью. Процедура, между прочим, чувствительная. Но, собственно говоря, особой чувствительности за вами не числится.
- ..Среди гостей моего сознания, - вещал тем временем Семлик, - попадаются существа, которые вели, скажем так, небезынтересный и неортодоксальный образ жизни. Располагая подобным опытом, не имеющим непосредственного отношения к медицине, я бы посоветовал вам, если у вас возникнут сложности личного порядка с патофизиологом Мерчисон...
- С Мерчисон? - недоверчиво переспросил Конвей.
- Это вполне возможно, - как ни в чем не бывало отозвался Семлик. - Все здесь присутствующие высоко ценят ее профессионализм и личные качества, и лично мне было бы неприятно думать, что она будет испытывать эмоциональные травмы из-за того, что я вовремя не дал вам такого совета, Конвей. Вам очень повезло в том смысле, что это существо является вашим спутником жизни. Я, естественно, никакого физического влечения к этому существу не испытываю...
- Отрадно слышать, - выдавил Конвей и устремил отчаянный взгляд на О'Мару в поисках поддержки. У него было такое ощущение, что диагност-СНЛУ мало-помалу утрачивает свой переохлажденный кристаллообразный рассудок. Но Главный психолог хранит бесстрастность.
- ..Желание помочь вам проистекает из действия мнемограммы землянина-ДБДГ, которая оккупировала большую часть моего сознания, как только я вступил в беседу с вами, - продолжал разглагольствовать СНЛУ. - Донором этой записи был талантливейший хирург, чрезмерно, на мой взгляд, увлеченный деятельностью, связанной с продолжением рода. Поэтому ваша спутница жизни вызывает у меня большое волнение. Она обладает способностью к невербальному общению и даже к бессознательному - в процессе соития, а область молочных желез у нее особенно...
- У меня, - поспешно прервал СНЛУ Конвей, - подобные чувства вызвала практикантка-худдарианка из детской палаты для ФРОБ.
Тут же выяснилось, что среди присутствующих на совещании диагностов многие являются реципиентами худларианских мнемограмм. Эти медики были отнюдь не против пространного обсуждения профессиональных качеств и физических достоинств медсестры, но СНЛУ эти разговоры моментально пресек.
- Подобные разговоры могут создать у Конвея превратное мнение о нас, - заявил Семлик, и окуляры его зрительного устройства развернулись, дабы дать СНЛУ возможность охватить всех присутствующих взглядом. - Они могут уронить диагностов в глазах Конвея, который придерживается о нас высокого мнения и наверняка не сомневается в том, того наши выдающиеся таланты заслуживают более достойного применения. Так позвольте же мне заверить его от вашего имени в том, что мы всего лишь пытаемся показать потенциальному члену нашего сообщества, что проблемы, с которыми он столкнулся, не новы и решаемы тем или иным способом. Как правило, их решение достигается за счет помощи коллег, которые готовы оказать вам поддержку в любое время.
- Благодарю вас, - вымолвил Конвей.
- Судя по продолжительному молчанию Главного психолога, - продолжал Семлик, - до сих пор дела у вас шли более или менее сносно. Тем не менее я мог бы кое в чем вам помочь, но моя помощь скорее будет носить экологический, нежели личный характер. Вы можете в любое время наведаться на мой уровень. Единственное условие - вам придется ограничиться галереей для наблюдателей.
На самом деле мало кто из теплокровных кислорододышащих медиков интересуется моими пациентами, - добавил СНЛУ. - Но если вы согласны нарушить это правило, придется предпринять кое-какие организационные меры.
- Нет, спасибо, - покачал головой Конвей. - Вряд ли мне удастся и сейчас, и когда-либо в обозримом будущем внести полезный вклад в лечение кристаллообразных существ, живущих при температуре ниже нуля.
- И тем не менее, - не унимался метанодышащий, - если вы все-таки решите посетить нас, непременно выведите ваши наушники на полную громкость и не забудьте отключить транслятор. Некоторые из ваших теплокровных коллег остались очень довольны результатами посещения наших уровней.
- Да, их пыл там здорово охладили, - сухо проговорил О'Мара и добавил:
- Мы тратим непростительно много времени на личные проблемы Конвея в ущерб его пациентам.
Конвей обвел присутствующих взглядом, гадая, многие ли из них наделены мнемограммами ФРОБ.
- Есть сложности с гериатрией ФРОБ, - сказал он. - В частности, мне трудно принять решение о проведении рискованной для пациентов множественной ампутации. В случае ее успеха удастся ненадолго продлить пациентам жизнь. В противном случае пациенты будут оставлены на произвол судьбы. Однако и после операции качество их жизни будет незавидным.
Эргандхир, восседавший в проволочном гамаке, наклонил вперед свой красиво раскрашенный панцирь, и его жвала задвигались в такт переводимым словам.
- С подобными ситуациями, - сказал он, - я в жизни сталкивался не раз, как и все мы, и проблема эта волнует многие виды, не только худлариан. Пользуясь мельфианским сравнением, могу сказать вам, Конвей, что результаты таких операций выглядят как некрасиво обкусанный панцирь. Ампутация - проблема этическая, Конвей.
- Безусловно! - подхватил один из кельгиан, не дав Конвею и рта раскрыть. - Решение должно быть личным и тайным. Хотя, учитывая мои знания об этом специалисте, я бы сказал, что Конвей предпочтет хирургическое вмешательство клиническому наблюдению за пациентом в терминальном состоянии.
- Склонен согласиться, - впервые с начала совещания подал голос Торннастор. - Если положение в любом случае безнадежное, лучше попытаться что-то сделать, нежели не делать ничего. Операционная среда в палате для ФРОБ создает определенные ограничения для медиков других видов, а вот опытный хирург-землянин мог бы добиться там хороших результатов.
- Земляне-ДБДГ - не самые лучшие хирурги в Галактике, - снова встрял кельгианин, и шевеление его шерсти поведало обладателям мнемограмм ДБЛФ о тех чувствах, которые он не мог облечь в слова. - В определенных обстоятельствах тралтаны, мельфиане, цинрусскийцы и мы, кельгиане, способны продемонстрировать хирургическое мастерство более высокого уровня. Однако бывают ситуации, когда мы просто не в состоянии блеснуть своим искусством из-за экологических условий...
- Условия в операционной должны быть адекватными для пациента, - возразил чей-то голос, - а не для врача.
- ..или из-за факторов физиологии хирурга, - продолжал свою тираду кельгианин. - Защитные костюмы и транспортные средства, необходимые для работы во враждебной окружающей среде, в значительной степени стесняют точные движения манипуляторных конечностей. Манипуляторам же с дистанционным управлением недостает гибкости, а порой они отказывают в самые критические моменты. А вот руки ДБДГ можно защитить от многих потенциально опасных сред за счет редкостно тонких перчаток, не стесняющих движения пальцев и не мешающих сокращениям примыкающей мускулатуры. Вследствие всего вышесказанного земляне способны оперировать с минимальной потерей эффективности в условиях повышенного давления и большой силы притяжения. Руки хирургов-ДБДГ сохраняют завидную подвижность даже тогда, когда находятся вблизи антигравитационной аппаратуры. Несмотря на грубость строения и сравнительную ограниченность подвижности, руки В. ДБДГ способны, выражаясь хирургически, пролезть куда угодно, и...
- Ну, это вы, конечно, хватили, - вмешался Семлик. - "Куда угодно" - это чересчур. Конвей, я был бы вам очень признателен, если бы выдержали свои перегретые руки подальше от моих пациентов.
- Диагност Курзедт проявляет несвойственную для кельгианина дипломатичность, - вставил Эргандхир. - Он хвалит ваш профессионализм, одновременно объясняя, почему вам придется справиться со всеми труднейшими заданиями, и даже более того.
- Это я понял, - рассмеялся Конвей.
- Вот и славно, - пробасил Торннастор. - А теперь перейдем к рассмотрению срочного вопроса - лечению менельденских раненых. Если вы будете так любезны и взглянете на ваши дисплеи, мы обсудим клиническое состояние пациентов, предлагаемые схемы лечения и необходимость хирургического вмешательства...
На некоторое время все отвлеклись от препарирования чувств Конвея и разбора его профессиональных заморочек, завуалированных вежливыми расспросами, выражением сочувствия и высказыванием пожеланий. Торннастор, самый опытный диагност в госпитале, возглавил консилиум.
- ..Как видите, лечение большинства пациентов, - продолжал тралтан, - поручено Старшим врачам, относящимся к различным физиологическим классификациям и обладающим профессиональным уровнем, более чем адекватным для осуществления этой работы. Если возникнут непредвиденные сложности, за помощью обратятся к кому-либо из нас. Однако ответственность за небольшую часть пациентов - самых тяжелых больных - ляжет непосредственно на нас. Некоторым из вас будет поручено лечение всего одного пациента. Причины такого ограничения станут вам понятны, когда вы ознакомитесь с историями болезни. Другим придется позаботиться о большем количестве пациентов. После окончания консилиума вам следует немедленно приступить к формированию хирургических бригад и подробному планированию операций. Есть еще какие-либо вопросы, предложения?
На несколько минут диагносты погрузились в изучение материалов о препорученных их заботам раненых. Все либо молчали, либо сокрушались по поводу плачевного состояния своих будущих пациентов.
- Вот вы мне поручаете двоих раненых, Торннастор, - проворчал Эргандхир, постукивая кончиком острой клешни по дисплею, - а у них такое количество осложненных и декомпенсированных переломов... Если и удастся их спасти, в них придется впихнуть такое множество спиц, проволоки и пластин, что всякий раз, когда они окажутся поблизости от генератора, из-за индукции у них будет жутко повышаться температура тела. Кстати говоря, что на Менельдене забыли эти двое орлигиан-ДБДГ?
- Они пострадали при ликвидации последствий катастрофы, - ответил патофизиолог. - Работали в бригаде спасателей, посланной с расположенного неподалеку орлигианского металлообрабатывающего комплекса. Между прочим, вы всегда жаловались, что вам недостает опыта в хирургии ДБДГ.
- А мне вы дали только одного больного, - сказал диагност Восан. Крепеллианский осьминог развернулся к Торннастору, издал непереводимый звук и добавил:
- Нечасто мне доводилось видеть столь удручающую клиническую картину. Безусловно, я здесь поработаю всеми своими восемью руками.
- Именно число и ловкость ваших манипуляторных конечностей?, - отозвался Торннастор, - прежде всего побудили меня препоручить этого пациента вашим заботам. Однако наш консилиум пора заканчивать. Есть ли у кого-то еще вопросы, прежде чем мы приступим к делу?
Эргандхир торопливо проговорил:
- Во время осуществления трепанации черепа у одного из моих пациентов был бы крайне желателен мониторинг эмоционального излучения.
- И мне бы он не помешал, - подхватил Восан, - на этапе предоперационной подготовки в целях оценки уровня сознания пациента и потребности в наркозе.
- И мне! И мне! - громко потребовали еще несколько диагностов. Скоро все загомонили хором, и трансляторы зашкалило. Торннастор жестом призвал собравшихся к тишине.
- У меня такое подозрение, - заключил тралтан, - что Главный психолог должен вновь напомнить вам о физиологических и психологических возможностях нашего единственного квалифицированного медика-эмпата. Майор?
О'Мара прокашлялся и сухо, монотонно проговорил:
- Не сомневаюсь, доктор Приликла с радостью вызвался бы помочь всем вам, однако ему, Старшему врачу и потенциальному диагносту, лучше судить о том, где более высока потребность в приложении его эмпатического дара. Не будем также забывать о том, что, хотя эмпатический мониторинг пациентов, находящихся в бессознательном состоянии во время операции, дело, безусловно, полезное и нужное, но пациенту от такого мониторинга не жарко и не холодно, и единственное его преимущество состоит в успокоении оперирующего хирурга.
Не будем также забывать и о том, - продолжал Главный психолог, не обращая ровным счетом никакого внимания на непереводимые выражения протеста, прозвучавшие в ответ на его заявление, - что нашему эмпату лучше всего дается совместная работа с теми, кто его любит и понимает. А поскольку это так, вам должно быть ясно, почему Приликле позволено лично выбирать и пациентов, и хирургов, с которыми он пожелает работать. Так вот... Если тот, кто работает рука об руку с Приликлой с тех самых пор, когда цинрусскиец пришел в наш госпиталь младшим интерном, тот, кто опекал его на первых порах, если этот доктор попросит Приликлу ассистировать во время операции, эмпат ему не откажет. Не так ли, Конвей?
- Я.., да, пожалуй, - промямлил Конвей. Последние несколько минут он просто ничего не слышал, уйдя с головой в изучение материалов о своих пациентах - своих почти безнадежных пациентах. Это изучение повергло его в состояние, близкое к готовности поднять профессиональный бунт.
- Вам нужен Приликла? - негромко спросил O'Мapa. - Имеете право отказаться. Если вы просто хотите, чтобы вам помог ваш друг-эмпат, но можете обойтись без его услуг, так и скажите. По левую руку от вас тут же выстроится очередь из ваших коллег, отчаянно нуждающихся в ассистировании цинрусскийца.
Конвей на миг задумался, стараясь регулировать все составные части своего разума. Даже милая робкая Коун излучала сочувствие к пациентам, вверенным его заботам, а ведь раньше одного только зрелища вполне здорового худларианина было достаточно, чтобы повергнуть ее в панический страх. Наконец Конвей ответил:
- Не думаю, чтобы при оперировании этих больных мне так уж потребовалась помощь эмпата. Приликла не способен творить чудеса, а здесь такая картина, что как минимум в трех случаях нужно вмешательство сверхъестественных сил. Но даже если операции пройдут успешно, я не уверен, что и сами пациенты, и их ближайшие родственники будут нам несказанно благодарны.
- Можете отказаться от этих пациентов, - спокойно произнес O'Мapa, - но только в том случае, если сумеете обосновать свой отказ не только тем, что они безнадежны. Как мы уже упоминали ранее, вам как диагносту-практиканту может показаться, что на вас сваливают неоправданно большое число тяжелобольных. Делается это для того, чтобы вы свыклись с мыслью о том, что в госпитале приходится сталкиваться не только с милыми, аккуратными полными излечениями, но и со скромными успехами, а порой - и с неудачами. До сих пор вам не приходилось отягощать себя проблемами послеоперационного ухода за больными, верно, Конвей?
- Я все понимаю, - сердито буркнул Конвей. Ощущение у него было такое, словно его то ли решили пожурить за прежние успехи, то ли (в скрытой форме) обвинить в высокомерии. Однако он тут же подумал: не из-за того ли так разозлился, что в этих обвинениях есть солидная доля истины. Сдержавшись, он добавил более спокойно:
- Наверное, мне раньше просто везло...
- Хирург вы превосходный! - попытался подбодрить Конвея Торннастор.
- . - .на пациентов, чье лечение могло завершиться либо полным выздоровлением, либо бесповоротной неудачей, - продолжал Конвей. - Но эти больные... Даже притом что аппаратура жизнеобеспечения работает постоянно, у меня такое ощущение, что они живы, если хотите, только номинально. Эмпатический дар Приликлы мне необходим только для того, чтобы в этом удостовериться.
- Этих раненых в госпиталь отправил Приликла, - подал голос один из кельгиан, прежде молчавший. - Значит, он наверняка не счел их безнадежными.
- У вас сложности с планированием операций, Конвей?
- Безусловно, нет! - огрызнулся Конвей и продолжал более сдержанно:
- Просто я знаю, что Приликла, как все цинрусскийцы - неисправимый оптимист. Ему чужды мысли как о неблагоприятном прогнозе вследствие лечения, так и о признании больного безнадежным с самого начала. Было время, когда он и меня приучил стыдиться подобных заключений. Но теперь я смотрю на вещи реально. И мое мнение таково: пожалуй, трое из этих пациентов являют собой материал, который вот-вот будет готов для передачи патологоанатомам.
- Наконец-то вы, похоже, более или менее ясно осознали положение дел, Конвей, - медленно, с пафосом проговорил Торннастор. - Теперь вам больше никогда не удастся целиком и полностью посвятить себя одному отдельно взятому пациенту. Вы должны научиться смиряться с неудачами, делать выводы из этих неудач и добиваться того, чтобы в будущем они поспособствовали вашим успехам. Не исключено, что вы потеряете всех четверых больных, а может быть, всех до одного спасете. Но какой бы план лечения вы ни избрали, какие бы ни получили результаты - хорошие или плохие, - вы неизбежно используете свой многократно умножившийся разум и поймете, достаточно ли стабилен тот или иной его компонент, способен ли он руководить вашими действиями вне зависимости от того, кто примет решение об их выполнении - вы лично или кто-то из доноров ваших мнемограмм.
Кроме того, - продолжал Главный диагност, - в процессе работы над менельденскими ранеными вам не удастся отвлечься от прочих ваших забот. Проблемы гериатрии ФРОБ, сложности вследствие недостаточно хорошо разработанной системы замещения ампутированных конечностей, приближение родов у Защитника. Но даже нестираемый мнемологический материал вашей подруги-гоглесканки может сыграть свою положительную роль. Так вот, если вы все это уже записали на корочку... Кстати, эту фразу мне подсказал землянин - донор мнемограммы, кажется, она из тех, что вы, ДБДГ, именуете каламбурами. Короче: вам бы уже следовало понять, что восстановительная хирургия ФРОБ должна сыграть решающую роль в лечении всех четверых раненых, вверенных вашему попечению. Любая неудача обеспечит вам непосредственный доступ к органам, необходимым для спасения не столь безнадежных пациентов.
Нам всем трудно смиряться с неудачами, Конвей, - продолжал Торннастор, - и вам это дастся нелегко. Однако данные больные поручены вам не из психологических соображений. Ваша хирургическая квалификация позволяет...
- Наш чрезмерно многословный коллега повторяется, - встрял один из диагностов-кельгиан, раздраженно шевеля шерстью. - Он хочет сказать, что наихудшие больные достаются наилучшим докторам. Не могли бы мы теперь кратко обсудить положение двух моих пациентов, пока они оба не умерли.., от старости?

Глава 14

Первые три часа ушли на подготовительную работу, закрытие ран, полученных вследствие травматических ампутаций на месте катастрофы, на оценку степени внутренних повреждений, на проверку готовности операционных бригад. Несмотря на то что костюм Конвея был снабжен системой охлаждения, он все равно жутко взмок.
На этом этапе его работа носила большей частью характер надзора за деятельностью подчиненных, посему усиленное потоотделение не являлось следствием бешеной физической активности. О'Мара называл это состояние психосоматической потливостью и терпеть не мог тех, кто был к ней склонен.
Один из пациентов скончался до операции, и Конвей изумился тому, что среагировал на его смерть гораздо сдержаннее, чем ожидал. У этого худларианина прогноз был в любом случае самый неблагоприятный, потому никто и не удивился, когда биодатчики зарегистрировали летальный исход. Мельфианский, илленсианский, кельгианский, тралтанский и гоглесканский компоненты сознания Конвея отреагировали на это с некоторым профессиональным сожалением. Худларианское alter ego испытало более сильные чувства, однако к боли утраты примешалась солидная доля облегчения - ведь ФРОБ, гостивший в разуме Конвея, отлично понимал, что за жизнь ожидает пациента в случае его спасения. Сам же Конвей, углубленный в раздумья о судьбе остальных трех раненых, отреагировал на смерть первого пациента как бы усредненно.
Конвей позаботился о сохранении неповрежденных органов и конечностей скончавшегося худларианина, дабы в дальнейшем использовать их для трансплантации. Вскоре после этого у него в сознании началась жаркая дискуссия между худларианским компонентом и всеми прочими на предмет отношения к останкам пациентов.
Худлариане, во всех остальных отношениях народ высокоцивилизованный, тонкий и мудрый, сами не понимали, откуда у них взялось такое в высшей степени непочтительное отношение к умершим сородичам. Воспоминания о том, каким был покойный худларианин при жизни, его друзья свято хранили, его память чтили, исполняя различные ритуалы, но при этом всячески избегали упоминания о его кончине. Умерших хоронили быстро и безо всяких церемоний - так, словно избавлялись от неприятных отходов.
В данном случае худларианская идиосинкразия к трупному материалу имела явные преимущества, поскольку избавляла от длительных переговоров с ближайшими родственниками на предмет их согласия на взятие органов для трансплантации.
Внезапно осознав, что отвлекся и упускает драгоценное время, Конвей дал знак начинать операцию.
Он подошел к операционному столу, на который уложили ФРОБа под номером три - пациента с наиболее благоприятным прогнозом, и занял место наблюдателя рядом с кельгианским хирургом, Старшим врачом Ярренсом, возглавившим хирургическую бригаду. Вначале Конвей намеревался лично прооперировать того худларианина, что только что умер, но теперь у него появилась полная возможность внимательно проследить за ходом всех трех операций. Все хирургические вмешательства были срочными, а критическое состояние всех трех раненых продиктовало не последовательное, а одновременное их выполнение. Члены бригады Конвея рассредоточились и присоединились к другим хирургам: Ярренсу, Старшему врачу мельфианину Эдальнету, приступившему к оперированию ФРОБа под номером десять, и Старшему врачу тралтану Хоссантиру, занявшемуся ФРОБом под номером сорок восемь.
Худлариане-ФРОБ обладали способностью жить и работать в невесомости и безвоздушной среде, но только тогда, когда их необычайно толстые и гибкие кожные покровы не имели повреждений. Стоило только произойти проникающему ранению, вследствие которого обнажались кровеносные сосуды и внутренние органы (а именно это и произошло у того раненого, за операцией которого сейчас наблюдал Конвей), как осуществление полостных операций сразу становилось возможным только в случае воспроизведения параметров давления и гравитации родной планеты ФРОБ.
В противном случае грозило тяжелейшее кровотечение и смещение органов за счет высокого внутреннего давления в организме ФРОБ. Поэтому члены хирургической бригады заранее облачились в тяжелые скафандры, оборудованные усилителями гравитации, выдававшими четыре G. Только конечности хирургов были обтянуты плотно облегающими перчатками, хоть немного защищающими от избыточного давления.
Конвею хирурги и их ассистенты показались стайкой голодных рыбешек, готовых наброситься на приманку.
- Задние конечности имеют лишь поверхностные повреждения, которые заживут естественным путем, - объявил Ярренс, более для записывающего устройства, нежели для Конвея. - Две срединные конечности и левая передняя утрачены. Требуется хирургическая обработка культей и их подготовка к протезированию. Правая передняя конечность сохранилась, однако имеет сильнейшие переломы, вследствие которых, невзирая на попытки восстановить кровообращение, успел развиться некроз. Требуется ампутация и этой конечности и обработка...
ФРОБ - обитатель сознания Конвея как бы беспокойно заерзал и, похоже, был готов высказать возражения, но Конвей промолчал, поскольку не понимал, против чего тут можно возразить.
- ..культи, - продолжал Старший врач-кельгианин. - В правой половине грудной клетки имеется металлический осколок, повредивший магистральную вену. Кровотечение из этого сосуда частично купируется за счет применения внешнего давления. Эта рана требует срочного вмешательства. Наблюдается также повреждение черепной коробки - глубокий пролом, сопровождающийся сжатием главного нервного ствола, ведущим к утрате подвижности задних конечностей. В случае одобрения плана операции, - Ярренс бросил быстрый взгляд на Конвея. - сначала мы удалим поврежденную переднюю конечность и тем самым позволим нейрохирургам быстрее приступить к ликвидации черепно-мозговой травмы, а затем подготовим культи к...
- Нет, - решительно заявил Конвей. Он видел только коническую головку кельгианина за лицевой пластиной шлема, но отчетливо представлял, как от гнева серебристая шерсть Старшего врача встала дыбом. - Не закрывайте культи передних конечностей. Подготовьте их к трансплантации. В остальном я одобряю план операции.
- Риск для пациента возрастает, - резко выговорил Ярренс. - Продолжительность операции увеличивается минимум на двадцать процентов. Это желательно?
Конвей ответил не сразу. Он думал о качестве жизни пациентам случае успеха более простой операции, выполненной в предпочтение более сложной. По сравнению с чрезвычайно сильными и ловкими передними конечностями здорового ФРОБа раздвижные сборные протезы были непрочными и малоэффективными. Кроме того, перенесшие ампутацию худлариане считали протезы неэстетичными и жутко переживали из-за них: ведь только передними конечностями они могли дотянуться до глаз, ими они выполняли прочие тонкие движения, включая и те, что сопутствовали долгой процедуре ухаживания за брачными партнерами. Аутотрансплантация задних конечностей на место передних, невзирая на тяжесть состояния больного, была гораздо предпочтительнее. В случае успеха этой операции ФРОБ мог получить передние конечности, лишь немного уступающие чувствительностью и тонкостью утраченным. А поскольку материал для трансплантации предполагалось взять у этого же пациента, не приходилось волноваться за иммуно-логическую несовместимость или отторжение тканей.
Худларианская мнемограмма, не унимаясь, твердила Конвею, что он недооценивает риск, а его собственный разум отчаянно метался в поисках методов снижения этого самого риска.
Он распорядился:
- К трансплантации приступайте только после окончания операции на черепной коробке и грудной клетке. Если эти этапы не дадут успеха, и трансплантация ни к чему. Не забывайте а как можно более частом промывании кожных покровов и распылении анестетика. В подобных случаях механизм всасывания поврежден за счет общего состояния па...
- Я в курсе, - оборвал Конвея Ярренс.
- Не сомневаюсь, - кивнул Конвей. - Ведь вы - реципиент худларианской мнемограммы, не исключено - той же самой, которую получил я. Операция сопряжена с высоким риском, но вы вполне способны с ней справиться. Не сомневаюсь, если бы пациент был в сознании...
- Он бы тоже не пожелал рисковать, - вновь прервал Конвея Ярренс. - Но если обитающий в моем сознании худларианин придерживается такого мнения, я как хирург обязан высказать от его имени предосторожность. Между тем я согласен, Конвей. Операция желательна.
Конвей покинул операционный стол, решив польстить Ярренсу тем, что не будет наблюдать за началом операции. Как бы то ни было, инцизия прочнейших кожных покровов ФРОБ больше походила на работу в слесарной мастерской, чем на этап хирургического вмешательства. Тонкими лазерными резаками тут работать было нельзя, поскольку их прижигающий эффект, столь важный при полостных операциях, значительно замедлял процесс заживления по краям надрезов кожи. Приходилось пользоваться кельгианскими скальпелями шестого размера, применение которых требовало как приложения большой физической силы, так и значительной сосредоточенности. Частенько хирургу, орудующему этим скальпелем, грозила большая опасность, нежели больному. Пора было предоставить Ярренсу возможность трудиться, не отвлекаясь, в частности, на разговоры с будущим диагностом. Конвей перебрался к ФРОБу под номером десять.
С первого же взгляда ему стало ясно, что этому пациенту никогда не вернуться на родину. Пять из шести конечностей худларианина либо оторвались, либо получили такие жуткие переломы, что ни о какой хирургической пластике и речи быть не могло. Мало того: на левом боку несчастного виднелась глубокая резаная рана, вызвавшая нарушение функции органов дыхания. Из-за декомпрессии - пусть и непродолжительной, поскольку пациент был почти мгновенно накрыт спасательной оболочкой, - пострадал второй дыхательный орган, поскольку все жидкости тела тут же устремились к участку туловища, открытому для вакуума. В итоге сохранить жизнь ФРОБу было можно, но при условии, что он будет воздерживаться от каких-либо нагрузок и передвижения.
Представить себе ФРОБа, которому предписан полный покой, было почти невозможно. То есть в принципе возможно, но это был бы очень несчастный худларианин.
- Предстоят множественные пересадки, - сообщил Старший врач Эдальнет, скосив глаз в сторону приближающегося Конвея. - Если придется пересаживать главный внутренний орган, нет смысла в протезировании. Но я в тревоге, Конвей. Мое худларианское alter ego предлагает мне не прилагать слишком больших усилий к этому пациенту, а мой эгоистичный мельфианский разум диктует необходимость приобретения опыта межвидовой хирургии.
- Вы слишком строги к себе, - возразил Конвей и задумчиво проговорил:
- Между тем я искренне рад тому, что в госпитале не поощряются визиты родственников пациентов. Разговор после операции, особенно с таким больным, как этот, крайне тяжел.
- Если эта перспектива вас сильно удручает, я могу поговорить за вас, - поспешил предложить Эдальнет.
- Благодарю, не нужно, - не без сожаления отказался Конвей. - Это мой долг, никуда не денешься.
И действительно, куда было деваться? Ведь он сегодня исполнял обязанности Ответственного диагноста.
- Конечно, - вздохнул Эдальнет. - Надеюсь, материал для пересадки готов?
- Пациент под номером восемнадцать скончался несколько минут назад, - ответил Конвей. - Всасывательные и пищеварительные органы интактны. Имеются три полностью сохранившиеся конечности. Торннастор обеспечит вас дополнительным трансплантационным материалом по мере необходимости. Катастрофа была такая, что без запчастей мы не останемся.
С этими словами Конвей закрепился у операционного стола рядом с Эдальнетом, и они принялись обсуждать специфические проблемы предстоящей операции, в частности - необходимость осуществления трех глобальных хирургических вмешательств одновременно.
Из-за локализации ранений у ФРОБа по номером десять система всасывания отказала более чем наполовину. Поддерживающая аппаратура трудилась на полных оборотах, однако состояние купировалось с большим трудом. Нельзя было с уверенностью заявить, что через несколько часов несчастному не станет хуже. Механизм абсорбции худлариан позволял вводить в организм ФРОБ либо питание, либо анестетики, но ни в коем случае и то, и другое одновременно. Поэтому пребывание пациента под наркозом следовало сократить, елико возможно. В то время, как трансплантация конечностей представляла собой относительно несложную процедуру, изъятие пораженного внутреннего органа и такого же здорового от умершего худларианина сулило большие сложности. Это было всего лишь немногим легче, чем сама пересадка.
Органы абсорбции существ, относящихся к физиологическому классу ФРОБ, были уникальны для теплокровных кислорододышащих существ, обитавших в пределах Галактической Федерации. Уникальны даже притом что, строго говоря, дышать-то худлариане и не дышали. Расположенные под кожей по бокам, эти органы представляли собой большие, полукруглые, чрезвычайно сложные структуры, занимавшие более одной шестой площади туловища. По верхнему краю их разделял позвоночный столб. Эти органы составляли единое целое с кожей, которая в этих участках имела тысячи крошечных устьиц. Их раскрытием и закрытием ведала система произвольной мускулатуры. Сами же органы залегали на глубину до девяти - шестнадцати дюймов.
Этим органам приходилось выполнять одновременно функции легких и желудка. Смесь воздуха с пищей, которую являла собой плотная супообразная атмосфера Худлара, поступала в них, ее газообразная и твердая части очень быстро перерабатывались, а осадок отправлялся в один биологически менее сложный орган меньшего размера, расположенный в нижней части брюшной полости. Экскременты выделялись из него в виде мелочно-белого выпота.
Два сердца, расположенные между органами абсорбции и защищенные грудными позвонками, качали кровь с такой скоростью и при таком давлении, что первые попытки оперировать худлариан были чреваты для пациентов высочайшей опасностью. После вхождения Худлара в состав Федерации в хирургии ФРОБ был накоплен значительный опыт, и, что самое главное, убить худларианина было крайне трудно.

Предыдущая страница 7 Следующая страница


Звездный врач 8

Если, конечно, как в данном случае, он уже не был полумертв.
Между тем одно большое преимущество у хирургической бригады все-таки имелось. И трансплантация конечностей, и пересадка органов абсорбции представляли собой более или менее поверхностные операции, не требовавшие сверхтонкой работы в области тесных межорганных пространств. На операционном поле могли одновременно трудиться сразу несколько хирургов, возникни такая необходимость. Конвей понимал, что сейчас возле операционной рамы ФРОБа десятого начнется самая оживленная работа в госпитале.
Эдальнет принялся инструктировать хирургических сестер, а Конвей отправился взглянуть на ФРОБа сорок третьего, мало-помалу начиная свыкаться со своей руководящей ролью. К этому чувству он привык за годы продвижения по ступеням врачебной иерархии. Чем выше ступень - тем больше ответственности и авторитета. Между тем Конвей понимал, что Эдальнет, один из лучших Старших врачей в госпитале, медик крайне ответственный, в случае чего не растеряется и позовет его ассистировать.
Беглый осмотр ФРОБа сорок третьего позволил заключить, что состояние пациента более или менее удовлетворительное. У него сохранились все шесть конечностей, и притом безо всяких переломов. Пористая кожа в области органов абсорбции не пострадала. Похоже, целыми остались и черепная коробка, и позвоночник, хотя этому худларианину довелось в момент катастрофы находиться в отсеке модуля, принявшего на себя главный удар. В истории болезни коротко упоминалось о том, что данного худларианина заслонил собой другой ФРОБ, получивший тяжелейшие травмы.
Однако жертва товарища - а скорее всего супруга - ФРОБа сорок третьего была напрасна. Прямо под одной из срединных конечностей Конвей разглядел герметизирующий колпачок, накрытый повязкой. Под повязкой располагалась глубокая колотая рана, нанесенная металлическим стержнем, проткнувшим кожу ФРОБа, словно тупое копье. В результате была прорвана стенка матки (во время катастрофы ФРОБ пребывал в женской ипостаси и вынашивал ребенка). На счастье, металлический стержень не задел крупные кровеносные сосуды и на долю дюйма не добрался до сердца.
Невзирая на то что треклятый стержень прошел всего в нескольких дюймах от спины плода, состояние ребенка было вполне удовлетворительным. Сердце худларианки само по себе не пострадало, но конец стержня нарушил приток крови к сердечной мышце, и притом нарушил необратимо. Сердечную деятельность поддерживали с помощью аппаратуры жизнеобеспечения, но тем не менее сердце худларианки могло в любое мгновение остановиться. Нужна была срочная пересадка. Конвей вздохнул, предвидя новые серьезные огорчения.
- Материал для пересадки можно взять у ФРОБа восемнадцатого, - сказал Конвей Хоссантиру, Старшему врачу-тралтану, возглавлявшему хирургическую бригаду. - Так или иначе мы забираем у него органы абсорбции и все интактные конечности. Возьмем и сердце - ведь теперь он не станет возражать.
Хоссантир уставился на Конвея всеми четырьмя глазами и сказал:
- Вы совершенно правы, если учесть, что восемнадцатый и сорок третий были супругами.
- Я этого не знал, - смущенно проговорил Конвей, почувствовав в словах тралтана упрек. Тралтаны в отличие от худлариан к покойникам относились чрезвычайно трепетно. - Какой у вас план? - спросил Конвей.
Хоссантир намеревался пока не извлекать из тела худларианки металлический стержень. Его наружную часть отпилили спасатели, дабы облегчить транспортировку раненой, но удалять стержень целиком не стали, дабы не осложнить и без того плачевное состояние пациентки. В данное время дальний конец стержня выполнял в некотором роде полезную функцию - сдерживал кровоизлияние. Хоссантир собирался первым делом зашить надорванную матку, чтобы затем производить пересадку сердца без риска навредить плоду.
Конечно, рана располагалась далеко не в непосредственной близости от сердца, однако все же довольно близко для того, чтобы ее можно было расширить и тем самым избавить пациентку от дополнительного травмирования, связанного с произведением сечения грудной клетки.
Когда тралтан закончил изложение своих соображений, Конвей окинул взглядом хирургическую бригаду, дрейфующую в невесомости около операционной рамы. Мельфианин, двое орлигиан и еще один тралтан - младшие хирурги, пять медсестер-кельгианок и две ианки. Все они молча смотрели на Конвея. А он знал, что Старшие врачи крайне болезненно относятся даже к мнимым поползновениям в отношении их авторитета и особенно тяжело воспринимают распоряжения, которые им дают из-за того, что они что-то упустили. Кельгианское alter ego Конвея убеждало его назвать вещи своими именами, а тралтанское уговаривало изыскать дипломатичный подход.
- Даже при хирургическом расширении раны, - осторожно проговорил Конвей, - доступ к операционному полю будет ограничен - Естественно, - отозвался Хоссантир Конвей решил выразиться более определенно - Одновременно оперировать смогут не более двух хирургов, - продолжал он, - поэтому большая часть бригады будет простаивать.
- Безусловно, - ответил Хоссантир.
- А Старшему врачу Эдальнету, - решительно заявил Конвей, - нужна помощь.
Хоссантир скосил два глаза в сторону соседней операционной рамы после чего быстро отрядил двух хирургов-орлигиан и тралтана на помощь к Эдальнету и сказал им, то они могут распоряжаться, в случае необходимости, медсестрами - Я проявил непростительный эгоизм и невнимательность, - сказал Хоссантир Конвею. - Благодарю вас за то, что вы столь тактично намекнули мне на это упущение в присутствии моих подчиненных. Но прошу вас, в будущем постарайтесь выражаться более прямо. В настоящее время я являюсь носителем кельгианской мнемограммы и не обижусь на любые посягательства на мой авторитет. Честно говоря, я очень рад тому, что вы здесь, Конвей. У меня не такой уж большой опыт в полостной хирургии худлариан.
"Если бы я рассказал вам о своем опыте, - с тоской подумал Конвей, - вы бы так не радовались".
Но неожиданно для самого себя он вдруг улыбнулся, вспомнив о том, как однажды О'Мара, в свойственной ему сардонической манере, отозвался о назначении диагноста в операционной. По его мнению, функция диагноста здесь носила большей частью характер психологический, и отводились ему большей частью волнения, переживания и взятие на себя ответственности, которая оказывалась не по плечу подчиненным.
Переходя от одного операционного стола к другому, от него - к третьему, Конвей вспоминал о первых годах своей работы после производства в Старшие врачи, о том, как ревностно он относился к порученной работе и сопряженной с ней ответственности. Работая под наблюдением диагностов, он то и дело пытался доказать им, что они ему вовсе не нужны. Порой ему это удавалось, поскольку надзор за его работой был либо минимален, либо отсутствовал вовсе. Но случалось и такое, что Торннастор или еще кто-то из диагностов буквально дышал ему в затылок во время операций. Это жутко раздражало Конвея, но между тем бывало, что именно вмешательство диагностов спасало и жизнь пациента, и карьеру новоиспеченного Старшего врача, просто-таки одержимого энтузиазмом.
И как только диагностам удавалось наблюдать за ходом операции, непосредственно в них не участвуя, предлагать альтернативные варианты процедур, снабжать подчиненных поэтапными инструкциями? Конвей этого не понимал, ему это казалось почти невозможным.
Между тем часы текли, и Конвей исправно исполнял свои почти невозможные обязанности - сновал от Ярренса к Эдальнету, а от него - к Хоссантиру, не забывал взглянуть и на процесс изъятия органов у покойного ФРОБа восемнадцатого - а дело это требовало ювелирной точности, по сложности не уступало пересадке. Не все ему нравилось, но он большей частью молчал и советы давал только тогда, когда о них просили. Все трое Старших врачей справлялись с работой недурно, Конвей уделял им свое внимание поровну, но все же с наибольшей тревогой наблюдал за Хоссантиром. Именно у его пациентки могли возникнуть самые серьезные осложнения.
И они возникли - на пятом часу операции. К этому времени уже была завершена ликвидация последствий черепно-мозговой травмы и произведено восстановление целостности артерий у ФРОБа под номером три и полным ходом шла пересадка конечностей. ФРОБу десятому трансплантировали органы абсорбции и купировали явления декомпрессии и теперь приступили к длительной микрохирургии, связанной с трансплантацией конечностей. Посему Конвей, естественно, вернулся к операционной раме, у которой священнодействовал Хоссантир - в данный момент он приступил к начальному этапу пересадки сердца.
И вдруг из операционной раны с бесшумным взрывом хлынула худларианская кровь.

Глава 15

Хоссантир издал непереводимый звук. Зажатые в его верхних конечностях инструменты с длинными рукоятками невероятно медленно двигались в залитом кровью операционном поле. Его ассистент, действия которого разнервничавшемуся Конвею тоже показались ужасно медлительными, тампонировал рану, но никак не мог найти кровоточащий сосуд. Конвей был приучен к тому, чтобы в таких экстренных ситуациях не медлить. Он и не медлил. Он с места сдвинуться не мог.
Его руки, его несуразные пятипалые землянские, совершенно чужие руки, жутко дрожали. А его размноженное сознание отчаянно пыталось понять, как унять эту дрожь.
Он знал: такое случается с медиками - реципиентами чересчур большого числа мнемограмм. Однако подобное не должно было слишком часто происходить с доктором, метившим в диагносты. Конвей отчаянно пытался призвать к порядку разбушевавшиеся фрагменты своего разума. Он мысленно призывал на помощь О'Мару, который терпеть не мог особ, мыслящих неупорядоченно. Он вспоминал об инструктаже Главного психолога - тот говорил о том, что собой представляют мнемограммы, и, что самое главное - о том, чего они собой не представляют.
Каковы бы ни были субъективные ощущения Конвея, его разумом не до конца овладели чужеродные личности, обитавшие в его сознании. Просто-напросто его человеческий разум впитал колоссальный объем инопланетянской информации и обрел возможность этой информацией пользоваться. Но убедить себя в этом Конвею было страшно трудно, притом что все медики - доноры полученных им мнемограмм наперебой засыпали его собственными идеями о том, как поступить в теперешней экстренной ситуации.
Все идеи были хороши - в особенности те, что были высказаны мельфианским и тралтанским гостями сознания Конвея. Однако для претворения этих идей в жизнь требовались клешни ЭЛНТ или передние конечности ФГЛИ, а не человеческие пальцы, а Конвей жаждал ринуться в бой, наделенный неадекватным органическим оружием.
Мельфианин, ассистент Хоссантира, который, как, впрочем, все и вся около операционного стола, был напрочь забрызган кровью, торопливо протараторил:
- Я ничего не вижу. Лицевая пластина... Одна из сестер поспешно протерла лицевую пластину шлема мельфианина в области глаз, но брызги крови снова ее залепили. Мало этого - кровью залило и лампочки, которыми были оборудованы введенные в рану инструменты.
Шлем Хоссантира был целиком прозрачен, кровью залило только его переднюю часть. Взглянув на Конвея глазом, расположенным на затылке, тралтан сказал:
- Нам нужен ассистент, Конвей. Не могли бы вы предложить... - Хоссантир умолк, заметив, как дрожат руки у Конвея. - Вам плохо?
Конвей медленно сжал кулаки - ему любые движения сейчас казались невыразимо медленными - и ответил:
- Это пройдет.
И добавил про себя: "Надеюсь".
Между тем оккупанты сознания Конвея униматься не желали. Он всеми силами пытался прислушиваться только к кому-нибудь одному из них, стараясь руководствоваться принципом "разделяй и властвуй", но и это не помогало. Все до одного доноры мнемограмм лезли с терапевтическими и хирургическими советами, и все эти советы были небесполезны в сложившейся ситуации, и каждый из них требовал немедленной реакции. Не проталкивалась и не лезла вперед единственная гостья разума Конвея - случайно попавшая туда гоглесканка Коун, но от этого никакого толку не было. Однако почему-то именно в этот уголок неудержимо тянуло разум Конвея, к этой робкой, но мужественной инопланетянке. Казалось, он тонул и пытался ухватиться за край некоего психологического плота.
Присутствие личности Коун было совсем не похоже на резкие, интенсивные, искусственно усиленные впечатления, возникавшие вследствие наличия мнемограмм. Конвей обнаружил, что сосредоточился на запечатленном его сознанием отпечатке памяти малютки гоглесканки, хотя Коун при виде такого числа странных, пугающих созданий, сгрудившихся возле операционного стола, была бы близка к панике. Но что интересно: в памяти гоглесканки остались и сведения о работе Конвея в госпитале, которые он невольно передал ей во время случайного телепатического обмена на Гоглеске. В некотором роде Коун была подготовлена к такому зрелищу. Кроме того, она принадлежала к расе индивидуалистов, старательно избегавших и контакта с другими , существами, и их влияния.
Гораздо более других гостей сознания Конвея Коун знала, как игнорировать чужое поведение и мнение.
Руки Конвея мгновенно перестали дрожать, безудержный гомон инопланетных медиков у него в мозгу стих и превратился в еле слышный шепот, на который можно было и наплевать при желании. Конвей громко постучал по панцирю мельфианина - ассистента Хоссантира.
- Прошу вас, отойдите и оставьте инструменты на месте, - распорядился он и, обратившись к Хоссантиру, добавил:
- Кровотечением залито все операционное поле, увеличители изображения и источники света на инструментах. Кровью забрызгивает и лицевые пластины наших шлемов при непосредственном приближении к пациентке. Мы должны...
- Отсосы не работают, Конвей, - прервал его Хоссантир. - И не заработают, пока кровотечение не будет остановлено в месте его источника. Но мы не видим источника!
- ..использовать сканеры, - спокойно продолжал Конвей, сжав в пальцах рукоятки зажима, приспособленные для клешней мельфианина, - длинные полые конусы, - ваши глаза и мои руки.
Наблюдать за операционным полем естественным путем было невозможно, поэтому Конвей предложил Хоссантиру воспользоваться двумя сканерами, расставленными как можно дальше один от другого и под таким углом, чтобы можно было видеть операционное поле сразу в двух ракурсах.
Тем самым можно было добиться точного стереоскопического" изображения. Конвей намеревался работать вслепую, руководствуясь комментариями Хоссантира, который подсказывал бы ему, куда продвинуть зажим. Как только Конвей доберется до источника кровотечения, он зажмет кровоточащий сосуд, а дальше все пойдет обычным путем. Хоссантиру предстояло пережить несколько неприятных минут; он должен был смотреть на дисплеи сканеров всеми четырьмя глазами сразу, невообразимо раскосив их в стороны. Конвей извинился перед тралтаном за то, что тому на некоторое время придется отвлечься от непосредственного участия в операции, чтобы и сканеры, и прозрачный колпак его шлема не забрызгала кровь.
- Наверное, косоглазым останусь, - вздохнул Хоссантир, - ну да ладно, это ничего.
Никому из alter ego Конвея мысль о косом четырехглазом слоноподобном тралтане смешной не показалась. К счастью, сдавленный человеческий смех транслятор переводить не стал.
И собственные руки, и инструменты казались Конвею ужасно тяжелыми и неуклюжими, и не только потому, что он работал зажимом, рассчитанным на мельфианина. Поле нивелировки гравитации, окружавшее его, на пациентку, естественно, не распространялось, поэтому все, что находилось в контакте с операционным полем, весило в четыре раза больше, чем на самом деле. Тралтан включил сканеры и словесно препровождал Конвея к искомому сосуду - источнику массивного кровотечения. Учитывая повышенное давление крови у худлариан, Конвей ожидал сопротивления при зажиме сосуда.
Сопротивления он никакого не ощутил, а кровь все хлестала и хлестала.
Одному из его alter ego как-то раз довелось столкнуться с несколько сходной ситуацией во время трансплантации органа существу, совершенно непохожему на ФРОБ, - крошке нидианину, у которого артериальное давление и близко не стояло к худларианскому. В том случае кровь тоже фонтанировала, а не текла пульсирующим потоком, как это обычно происходит при артериальном кровотечении, да и повреждение сосуда было механическим, а не следствием хирургической ошибки.
Конвей не был уверен в том, что сейчас все обстоит именно так, но некая часть его сознания в этом просто не сомневалась, и Конвей решил ее послушаться.
- Отключите аппарат искусственного сердца, - решительно распорядился он. - Остановите приток крови.
- Так мы только предотвратим кровопотерю, - возразил Хоссантир, - но остановка кровотока более чем на несколько минут может закончиться смертью пациентки.
- Отключайте, - тоном не терпящим возражений повторил Конвей.
Через несколько секунд ярко-алый фонтан осел. Кровотечение прекратилось. Медсестра протерла лицевую пластину шлема Конвея, а Хоссантир отсосом убрал остатки крови с операционного поля. Для того, чтобы увидеть, что произошло, сканеры не требовались.
- Техник, быстрее! - крикнул Конвей. Он еще и договорить не успел, как рядом с его локтем завис маленький пушистый нидианин, напоминавший в своем прозрачном стерильном костюме плюшевого медвежонка в подарочной упаковке.
- Заклинило обратный клапан на соединительной трубке, - затараторил нидианин лающим стаккато. - Вероятно, это было вызвано случайным изменением позиции клапана вследствие касания его одним из хирургических инструментов. Ток крови из аппарата искусственного сердца был заблокирован, и кровь, ища выхода, устремилась наружу через отверстие в регулировочной части клапана, поэтому кровоизлияние и имело вид брызжущего фонтана. Сам клапан не поврежден. И если бы вы приподняли орган так, чтобы образовалось свободное пространство, я бы мог отладить клапан...
- Я бы предпочел не трогать сердце, - сказал Конвей. - У нас катастрофически мало времени.
- Я не врач, - сварливо огрызнулся нидианин. - Имеющийся дефект клапана гораздо легче было бы ликвидировать за рабочим столом или по крайней мере там, где бы мне дали поработать моими сравнительно небольшими руками. Работа в тесном контакте с живыми тканями.., вызывает у меня отвращение. Тем не менее мои инструменты стерильны и готовы к применению в подобных экстремальных ситуациях.
- Вас подташнивает? - встревоженно поинтересовался Конвей. Ему показалось, что крошка нидианин закашлялся. - Нет, - отозвался техник. - Просто я зол.
Конвей убрал с операционного поля мельфианские инструменты, дабы предоставить технику больше места для работы. Медсестра присоединила к операционной раме рядом с Конвеем лоток с инструментами, предназначенными для хирургов землян-ДБДГ, и к тому моменту, как он отобрал из них нужные, нидианин уже успел отладить забарахливший клапан. Конвей рассыпался в выражениях благодарности малютке технику, но его прервал Хоссантир.
- Подключаю искусственное сердце, - сообщил он.
- Нет, погодите, - вырвалось у Конвея. Он смотрел на экраны мониторов, и у него вдруг зародилось ощущение - очень смутное, такое, что даже интуитивным не назовешь, - словно промедление вовсе не опасно. - Мне не нравятся жизненно важные показатели. В них как бы нет ничего такого, чего быть не должно, учитывая прекращение притока крови от искусственного сердца - вначале из-за поломки клапана, а затем на время его отладки. Я отдаю себе отчет в том, что, если искусственное сердце не будет подключено через несколько минут, в головном мозге произойдут необратимые изменения, способные вызвать летальный исход. И тем не менее у меня такое чувство, что нам не стоит возвращаться к намеченному плану, а вместо этого приступить к немедленной пересадке сердца.
Конвей понимал, что Хоссантир будет возражать, что ему милее более безопасный ход операции: заново подключить искусственное сердце, дождаться, когда кровообращение у пациентки придет в норму, и затем продолжать работать так, как он и собирался. В принципе Конвей был с ним согласен - он тоже не любил рисковать без крайней необходимости. Но где-то на задворках его разума - вернее, одного из его разумов, - звучал чей-то голосок, и этот голосок что-то внушал Конвею насчет воздействия длительных травм на некоторых беременных особей, привыкших к высокой гравитации. Внушение было настолько сильным, что Конвей не мог от него избавиться и поддался ему. Конвей отсоединил свои инструменты и жестом, чтобы не обидеть Старшего врача, показал ему, что спорить не собирается.
- Не будете ли вы так добры поработать на соединении с абсорбционным органом, - сказал он. - И за монитором последите, пожалуйста.
Поделив операционное поле с тралтаном, Конвей заработал в ограниченном пространстве быстро и аккуратно. Он сжал зажимом артерию, подсоединенную к аппарату искусственного сердца, отсоединил ее и подсоединил к отрезку артерии пересаженного сердца. Теперь ему казалось, что время ускорило ход. Его руки и инструменты находились вдали от поля антигравитатора, на них давило четыре земных G, и потому Конвею казалось, что он все делает медленно и неуклюже. Несколько раз его инструменты с громким клацаньем сталкивались с инструментами Хоссантира. Конвей не осуждал того хирурга, который задел клапан на соединительной трубке, он ему искренне сочувствовал. Ему приходилось работать с колоссальным вниманием, дабы его инструменты не начали жить сами по себе.
За работой Хоссантира Конвей не следил - тралтан знал свое дело, а глазеть на хирургические достопримечательности времени не было.
Конвей наложил швы, соединив концы артерий трубкой - тем самым он намеревался снизить риск послеоперационного отторжения тканей после восстановления кровотока. Порой, мысля категориями иммунологии, он поражался тому, как же это получается, что высокоразвитый, сложный организм становится злейшим врагом для самого себя. Затем Конвей приступил к подсоединению сосуда, снабжавшего главную сердечную мышцу питанием от органа абсорбции.
Хоссантир завершил свою часть работы и обратил внимание на второстепенный кровеносный сосуд, питавший половину матки ФРОБ при пребывании в женской ипостаси. С самого начала операции второе, неповрежденное сердце пациентки трудилось, что называется, за двоих. Да, времени было в обрез, но все-таки прямой угрозы жизни еще не отмечалось. Но вот тралтан указал свободной конечностью на монитор.
- Эктопия, - сообщил он. - Один в пять, нет - один в четыре. Давление падает. Вот-вот может начаться фибрилляция и наступит остановка сердца. Дефибриллятор готов.
Конвей бросил быстрый взгляд на дисплей. Каждые четыре нормальных удара сердца перемежались неровными, эктопическими. Из опыта он знал, как скоро этот ритм сердцебиения сменится быстрым беспорядочным трепетанием, затем откажет сердечная мышца и наступит смерть. Дефибриллятор наверняка заставит сердце заработать вновь, но этим прибором нельзя было пользоваться при операции по пересадке сердца. Конвей с отчаянной скоростью продолжал работу.
Он так сосредоточился на ней, что все обитатели его сознания снова ожили и принялись, перебивая друг друга, делиться с ним опытом, не забывая при этом повозмущаться из-за того, что такую тонкую работу выполняют корявые людские руки, а не их всевозможные манипуляторы, клешни и пальчики.
Наконец Конвей оторвал взгляд от операционного поля и убедился в том, что они закончили операцию одновременно. Но через несколько секунд началась фибрилляция, и первое, собственное сердце пациентки остановилось. Вот теперь времени действительно было в обрез.
Конвей и Хоссантир освободили главную артерию и второстепенные сосуды от зажимов и стали наблюдать за тем, как сдувшийся абсорбционный орган медленно раздувается, наполняясь кровью ФРОБа сорок третьего. При этом они следили сканерами за сосудами во избежание развития воздушной эмболии. Не заметив ни единого пузырька воздуха, Конвей разместил четыре крошечных электрода на поверхности пересаженного сердца, подготовив его к запуску. В отличие от мощного разряда, который требовался для дефибрилляции второго сердца и должен был преодолеть более десяти дюймов толстенной кожи и нижележащих мышц, разряд, несомый этими электродами, был относительно невелик.
Дефибриллятор не дал ровным счетом ничего. Оба сердца неуверенно потрепетали несколько мгновений и остановились.
- Еще раз, - сказал Конвей.
- Остановилось сердцебиение у плода, - неожиданно сообщил Хоссантир.
- Я этого и ожидал, - проговорил Конвей, вовсе не желая выглядеть пророком, но времени на объяснения у него не было.
Теперь он понимал, почему ему вдруг так неудержимо захотелось поскорее завершить пересадку сердца после отказа клапана. Дело было вовсе не в интуиции, а в воспоминаниях о том времени, когда он был новичком, младшим интерном, и принадлежали эти воспоминания только ему.
Это произошло во время первой лекции по физиологии ФРОБ, которую читай Главный диагност Отделения Патофизиологии Торннастор. Конвей тогда пошутил: дескать, как повезло представителям этого вида; одно сердце откажет - в запасе есть второе. Торннастор шутки не понял и, фигурально выражаясь, затоптал Конвея всеми шестью своими ножищами за то, что тот говорит такие глупости, не ознакомившись как следует с физиологией ФРОБ. Затем Торннастор рассказал о недостатках наличия у худлариан двух сердец, в особенности тогда, когда их обладатель являл собой беременную женскую ипостась накануне родов. Тралтан рассказывал о тончайшей нервной сети, управляющей системой произвольной мускулатуры и поддерживающей зыбкое равновесие между импульсами четырех сердец - двух материнских и двух эмбриональных. Именно на этой стадии остановка одного сердца грозила отказом остальных трех.
- И еще раз, - взволнованно проговорил Конвей. Безусловно, тогда, много лет назад, о подобных случаях и говорить не приходилось, поскольку полостные операции ФРОБ считались просто невыполнимыми. Конвей гадал, останется ли в живых эта худларианка, когда оба сердца вдруг дрогнули, чуть помедлили, а потом забились сильно и ровно.
- Сердца плода заработали, - отметил Хоссантир и через несколько секунд добавил:
- Пульс оптимальный.
На сенсорном экране наблюдалась картина сигналов, совершенно нормальная для худларианки, находящейся без сознания. Следовательно, ее мозг не пострадал из-за длившейся несколько минут остановки кровообращения. Конвей ощутил некоторое облегчение. Но вот что странно: теперь, когда самое страшное было позади, оккупанты его сознания начали ему ужасно докучать. Ощущение было такое, словно и у них гора упала с плеч и они принялись с энтузиазмом радоваться успеху. Конвей раздраженно тряхнул головой, стараясь убедить себя в том, что это всего-навсего записи, сохраненные массивы информации, чужого опыта, открытые для доступа его собственного разума, которые он мог как употребить с пользой, так и проигнорировать. Но следующая мысль, не слишком приятная, была такая: а ведь его разум тоже представлял собой не что иное, как собрание знаний, впечатлений и опыта, скопившихся за годы жизни. Так почему же тогда сведения, собранные в его разуме, были важнее и значительнее, чем те, которыми его снабжали доноры мнемограмм?
Конвей постарался отделаться от этой внезапной пугающей мысли и напомнил себе о том, что, пока еще жив, способен получать новые впечатления и непрерывно совершенствовать свой опыт на их основе, в то время как мнемографический материал был, если можно так выразиться, заморожен уже в то время, как запись снимали у донора. В любом случае все доноры либо давно умерли, либо уже уволились из Главного Госпиталя Сектора. И тем не менее ощущение у Конвея было такое, словно он начинал сомневаться в том, что он - хозяин своего сознания. Вдруг он страшно испугался: в своем ли он уме?
О'Мара жутко разгневается, если узнает, что у Конвея бродят такие мысли. С точки зрения Главного психолога врач отвечал за свою работу и инструментарий, как вещественный, так и психологический, с помощью которого эту работу выполнял. Если врач не мог удовлетворительно исполнять свои обязанности, ему следовало поискать менее ответственную работу.
А более ответственную работу, чем та, что ложилась на плечи диагноста, еще надо было поискать.
Конвею снова показались чужими собственные руки. Толстые, розовые, неловкие пальцы опять задрожали. Конвей отложил комплект инструментов ДБДГ и обернулся к мельфианину, ассистенту Хоссантира, признать которого внешне до сих пор не мог, поскольку лицевая пластина шлема у того была еще не до конца очищена от крови, и сказал:
- Не желаете ли занять свое место, доктор?
- Благодарю вас, сэр, - ответил ЭЛНТ. Наверняка он опасался, что Конвей счел его недостаточно компетентным хирургом. "Сейчас, - хмуро подумал Конвей, - все как раз наоборот".
- Никто не собирается, - торжественно провозгласил Хоссантир, - сваливать всю работу на вас, Конвей.
Тралтан явно догадался, что с Конвеем что-то не так. От, глаз Хоссантира мало что можно было скрыть даже тогда, когда казалось, что все четыре смотрят в другую сторону. Еще несколько минут понаблюдав за тем, как бригада хирургов закрывает операционную рану, Конвей покинул пациентку и направился посмотреть, как идут дела у остальных.
ФРОБу десятому был успешно пересажен орган абсорбции. Эдальнет и вся его бригада полным ходом вели трансплантацию конечностей. Больной был вне опасности. Функционирование пересаженного органа проверили путем нанесения на кожу питательного спрея. Датчики показали, что всасывание идет нормально. Хваля хирургов за хорошую работу, Конвей поглядывал на широченные стежки соединительных швов, наложенные так близко друг от друга, что шов в целом напоминал застежку "молния". Однако другого способа сшить толстенную кожу ФРОБ не существовало, а шовный материал отличался молекулярной неустойчивостью, и его можно было легко удалить после заживления.
Останется почти невидимый шрам. Но худларианская часть сознания Конвея твердила о том, что шрам - самая малая из будущих забот этого пациента.
И Конвею тут же захотелось поскорее вообще убежать из операционной, избавиться от послеоперационных обходов. Однако, совладав с собой, он направился к третьему пациенту-худларианину.
Ярренс трудился над черепной коробкой, а над раной в области брюшной полости колдовали хирурги, освободившиеся после кончины ФРОБа восемнадцатого. Остальные члены обеих бригад занимались ампутацией и пересадкой конечностей. В первые же несколько минут наблюдения за их работой Конвею стало ясно, что, невзирая на сложности, операции идут успешно.
Послушав разговоры хирургов, он понял, что операция в своем роде беспрецедентна. Конвею замена передних конечностей задними представлялась вполне очевидным решением проблем ФРОБа третьего. Пусть они не так подвижны и ловки, но все же во всех смыслах намного лучше протезов, да и с отторжением никаких вопросов. В древних земных учебниках медицины Конвей читал о том, как после ампутации рук люди учились рисовать, писать и даже есть ногами, а уж худларианские ноги годились для этого намного лучше человеческих. Поэтому Конвею казались совершенно излишними восторги по поводу столь элементарного решения. Он полагал, что в данных обстоятельствах любой мог до этого додуматься.
Сами обстоятельства были беспрецедентны - катастрофа в системе Менельден, повлекшая за собой множество ранений у худлариан, нуждающихся в пересадке органов и конечностей. При этом материала для пересадки хватало за глаза. Конвей считал, что всякий врач, страдавший моральной трусостью, а именно к таким он относил себя, предпочел бы, чтобы хотя бы один худларианин после трансплантации вернулся на родину с парой сносных передних конечностей. Конвей с ужасом думал о разговоре после операции с пациентами, перенесшими пересадку от доноров.
Он решил, что нужно будет непременно изолировать ФРОБа третьего от десятого и сорок третьего прежде, чем они придут в сознание и начнут переговариваться. Отношения у третьего со своими сородичами возникнут натянутые, если не сказать хуже. Процесс выздоровления значительно затянется, если двое из трех пациентов будут сгорать от зависти.
Раздумья над проблемами ФРОБ вновь пробудили гостившего в сознании у Конвея худларианина. Образ жизни прооперированных больных мог вызвать только сострадание и сочувствие. Конвей попробовал воззвать к опыту доноров тралтанской, мельфианской и кельгианской мнемограмм, которые бы отнеслись к ситуации с меньшей долей эмоций, более профессионально. Но и тут он обнаружил только сочувствие и болезненные реакции В отчаянии Конвей призвал на помощь Коун - гоглесканку, которая сохраняла трезвый ум и цивилизованность за счет ограничения тесных контактов с себе подобными.
Угнездившееся в разуме Конвея сознание Коун резко отличалось от мнемограмм. Оно было как бы более выразительным, ярким - таким, словно гоглесканка действительно жила в разуме землянина, делила его с ним, пусть и не слишком охотно. Конвей, ощущая степень взаимопонимания, гадал, каково ему будет вновь встретиться и поговорить с Коун.
Он не сомневался, что их встреча вряд ли произойдет в стенах госпиталя - Коун тут и минуты не выдержит, с ума сойдет, да и О'Мара не позволит. Одно из непререкаемых правил Главного психолога гласило: доноры и реципиенты их мнемограмм ни при каких обстоятельствах не должны встречаться. Попытка общения особей, относящихся к разным видам, но при этом являвшихся идентичными личностями, могла вызвать у обоих сильнейший психологический стресс.
Правда, в свете того, что произошло с Конвеем на Гоглеске, О'Мара мог бы слегка переработать это правило.
Теперь все обитатели сознания Конвея требовали его внимания. Он решил занять позицию, откуда мог бы наблюдать за ходом всех трех операций сразу, но так, чтобы коллеги не видели его замешательства. От инопланетянской болтовни у Конвея голова шла кругом, он губами еле мог пошевелить, чтобы высказаться по тому или иному аспекту работы хирургов или кого-то из них похвалить. Ему жутко захотелось уйти, удрать от тех, кто раздирал его разум на части.
Колоссальным усилием воли он нажал плохо слушавшимися пальцами кнопку на коммуникаторе и, старательно выговаривая каждое слово, сказал:
- Вы прекрасно справляетесь. Мне тут больше делать нечего. Если возникнут сложности, вызывайте меня красным сигналом на третьей частоте. А мне нужно срочно отправиться на метановый уровень.
Хоссантир изогнул стебелек одного из глаз в сторону Конвея и пожелал ему на прощание:
- Прохлаждайтесь там на всю катушку, Конвей.

Глава 16

В палате было холодно и темно. Толстенная изоляция защищала ее от излучений и тепла, создаваемых кораблями, сновавшими рядом с госпиталем. Окон в палате не было, так как сюда не должен был проникать даже свет далеких звезд. Конвей прибыл на метановый уровень на небольшой машине с герметизированной кабиной. Экран на пульте управления показывал ему совершенно фантастические картины, преобразованные из невидимого глазу спектра. Чешуйки, покрывавшие восьмиконечное, похожее на морскую звезду тело диагноста Семлика, холодно поблескивали в метановой дымке и были подобны разноцветным драгоценным камням. Из-за этого сам Семлик напоминал чудесного геральдического зверя.
Конвей часто рассматривал изображения СНЛУ, изучал результаты сканирования этих существ, но сейчас впервые видел Семлика вне машины-рефрижератора. Герметичность транспортного средства Конвея была редкостно надежной, и все же диагност близко к нему подходить не решался.
- Я решил принять ваше приглашение, - растерянно проговорил Конвей, - и хоть на время сбежать из этого сумасшедшего дома. Осматривать ваших пациентов я вовсе не собираюсь.
- О, Конвей, так это вы внутри этой штуковины! - обрадовался Семлик и подошел чуть-чуть поближе. - Мои пациенты будут только рады отсутствию внимания с вашей стороны. Вы в таком пекле сидите, что они могут сильно разнервничаться. Но если вы припаркуетесь справа от галереи для наблюдателей, то сможете увидеть и услышать все, что тут у нас происходит. Вы здесь раньше бывали?
- Дважды, - ответил Конвей. - Оба раза из чистого любопытства и ради того, чтобы насладиться тишиной и покоем.
Семлик, издав непереводимый звук, сказал:
- Тишина и покой весьма относительны, Конвей. Вам приходится включать внешний микрофон на полную мощность, чтобы мою речь улавливал ваш транслятор, а я для СНЛУ разговариваю громко. Для такого почти глухого существа, как вы, здесь тихо. И я надеюсь, что, хотя мне кажется, что тут у нас невыносимо шумно, вы таки обретете мир и спокойствие, столь необходимые сейчас вашему разуму.
Только не забудьте, - добавил Семлик, удаляясь, - вывести звук на полную громкость и отключить транслятор.
- Спасибо, - поблагодарил его Конвей. На миг фигурка диагноста, похожая на морскую звезду из драгоценных камней, вызвала у него почти детское ощущение чуда. От прилива чувств на глаза Конвея нахлынули слезы, затуманили и без того затуманенное поле зрения. - Вы очень добры, вы все понимаете, у вас теплое сердце.
Семлик издал еще один непереводимый звук.
- Последний комплимент прозвучал как оскорбление, - хмыкнул он и исчез.
Конвей долго наблюдал за тем, как кипит работа в палате, и заметил, что некоторые из медсестер, ухаживавших за холодолюбивыми пациентами, облачены в легкие защитные костюмы. Следовательно, их требования к окружающей среде все же несколько отличались от параметров, установленных в палате. Сестры выполняли какие-то процедуры, на вид казавшиеся совершенно бессмысленными: их назначение стало бы понятным Конвею только в том случае, если бы он получил мнемограмму СНЛУ. Стояла почти полная тишина, столь необходимая существам с гиперчувствительностью к звуковым вибрациям. Поначалу Конвей вообще ничего не слышал. Но мало-помалу сосредоточившись, он начал улавливать некоторые звуки - нечто подобное чужой, странной музыке, холодной и чистой. Ничего похожего Конвею прежде слышать не доводилось. Затем он начал различать голоса, звучавшие так, словно нежно, прохладно, бесстрастно и бережно, еле слышно звенели, задевая друг о друга, падающие снежинки. Постепенно покой, красота и полная чужеродность этого странного мира овладели и самим Конвеем, и всеми остальными обитателями его разума. Овладели и незаметно растворили напряжение, усталость, треволнения.
Даже Коун, у которой ксенофобия являлась эволюционным императивом, не находила в этом мире ничего пугающего, и ей тоже пришлись по душе спокойствие и тишина, помогающие либо отвлечься от всех мыслей, либо думать ясно, холодно, без тревог.
Правда, Конвею все же было как бы немного совестно из-за того, что он тут так долго прохлаждается в то время, как его ожидает срочная работа. Кроме того, поел он в последний раз десять часов назад.
Пребывание на холодном уровне сделало свое дело - Конвей охладился во всех смыслах. Он поискал взглядом Семлика, но тот юркнул в смежную палату.
Конвей включил было транслятор, намереваясь попросить ближайших к нему пациентов поблагодарить диагноста от его имени, но тут же передумал.
Нежные звоны и переливы речи двух пациентов-СНЛУ транслятор перевел следующим образом:
- ..всего-навсего хнычущая развалина, ипохондричка несчастная! Не будь он так добр, он бы тебе так и сказал, да небось еще бы и вышвырнул тебя из госпиталя! А ты еще и пытаешься у него сострадание вызвать, да как пытаешься - чуть ли не совращаешь его!
В ответ прозвучало вот что:

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- А тебе уже никого не совратить - нечем, ревнивая старая сучка! Ты же гниешь заживо! Но он-то знает, кто из нас двоих действительно болен, хоть я это и стараюсь скрывать...
Покидая палату, Конвей решил, что надо будет спросить у О'Мары, как у холодолюбивых СНЛУ было принято гасить распаленные эмоции. И как, кстати говоря, он бы мог усмирить вечно беременного Защитника Нерожденных, которого собирался навестить сразу после обеда. Правда, почему-то у Конвея было такое чувство, что оба ответа окажутся чрезвычайно простыми, элементарными.
Оказавшись в межуровневом коридоре, где царили тепло и свет, Конвей отбросил всякие раздумья. Столовая и тот уровень, где содержали Защитника, находились примерно на одинаковом расстоянии. Стало быть, как ни крути, пришлось бы сделать два конца. А комната Конвея располагалась на полпути до Защитника, к тому же Мерчисон предпочитала всегда иметь дома запас еды. Эта привычка у нее укоренилась с тех пор, когда она работала медсестрой, и случалось, что срочные вызовы или навалившаяся после дежурства усталость мешали ей вовремя побывать в столовой. Насчет разнообразия блюд думать не приходилось, но, собственно, Конвей хотел только подзаправиться, не более того.
Была у него и еще одна причина воздержаться от похода в столовую. Ноги и руки слушались его теперь гораздо лучше, и на встречных в коридоре он взирал куда более спокойно, чем до посещения отделения Семлика, и всех своих alter ego он держал в узде. Но Конвей опасался, что всему этому придет конец, как только он окажется в столовой и будет вынужден обозревать горы пищи, от которой кого-то из гостей его разума может и затошнить.
Тогда придется снова искать спасения на метановом уровне, а это никуда не годилось. Конвей вовсе не хотел, чтобы это вошло у него в привычку, и решил свести посещения Семлика к минимуму.
Войдя к себе, Конвей обнаружил, что Мерчисон одета, не спит и готова отправиться на дежурство. Старательно избегая разговора на эту тему, они оба отлично знали, что О'Мара позаботился о таком графике дежурств для них, чтобы часы их отдыха как можно реже совпадали. Скорее всего при этом он руководствовался мудрым правилом: порой разумнее отложить решение проблемы до лучших времен, чем пытаться решить ее как можно скорее и тем самым только все еще сильнее осложнить. Мерчисон зевнула и поинтересовалась, чем занимался Конвей и какие у него планы, кроме как поспать - Для начала хочу поесть, - ответил Конвей и тоже зевнул. - Потом надо будет пойти взглянуть на ФСОЖ. Помнишь Защитника? Ты ведь присутствовала при его рождении.
О да, Мерчисон все прекрасно помнила. Она так и сказала, причем отнюдь не в дамских выражениях.
- Ты когда спал в последний раз? - спросила она затем, пытаясь замаскировать заботу сварливостью. - Видок у тебя похуже, чем у некоторых пациентов в реанимации. Учти, оккупанты твоего разума усталости не ведают. Они были полны сил, когда стали донорами мнемограмм. Только не позволяй им себя дурачить, а то еще начнешь думать, что ты - вечный двигатель.
Конвей сдержал очередной зевок, потянулся к Мерчисон и крепко обнял ее за талию. Руки у него не дрожали, да и alter ego как бы ничего против не имели, но поцелуй получился не таким страстным, как обычно.
- Тебе точно уже пора идти? - спросил Конвей, подавив очередной гиппопотамский зевок Мерчисон рассмеялась.
- Не уж, забавляться с тобой в таком состоянии я не стану. Еще концы отдашь, не дай Бог. Давай-ка ложись, а то стоя заснешь. Сейчас я тебе что-нибудь приготовлю - какой-нибудь сандвич с секретом, чтобы твои мнемографические приятели не возражали.
Мерчисон принялась хлопотать около устройства доставки продуктов.
- Знаешь, - сообщила она. - Торни жутко интересуется процессом разрешения Зашитника от бремени. Он попросил меня почаще наведываться к этому пациенту. Если там что-то стрясется, я тебя вызову, да и Старшие врачи из худларианской операционной, думаю, поступят так же.
- Нет, я обязательно должен сам их всех осмотреть, - покачал головой Конвей.
- Зачем же тогда нужны ассистенты, - сердито проговорила Мерчисон, - если ты так упрямо желаешь делать всю работу сам?
Конвей, уже успевший сжевать большую половину первого сандвича, сел на кровать, держа в руке чашку с напитком неизвестного происхождения, но при этом явно питательным.
- Аргументы у тебя веские, согласен, - проговорил он с набитым ртом.
Мерчисон по-сестрински чмокнула его в щеку, не вызвав при этом у Конвея особой страсти, как и у его alter ego, и, не сказав больше ни слова, ретировалась. Наверняка О'Мара ее хорошенько проинструктировал относительно обращения со спутником жизни - новоиспеченным диагностом, которому еще предстояло привыкнуть к состоянию непрерывного умопомрачения.
Не привыкнет - ничего веселого в будущем ждать не придется. И ведь что плохо - Мерчисон ему даже не дала попытаться.
Проснувшись, Конвей ощутил ее руку у себя на плече. То ли он видел кошмарный сон, то ли его посетило чье-то чужое наваждение. Как приятно было теперь раствориться в знакомом, реальном уюте.
- Ты храпел, - сообщила Мерчисон. - Храпел часов шесть, не меньше. Для тебя оставлены сообщения из худларианской операционной и от бригады, обслуживающей Защитника Нерожденных. Наверняка ничего сверхсрочного, поскольку будить тебя не стали. И вообще в госпитале все идет как обычно. Хочешь еще поспать?
- Нет, - ответил Конвей и обнял ее. Она неохотно отстранилась.
- Думаю, О'Мара бы этого не одобрил, - сказала она. - Он меня предупредил о возможности эмоциональных конфликтов, причем настолько серьезных, что из-за них наши отношения могут ухудшиться, если процесс адаптации не будет медленным и сдерживаемым, и...
- О'Мара не женат на самой обольстительной женщине в госпитале, - прервал ее Конвей. - А с каких это пор я стал торопливым и безудержным?
- О'Мара не женат ни на ком, кроме своей работы, - рассмеялась Мерчисон. - И думаю, работа развелась бы с ним, если бы могла. Но наш Главный психолог свое дело знает, и мне бы не хотелось рисковать преждевременным побуждением тебя к...
- Умолкни, - еле слышно проговорил Конвей. Очень может быть, что Главный психолог был прав, - думал Конвей, прижимая к себе любимую. О'Мара почти всегда был прав. Все alter ego Конвея пришли в движение. С чужеродной брезгливостью они взирали на лицо и фигуру землянки, на ее выпуклый лоб и округлые груди. А когда к визуальным ощущениям добавились тактильные, обитатели сознания Конвея принялись хором выражать возмущение и отвращение.
Они наводняли сознание Конвея образами поведения худлариан, тралтанов, кельгиан, мельфиан, илленсиан и гоглесканцев в подобной ситуации и все до одного нарочито внушали Конвею, что все идет не так, как надо. Они пытались убедить его в том, что он в корне не прав, что рядом с ним должна бы возлежать женская особь, принадлежащая совершенно к иной физиологической классификации, а к какой именно - тут уж все зависело от того, кто из гостей разума Конвея ухитрялся привести больше аргументов в свою пользу.
Даже гоглесканка не одобряла происходящего, но от комментариев воздерживалась. Коун была законченной индивидуалисткой, совершенным примером изгоя среди своих сородичей, которых эволюция заставила стремиться к одиночеству как к единственно возможной форме выживания. Неожиданно Конвей осознал, что пользуется присутствием Коун, ее чертами характера, как уже несколько раз пользовался для того, чтобы отвлечься от мешавших ему мыслей и чувств. Это помогало ему сконцентрироваться на собственных мыслях в моменты, требовавшие сосредоточения.
Доноры мнемограмм продолжали демонстрацию протеста, но Конвей сумел расставить их по местам и вынудить высказываться по порядку. Он и гоглесканские возражения принял к сведению, но все-таки проигнорировал. Он применил гоглесканскую тактику борьбы с самим собой и с другими, а уж кому, как не Коун, было знать, как лучше сосредоточиться на чем-то, а обо всем остальном забыть.
- Нам.., не стоит.., делать этого, - задыхаясь, проговорила Мерчисон.
Конвей сделал вид, что не слышит ее. Порой ему жутко мешали инопланетянские реакции. Незваные гости его сознания то твердили, что его партнерша слишком велика для него, то, что, наоборот, слишком хрупка и мала, то принимались критиковать форму ее тела, то ее позу. Но зрение и осязание Конвея принадлежали только ему, и все стимулы, которые получали его глаза и тело, перекрывали чисто умственные помехи со стороны его многочисленных alter ego. Время от времени злокозненные & доноры мнемограмм начинали лезть с советами по поводу кое-каких действий и движений. Эти советы Конвей пускал побоку и пользовался только теми из них, что были ему во благо. В конце концов он просто забыл о каком-либо чужеродном влиянии. Наверное, сейчас мог бы взорваться главный реактор госпиталя, а Конвей бы этого даже не заметил.
Когда ускорившиеся пульс и частота дыхания у них обоих вернулись к более или менее нормальным показателям, Мерчисон еще долго крепко обнимала Конвея, не желая выпустить из своих объятий. Неожиданно она громко рассмеялась.
- Мне были даны точные инструкции, - произнесла она тоном, в котором изумление сочеталось с облегчением, - насчет того, как вести себя с тобой в ближайшие несколько недель и даже месяцев. Главный психолог сказал, что мне следует избегать интимной близости, в разговорах придерживаться профессиональной, врачебной манеры и вообще считать себя вдовой до тех пор, пока ты не договоришься со своими мнемограммами либо не решишь вернуться к должности Старшего врача. Мне было сказано, что это - дело чрезвычайной важности и что для того, чтобы помочь тебе пережить эти трудные времена, с моей стороны требуется максимум терпения и сострадания. Относиться к тебе, по мнению О'Мары, следует как к человеку, страдающему множественной формой шизофрении, притом что большинству личностей, оккупировавших твой мозг, до меня нет никакого дела. Более того, я у них скорее вызываю физическое отвращение. Но все это мне положено игнорировать, ибо в противном случае ситуация чревата для тебя необратимым поражением психики.
Она поцеловала кончик носа Конвея, тихо вздохнула и продолжала:
- А я никакого отвращения не почувствовала, и.., и все же что-то в тебе изменилось. Не могу сказать, что именно, и жаловаться вроде бы не на что, но, похоже, у тебя вообще нет никаких психологических сложностей и.., и О'Мара будет доволен!
Конвей усмехнулся.
- Я не О'Мару старался удовлетворить... - возразил он, но тут вдруг раздался сигнал вызова коммуникатора.
Мерчисон установила коммуникатор на запись несрочных сообщений, чтобы Конвею дали отоспаться. Видимо, у кого-то возникло дело чрезвычайной срочности. Конвей, чтобы вырваться из объятий Мерчисон, пощекотал ее под мышками, затем отвел объектив коммуникатора в сторону от растрепанной постели и только тогда ответил на вызов. Не исключено, что вызывал его землянин-ДБДГ.
Однако экран заполнился угловатой хитиновой физиономией Эдальнета. Старший врач-мельфианин сказал:
- Надеюсь, что не потревожил вас, Конвей, но худлариане сорок третья и десятый пришли в сознание и не чувствуют боли. Они очень радуются тому, что выжили, и пока еще не успели задуматься о последствиях операций. Если вы еще не передумали, сейчас было бы самое время с ними поговорить.
- Поговорю непременно, - ответил Конвей. На самом деле он даже представить себе не мог, чего бы ему сейчас хотелось меньше этого разговора. И Эдальнет, и Мерчисон это понимали. - А как третий? - спросил Конвей.
- Пока без сознания, но состояние стабильное, - отвечал Старший врач. - Я осмотрел его за несколько минут до того, как позвонил вам. Хоссантир и Ярренс ушли несколько часов назад, дабы впасть в состояние физического и умственного коллапса, который вам почему-то необходим через удивительно короткие промежутки времени. Как только третий очнется, я с ним поговорю. У него проблемы адаптации не такие серьезные.
Конвей кивнул:
- Иду.
Перспектива предстоящей беседы с послеоперационными пациентами всколыхнула худларианскую мнемограмму с такой силой, что его прощание с Мерчисон прошло без физического контакта и не содержало даже вербально выраженной теплоты. К счастью, ее не обидело такое бестактное поведение Конвея - она была готова терпеть подобные выходки до тех пор, пока он не станет самим собой. А Конвей, развернувшись к двери, уже гадал, что же такого особенного в этом розовом, пухлом, на редкость слабом и некрасивом существе, с которым он провел большую часть своей зрелой жизни.

Глава 17

- Вам очень повезло, - сказал Конвей. - Очень повезло в том смысле, что ни вы, ни ваш будущий ребенок не получили серьезных травм.
"С медицинской точки зрения это чистая правда", - думал Конвей, однако поселившийся в его сознании худларианин на сей счет придерживался иного мнения. С ним были солидарны и сотрудники палаты для выздоравливающих хирургических больных, удалившиеся на почтительное расстояние, дабы пациентка и врач могли побеседовать наедине.
- Говоря вам об этом, - продолжал Конвей, - я вынужден высказать вам сочувствие по поводу отдаленных последствий полученных вами повреждений - последствий, которые могут быть для вас огорчительными.
Он понимал, что разговор ведет не слишком-то завуалированно и тонко, но ФРОБы во многом были столь же прямолинейны и откровенны, как келыиане, только намного вежливее.
- Дело в том, что для спасения вас и вашего будущего младенца потребовалась пересадка органов, - продолжал Конвей, стараясь взывать к материнскому инстинкту пациентки и надеясь, что добрые вести о малыше хоть немного смягчат горе, о котором ей еще предстоит узнать. - Ваш отпрыск родится без осложнений, будет здоров и сможет вести нормальную жизнь на вашей родной планете. А вот вы, к сожалению, нет.
Речевая мембрана худларианки вопросительно завибрировала.
Конвей на миг задумался. Говорить банальности ему не хотелось. Эта худларианка была специалистом по добыче полезных ископаемых, существом высокоразвитым. В противном случае ни она, ни ее супруг не были бы приняты на работу на менельденских астероидах. Он стал рассказывать сорок третьей о том, что в то время, как худларианские детишки порой тяжело заболевают и некоторые даже могут умереть, взрослые не болеют никогда и остаются в прекрасной форме вплоть до глубокой старости. Происходило это потому, что у них развивался иммунитет к патогенным микроорганизмам родной планеты - полный и совершенный, каким только могла быть биохимическая система. По уровню иммунитета худларианам не было равных среди видов, обитающих в Федерации. Их иммунная система была такова, что не позволяла производить худларианам подсадку чужеродного биологического материала без немедленного отторжения оного. Правда, к счастью, в случаях крайней необходимости иммунную систему ФРОБ можно было нейтрализовать. Одним из таких случаев была трансплантация жизненно важных органов и конечностей от доноров, принадлежащих к тому же виду.
Он старался все объяснить худларианке как можно проще и бережнее, но оказалось, что мысли ее текут совершенно в ином направлении.
- Что с моим супругом? - спросила она, словно и не слышала Конвея.
Воображение тут же нарисовало картину страшно изуродованного тела ФРОБа восемнадцатого. Медицинские познания Конвея соединились с памятью донора худларианской мнемограммы, эмоции захлестнули его с головой. Он неловко кашлянул и ответил:
- Мне очень жаль, но ваш спутник жизни получил настолько тяжелые травмы, что нам не удалось сохранить ему жизнь. Об операции уже и речи идти не могло.
- Он пытался закрыть нас своим телом. Вы знали об этом? - спросила худларианка.
Конвей сочувственно кивнул, но тут же понял, что это движение головы ничего не значит для ФРОБ. Он продолжил осторожный, заботливый разговор с худларианкой. Слова надо было выбирать сверхстарательно: сорок третья, организм которой ослаб после тяжелой операции и которой вот-вот предстояло родить, нуждалась в особом эмоциональном подходе. Худларианское alter ego не сомневалось, что произойдет временное расстройство психики, а собственный опыт Конвея убеждал его в том, что он должен сказать худларианке правду для ее же блага. Он не сомневался, что так будет лучше, но положение дел было уникальным, и сомневаться следовало буквально во всем.
В одном он был уверен четко: ему каким-то образом удалось удержать пациентку от сосредоточения на ее собственных бедах. Следовательно, скорее всего даже тогда, когда он сообщит ей не самые приятные новости, она скорее будет думать о своем еще не родившемся ребенке, а не о себе. Но сама мысль о том, что он вот так играет чужими чувствами, заставляла Конвея чувствовать себя существом в высшей степени низкоразвитым - кем-то на уровне земной блохи.
Он гадал, почему не додумался обсудить ситуацию с О'Марой - дело ведь было очень серьезное, заслуживающее консультации с Главным психологом. Если сейчас что-то пойдет худо, придется к этому прибегнуть.
- Нам всем известно, - наконец выговорил Конвей, - как действовал ваш супруг в попытке спасти вас. Такой тип поведения характерен для наиболее высокоразвитых видов, в особенности тогда, когда кто-то приносит себя в жертву ради спасения любимого существа или ребенка. В данном случае вашему супругу удалось спасти вас обоих. Более того, он в некотором роде помог нам сберечь жизнь и сохранить подвижность двоим тяжелораненым, включая и вас. В противном случае и вы, и еще один ваш сородич умерли бы, невзирая на его жертвенный поступок.
"Вот теперь, - понял Конвей, - она - вся внимание".
- Ваш супруг стал донором неповрежденных конечностей и одной доли органа абсорбции питания для пациента, которого вы видите у противоположной стены палаты, - продолжал Конвей. - Этот пациент, так же как и вы, будет жив и совершенно здоров, за исключением небольших ограничений относительно окружающей среды и совместной деятельности в кругу себе подобных. Кроме того, что ваш супруг спас вас и вашего будущего новорожденного от гибели во время катастрофы, я должен вам сказать, что вы оба живы потому, что вам пересажено одно из сердец вашего мужа.
Его нет, он остался только в вашей памяти, продолжал Конвей негромко, - но было бы неверно сказать, что он умер.
Он внимательно следил за тем, как сорок третья воспримет этот не слишком тонкий эмоциональный маневр, но у худлариан была слишком толстая кожа Я слишком невыразительные физиономии, чтобы понять, какие чувства овладели пациенткой.
- Он очень старался спасти вас, - продолжал Конвей, - поэтому, на мой взгляд, вы в долгу перед памятью супруга и обязаны жить дальше, хотя порой это будет и нелегко.
"Ну а теперь пора переходить к самым ужасным новостям", - решил Конвей.
- Он плавно перешел к последствиям сбоя иммунной системы ФРОБ, рассказал о том, что пациентке потребуется асептическая внешняя среда, особо приготовленная и особо обработанная пища, пребывание в стерильном боксе во избежание попадания любого болезнетворного микроба в совершенно беззащитный организм. Даже ребенка у пациентки придется забрать сразу же после родов. В дальнейшем будет возможен только визуальный контакт с ним, поскольку ребенок родится во всех отношениях нормальным и будет, следовательно, представлять угрозу для беззащитной матери.
Конвей знал о том, что на Худларе ребенка вырастят и хорошо позаботятся о нем - семейные и социальные структуры у ФРОБ были сложными и гибкими. И им было неведомо такое понятие, как "сирота". Ребенок ни в чем не будет знать нужды.
- Если бы зашла речь о вашем возвращении на родину, - более твердо проговорил Конвей, - для сохранения вашей жизни потребовались бы точно такие же меры, как те, что предприняты в госпитале, а на Худларе таких возможностей нет. Там вам придется томиться в изолированном помещении, вы будете лишены физических контактов с другими худларианами, не будете иметь обычной физической нагрузки и работы. Кроме того, вам придется все время опасаться: не порвется ли ваша защитная оболочка, не инфицируется ли питательная смесь. Не обладая естественной защитой от инфекций, вы умрете.
Медицина на Худларе пребывала в зачаточном состоянии, поэтому, безусловно, сородичи не смогли бы обеспечить для сорок, третьей адекватных условий, так что в ее скорой смерти, попади она на родину, сомневаться не приходилось.
Пациентка пристально смотрела на Конвея. Неожиданно ее речевая мембрана завибрировала.
- Если все так, как вы рассказываете, - сказала она, - то мне нечего бояться смерти.
Конвей собрался было напомнить сорок третьей о том, как самоотверженно трудились хирурги, спасая ее жизнь, а она теперь ведет себя так неблагодарно. Но худларианская мнемограмма заставляла его сравнивать нормальный образ жизни ФРОБ с тем, что он предлагал для сорок третьей. С точки зрения пациентки он не сделал ей ровным счетом ничего хорошего, кроме спасения жизни ее ребенка. Конвей вздохнул.
- Есть другой выход, - сказал он, стараясь говорить как можно более подбадривающе, - есть вариант, при котором вы сможете вести активную работу без какого-либо ограничения в передвижениях. На самом деле вы сможете беспрепятственно путешествовать по Федерации. Если хотите - можете вернуться на астероидные разработки и вообще избрать для себя любое поле деятельности, вот только на Худлар вам возвращаться нельзя.
Речевая мембрана худларианки дрогнула, но транслятор промолчал. Скорее всего изданный пациенткой звук выражал удивление.
Следующие несколько минут Конвей посвятил изложению азов межвидовой медицины. Он говорил пациентке о том, что инфекционные заболевания распространяются только между представителями одного и того же вида, имеющими общую эволюционную историю и окружающую среду. Ианин, мельфианин, существо любого другого вида могло пребывать в полной безопасности рядом с землянином, страдавшим самой заразной земной инфекционной болезнью. Поражавшие его микробы были абсолютно не опасны для организма любого инопланетянина. Следовательно, подхватить инфекцию любое существо могло только от своего сородича и на своей планете.
- Надеюсь, вы понимаете, что это значит, - поспешно продолжал Конвей. - После того, как затянутся ваши раны и родится ваш младенец, вы будете выписаны из госпиталя. Но вместо того, чтобы томиться в стерильной тюрьме на родине, вы могли бы отправиться на другую планету, где вам не грозил бы риск заразиться худларианскими инфекциями. Микробы другой планеты для вас совершенно безопасны.
Питание для вас будет производиться синтетическим путем там, где вы будете жить, и не сможет стать источником инфекции, - продолжал он. - Правда, периодически вам придется проходить курс лечения иммунодепрессантами, дабы ваша иммунная система не заработала вновь и не началось отторжение пересаженных органов. В этом вам помогут медики из ближайшего подразделения Корпуса Мониторов, снабженные подробными инструкциями на ваш счет. Медики также будут информировать вас о возможных визитах представителей вашего вида. Если таковые будут происходить, вам придется держаться от ваших сородичей подальше. Старайтесь не находиться в одном здании с ними, а по возможности - и в одном городе.
В отличие от реципиентов трансплантантов, относящихся к другим видам и способных после краткого курса иммунодепрессантов избавиться от проблемы отторжения органов и тканей, иммунную систему худлариан приходилось нейтрализовать пожизненно. Однако, на взгляд Конвея, пациентке неприятных вестей уже и так вполне хватило.
- Вы сможете обмениваться новостями со своими друзьями на родине только по коммуникатору, - продолжал Конвей. - Я вынужден заострить на этом внимание. Гость с родины и даже отправленная оттуда посылка чреваты для вас встречей с единственными микробами, которые могут инфицировать и убить вас, и притом очень быстро.
Конвей умолк, чтобы дать пациентке время переварить услышанное. Худларианка снова долго пристально смотрела на него, но ее речевая мембрана оставалась неподвижной. Сейчас она была женской особью в поре полного расцвета, и ей просто положено было прежде всего думать о благополучном разрешении от бремени, здоровье и счастье своего отпрыска.
После благополучных родов о младенце должен был бы заботиться ныне покойный супруг худларианки, который мало-помалу бы превратился в женскую особь. В связи со смертью ее партнера эту функцию на себя возьмут близкие родственники. Тем не менее сразу же после родов у этой пациентки начнется неизбежный процесс преображения в мужскую особь, и отсутствие спутника жизни скажется особенно тяжело.
Представителям многих разумных видов до сих пор приходилось терять любимых супругов. Они либо постепенно смирялись с этим, либо в конце концов находили себе других спутников жизни. А тут беда была в том, что ФРОБ сорок третьей уже не суждено было прикоснуться хоть к кому-то из своих сородичей, поэтому, перейдя в мужскую ипостась, это существо больше никогда не изменит пола. Такая перспектива должна была очень огорчить молодого, полного сил худларианина.
Разум Конвея был полон сексуальных проблем ФРОБ, но вот вдруг откуда-то прорвалась чисто человеческая мысль. Каково бы это было, если бы его на веки вечные оторвали от Мерчисон и вообще от людей? Будь с ним рядом Мерчисон, он бы нисколько не возражал против отсутствия всего остального человечества, ограничился бы общением и совместной работой со всяческими инопланетянами - собственно, в госпитале все так и было. Но лишиться единственного вида теплого, человеческого, интимного контакта - не только физического, но и умственного, того контакта, который он за несколько лет стал считать само собой разумеющимся, - нет, он и придумать не мог, как бы обошелся без этого. На этот вопрос ответа не было, и представить себе что-то подобное было немыслимо.
- Я все понимаю, - неожиданно сказала пациентка. - И благодарю вас, доктор.
Сначала Конвей хотел отказаться от благодарности и, наоборот, попросить у пациентки прощения. Записанная в его разуме мнемограмма делала его, с психологической точки зрения, худларианином, и этому худларианину ужасно хотелось рассказать пациентке о том, как жаль ему было подвергать ее столь сложной и тонкой операции, в результате которой , ее ждали годы моральных страданий. Однако Конвей понимал, что врач не должен говорить со своей пациенткой столь экзальтированно и непрофессионально.
Вместо этого он решил ее подбодрить.
- Вид, к которому вы принадлежите, - сказал он, - обладает редкостной способностью к адаптации в различной среде. На работников-худлариан в Федерации колоссальный спрос. Их просто нарасхват берут для участия в освоении планет и на космические стройки, а ведь вы поправитесь и будете совершенно здоровы. Конечно, кое-какие ограничения у вас будут, и вам придется выработать самодисциплину высочайшего уровня, но все же впереди вас ждет очень активная и продуктивная жизнь.
Он не сказал "счастливая" - не таким уж он был заправским вруном.
- Благодарю вас, доктор, - еще раз сказала пациентка.
- Прошу вас, простите меня, - извинился Конвей и ретировался.
Правда, далеко уйти ему не удалось. Быстрое неровное постукивание шести жестких хитиновых лап по полу известило Конвея о приближении Старшего врача Эдальнета.
- Отлично поработали, Конвей, - отметил мельфианин. - Просто превосходная была смесь клинических фактов, сочувствия и воодушевления. Хотя.., обычно диагносты столько времени на беседы с пациентами не тратят. А для вас тут сообщение от Торннастора. Он просит вас встретиться с ним в любое удобное для вас время в любом месте. Говорит, что дело срочное и касается вашего Защитника Нерожденных.
- Если в любое время и в любом месте, - растягивая слова, проговорил Конвей, все еще не отделавшийся окончательно от раздумий о судьбе ФРОБ сорок третьей, - значит, не такое уж срочное дело. - Как себя чувствуют третий и десятый?
- Их тоже не мешало бы поскорее подбодрить, - ответил Эдальнет. - Третьего оперировал Ярренс, он провел тончайшую трепанацию черепа и ликвидацию последствий черепно-мозговой травмы. Пересадка органов этому ФРОБу не понадобилась. Визуально для своих сородичей он, быть может, будет выглядеть не слишком эстетично, зато в отличие от десятого и сорок третьей ему не грозит пожизненная ссылка с родной планеты и лишение общения с сородичами.
У десятого отдаленные последствия те же самые, что у сорок третьей, - продолжал мельфианин. - Операции по пересадке органа абсорбции и конечностей прошли успешно. Прогноз благоприятный при условии обычного строгого курса иммунодепрессантов. Времени у вас мало, так может быть, мне поговорить с одним из этих пациентов за вас?
Я всего лишь Старший врач, Конвей, - добавил он, - а не начинающий диагност, как вы. Но мне бы не хотелось заставлять Торннастора ждать слишком долго.
- Спасибо, - кивнул Конвей. - Я поговорю с десятым.
Десятый ФРОБ в отличие от сорок третьей пребывал в мужской ипостаси. Эмоциональный подход и те аргументы, что Конвей использовал в беседе с предыдущей пациенткой, тут не годились. Он надеялся, что на самом деле никакой срочности во встрече с Торннастором нет - просто тот скорее всего, по обыкновению, нетерпелив...
К концу разговора психически Конвей чувствовал себя хуже пациента. Тот, похоже, был готов смириться со своей участью - быть может, потому, что был холост. Конвей отчаянно пытался избавиться от навязчивых мыслей о худларианах, но это оказалось далеко не просто.
- А ведь теоретически нет ничего невозможного в том, чтобы двое существ, получающих курс иммунодепрессантов и живущих вдали от родины, могли встречаться без опаски? - спросил он у Эдальнета, когда они отошли подальше от худлариан. - Если иммунная система у обоих будет угнетена, следовательно, у них обоих в организме не будет патогенных микроорганизмов, которыми они могли бы инфицировать друг друга. Можно было бы организовать для этих изгоев периодические встречи, которые бы поспособствовали...
- Идея славная, милосердная, но непродуманная, - вмешался Эдальнет. - Ведь если у одного из этих существ имеется наследственный иммунитет к патогенному микроорганизму, непосредственно не участвующему в механизме отторжения, а у других его сородичей такого иммунитета нет, им будет грозить серьезная опасность. Но вы попробуйте предложить эту идею Торннастору, признанному специалисту по...
- Торннастор! - вырвалось у Конвея. - Я и забыл. Он опять...
- Нет, - ответил Эдальнет. - Заходил О'Мара, спрашивал, не нужна ли вам помощь в беседах с больными, подвергшимися трансплантации. Мне он посоветовал, как вести беседу с третьим ФРОБом, а насчет вас сказал, что вы, похоже, ни в какой помощи не нуждаетесь, просто-таки наслаждаетесь разговором с больными, и отвлекать вас не стоит. Сам не пойму, это похвала или нет? Судя по моему опыту общения с землянами-ДБДГ, я склонен предположить, что здесь имел место один из тех случаев, когда высказываются некорректные вербальные данные в надежде на то, что слушатель воспримет все с точностью до наоборот, но то, что вы именуете сарказмом, - понятие, мне неведомое.
- Никто не знает, когда О'Мара доволен, а когда - нет, - сухо отозвался Конвей. - От него все только и слышат критику и насмешки.
И все же на сердце у Конвея стало теплее при мысли о том, что Главный психолог одобрил содержание его беседы с ФРОБом десятым после операции и потому не стал вмешиваться. А может быть, все вышло наоборот? Вдруг он нес такую несусветную чушь, что О'Маре следовало бы ему выволочку закатить, но он не стал этого делать, дабы не уронить авторитет начинающего диагноста в присутствии младшего персонала?
Однако сильнее всех сомнений Конвея оказалось другое чувство - физическая потребность, усиленная пониманием того, что за последние десять часов он не съел ничего, кроме единственного сандвича. Он поспешно подошел к терминалу палаты и просмотрел расписание дежурств старшего медперсонала из разряда теплокровных кислорододышащих. Ему повезло. Свободные от дежурства часы у них с Торннастором совпадали.
- Будьте так добры, свяжитесь с Торннастором, - попросил Конвей Эдальнета, - и скажите ему, что я готов встретиться с ним в столовой через тридцать минут.

Глава 18

Конвей достаточно хорошо знал Главного диагноста Отделения Патофизиологии для того, чтобы сразу отличить его от других тралтанов в столовой. Его приятно удивило то, что за одним столом с Торннастором сидела Мерчисон. Торннастор, как и следовало ожидать, о чем-то оживленно сплетничал со своей заместительницей. Они настолько увлеченно перемывали кости представителям разных видов, что даже не заметили приближения Конвея.
- ..И кто бы только мог даже представить, - басовито бубнил тралтан в микрофон транслятора, - что страсть к беспорядочной детородной активности столь сильна у существ, обитающих при температуре всего на пять градусов выше абсолютного нуля. Но поверьте мне, даже мизерное повышение температуры тела, случайно возникшее на фоне лечения, способно вызвать серьезные нарушения у других подвидов СНЛУ. Четыре подвида одного вида - это само по себе умопомрачительно даже в том случае, когда являешься носителем мнемограммы СНЛУ. Один Старший врач-мельфианин - ну, вы понимаете, кого я имею в виду, - пережил эмоциональное потрясение такой силы, что выразил своими наружными манипуляторами готовность к...
- Честно говоря, сэр, у меня несколько иные сложности... - возразила Мерчисон.
- Это понятно, - отозвался Торннастор. - Однако я не вижу тут никаких особых эмоциональных, физических и психологических проблем. Естественно, механика этого конкретного процесса спаривания лично мне неприятна, но мне бы хотелось подойти к этому вопросу с клинической точки зрения и по возможности дать совет.
- Мои сложности, - вздохнула Мерчисон, - заключаются в том, что, пока это происходило, мне казалось, что я совершаю пятикратную измену.
"Они говорят про нас!" - понял Конвей и почувствовал, что багровеет от стыда. Но Торннастор и Мерчисон были слишком увлечены разговором и по-прежнему не замечали ни его самого, ни его смущения.
- Я с радостью обсужу этот вопрос с моими коллегами-диагностами, - торжественно пообещал Торинастор. - Не исключено, что некоторым из них довелось столкнуться со сходными проблемами. Лично меня эти сложности миновали, поскольку вид ФГЛИ, к которому я имею честь принадлежать, склонен к данной активности на протяжении лишь непродолжительной части тралтанского года. Сама же активность в это время носит.., скажем так, характер фанатичный, и ее крайне трудно подвергнуть тонкому самоанализу... - В четырех глазах тралтана на миг застыло мечтательное выражение. - Как бы то ни было, кратко сверившись с человеческим компонентом моего сознания, я могу заключить, что вам не следует сильно переживать из-за мелких и не имеющих большого значения эмоциональных накладок. Лучше просто расслабиться и наслаждаться самим процессом. Ведь я так понял, что, невзирая на небольшие отличия, упомянутые вами ранее, процесс таки приносит вам наслаждение?.. О, приветствую вас, Конвей.
Торннастор приподнял глаз, которым смотрел в тарелку, и уставился им на Конвея.
- А мы только что про вас говорили. Похоже, вы недурственно адаптируетесь к проблемам, связанным с мнемограммами, и вот теперь Мерчисон сказала мне, что...
- Да, - поспешно прервал тралтана Конвей, умоляюще глянул в его один глаз и в два Мерчисон и добавил:
- Прошу вас, я был бы вам очень признателен, если бы вы больше ни с кем не обсуждали это дело, носящее очень личный характер.
- Не понимаю, почему бы нет, - возразил Торннастор, устремив на Конвея взгляд еще одного глаза. - Безусловно, проблема представляет исключительный интерес, и на ее основе можно было бы просветить коллег, которые уже сталкивались с чем-то подобным или которым это еще только предстоит. Порой ваши реакции крайне трудно понять, Конвей.
Конвей уставился на Мерчисон. На его взгляд, она тоже чересчур раскованно обсуждала свои исключительно интересные проблемы с шефом. Но она только обворожительно улыбнулась в ответ и сказала Торннастору:
- Вы должны простить его, сэр. Думаю, он голоден, а голод дурно сказывается на его эмоциях и уровне сахара в крови. Порой в такие мгновения он ведет себя несколько иррационально.
- Ах да, - понимающе проговорил тралтан и вернулся взглядом к тарелке. - Со мной такое тоже бывает.
Мерчисон уже нажимала кнопки на пульте заказа блюд. Она заказала Конвею сандвичи, не способные вызвать у него визуального протеста, и добавила:
- Три штуки, пожалуйста.
Конвей набросился на первый сандвич, а Торннастор, имевший четыре рта и потому способный разговаривать во время еды, сказал:
- Пожалуй, вы заслуживаете похвалы и за адаптацию к хирургическим вмешательствам, при которых задействуется мнемографический материал. Вы не только воспользовались этим материалом быстро, почти без промедления, вы вдобавок стали инициатором принципиально новой техники хирургических вмешательств на основании опыта медиков, относящихся к различным видам. Старшие хирурги просто в восторге - так мне сказали.

Предыдущая страница 9 Следующая страница


Звездный врач 10

Конвей яростно прожевал кусок сандвича, сглотнул и отозвался:
- Хирурги большей частью работали сами.
- А Хоссантир и Эдальнет мне говорили по-другому, - возразил Торннастор. - Но, видимо, это просто в порядке вещей: большую часть работы выполняют Старшие врачи, а диагносту достается честь, или - наоборот - бесчестие, если дела пойдут насмарку. Кстати, о случаях с не слишком благоприятным прогнозом.., мне бы хотелось с вами поговорить о ваших планах относительно появления на свет Нерожденного. Эндокринная система у него и его родителя очень сложная, и мне эта проблема крайне интересна. Тем не менее я предвижу кое-какие осложнения чисто физического характера, которые...
"Мягко сказано", - подумал Конвей и от смеха поперхнулся и закашлялся. Дар речи вернулся к нему далеко не сразу.
- Неужели с ним положено прекращать всякую вербальную связь, пока он ест? - нетерпеливо спросил Торннастор у Мерчисон ближайшим к ней ртом. - И почему только представители вашего вида не были настолько прозорливы, чтобы обзавестись дополнительным отверстием для приема пищи?
- Прошу прощения, - улыбнулся Конвей. - Я буду очень рад принять от вас любую помощь и советы. Защитники Нерожденных - самые некурабельные <Не поддающиеся лечению.> существа из тех, с которыми нам когда-либо доводилось сталкиваться, и я не думаю, что мы в курсе всех сложностей, и тем более - того, как быть с этими сложностями. Честное слово, я буду крайне вам признателен, если вы выкроите время и поприсутствуете при родах.
- Вот уж не думал, что вы меня об этом попросите, - прогремел Торннастор.
- С защитником проблем по горло, - проговорил Конвей, легонько массируя живот и гадая, не грозит ли ему или Торннастору несварение желудка из-за столь поспешного заглатывания еды Несколько смущенным тоном он добавил:
- Но сейчас мой разум все еще настроен на худларианский лад и на те вопросы, что возникли в ходе операций и посещения палаты для престарелых ФРОБ. Вопросы и физиологического толка, и психологического, и они мне не дают покоя и возможности сосредоточиться на мыслях о Защитнике. Это просто странно!
- Может, и странно, но вполне объяснимо, учитывая, насколько глубоко вам пришлось погрузиться в эту проблему, - возразил Торннастор. - Но если вы столкнулись с вопросами, вам представляющимися нерешаемыми, самый лучший способ прочистить мозги состоит в том, чтобы задать все вопросы сразу и получить как можно больше ответов. Не исключено, что некоторые из ответов покажутся вам неудовлетворительными или неполными - но пока пусть все идет как идет. Ваш разум удовлетворится этим и позволит отвлечься на другие дела, включая раздумья о вашем вечно беременном Защитнике.
Эта ваша зацикленность - не такой уж редкий случай, Конвей, - продолжал тралтан, перейдя на менторский тон. - Ваш разум не желает отказываться от размышлений на данную тему не без причины. Возможно, вы вплотную подошли к значительным выводам, и если вы просто возьмете и отложите свои раздумья в долгий ящик, как это у вас говорится, важные наработки могут растаять и исчезнуть без следа. Понимаю, я начинаю говорить как психолог, но без определенного объема знания в этой области вообще нельзя заниматься медицинской практикой. Безусловно, я бы мог помочь вам своими познаниями в плане физиологии худлариан, но у меня такое подозрение, что решающим здесь все же является психологический аспект. Следовательно, вам стоит безотлагательно проконсультироваться с Главным психологом.
- Вы хотите сказать, - боязливо уточнил Конвей, - что мне надо немедленно поговорить с О'Марой?
- Теоретически, - невозмутимо отозвался тралтан, - диагност имеет право консультироваться с любым членом персонала госпиталя, и наоборот.
Конвей взглянул на Мерчисон. Та сочувственно улыбнулась.
- Позвони ему. По интеркому он тебе если и устроит порку, так только словесную.
- Даже такая перспектива, - буркнул Конвей, встав из-за стола и направившись к коммуникатору, - меня не слишком радует.
Через несколько секунд на экране появилась хмурая, заспанная физиономия Главного психолога.
Трудно было сказать, одет он или нет. О'Мара ледяным тоном произнес:
- Судя по шуму и тому факту, что вы все еще жуете, вы звоните из главной столовой. Не лишним будет намекнуть, что я сейчас не на рабочем месте. Я время от времени сплю, знаете ли, исключительно ради того, чтобы вы, люди, думали, что я тоже человек. Надеюсь, у вас имеется веская причина для звонка, или вы решили пожаловаться мне на дурно приготовленную еду?
Конвей открыл было рот, чтобы ответить, но от созерцания жутко сердитого О'Мары вкупе с той неразберихой, что царила у него в мозгу, у него буквально язык к небу присох.
- Конвей, - подчеркнуто спокойно спросил О'Мара, - какого черта вам нужно?
- Мне нужна информация, - огрызнулся Конвей, тут же взял себя в руки и продолжал более сдержанно:
- Мне нужна информация, которая помогла бы наладить работу с престарелыми худларианами. Мы с диагностом Торннастором и патофизиологом Мерчисон в данный момент консультируемся по поводу...
- Стало быть, - язвительно проговорил О'Мара, - за ленчем вы совершили какое-то выдающееся открытие.
- ..предполагаемой схемы лечения этого состояния, - продолжал Конвей. - К сожалению, в настоящее время для пациентов этой палаты делается мало или вовсе ничего, поскольку дегенеративные процессы у них в слишком запущенной стадии. Между тем представляется возможной ранняя профилактика, если моя идея получит физиологическую и психологическую основу. Торннастор и Мерчисон окажут мне помощь по первому вопросу, однако ключ к решению проблемы и надежда на успех зависят от поведения в стрессовой ситуации, способности к адаптации и потенциала к перестройке у пожилых ФРОБ. Пока я не касался клинических проблем, способных возникнуть в ходе этой работы. Заговори я сейчас о них - это будет напрасная трата времени, если ваш ответ будет таков, что и проект затевать не будет иметь смысла.
- Дальше, - мгновенно окончательно проснулся О'Мара.
Конвей растерялся. Ему вдруг показалась совершенно невыполнимой, нелепой и спорной с этической точки зрения идея, возникшая у него на фоне недавних операций, посещения гериатрической и детской палаты для ФРОБ. Наверняка О'Мара усомнится в нем как в будущем диагносте. Но отступать было поздно.
- На основании сведений, включенных в мою худларианскую мнемограмму, и лекций по физиологии ФРОБ, которые я в свое время прослушал, - продолжал Конвей, не забыв благодарно кивнуть Торннастору, - я могу заключить, что причина всех болезненных и некурабельных состояний, сопутствующих старческому возрасту у худлариан, одна. Утрата функции конечностей, нарушение степени кальцинации и развитие хрупкости костей могут быть приписаны ухудшению кровообращения, которое свойственно старикам, относящимся к любому виду. Идея не нова, - сказал Конвей и бросил быстрый взгляд на Торннастора и Мерчисон. - Однако в ходе операций, связанных с множественными пересадками органов и конечностей худларианам, пострадавшим во время катастрофы на Менельдене, мне пришло в голову следующее: нарушения, что я наблюдал в органах всасывания и выделения у престарелых ФРОБ, очень напоминают временный сбой функции этих органов в процессе пересадки сердца. Правда, во время операции я был слишком занят для того, чтобы основательно обдумать эту картину. Короче говоря, проблемы гериатрии ФРОБ проистекают из циркуляторной недостаточности.
- Если идея не нова, - насмешливо проговорил O'Мapa, - с какой стати я обязан ее выслушивать?
Мерчисон молчала и не спускала глаз с Конвея. Торннастор тоже молчал и смотрел одновременно в тарелку, на Мерчисон и на Конвея.
- Худлариане, - продолжал Конвей, - отличаются повышенными энергетическими требованиями. - У них чрезвычайно высока скорость обмена веществ, вследствие чего приходится постоянно подкармливать их питательной смесью. Метаболизированное питание поступает к главным внутренним органам - двум сердцам, самим органам всасывания, матке при беременности и, безусловно, к конечностям.
Из курса лекций по патофизиологии, - продолжал он, - я знаю, что эти шесть удивительно мощных конечностей являются самыми энергопотребляющими частями тела ФРОБ. Им требуется до восьмидесяти процентов поступающего в организм питания. Но вплоть до последних дней, когда я столкнулся со столь интенсивной работой с ФРОБ, я не размышлял над этой проблемой так напряженно, не задумывался над очевидным фактом: сверхбыстрый обмен веществ и избыточная потребность в пище обеспечивают зрелым особям худлариан фантастическую сопротивляемость к болезням и травмам.
O'Мapa явно был готов прервать Конвея, поэтому тот затараторил без передышки:
- С наступлением старости прежде всего у худлариан страдают конечности. Они требуют притока большего числа питательных веществ, нежели то, которым их в состоянии обеспечить организм. Это накладывает дополнительную нагрузку на сердца, органы всасывания и выделения. Каждый из этих органов нуждается в своей доле питания, и все они зависят друг от друга в системе его циркуляции. В итоге и в этих органах развивается функциональная недостаточность, что еще более пагубно сказывается на состоянии конечностей. Дегенеративные процессы в организме развиваются по спирали.
- Конвей, - решительно вступил в разговор O'Мapa, - я так понимаю, что этот продолжительный, но чрезвычайно упрощенный экскурс в историю болезни предназначен для того, чтобы бедный, несчастный, невежественный психолог уразумел вопросы из своей сферы деятельности, когда они будут ему заданы - если будут заданы.
Продолжая уплетать свой обед, Торннастор провещился:
- Клиническая картина изложена упрощенно, согласен, но весьма корректно. В ее описании кроется новый подход к проблеме, и мне не терпится узнать, каковы ваши намерения.
Конвей поглубже вдохнул и ответил:
- Ладно. Мне представляется возможным предотвратить необратимые изменения в состоянии конечностей худлариан до их возникновения. За счет снижения нагрузки и увеличения количества поступающих питательных веществ можно добиться поддержания функции сердец, органов всасывания и выделения на протяжении нескольких лишних лет. При этом остающаяся конечность или несколько конечностей получали бы оптимальный приток питания.
Лицо О'Мары на экране превратилось в застывший кадр. Мерчисон смотрела на Конвея, вытаращив глаза. Торннастор уставился на него всеми четырьмя.
- Естественно, хирургия должна носить избирательный характер, - продолжал Конвей, - и никакие операции не должны производиться без согласования с пациентом. Сами процедуры удаления четырех и даже пяти конечностей не слишком сложны. Первостепенное значение имеют психологическая подготовка и послеоперационная реабилитация. Именно они являются теми вопросами, от решения которых зависит, начинать эту работу или нет.
O'Мapa шумно выдохнул через нос и сказал:
- Стало быть, вы хотите спросить меня о том, возможно ли подготовить пожилых худлариан к мысли о добровольном согласии на множественную ампутацию конечностей?
- Процедура, - задумчиво пробасил Торннастор, - я бы сказал, радикальная.
- Я это осознаю, - кивнул Конвей. - Однако на основании худларианской мнемограммы могу заключить, что представители этого вида страшатся наступления старости, наблюдая за плачевным состоянием своих сородичей на склоне лет. Страх этот еще более усиливается из-за того, что худлариане знают: их разум останется ясным и четким вплоть до самой кончины, хотя большинство престарелых особей всех видов предпочитают жить воспоминаниями о молодости. Но наибольшие страдания худдарианам доставляет именно то, что они сохраняют ясность мышления на фоне стремительного распада тканей организма, сопровождающегося сильнейшими болями. Не исключено, что возражений против такого предложения у худлариан будет не так уж много. Очень может быть, что они даже поприветствуют эту идею.
Между тем сведения у меня чисто субъективные, - продолжал Конвей. - И соображения мои продиктованы недавним опытом и ощущениями обитающего в моем сознании худларианина. Следовательно, я могу и ошибаться. Для того, чтобы решить, ценна моя идея или нет, требуется объективное мнение психолога, опытнейшего специалиста по внеземной психологии, включая и психологию ФРОБ.
О'Мара долго молчал, затем кивнул и спросил:
- Но что вы собираетесь предложить этим потенциально безногим худларианам, Конвей? Чем они могут заняться, чтобы им стоило жить дальше, пусть и без боли?
- Пока я успел обдумать только ряд возможностей, - ответил Конвей. - Их положение не во многом будет отличаться от такового у тех ФРОБ, которых мы выпишем после ампутаций и отправим на родину через несколько недель. Их подвижность будет ограничена протезами, одна-две передние конечности полностью сохранят свои функции, они останутся умственно и физически здоровы вплоть до самой смерти. Физиологические аспекты этой проблемы мне еще предстоит обсудить с Торннастором, но...
- Это вы правильно решили, Конвей, - довольно пробасил тралтан, - и я не сомневаюсь: вы совершенно правы.
- Благодарю вас, сэр, - отозвался Конвей, чувствуя, как загорелись его щеки от этого комплимента, и продолжал, адресуясь к O'Мape:
- Медицинская наука на Худдаре пребывает на начальной стадии развития, и еще некоторое время главной заботой на этой планете будет лечение заболеваний у детей, поскольку взрослые худлариане не болеют. Наши педиатрические пациенты даже в болезненном состоянии сохраняют редкостную активность, нуждаются в минимальном ограничении подвижности и надзоре в момент введения им лекарств. Наши пожилые ФРОБ, пережившие ампутацию конечностей, без особого труда могли бы выдержать рядом с собой подвижных, игривых малышей весом в полтонны. В настоящее время у нас уже практикуется первая из медсестер-ФРОБ, которая могла бы инструктировать своих пожилых сородичей...
Упоминание о медсестре-худларианке разволновало гостившего в сознании у Конвея ФРОБа. Конвею пришлось потратить несколько секунд для того, чтобы призвать того к порядку. Но когда он попытался вернуться к тому, о чем говорил О'Маре, на него вдруг нахлынули воспоминания о его старой-престарой, но такой деятельной прабабушке - его единственной подруге детства. Эти воспоминания всколыхнули горькую тоску Коун, страдавшую из-за утраты телесного контакта с родителями в нежном возрасте, что было необходимо для сохранения умственной полноценности гоглесканцев. Вместе с Коун Конвей пережил и эту утрату, и ожидание будущей, грозившей ей после рождения ее отпрыска, которого ей доведется понянчить так недолго. Что удивительно: память гоглесканки, ее чувства вступали в противоречие со всеми донорами запечатленных в сознании Конвея мнемограмм, а вот его воспоминания о хрупкой старушке, первом близком друге в его жизни, Коун были удивительно близки.
Конвей понимал, как это важно. Скорее всего пониманию гоглесканки не будут откровенно чужды страдания престарелых ФРОБ. Между Коун и существами иных видов лег мостик. Конвей часто заморгал - усиленно заработали его слезные протоки.
Мерчисон взяла его за руку и спросила:
- Что случилось?
- Конвей, - озабоченно поинтересовался О'Мара, - вы не в себе, что ли?
- Прошу прощения, я просто немного отвлекся, - откашлявшись, ответил Конвей. - Со мной все в полном порядке. Честное слово. Я себя прекрасно чувствую.
- Вижу, - кивнул O'Мapa. - И мне хотелось бы побеседовать с вами о вашем отвлеченном мышлении в более удобное время. Продолжайте.
- Как большинство пожилых особей большинства разумных существ, - сказал Конвей, - старые худлариане питают нежную привязанность к малышам. Если мы дадим им возможность общаться, от этого выиграют и те, и другие. Говорят же, что старики впадают в детство - они с гораздо большей яркостью и охотой вспоминают свою юность, да и время им девать положительно некуда. Дети получат взрослых партнеров для игр, которые будут их хорошо понимать и радоваться их обществу в отличие от подростков и взрослых, порой настолько занятых повседневными хлопотами, что на детей у них попросту времени не остается.
Если пожилым ФРОБ, кандидатам на ампутацию конечностей, придется по душе эта идея, - продолжал развивать свою мысль Конвей, - думаю, они могли бы стать первыми нянями-практикантами. Менее пожилые, обладающие более ясным умом, могли бы стать учителями для детей и подростков. Их можно было бы подключить и к наблюдениям за автоматизированными производственными процессами, поручить им дежурство на метеорологических станциях или...
- Хватит! - предостерегающе подняв руку, прервал Конвея О'Мара и язвительно добавил:
- Оставьте мне хоть что-нибудь, чтобы я мог оправдать свое существование. Но теперь по крайней мере объяснилось ваше загадочное поведение несколько минут назад. Вы временно утратили самообладание вследствие детских воспоминаний, зарегистрированных в вашем психологическом файле. Ваша забота о престарелых худларианах мне теперь вполне понятна.
Что касается ваших первоначальных вопросов, - продолжал майор, - ответить на них сразу я вам не смогу, но немедленно начну работу с худларианскими материалами. Вы дали мне слишком много информации к размышлению, чтобы я смог заснуть.
- Извините меня, пожалуйста, - растерянно проговорил Конвей, но лицо Главного психолога уже исчезло с экрана. - И вы меня простите, - извинился он перед Торннастором, - за то, что заставил вас так долго ждать. Но теперь наконец мы могли бы поговорить о Защитнике и...
Он не договорил. Загорелась табличка "Освободите столик", а это значило, что они засиделись гораздо дольше, чем требовалось для поглощения заказанных блюд, и должны были удалиться, предоставив столик в распоряжение других проголодавшихся сотрудников. А таких в столовой скопилось уже немало.
- У вас в кабинете или у меня? - уточнил Торннастор.

Глава 19

Первый контакт с существами, принадлежащими к виду, известному под названием Защитников Нерожденных, произошел тогда, когда корабль-неотложка "Ргабвар" получил сигнал бедствия со звездолета, на борту которого везли двух таких существ, взятых в плен. Оказалось, что они вырвались на волю, и при попытке прикончить членов экипажа один из Защитников был убит. Вскоре после благополучного разрешения от бремени умер и второй Защитник. Этот самый новорожденный и был пациентом, который после годичного содержания в госпитале должен был вот-вот произвести на свет отпрыска. Тело его родителя было самым тщательным образом исследовано патоморфологами. Результаты исследования позволяли надеяться на то, что новорожденного удастся избавить от перспективы полной потери высшей нервной деятельности головного мозга.
- ..Главная цель предстоящей операции состоит в сохранении разума Нерожденного, - повторил Конвей, обводя взглядом битком набитую сотрудниками галерею для наблюдателей, после чего посмотрел вниз, где яростно сопротивляющийся Защитник вел войну не на жизнь, а на смерть с двумя санитарами-худларианами и всей системой собственного жизнеобеспечения. - Перед нами стоят сложности физического, хирургического и эндокринологического толка, только их мы и обсуждали с диагностом Торннастором в течение последних двух суток. А теперь для сотрудников группы поддержки и членов послеоперационной бригады, а также для тех, кто в дальнейшем будет знакомиться с видеозаписью этой операции, я вкратце перечислю все имеющиеся сведения о данном пациенте.
Взрослая неразумная особь. Защитник, имеет код физиологической классификации ФСОЖ, - продолжал Конвей. - Как видите, он представляет собой крупное, невероятно сильное существо с прочным панцирем, из отверстий которого торчат четыре толстых щупальца, тяжелый костистый хвост и голова. Щупальца заканчиваются пучком острых костных выростов и по виду напоминают шипастые булавы. В области головы на себя обращают внимание хорошо защищенные глубоко посаженные глаза, хорошо развитые верхняя и нижняя челюсти и зубы, способные перегрызть все, кроме сверхпрочных металлических сплавов.
Заставьте его перевернуться, - сказал Конвей двоим худларианам, охаживавшим пациента толстенными стальными прутьями. - И бейте его посильнее! Больно вы ему не сделаете, не бойтесь, - наоборот, битьем вы его оптимально подготовите к родам. - Затем он снова обратился к публике:
- Хвост Защитника также снабжен костистым наконечником. И его щупальца, и хвост являются мощным природным оружием. В нижней части туловища тело Защитника покрыто не панцирем, а толстой кожей, по всей вероятности, надежно защищающей эту часть тела. Посередине вы видите тонкую продольную щель, за которой располагается детородный канал. Однако он откроется только за несколько минут до родов.
Но сначала обратимся к эволюционному и экологическому фону.
Эволюция Защитников происходила на планете с мелким теплым океаном и влажными джунглями, где граница между растительным и животным миром в плане агрессивности и скорости передвижения практически не прослеживалась. Для того чтобы элементарно выжить в таких условиях, животным следовало обороняться изо всех сил и уметь убегать со всех ног.
Господствующий на планете вид добился превосходства над другими именно потому, что его представители научились делать то и другое лучше остальных, да еще и размножались весьма активно.
На ранней стадии эволюции во враждебной среде у них выработался физиологический габитус, обеспечивающий максимальную защиту внутренних органов. Мозг, сердце, легкие и матка прятались в глубине снабженного фантастически мощной мускулатурой и панцирем тела и занимали сравнительно небольшой объем. В процессе беременности происходило значительное смещение органов, поскольку плод вырастал почти до размеров зрелой особи. Взрослые Защитники редко рожали более трех детенышей подряд, поскольку стареющему родителю, как правило, не хватало сил отражать яростные атаки своего последнего, жутко голодного отпрыска.
Однако главная причина достижения Защитниками Нерожденных господства на родной планете состояла в том, что их потомство усваивало принципы выживания в суровой среде еще до того, как появлялось на свет.
Процесс усвоения этих принципов начинался с передачи целого комплекса инстинктов самосохранения на генетическом уровне. Затем за счет близкого размещения головного мозга родителя и плода возникало явление, аналогичное электрохимической индукции, сопровождающей мыслительные процессы.
У зародышей развивалась телепатия. Они получали от родителей все сведения о том, что тем довелось повидать, почувствовать и вообще пережить.
Но еще до того, как завершался рост плода, внутри него начинал формироваться собственный зародыш, и он тоже воспринимал от своего самооплодотворяющегося прапредка знания о мире, в который ему предстояло выйти. Постепенно размах телепатического общения нарастал, и становилась возможной связь между эмбрионами, родители которых находились друг от друга на расстоянии видимости.
Чтобы не повредить внутренние органы родителя, растущий плод пребывал в матке в парализованном состоянии, что отнюдь не сказывалось в дальнейшем на функции его мускулатуры. Но то ли в процессе предродовой депарализации, то, ли в процессе самих родов новорожденный полностью утрачивал способность к телепатии и связному мышлению. Похоже, это происходило не без причины: в здравом уме новорожденный Защитник попросту не в состоянии был бы выжить в агрессивной внешней среде: ясность мышления затмила бы его врожденный инстинкт самосохранения.
Поскольку на пренатальном этапе развития, - продолжал Конвей, - зародышам положительно нечем заняться, кроме обмена мыслями с другими Нерожденными и попыток расширить свой телепатический диапазон за счет настройки на излучения мозга неразумных существ, обитающих по соседству, у Нерожденных развился разум высочайшего уровня. Однако они не способны к созидательной деятельности, не могут участвовать в каких-либо совместных делах, вести записи - словом, они никак не могут повлиять на своих родителей и Защитников, вынужденных непрерывно сражаться, убивать и пожирать свои жертвы, дабы сохранить свои недремлющие тела и находящихся внутри них Нерожденных.
Наступила короткая пауза. Тишину нарушали только приглушенное постукивание и шипение системы жизнеобеспечения да грохот прутьев, с помощью которых два худларианина пытались уговорить разбушевавшегося Защитника чувствовать себя как дома. Затем голос подал лейтенант, назначенный начальником группы технической поддержки.
- Я уже задавал этот вопрос, - негромко проговорил он, - но никак не могу смириться с ответом. Неужели мы действительно должны продолжать избиение пациента даже тогда, когда начнутся роды?
- Все верно, лейтенант, - кивнул Конвей. - До, во время и после. Единственный симптом приближения родов мы заметим в виде выраженного усиления двигательной активности Защитника приблизительно за полчаса до начала изгнания плода. На родине эта активность направлена на очистку непосредственного окружения от хищников, дабы повысить шансы новорожденного на выживание.
Новорожденный появится на свет, сражаясь, - продолжал Конвей, - и в отношении него система жизнеобеспечения должна работать точно так же, как в отношении родителя. Резонно лишь несколько уменьшить степень физического воздействия в связи с более скромными размерами ребенка.
Некоторые из присутствовавших на галерее издали непереводимые недоверчивые звуки. Торннастор укоризненно заворчал и придал значительный вес - как физический, так и интеллектуальный - предыдущим высказываниям Конвея.
- Вам всем следует понять и принять безо всяких вопросов, - торжественно провозгласил диагност, - что непрерывная жестокость привычна, нормальна для этого существа. ФСОЖ должен постоянно пребывать в состоянии стресса, дабы адекватно функционировала его сложная эндокринная система. Ему необходима и в процессе эволюции развилась способность непрерывно вырабатывать и потреблять гормон, эквивалентный келыианскому туллису и человеческому адреналину.
Если высвобождение этого гормона угнетено, - продолжал тралтан, - вследствие исчезновения постоянной угрозы получения травм или гибели, движения Защитника становятся вялыми и беспорядочными. Если немедленно не возобновить нападение на него, он теряет сознание. Если бессознательное состояние затягивается, в эндокринных системах Защитника и Нерожденного происходят необратимые изменения, ведущие к летальному исходу.
Все почтительно молчали. Конвей указал вниз и пояснил:
- Сейчас мы препроводим вас на максимально близкое безопасное расстояние к пациенту. Наблюдателям будут продемонстрированы детали системы жизнеобеспечения Защитника и их уменьшенная версия в смежной палате, отведенной для новорожденного. Следует заметить, что механизмы этих систем не похожи ни на что, кроме пыточных инструментов, использовавшихся при ведении допросов во время одного постыдного периода в истории Земли. Новые члены бригады поддержки ознакомятся с этими механизмами и получат указания по работе с ними. Задавайте сколько угодно вопросов, дабы понять свою задачу целиком и полностью. Но самое главное, не проявляйте к пациенту ни доброты, ни заботы. Это ему совершенно ни к чему.
По полу к выходу с галереи затопали, зашаркали, поползли всевозможные ноги, щупальца и клешни. Конвей поднял руку.
- Позвольте еще раз напомнить вам, - сказал он подчеркнуто серьезно, - цель этой операции состоит не только в родовспоможении - родить Защитник сможет и безо всякого вспоможения, вы уж мне поверьте. Цель в том, чтобы нынешний Нерожденный, будущий Защитник, сохранил тот уровень телепатии и разума, которым обладает сейчас, находясь в утробе родителя, Торннастор издал негромкий звук, в котором тралтанский компонент сознания Конвея распознал выражение пессимизма и волнения. Они консультировались два дня, тем не менее детали предстоящей операции еще предстояло уточнить. Стараясь излучать уверенность, которой на самом деле не чувствовал, Конвей рассказал присутствующим о комбинированной конструкции, состоящей из операционного стола и смонтированной на карданном валу клетки, в которой находился Защитник, Затем он провел наблюдателей и членов группы поддержки в смежную палату, приготовленную для размещения новорожденного.
Добрую половину палаты, прозванной инженерами-конструкторами из Эксплуатационного отдела "детской", занимал полый цилиндр, достаточно вместительный для беспрепятственного передвижения младенца-ФСОЖ. Цилиндр обладал способностью выпячиваться и прогибаться, поэтому его обитатель мог путешествовать практически по всей палате. Внутрь этого безразмерного цилиндра вела тяжелая бронированная дверь в боковой стенке, изготовленной из сверхпрочной металлической сетки. Пол цилиндра имитировал неровности почвы родной планеты Защитников и такие ее достопримечательности, как подвижные и коварные корни-ловушки. Сквозь ячейки сетки обитатель цилиндра мог постоянно наблюдать за размещенными на стенах палаты экранами. На эти экраны проецировались трехмерные пейзажи родной для Защитников флоры и фауны. Открытая структура цилиндра позволяла бригаде медиков использовать в отношении пациента и более действенные части системы жизнеобеспечения - устрашающего вида механизмы, размещенные между проекционными экранами и предназначенные для того, чтобы колотить, щипать и кусать Защитника с любой силой и частотой.
Словом, все было сделано для того, чтобы новорожденный почувствовал себя в родной стихии.
- Как вы уже знаете, - продолжал экскурсию Конвей, - Нерожденный за счет своего дара телепатии пребывает постоянно в курсе событий, происходящих за пределами утробы своего родителя. Мы не телепаты и не имеем возможности читать его мысли даже во время периода колоссального умственного стресса непосредственно перед рождением, когда будущий Защитник телепатирует с максимальной силой, предвидя скорую утрату разума и личности.
В Федерации обитает несколько видов существ, наделенных телепатией, - продолжал Конвей, вспоминая свой единственный контакт с Нерожденным. - Как правило, настройка органических приемо-передающих устройств у таких существ происходит автоматически. Поэтому передача мыслей между представителями разных телепатических видов чаще всего невозможна. Когда же происходит ментальный контакт между существом-телепатом и существом-нетелепатом, это скорее всего означает, что у данного нетелепата способность к приему и передаче мыслей на расстоянии либо находится в латентном состоянии, либо атрофирована. Ощущения при таком контакте могут быть крайне неприятными, однако органического поражения мозга не происходит и не наблюдается никаких отдаленных последствий для психики.
Конвей включил проекционные экраны и пустил видеозапись тех первых, невероятно бурных родов, при которых ему довелось присутствовать. К этой жуткой картине его воображение подрисовывало сверхчувственное измерение - длившийся несколько минут телепатический контакт с Нерожденным, который должен был вот-вот родиться.
Конвей непроизвольно сжал кулаки. Краем глаза он видел, как стоявшая рядом с ним Мерчисон побледнела, глядя на экран. Буйствующий Защитник как бы снова рвался к ним, пытаясь пролезть через не до конца задраенную крышку переходного люка. Щель была пять-шесть дюймов шириной. Этого патофизиологу, раненому капитану "Ргабвара" и Конвею хватило для того, чтобы увидеть, услышать и заснять все происходившее. Однако положение их было далеко не безопасное. Костистыми окончаниями щупалец Защитник уже успел хорошенько разворотить шлюзовую камеру - оторвал стальные панели внутренней обшивки и принялся за изоляционный материал. Внутренний люк камеры был не так уж и прочен.
Их спасало только то, что в шлюзовой камере царила невесомость и Защитник большей частью отлетал от стен и прочих препятствий. Правда, из-за этого он только сильнее распалялся и атаковал помещение со все большей злостью. Это мешало наблюдать за родами. Однако постепенно ярость Защитника пошла на убыль. Невесомость, травмы, полученные им в драке с членами экипажа, которых он в конце концов убил, выход из строя системы жизнеобеспечения корабля - все это значительно ослабило Защитника, и у него почти не осталось сил на роды. А роды начались и шли полным ходом. Родитель медленно вращался в невесомости, и время от времени можно было отчетливо наблюдать появление на свет его отпрыска.
Конвей вспоминал о том, чего не могла показать видеозапись, - о последних мгновениях перед рождением юного Защитника, когда тот вошел с ним в телепатическую связь, а потом родился и превратился в злобное, жестокое, совершенно неразумное существо. Воспоминания о контакте были настолько яркими, что Конвей на некоторое время лишился дара речи.
Видимо, его замешательство не укрылось от Торннастора. Тралтан прошел мимо Конвея и нажал на пульте клавишу стоп-кадра. В своей излюбленной манере лектора он напыщенно проговорил:
- Вы видите, что из родового канала появилась голова и большая часть панциря, но конечности неподвижны. Это объясняется тем, что пока еще не выделился секрет, ликвидирующий дородовую парализацию плода и одновременно нивелирующий всю мозговую деятельность, не связанную с инстинктом выживания. До этого момента изгнание плода целиком и полностью зависит от его родителя, Защитника.
С характерной кельгианской прямолинейностью одна из медсестер поинтересовалась:
- Можно ли пожертвовать неразумным родителем?
Торннастор повернул один глаз в сторону Конвея, а тот не мог думать ни о чем, кроме тех первых родов, свидетелем которых ему довелось стать.
- Наши намерения не таковы, - ответил тралтан кельгианке, поняв, что от Конвея ответа не дождется. - Родитель-Защитник некогда был разумным Нерожденным и способен зачать еще до трех разумных Нерожденных. Если придется выбирать, осуществить ли родовспоможение с целью принятия разумного младенца ценой жизни неразумного родителя, или предпочесть естественное течение родов, решать это будет Главный хирург.
Если будет избрано последнее решение, - продолжал Торннастор, не спуская одного глаза с Конвея, - его можно будет обосновать тем, что, имея в итоге двух Защитников, молодого и старого, которые в свое время зачнут телепатических зародышей, мы получим больше шансов для решения проблемы в будущем. Однако тем самым мы обречем двоих ФСОЖ на проведение длительного периода вынашивания плодов в условиях искусственной системы жизнеобеспечения. Это может пагубно сказаться на состоянии здоровья новых эмбрионов и всего-навсего отсрочит решение проблемы. Так или иначе процедуру принятия родов придется повторить, и тогда ответственность ляжет на другого Главного хирурга.
Мерчисон встревоженно смотрела на Конвея. В последних словах Торннастора содержался не просто ответ на вопрос медсестры: в них прозвучало нечто вроде профессионального предупреждения. Тралтан напомнил Конвею о том, что тот проходит испытательный срок и что ответственность за принятие решения лежит именно на нем, а не на Главном диагносте Отделения Патофизиологии. А Конвей все молчал как рыба.
- Вы видите, что щупальца Нерожденного начали двигаться, но пока вяло, медленно, - продолжал Торннастор. - Но вот он начинает выбираться из родового хода...
Тогда, на "Ргабваре", именно в это мгновение телепатический голос Нерожденного в сознании Конвея утратил отчетливость. Он излучал боль, смятение и сильнейшее волнение. Эти чувства заглушали телепатический сигнал, словно радиопомехи, и все же последние мысли Нерожденного были очень просты.
Родиться - значит умереть, друзья, - произнес безмолвный голос. - Мой разум и мой телепатический дар гибнут, и я превращаюсь в Защитника, носящего внутри себя нового Нерожденного, которого призван защищать, покуда он растет, мыслит и пытается войти с вами в контакт. Пожалуйста, позаботьтесь о нем.
"Чем ужасно телепатическое общение, - с горечью думал Конвей, - так это тем, что оно не допускает ни лжи, ни дипломатии, возможных при устной речи". Телепатически данное обещание нельзя было нарушить, не перестав себя при этом уважать.
И вот теперь его пациентом стал превратившийся в Защитника Нерожденный, с которым у него была телепатическая связь и которому он пообещал заботу и уход в сложном и чужеродном мире Главного Госпиталя Сектора. Конвей до сих пор сомневался в том, как ему быть - а точнее, какое из зол признать наименьшим.
Не обращаясь ни к кому конкретно, он проговорил:
- Мы ведь даже не знаем, нормально ли развился плод в больничных условиях. Вероятно, нам не удалось адекватно воспроизвести окружающую среду. Не исключено, что у Нерожденного не зародился разум, тем более - способность к телепатии. Пока не было признаков...
Он не договорил. От потолка у него над головой донеслись мелодичные трели и пощелкивания, а из трансляторов послышались слова:
- Вы, вероятно, не совсем точны в ваших предположениях, друг Конвей.
- Приликла! - воскликнула Мерчисон и сделала совершенно ненужный вывод:
- Вы вернулись!
- Вы себя.., хорошо чувствуете? - спросил Конвей. Он думал о менельденской катастрофе и о том, что пришлось пережить эмпату, занимаясь сортировкой раненых.
- Я здоров, друг Конвей, - ответил Приликла. Его лапки, которыми он прилип к потолку, едва заметно подрагивали. Маленький эмпат купался в волнах дружелюбия и заботы, излучаемых всеми присутствующими. - Я старался держаться как можно дальше от мест проведения спасательных операций, а теперь пытаюсь держать безопасную дистанцию и с вашим пациентом, находящимся в соседней палате. Эмоциональное излучение Защитника мне неприятно, чего не могу сказать об излучении Нерожденного. Имеет место мышление высокого уровня, - продолжал цинрусскиец. - Увы, я эмпат, а не телепат, но излучаемые Нерожденным чувства выражают сильнейшее огорчение, вызванное, на мой взгляд, тем, что он не может пообщаться с теми, что находятся снаружи. Кроме того, я ощущаю его смятение и страх.
- Страх? - ошарашенно переспросил Конвей. - Если он и пытался выйти с нами на связь, мы ничего не почувствовали.
Приликла оторвался от потолка, описал аккуратный круг и приземлился на крышку корпуса ближайшего прибора на такой высоте, чтобы присутствующие ДБЛФ и ДБДГ не растянули шейные позвонки, глядя на него снизу вверх.
- Я не могу быть совершенно уверен, друг Конвей, поскольку на чувства труднее полагаться как на средство обмена разумами, чем на связные мысли. Но у меня такое ощущение, что все объясняется наличием слишком большого числа разумов в одном месте. Во время вашего первого контакта с Нерожденным - нынешним Защитником - рядом с ним находилось всего три разумных существа - Мерчисон, Флетчер и вы. Остальные члены экипажа и бригады медиков находились на борту "Ргабвара", то есть за пределами диапазона телепатических волн.
А здесь разумов слишком много, - продолжал Приликла. - Они разные и различной степени сложности, включая два, - цинрусскиец выразительно посмотрел на Торннастора и Конвея, - содержащих разумы и других существ. Видимо, с этим и связаны смятение и страх Нерожденного.
- Конечно, вы правы, - кивнул Конвей, на миг задумался и продолжал:
- Я надеялся на телепатический контакт с Нерожденным до родов и в их процессе. В данном случае сотрудничество сознательного, разумного пациента оказало бы нам неоценимую помощь. Но вы же видите, сколько народа в операционной, сколько существ в группе технической поддержки. Не могу же я взять и прогнать всех их.
Приликла задрожал от досады, вызванной тем, что добавил волнений Конвею. А ведь он только хотел заверить его в том, что Нерожденный жив, здоров и разумен. Цинрусскиец предпринял новую попытку улучшить состояние эмоционального излучения своего друга.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

- Как только я вернулся, я заглянул в худларианскую палату, - отметил Приликла. - Должен сказать, что ваши подчиненные потрудились на славу. Я прислал вам тяжелейших больных, почти безнадежных, друг Конвей, но вы потеряли только одного из них. Работа проведена блестящая, хотя друг О'Мара говорит, будто бы вы сунули ему под одежду еще один вареный корнеплод.
- Думаю, - рассмеялась Мерчисон, - он имел в виду горячую картофелину.
- O'Мapa? - изумился Конвей.
- Главный психолог беседовал с одним из ваших пациентов, - объяснил Приликла. - Оценил его психическое состояние после предварительного визита в палату для престарелых ФРОБ. Друг О'Маpa знал, что я направляюсь сюда, и просил передать вам, что получено сообщение с Гоглеска. Ваша подруга Коун хочет прибыть в госпиталь, как только...
- Коун больна или ранена? - испуганно оборвал цинрусскийца Конвей. На какое-то время его сознанием целиком овладела крошка гоглесканка. Конвей знал (потому что об этом знала Коун), жертвами скольких болезней и несчастных случаев могут стать ФОКТ, знал и о том, что вряд ли кто из них попросит помощи у собратьев из страха перед соединением. Что бы ни стряслось с Коун, наверняка это было что-то ужасное, иначе она бы ни за что не захотела попасть в Главный Госпиталь Сектора, где во плоти существовали ее самые страшные сны.
- Нет-нет, друг Конвей, - поспешно возразил Приликла, которого трясло как в ознобе под действием сильнейших эмоций друга. - Состояние у Коун не тяжелое и не требующее срочной медицинской помощи. Но она просила, чтобы вы лично забрали ее и привезли в госпиталь, чтобы страх перед вашими коллегами-чудовищами не заставил ее передумать. А друг O'Мapa сказал буквально следующее: в последние дни к вам стекаются самые экзотичные беременные особи.
- Но она не могла сама захотеть прилететь сюда - запротестовал Конвей. Он понимал, что Коун пребывает в зрелом возрасте и способна произвести на свет потомство. Правда, в памяти гоглесканки никаких сведений о сексуальных контактах не хранилось. Значит, это произошло после отъезда Конвея с Гоглеска. Конвей начал производить в уме подсчеты на основании продолжительности беременности у гоглесканок.
- Я такого же мнения, друг Конвей, - сказал Приликла. - Но друг О'Мара подчеркнул, что вы сжились с сознанием гоглесканки, адаптировались к нему, что скорее всего Коун, да поможет ей Бог, находится под таким же влиянием со стороны вашего разума. Вот это известие и явилось вторым вареным корнеплодом. А первым стала проблема престарелых ФРОБ.
Выявление психозов у беременной ФОКТ и ее отпрыска, страшащихся призраков из доисторического прошлого, будет нелегкой задачей, - продолжал эмпат. - Один из худларианских пациентов впал в такое расстройство психики, что непрерывно разговаривает. Друг О'Мара раздражен и порой зол, однако его эмоциональное излучение не совпадает с его словами. Я ощутил сильнейшие чувства одобрения и волнения. Такое впечатление, что он предвидит радикальные перемены...
Приликла умолк и вновь сильно задрожал. Рядом с прибором, на котором примостился Приликла, нервно топал всеми шестью ножищами Торннастор. Мерчисон взглянула на диагноста, и хотя эмпатом не была, она знала своего шефа достаточно хорошо для того, чтобы понять, что тралтан выражает крайнюю степень нетерпения.
- Все это очень интересно, Приликла, - мягко проговорила Мерчисон, - но в отличие от Коун состояние нашего нынешнего пациента и серьезное, и требует срочного внимания.

Глава 20

Невзирая на то что все вокруг пребывали в полной боевой готовности, Защитник вроде бы не торопился рожать. Конвей этому втайне порадовался. У него оставалось время на раздумья, ну а если быть честным до конца - на то, чтобы оттянуть принятие решения.
Обычно флегматичный Торннастор устремил три глаза на пациента, один - на проекционный монитор сканера и нетерпеливо постукивал по полу одной ногой, не наблюдая сокращений матки Защитника Мерчисон поглядывала на монитор, одновременно инструктируя медсестру-кельгианку, которой было поручено следить за крепежными конструкциями. Приликла прилип к потолку в противоположном конце палаты, подальше от неприятного эмоционального излучения Защитника. С хирургической бригадой Приликла общался по коммуникатору.
Остался эмпат, по его словам, исключительно из профессионального любопытства. Но скорее всего потому, что чувствовал волнение Конвея перед предстоящей операцией и хотел поддержать его.
- Из упомянутых вами процедур выбора, - неожиданно проговорил Торннастор, - чуть более резонной мне представляется первая. Однако преждевременное расширение родового хода и изъятие Нерожденного при одновременном сжатии протоков желез... Сложно, Конвей. Вы только представьте себе пробудившегося, полного сил юного Защитника, вырывающегося наружу из тела родителя, в буквальном смысле прогрызающего себе дорогу. Или вы уже решили пожертвовать родителем?
Конвей снова погрузился в воспоминания о первом телепатическом контакте с Нерожденным, тем, что появился на свет диким, неразумным Защитником - этим самым Защитником. Он понимал, что это нелогично, но он не мог просто так лишить жизни существо, чей разум познал так близко, существо, которое было обречено эволюцией на форму гибели мозга.
- Нет, - решительно заявил Конвей.
- Другие варианты еще хуже, - заметил Торннастор.
- Я так и думал, что у вас создастся такое мнение, - вздохнул Конвей.
- Понимаю, - сочувственно проговорил тралтан. - Но и ваше первое предложение мне не очень по сердцу. Процедура радикальна, мягко говоря, и просто неслыханна по дерзости при работе с существом, имеющим жесткий панцирь. Такая тонкая операция на подвижном, пребывающем в сознании пациенте...
- Да, - подтвердил Конвей, - пациент будет в сознании, но он будет иммобилизован.
- У меня такое ощущение, Конвей, - проговорил Торннастор чересчур тихо для тралтана, - что у вас некое умопомрачение из-за обилия мнемограмм. Позвольте напомнить вам, что этого пациента трудно иммобилизовать на более или менее продолжительное время - ни с помощью физических ограничителей, ни с помощью наркоза. Вследствие этого возникнут необратимые метаболические изменения, которые вызовут быструю потерю сознания и смерть. ФСОЖ двигаются и отражают нападения врагов постоянно, и в ответ на это их эндокринная система.., но ведь вы это знаете не хуже меня, Конвей! Вам плохо? Временное расстройство психики? Не желаете на время передать мне руководство операцией?
Мерчисон слушала коммуникатор и первые фразы Торннастора упустила. Теперь она испуганно уставилась на Конвея, гадая, что с ним стряслось, а если не стряслось, то что дурное заподозрил ее шеф.
- Меня вызвал на связь Приликла, - сообщила она. - Он не хотел прерывать важное совещание своих старших коллег, между тем он отмечает стойкое нарастание и изменение эмоционального излучения Защитника и Нерожденного. У него такое ощущение, что Защитник готовится к окончательной потуге, что в свою очередь вызвало рост уровня ментальности Нерожденного. Приликла интересуется, не заметили вы каких-либо признаков его попытки войти в телепатический контакт. Он утверждает, что Нерожденный изо всех сил пытается сделать это.
Конвей покачал головой и сказал Торннастору:
- Со всем уважением должен отметить, что эти сведения содержались в моем первоначальном отчете по ФСОЖ, и память у меня в полном порядке. Благодарю вас за предложение возглавить вместо меня бригаду. Я ценю вашу помощь и советы, но никакого психического расстройства у меня нет.
Испытываемое мной замешательство не превышает того, при котором я обычно оперирую.
- Ваше замечание относительно иммобилизации пациента свидетельствует об обратном, - после недолгой паузы возразил Торннастор. - Я рад, что ваше самочувствие в норме, однако ваши хирургические планы меня совсем не убеждают.
- А я вовсе не уверен, что прав, - отозвался Конвей. - Однако моя нерешительность прошла. Запланированная мной процедура основана на том предположении, что мы чересчур сильно увлеклись действием системы механического жизнеобеспечения ФСОЖ и упором на его подвижность...
Боковым зрением Конвей видел фигурку Приликлы. Эмпата колотило, как в лихорадке. Конвей проговорил в коммуникатор:
- Уходите, маленький друг. Оставайтесь на связи, но переместитесь в коридор. Эмоциональное излучение здесь будет неописуемо дикое, поэтому поторопитесь.
- Я и сам собирался уйти, друг Конвей, - признался эмпат. - Однако оттенок вашего собственного эмоционального излучения неприятен всем нам. Ощущается решимость, волнение и еще такое чувство, словно вы готовы вынудить себя сделать нечто такое, чего обычно не делаете. Прошу прощения. Из чувства заботы о друге я озвучил материалы, которые разглашать не стоило бы. А теперь я ухожу. Удачи, друг Конвей.
Не успел Конвей ответить Приликле, как одна из кельгианок, взбудораженно шевеля шерстью, сообщила о начале раскрытия родового хода.
- Успокойтесь, - сказал Конвей, взглянув на монитор сканера. - Внутри пока ничего особенного не происходит. Прошу вас, переверните пациента на левый бок. Операционное поле будет размещаться в пятнадцати дюймах справа от средней линии панциря в месте, помеченном маркировкой. Продолжайте действия по жизнеобеспечению, но несколько убавьте пыл, если получится. Будьте готовы прекратить битье Защитника по моей команде. Члены бригады иммобилизации в этот же момент закрепят конечности пациента. Рекомендую с особенной осторожностью растянуть щупальца Защитника вбок на всю длину и закрепить их скобами и гравилучами. Я только что понял, что работа предстоит крайне тяжелая и без того, что пациент будет дергаться и елозить по столу во время операции. Мне бы хотелось, чтобы в ходе операции здесь присутствовало минимальное число сотрудников. Тем, что останутся, придется мыслить целенаправленно под моим руководством. Мои указания понятны?
- Да, доктор, - отозвалась кельгианка, однако шерсть ее выражала сомнения и неодобрение. Ряд глухих ударов по полу подсказал Конвею, что Торннастор снова нервно топает ногой.
- Прошу прощения за то, что прервал вас, - сказал Конвей тралтану. - Я как раз собирался сказать, что возможна полная иммобилизация пациента на время операции без какого-либо ощутимого вреда для него. Соображения мои продиктованы с учетом того, что происходит до, во время и после хирургических вмешательств при полостных операциях существ, которым в отличие от ФСОЖ свойственно периодическое бессознательное состояние, известное под названием сна. В этих случаях...
- Им вводят транквилизаторы, дабы снять тревожное ожидание операции, - не выдержал Торннастор, продолжая притопывать ногой, - во время вмешательства вводят обезболивающие средства, а после операции следят за возвращением обмена веществ и важнейших функций в норму. Это элементарно, Конвей.
- Естественно, - отозвался Конвей. - И я надеюсь, что и в данном случае решение элементарно. - Он на миг умолк, чтобы упорядочить свои мысли, затем продолжал:
- Вы не станете спорить с тем, что обычный пациент даже под сильнейшими анестетиками протестует против имеющего место хирургического вмешательства. Пребывай Защитник в сознании, он бы сделал с нашей хирургической бригадой то, что ему хочется сделать: всех перебил бы или удрал бы от них, как от реальной угрозы. Даже под действием анестезии обычный пациент бессознательно реагирует на тяжелейший стресс, в его организме вырабатывается собственный эквивалент адреналина, нарастает количество крови, сахара и кислорода. Пациент готов драться или бежать. А наш Защитник этим состоянием наслаждается - если так можно выразиться - постоянно. Он постоянно дерется или спасается бегством, потому что на него все время кто-то нападает.
Торннастор и Мерчисон не спускали с Конвея глаз, но молчали.
- В связи с тем, что мы демонстрируем Защитнику трехмерные картинки его родной планеты, изобилующие леденящими кровь подробностями, - продолжал он, - и в хирургическом плане совершим нападение на него с яростью, доселе ему неведомой, я надеюсь обмануть и его самого, и его эндокринную систему. Он поверит в то, что его конечности брыкаются, что он либо отбивается от атаки, либо пытается убежать. Ведь в конце концов он пытается высвободить свои щупальца из-под скоб и усилия прикладывает недюжинные.
Итак, - продолжал излагать свою идею Конвей, - наше нападение на Защитника будет заключаться в проведении операции кесарева сечения панциря, а не абдоминальной области. И притом без анестезии. Думаю, боли мы ему доставим предостаточно для того, чтобы он забыл о том, что его туловище неподвижно - по крайней мере на то время, пока будет длиться операция, а она будет недолгой.
Мерчисон смотрела на него, и лицо ее стало белым, как ее халат. До Конвея дошел весь смысл того, что он только что сказал. Ему стало неловко и стыдно. Эти слова полностью противоречили тому, чему его учили - его, врача, призванного приносить пациентам как можно меньше боли. "Порой, чтобы быть добрым, приходится быть жестоким", - так кто-то сказал ему однажды. Наверняка тот, кто это говорил, такой жестокости не имел в виду.
- Человеческий компонент моего сознания, - медленно проговорил Торннастор, - содрогается при мысли о таком неслыханном злодеянии.
- Мой человеческий компонент, - огрызнулся Конвей и в сердцах стукнул себя по груди, - испытывает те же чувства. Вот только донору вашей мнемограммы никогда не приходилось принимать роды у Защитника.
- Никому не приходилось, - уточнил Торннастор.
Мерчисон собралась было что-то сказать, но тут их разговор был прерван.
- Родовой ход начал расширяться, - сообщила Старшая сестра-кельгианка. - Отмечается небольшое изменение положения плода.
- Эмоциональное излучение обоих существ близится к пику, - послышался из коммуникатора голос Приликлы. - Долго ждать нельзя, друг Конвей. Как правило, вашему клиническому мышлению стоит доверять.
"Вот умница, всегда скажет что-нибудь приятное", - с благодарностью подумал Конвей, следуя впереди Торннастора к операционному столу.
Сначала они осмотрели живот Защитника, подойдя к нему как можно ближе, но стараясь не угодить под удары его яростно брыкающихся ног и заостренный железный прут худларианина-санитара, которым тот тыкал в щупальца пациента, имитируя нападение маленьких острозубых хищников. Мышцы Защитника непрерывно сокращались. Щель родового хода медленно удлинялась и расширялась.
Для записи Конвей сообщил:
- Новорожденный появится на свет не через это отверстие. Как правило, кесарево сечение требует произведения длинного надреза в абдоминальной "области, и через этот надрез извлекается плод. Такая процедура в этом случае противопоказана по двум причинам. Пойди мы на нее, нам пришлось бы повредить несколько бедренных мышц. Поскольку это существо не ведает покоя, конечности у него после надрезов не срастутся, не зарастет и послеоперационная рана. Кроме того, в этом случае мы производили бы сечение в опасной близости от двух желез, которые, как мы знаем почти наверняка, ведают выделением секрета, ликвидирующего предродовую парализацию плода и вызывающего у него гибель разума. И та, и другая железа, как вы видите на мониторе сканера, соединены с пуповиной и находятся в напряженном состоянии. Их содержимое переносится к плоду на более поздней стадии родов. При проведении традиционной операции кесарева сечения существу этого вида практически неизбежно произойдет преждевременное сокращение этих желез, и встанет под угрозу сама цель операции - извлечение разумного Нерожденного. Поэтому придется пойти на более трудоемкий вариант: вскрыть панцирь под таким углом, чтобы свести контакт с внутренними органами к минимуму.
Покуда Старшая сестра переворачивала Защитника на бок, движения его были беспорядочными. Но теперь сканер показывал неуклонное движение плода к родовому ходу. Конвей заставил себя спокойно обойти операционный стол, в то время как ему хотелось рвануть с места в карьер. Убедившись, что Торннастор и Мерчисон заняли свои места, он сдержанно распорядился:
- Фиксируйте пациента.
Четыре щупальца растянулись во всю длину. Теперь они лишь едва заметно подергивались, пытаясь высвободиться. Конвей постарался не думать о том, во что способно превратить операционную бригаду хотя бы одно из этих щупалец, вырвись оно на волю. А ведь ближе всех к Защитнику стоял он, по нему и пришелся бы удар в первую очередь.
- Желательно - а на самом деле просто необходимо - установить телепатический контакт с Нерожденным до окончания операции, - заметил Конвей, прежде чем включил хирургическую пилу. - Когда такой контакт имел место впервые, при сем присутствовали только представители вида ДБДГ - патофизиолог Мерчисон, капитан "Ргабвара" Флетчер и я. Множество присутствующих здесь существ, обладающих различной картиной мыслительных процессов, могут затруднить контакт. Не исключено, что ДБДГ реагируют на телепатические посылы Нерожденных чуть лучше. Поэтому...
- Вы хотите, чтобы я ушел? - поинтересовался Торннастор.
- Нет, - решительно возразил Конвей. - Мне нужна ваша помощь хирурга и эндокринолога. Но было бы желательно, чтобы вы сосредоточились на своей землянской мнемограмме.
- Понятно, - пробасил Торннастор. Торннастор и Конвей, работая быстро и оперативно, вырезали в панцире большое треугольное отверстие, после чего остановили небольшое кровотечение из поверхностных сосудов. Мерчисон им не ассистировала, она наблюдала за монитором сканера, дабы вовремя предупредить, если операция вызовет преждевременное изгнание плода. Хирурги двинулись вглубь, вскрыли толстую, почти прозрачную оболочку, покрывавшую легкие, отогнули ее.
- Приликла? - окликнул цинрусскийца Конвей.
- У пациента нарастают злость, страх и боль, - сообщил эмпат. - Похоже, он ни о чем не догадывается, кроме того, что на него совершается жестокое нападение, а он всеми силами защищается. По всей вероятности, он не осознает того, что в действительности не движется. Эмоциональных признаков дисфункции эндокринной системы не наблюдается.
У Нерожденного операция, - продолжал эмпат, - вызывает значительное обострение ощущений и уровня мыслительных процессов. Ощущается высочайшее понимание происходящего и интенсивные усилия. Он изо всех сил старается войти с вами в контакт, Конвей.
- Взаимно, - отозвался Конвей, понимая, что сейчас слишком сильно сосредоточен на самой операции для того, чтобы попытки Нерожденного связаться с ним были успешны.
У ФСОЖ сердце располагалось не между легкими, однако в этой области проходило несколько магистральных сосудов, и их, наряду с примыкающими к ним пищеварительными органами, следовало аккуратно сдвинуть, не надрезав. Вмешательство следовало свести к минимуму, поскольку через несколько минут после завершения операции пациент должен был обрести полную подвижность. Конвей осторожно раздвинул сосуды, установил расширители, отдавая себе отчет в том, что тем самым значительно ухудшил кровообращение, сжал одно легкое и понизил его функцию процентов на шестьдесят.
- Это ненадолго, - успокоил он Торннастора, хотя тот молчал. - Пациент получает чистый кислород, который купирует недостаточность...
Он не договорил. Его пальцы проникали все глубже и наткнулись на длинную плоскую кость, которой тут было совсем не место. Конвей бросил взгляд на монитор сканера и понял, что прикасается вовсе не к кости. А к одной из мышц дорсального щупальца. Мышцу свело спазмом из-за попыток Защитника вырваться на волю. А возможно, он просто-напросто реагировал на боль - как другие существа реагируют на нее, стискивая зубы или сжимая кулаки.
И тут у Конвея от этой мысли задрожали руки. Все медики-доноры его мнемограмм не на шутку встревожились.
- Друг Конвей, - послышался голос Приликлы, явно искаженный не только транслятором. - Вы пугаете меня. Сосредоточьтесь на том, что вы делаете, а не на том, о чем думаете.
- Не давите на меня, Приликла! - процедил Конвей сквозь зубы и тут же рассмеялся, поняв, как нелепо это прозвучало. Вернувшись к работе, через несколько минут он нащупал верх панциря Нерожденного и его вялые, обмякшие щупальца. Ухватившись за одно из них, Конвей принялся осторожно подтягивать детеныша к себе.
- Это существо, - проворчал Торннастор, - должно появиться на свет из утробы, отчаянно сражаясь и нанося значительные повреждения окружающим этими самыми конечностями. Не думаю, что щупальце оторвется, если вы потянете немного сильнее.
Конвей потянул сильнее, и Нерожденный сдвинулся с места, но всего на несколько дюймов. Юный ФСОЖ не был легок, как пушинка, и Конвей уже порядком вспотел. Он просунул в отверстие вторую руку, нащупал второе щупальце и потянул младенца на себя двумя руками, упершись при этом коленом в край операционного стола.
Он тянул и думал о том, что в свое время производил куда более тонкие операции. А тут ни о какой тонкости речи не было, а треклятый Нерожденный никак не поддавался.
- Отверстие слишком мало, - тяжело дыша, проговорил он. - Настолько мало, что, похоже, малыша засасывает обратно. Не могли бы вы ввести длинный зонд между внутренней поверхностью расширителя и панцирем, вот здесь, чтобы мы смогли высвободить...
- Защитник начинает слабнуть, друг Конвей, - сообщил Приликла, и было ясно, что только ощущение сильной тревоги могло сподвигнуть тактичного эмпата на то, чтобы вмешаться в работу двух хирургов.
Но эмпат еще не успел договорить, когда Торннастор решительно подошел к делу и вместо зонда воспользовался собственным манипуляторным щупальцем. Послышался короткий свистящий звук, означавший, что всасывание плода в ткани матки прекращено. Щупальце тралтана скользнуло глубже, нырнуло под задние конечности Нерожденного, приподняло его... Через несколько секунд младенец был благополучно извлечен на свет, вот только пуповина все еще связывала его с родителем.
- Ну что ж, - заключил Конвей, укладывая новорожденного на поднос, подставленный Мерчисон. - Это было самое легкое. Если когда-либо нам был до-зарезу нужен сознательный и сотрудничающий пациент, это время настало.
- Чувства, испытываемые Нерожденным, можно описать как сильнейшее огорчение, близкое к отчаянию, друг Конвей, - доложил Приликла. - Видимо, он по-прежнему пытается вступить с вами в связь. Эмоциональное излучение Защитника слабнет, фактура его меняется - похоже, он начинает догадываться о том, что его движения искусственно ограничены.
- Если мы немного сдвинем расширители, - торопливо сказал Конвей Торннастору, - а сделать это мы можем, поскольку новорожденный уже извлечен, - легкое заработает более эффективно. Какое нам нужно пространство для работы?
Торннастор испустил непереводимый звук и ответил:
- Мне достаточно для работы совсем небольшого отверстия. К тому же я эндокринолог. Эти ваши ДБДГшные несуразные костяшки и запястья физиологически не годятся для этой конкретной работы. Со всем моим уважением я предлагаю вам сосредоточиться на новорожденном.
- Отлично, - кивнул Конвей. Он оценил то, что тралтан не забыл о том, что в целом отвечает за операцию Конвей, даже будучи диагностом временно, причем таким диагностом, чьи последние действия во время операции неопровержимо свидетельствовали: долго ему в этом звании не продержаться. - Просьба ко всем членам хирургической бригады и группы поддержки, не являющимся ДБДГ, отойти ко входу в палату. Не разговаривайте и постарайтесь очистить ваше сознание от любых посторонних мыслей. Можете смотреть на стены или на потолок и думать о них. Это необходимо для того, чтобы телепат настроился на нас троих. Поторопитесь, пожалуйста.
А на мониторе сканера уже были видны два тонких щупальца тралтана, которые тот запустил в матку по обе стороны от пуповины. Вскоре они добрались до двух овальных припухлостей, которые за последние несколько дней выросли и теперь размером и цветом напоминали крупные красноватые сливы. Места в опустевшей матке теперь хватало для любых операционных маневров, но Торннастор не делал ровным счетом ничего - так было нужно.
- Железы идентичны, Конвей, - сообщил тралтан. - И быстро определить, какая из них вырабатывает депарализующее вещество, а какая - то, что отключает разум, невозможно. Шансы - один к одному. Следует ли мне легонько сжать железу и какую из двух?
- Нет, погодите, - поспешно проговорил Конвей. - У меня на этот счет были кое-какие мысли. Если бы роды текли естественным путем, обе железы были бы сжаты в момент выхода Нерожденного из матки и секрет из желез поступал бы непосредственно в пуповину. В настоящее время железы настолько набухли, оболочки их настолько растянуты, что я опасаюсь, как бы даже минимальное давление на железы не привело не к постепенному, а к резкому выбросу их содержимого. Моя первоначальная идея, заключавшаяся в том, чтобы попробовать отжать небольшие порции секрета и пронаблюдать за тем, как это скажется на состоянии новорожденного, никуда не годится. Кроме того, не исключено, что секрет обеих желез содержит и то, и другое вещество одновременно.
- Маловероятно, - возразил Торннастор. - Функция слишком различна. К сожалению, материал имеет сложную и неустойчивую биохимическую структуру и крайне быстро разлагается. В противном случае мы бы уже давным-давно синтезировали секрет обеих желез при исследовании трупа Защитника, который вы нам в свое время предоставили. Сейчас впервые есть возможность взять пробы у живого Защитника, но процедура анализа и синтеза длительна, и пациенты в их нынешнем состоянии до ее завершения не протянут.
- Совершенно с вами согласен, - подхватил Приликла. Его голос для цинрусскийца прозвучал слишком настойчиво. - Защитник близок к панике, он начинает осознавать ненормальность своего неподвижного состояния. Есть все признаки быстрого общего ухудшения. Вам следует закончить операцию, и как можно скорее, друг Конвей.
- Знаю, - отозвался Конвей и добавил погромче:
- Думайте! Думайте о Нерожденном, о том, в каком он положении, о том, что мы пытаемся для него сделать. Мне нужен телепатический контакт с ним прежде, чем я рискну...
- Ощущаю беспорядочные спазматические сокращения нарастающей интенсивности, - вмешался Торннастор. - Движения эти, по всей вероятности, аномальны и вызваны панической реакцией, однако есть опасность, что вследствие них произойдет преждевременное сжатие желез. Не думаю, что установление телепатического контакта с Нерожденным поможет идентифицировать нужную железу. Новорожденный младенец, каким бы интеллектуалом он ни был, как правило, не имеет точных знаний об анатомии своего родителя.
- Защитник, - сообщила Мерчисон, стоявшая по другую сторону от операционного стола, - прекратил попытки вырваться.
- Друг Конвей, - сказал Приликла, - пациент теряет сознание.
- Вас понял! - процедил сквозь зубы Конвей. Он изо всех сил пытался посылать мысли Нерожденному, и все его alter ego подключились и напряженно мыслили в одном направлении, но только путали Конвея. Одни из их советов никуда не годились, другие были нелепы, но один - трудно сказать, кому он принадлежал, показался настолько глупым своей простотой, что он решил внять именно этому совету.
- Наложите на пуповину зажим как можно ближе к железам, дабы предотвратить случайный выброс секрета, - распорядился Конвей. - Затем перережьте пуповину по другую сторону от зажима в целях разделения родителя и плода. Я вытяну оставшуюся длину пуповины, а вы проткните железы двумя тонкими иглами, извлеките отсосами их содержимое и перенесите в отдельные флаконы. Можете ускорить этот процесс надавливанием на железы. Я бы вам помог, да места маловато.
Торннастор промолчал. Он уже взял иглы с подноса, подставленного Мерчисон, а та включила и проверила, как работает отсос, к которому подсоединила два небольших стерильных флакона. За несколько минут система заработала. Разбухшие железы на глазах опали.
Как только их изображение на сканере показало, что они превратились в два плоских красноватых пятна по обе стороны от родового хода, Конвей сказал:
- Достаточно. Заканчивайте. Я помогу вам со сшиванием. Если у вас в сознании есть свободное местечко, пожалуйста, постарайтесь сосредоточиться на мыслях о Нерожденном, - Все уголки моего сознания оккупированы гостями, - пробурчал Торннастор, - но я попробую.
Завершение операции оказалось куда проще, чем начало. Защитник потерял сознание, мышцы его расслабились, накладываемые швы не расходились из-за внутреннего напряжения органов. Торннастор зашил надрез на матке, затем они вместе с Конвеем уложили на место смещенные органы, наложили шов на плотную плевральную оболочку. Оставалось закрыть рану вынутым треугольным куском панциря и закрепить его скобками из инертного металла - точно такими же сшивали крепчайшую шкуру худлариан.
Сейчас Конвею казалось, что в худларианских операциях он участвовал много лет назад. Вдруг Торннастор взволнованно затоптался на месте.
- Я ощущаю сильнейшее чувство дискомфорта под черепной коробкой, - заявил диагност. В это же время Мерчисон сунула палец в ухо и принялась ожесточенно вертеть им. Казалось, ухо у нее немилосердно чешется. Эти же ощущения испытал и Конвей и заскрипел зубами - руки у него были заняты.
Ощущения были те самые, что он испытал при первом телепатическом контакте с Нерожденным - нынешним Защитником. Странная смесь боли, сильного раздражения и смутного, нереального шума. Когда Конвей размышлял на эту тему после контакта, он решил, что ощущения связаны с тем, что телепатические сигналы Нерожденного пробудили у него дремавшую или атрофировавшуюся способность к телепатии. Это было немного похоже на ощущения в затекшей руке или ноге.
В первый раз эти ощущения достигли пика, а потом...
Я почувствовал мысли существ Торннастора, Мерчисон и Конвея за несколько мгновений до того, как меня извлекли из утробы моего Защитника, - прозвучал ясный, беззвучный, взволнованный голосок в разуме у всех трех врачей. Раздражение и зуд мгновенно утихли. - Мне понятна ваша цель - принять обладающего телепатией Нерожденного, чтобы он стал молодым Защитником, не утратив разума и телепатического дара. Я крайне признателен вам за заботу, каковы бы ни были результаты ваших усилий. Мне известны также теперешние намерения существа Конвея, и я умоляю вас, действуйте как можно скорее. Это мой единственный шанс. Моя мыслительная деятельность угасает.
- Отвлечемся на время от родителя, - решительно заявил Конвей. - Приступаем к вливанию содержимого флаконов новорожденному.
Конвею не было нужды торопить своих ассистентов - телепатическое сообщение получили все трое. Он думал о том, что, может быть, им все-таки удастся сохранить разум и телепатию у будущего Защитника. Вероятно, ему стало хуже из-за неподвижности. Мерчисон и Торннастор делали свою часть работы, а Конвей вытянул пуповину и передвинул транспортировочную клетку с младенцем в сторону от операционного стола. В случае успешного завершения процедуры малыш мог сразу развить бурную активность и стать опасным для окружающих. К этому моменту Торннастор и Мерчисон уже ввели иглу в культю пуповины и подсоединили иглу тонкой трубочкой к одному из флаконов с содержимым желез.
"А вдруг это не тот флакон?" - обреченно думал Конвей, открывая клапан и глядя на то, как желтоватый маслянистый секрет медленно струится по трубке. Правда, теперь шансы все же были гораздо выше, чем пятьдесят на пятьдесят.
- Приликла, - произнес он в коммуникатор. - Я нахожусь в телепатическом контакте с Нерожденным, который, как я надеюсь, будет способен сообщить мне о физических или психологических последствиях вливания. Содержимое флаконов будет вводиться мизерными дозами во избежание необратимых эффектов, покуда я не пойму, какой из двух флаконов искомый. Но вы нужны мне, маленький друг. Поработайте, так сказать, в тылу. Держите меня в курсе любых изменений эмоционального излучения - таких изменений, которых сам Нерожденный может и не почувствовать. Если он прервет контакт или потеряет сознание, вся надежда на вас.
- Понимаю, друг Конвей, - отозвался цинрусскиец и пополз по потолку поближе к операционному столу. - Отсюда я смогу уловить самые мельчайшие изменения в эмоциональном излучении Нерожденного, поскольку теперь на них не накладывается излучение его родителя.
Торннастор принялся заканчивать восстановление целостности панциря Защитника, но при этом одним глазом глядел на монитор сканера, а еще одним - на Конвея, склонившегося к инфу-зионной системе. Конвей ввел первую микроскопическую дозу.
Я не ощущаю никаких изменений в мышлении за исключением нарастающей трудности.., трудности поддержания контакта с вами, - прозвучал в его сознании беззвучный голос. - Не ощущаю я и никакой мышечной активности.
Конвей ввел еще одну крошечную дозу, затем, в отчаянии, - еще одну, уже далеко не крошечную.
Никаких изменений, - передал свои мысли Нерожденный.
Мысль утратила глубину, смысл ее еле улавливался на фоне жуткого телепатического шума. У Конвея вновь возник зуд в затылке.
- Ощущается страх... - начал Приликла.
- Ясно, что страх, - буркнул Конвей. - Мы же на телепатической связи, проклятие!
- ..На подсознательном и на сознательном уровне, друг Конвей, - продолжал цинрусскиец. - На сознательном уровне Нерожденный боится того, что его физическая слабость и потеря чувствительности связаны с длительной неподвижностью. Но вот на уровне подсознания... Друг Конвей, разум не в состоянии самостоятельно оценивать себя объективно. Вероятно, слабнущий или затуманенный разум не в состоянии субъективно ощутить это состояние.
- Маленький друг, - пробормотал Конвей, быстро отсоединил флакон и подсоединил другой, - вы гений!
На этот раз ни о каких микроскопических дозах и речи быть не могло. Состояние обоих пациентов было угрожающим. Конвей выпрямился, чтобы лучше видеть, какое действие оказывает вливание на Нерожденного, но тут же был вынужден отпрянуть в сторону. Одно из щупальцев младенца просвистело у него над головой.
- Держите его, а то он с подноса свалится! - крикнул Конвей. - В клетку его помещать рано. Он пока частично парализован. Хватайте его за щупальца и тащите в "детскую". Я бы вам помог, но мне придется держать флакон...
Я ощущаю прилив сил, - телепатировал Нерожденный.
Мерчисон ухватила младенца за одно щупальце, Торннастор - за три. Нерожденный, которого теперь уже трудно было так называть, мотался между ними из стороны в сторону, пытаясь вырваться. Конвей следовал за ними, держа в руке флакон, к двери, ведущей в смежную палату. Руки Мерчисон, мощные щупальца тралтана и нога Конвея сделали свое дело и удержали младенца на то время, пока Конвей ввел ему содержимое флакона до конца. Затем они впихнули пациента внутрь цилиндра и захлопнули дверь.
Юный Защитник, бывший Нерожденный, быстро затопал внутри цилиндра, храбро сражаясь с попадавшимися на его пути прутьями, дубинками и заостренными кольями, которые его колотили и кололи.
- Как ты себя чувствуешь? - поинтересовался Конвей и вслух, и мысленно, страшно волнуясь.
Хорошо. Просто прекрасно. Это так чудесно, - последовал ответ. - Но я волнуюсь за своего родителя.
- Мы тоже, - сказал Конвей и поспешил к операционному столу. Приликла приклеился к потолку прямо над Защитником. То, что эмпат так осмелел, означало, что он озабочен и общим состоянием пациента, и слабостью эмоционального излучения ФСОЖ.
- Группа поддержки! - крикнул Конвей всем, кто стоял в дальнем конце палаты. - По местам! Снять крепеж со всех конечностей. Пусть двигается, но так, чтобы хирурги не пострадали.
Работа по скреплению панциря еще не была закончена. За десять минут Торннастор и Конвей с ней управились. Все это время Защитник лежал неподвижно и не реагировал на удары и щипки, наносимые ему деталями аппаратуры жизнеобеспечения. В связи с общей слабостью пациента Конвей распорядился задействовать устройства на половину мощности и подключить систему принудительной вентиляции, чтобы в легкие Защитника поступал чистый кислород. К тому времени, когда были наложены последние скобки и Защитник был тщательно обследован с помощью сканера, он все еще не проявлял ни малейших признаков жизни.
Конвей должен был каким-то образом разбудить его, пробиться в его замерший мозг, но для этого был открыт единственный канал. Боль.
- Вывести систему жизнеобеспечения на полную мощность, - велел Конвей, старательно пряча отчаяние за показной уверенностью. - Есть изменения, Приликла?

Предыдущая страница 11 Следующая страница


Звездный врач 12

- Изменений нет, - отвечал эмпат, трепеща в волнах эмоционального вихря, исходившего от Конвея.
И тут Конвей взбеленился.
- Давай шевелись, черт бы тебя побрал! - воскликнул он и ребром ладони рубанул по ближайшему обмякшему щупальцу. Кожа, по которой пришелся удар, была розоватой и относительно мягкой - вряд ли кто из врагов Защитника мог бы подобраться к нему настолько близко, чтобы цапнуть его за это место. Да, кожа на этом участке была мягче, но Конвей все равно сильно ушиб руку.
- Еще раз, друг Конвей, - посоветовал Приликла. - Ударьте его еще раз, да покрепче!
- Ч-ч... Что? - не веря собственным ушам, переспросил Конвей.
Приликла теперь дрожал от волнения. Он проговорил:
- Я думаю.., нет, я уверен, что уловил искорку сознания в тот самый миг, когда... Ударьте его! Ударьте еще раз!
Конвей размахнулся, но тут вокруг его запястья крепко обвилось одно из щупальцев Торннастора.
- Повторное бесполезное применение этой руки не усилит хирургической действенности нелепых пальцев ДБДГ, Конвей. Позвольте-ка мне...
Диагност схватил расширитель и резко и точно заехал им по нужному месту щупальца. Тралтан продолжал наносить удары с различной частотой, он бил все сильнее, а Приликла науськивал его:
- Крепче! Еще крепче!
Конвей изо всех сил удерживался от того, чтобы истерически не расхохотаться.
- Маленький друг, - недоверчиво проговорил он, - по-моему, вы пытаетесь стать первым цинрусскийцем-садистом в истории Федерации. Вы говорите так, будто... Почему вы бросились наутек?
Эмпат, лавируя между светильниками, со всех ног бежал по потолку к двери. По пути он проговорил в коммуникатор:
- Защитник быстро приходит в сознание, и он очень зол. Его эмоциональное излучение... Словом, рядом с этим существом лучше не находиться рядом, когда оно злится, да и в другое время тоже.
Довольно хрупкий операционный стол рухнул. За щитник полностью очнулся и принялся яростно размахивать во все стороны щупальцами. Однако система жизнеобеспечения, окружавшая стол, к подобным выходкам Защитника была готова и принялась давать разбушевавшемуся пациенту сдачи. На несколько минут все застыли и в благоговейном молчании взирали на буйствующего ФСОЖ. Наконец Мерчисон облегченно рассмеялась.
- Думаю, - сказала она, - теперь мы можем с чистой совестью заявить, что и пациент, и его отпрыск в добром здравии.
Торннастор, скосив один глаз в сторону "детской", сказал:
- А я бы не стал делать столь поспешных выводов. Малыш почти перестал двигаться.
Все опрометью бросились в соседнюю палату. Всего несколько минут назад они оставили юного Защитника на попечении механической системы обеспечения, и тогда он весело сновал по цилиндру, радостно нападая на все, что двигалось. А теперь перед глазами Конвея предстало удручающее зрелище. Новорожденный вцепился двумя щупальцами в толстую дубинку, пытаясь оторвать ее от станины, а два других его щупальца лежали неподвижно. Но прежде чем Конвей успел открыть рот, он почувствовал, как в его мозг хлынул прохладный, ясный, спокойный поток мыслей:
Спасибо вам, друзья. Вы спасли моего родителя, и вам удалось произвести на свет первого разумного и обладающего телепатическим даром Защитника. С большим трудом я настроился на мысли различных существ, обитающих в этой огромной больнице, но никто из них, за исключением существ Конвея, Торннастора и Мерчисон, не сумел меня услышать. Однако есть еще двое существ, с которыми я смогу наладить полноценное общение безо всяких затруднений. Это следующий Нерожденный, который уже зреет внутри моего родителя, и еще один, что зреет внутри меня. Я предвижу будущее, когда все большее число Нерожденных будут становиться разумными и телепатически одаренными Защитниками, я представляю, какие технические, культурные и философские перспективы открываются вследствие этого...
Ясное, спокойное, полное тихой радости течение мыслей вдруг замутилось сильнейшей тревогой:
...Я надеюсь, эту тончайшую и сложнейшую операцию можно будет повторить?
- Тончайшую?! - фыркнул Торннастор и присовокупил к восклицанию непереводимый звук. - Более грубой операции в жизни не видел. Она была тяжелой, но никак не тонкой. К счастью, в будущем нам не придется играть в угадайку с секретом эндокринных желез. У нас будет наготове нужное синтезированное вещество, и поэтому элемент риска значительно снизится. У вас будут телепатические товарищи, - заключил тралтан. - Это я вам обещаю.
Телепатически данные обещания было трудно исполнить, но еще труднее - нарушить. Конвею хотелось предупредить тралтана, чтобы тот подобными обещаниями не разбрасывался, но почему-то он подумал, что Торннастор и сам это прекрасно понимает.
Спасибо вам и всем, кто принимал и будет принимать участие в нашей судьбе. Но теперь я вынужден прервать контакт: настройка на ваши умы стоит мне больших усилий. Еще раз благодарю вас.
- Подожди, - торопливо проговорил Конвей. - Почему ты перестал двигаться?
Я экспериментирую. Я предполагал, что не сумею произвольно управлять движениями тела, но, очевидно, это не так. За последние несколько минут ценой высочайших мысленных усилий мне удалось направить всю энергию, необходимую для поддержания моего организма в хорошей форме, на то, чтобы попытаться сломать этот конкретный кусок металла вместо того, чтобы беспорядочно колотить по всему, что попадается мне на глаза. Однако это очень тяжело, и вскоре мне придется отдаться на волю действия непроизвольной мускулатуры. Именно поэтому у меня такие радужные надежды на прогресс нашего вида в будущем. Надеюсь, что за счет постоянных упражнений мне удастся отучиться нападать на все и вся хотя бы в течение часа. Гораздо труднее избавиться от страха перед нападениями извне. Мне может потребоваться совет...
- Это просто восхитительно! - не выдержал Конвей, но его тут же прервал возобновившийся поток мыслей Защитника.
Однако я не хочу, чтобы меня выпустили из этого механизма - боюсь напугать ваших пациентов и сотрудников. Мой физический самоконтроль пока еще несовершенен. Я не готов к социальному контакту.
У Конвея на миг загудело в затылке, а потом наступила величественная ментальная тишина, и эту тишину постепенно нарушили собственные мысли Конвея. Ни с того ни с сего ему вдруг стало ужасно одиноко.

Глава 21

Второй консилиум диагностов для Конвея отличался от первого тем, что теперь он точно знал, чего ожидать: скрупулезного и безжалостного разбора его последних хирургических подвигов. Однако на сей раз на консилиуме присутствовали двое не-диагностов - Главный психолог и полковник Скемптон, офицер Корпуса Мониторов, в ведении которого находилось снабжение и эксплуатация госпиталя. Именно они стали мишенью для всеобщего внимания, расспросов и критики, причем критики настолько жесткой, что Конвею даже жалко их стало, хоть он и немного радовался отсрочке собственной экзекуции.
Диагност Семлик требовал подтверждения безопасности установки источника питания для нового пищевого синтезатора. Источник должны были установить на два уровня выше его темного и жутко холодного царства, но Семлик все равно беспокоился за надежность теплоизоляции и тревожился, не попадет ли в его палаты излучение от реактора. Диагносты Суп-род и Курзедт желали знать, наметились ли какие-либо сдвиги в деле выделения дополнительных помещений для сотрудников-кельгиан. Некоторые из них до сих пор жили в бывших комнатах илленсиан, где, невзирая на все принятые меры, до сих пор припахивало хлором.
Полковник Скемптон принялся убеждать в том, что запах чисто психосоматический, поскольку не регистрируется самыми чувствительными детекторами. Параллельно заговорил диагност-мельфианин Эргандхир. Он принялся перечислять ряд мелких недочетов в оборудовании палат ЭЛНТ, которые очень раздражали и пациентов, и персонал. Полковник заверил его в том, что необходимые принадлежности заказаны, но в связи с их специфичностью придется подождать. Покуда продолжалась эта перепалка, Восан, вододышащий АМСЛ, пристал к О'Маре с расспросами на тему о том, целесообразно ли поручать работу в палате, предназначенной для тридцатиметровых чалдериан, существ, имеющих острые зубы и щупальца, хрупким птицеподобным налладжимцам. Восан не сомневался в том, что чалдериане налладжимцев сожрут и глазом не моргнут.
Не успел Главный психолог ответить на этот вопрос, как зазвучал вежливый, с присвистом, голос ПВСЖ - диагноста Лахличи. Он высказал те же самые сомнения относительно появления все большего числа мельфиан и тралтанов на уровнях, населенных хлородышащими, и добавил, что ради экономии времени О'Мара, наверное, мог бы ответить сразу на оба вопроса.
- Предположение верное, Лахличи, - отозвался О'Мара. - На оба вопроса ответ один. - Дождавшись тишины, он продолжал:
- Много лет назад мое отделение приступило к осуществлению плана, в рамках которого предполагалось дать возможность тем членам персонала, чей профессионализм и психологическая адаптабельность представлялись мне адекватными, приобрести как можно больший опыт в сфере межвидовой медицины. Вместо того чтобы поручать этим медикам заботу о представителях того вида, к которому они сами принадлежат, они получали самых разнообразных пациентов. Ответственность, ложившаяся на плечи этих врачей в то время, не всегда соответствовала их статусу. Об успехе осуществления этого плана можно судить хотя бы по тому, что сегодня здесь присутствуют двое из вышеупомянутых сотрудников. - С этими словами О'Мара многозначительно глянул на Конвея и на кого-то еще, кого не было видно за внушительным корпусом системы жизнеобеспечения. - У других дела также идут неплохо. Увеличивать размах проекта мы не стали, однако первоначальные высокие требования остаются в силе.
- Этого я не знал, - сказал Лахличи. Его перепончатое тельце беспокойно зашевелилось внутри заполненной желтоватой дымкой защитной оболочки. Эргандхир прищелкнул нижней челюстью и добавил:
- Я тоже, хотя подозревал, что имеет место нечто подобное.
Оба диагноста устремили взгляды на восседавшего во главе стола Торннастора.
- В нашем заведении трудно хранить тайны, - признался Главный диагност. - Особенно мне. Требования к сотрудникам намного выше, нежели взаимопонимание, способность к слаженной работе с представителями других видов, умение по-настоящему проникнуться состраданием и любовью к любым пациентам и интуитивно выбирать правильный план лечения. Было решено, что о проекте не должны знать ни отобранные врачи-кандидаты, ни их коллеги, ни начальство - в тех случаях, когда испытуемые по каким-либо причинам не доберутся до вершины медицинской иерархии и их карьера остановится на почетной и уважаемой должности Старшего врача. Порой эти существа способны на более ответственную работу, а порой являют собой рассеянных зазнаек. И в том, и в другом случае им нет причин стыдиться или обижаться...
"Я провалился, - с тоской подумал Конвей, - и Торни старается сообщить мне об этом в самой мягкой форме".
- ..так или иначе у каждого из кандидатов есть возможность со временем достичь цели. Именно поэтому о проекте Главного психолога не стоит распространяться ни с кем, кроме здесь присутствующих.
"Может быть, и для меня не все потеряно, - подумал Конвей, - хотя бы потому, что меня посвятили в планы О'Мары?" Между тем другая часть его сознания с трудом пыталась свыкнуться с образом Торннастора - скрытного, честного хранителя тайн, в то время как он слыл главным сплетником в госпитале. Слово вновь взял Главный психолог.
- Наши намерения не заключаются в том, чтобы вынуждать кого-либо работать за пределами своей компетенции, - сказал он. - Однако нужды госпиталя таковы, что мы обязаны использовать и ресурсы персонала, и, - тут О'Мара выразительно глянул на полковника Скемптона, - весь остальной потенциал нашего учреждения на полную катушку. Относительно внедрения налладжимцев в палату чалдериан могу сказать следующее: я установил, что, если врачу или медсестре общение с пациентом грозит больше, нежели пациенту - его заболевание, или если, как в случае с палатами для хлородышащих, пациента больше его болезни пугает физическая масса тех, кто его выхаживает, волей-неволей со стороны медиков проявляется большая осторожность и забота, что, в свою очередь, весьма положительно сказывается на взаимоотношениях врача и больного.
А теперь, раз уж мы коснулись этой темы, - продолжал Главный психолог, - у меня тут подготовлен небольшой список сотрудников, которые на мой взгляд - в том случае, конечно, если вы одобрите мой выбор, - достойны повышения в должности и присвоения им звания Старших врачей. Это доктора Селдаль, Вестиморраль, Шу и Трегмар. Старшим врачом, заслуживающим перевода в разряд диагностов, безусловно, является Приликла... Конвей, у вас рот открыт. Вы хотели что-то сказать?
Конвей покачал головой и, запинаясь, проговорил:
- Я.., я несколько.., удивлен, что вы собираетесь выдвигать цинрусскийца на такую должность. Он хрупок, невероятно боязлив, и на нем может плачевно сказаться воздействие мнемограмм. Но как друг я пристрастен, и мне не хотелось бы...
- Среди сотрудников госпиталя, - торжественно пробасил Торннастор, - не нашлось бы ни единого, кто бы был беспристрастен в отношении Приликлы.
Взгляд, которым Конвея сверлил О'Мара, выдавал столь блестящий аналитический ум, что тут недалеко было и до телепатии. Конвей радовался тому, что на консилиуме отсутствует его маленький друг-эмпат, ибо ни собственными мыслями, ни собственными чувствами он сейчас гордиться не мог. Он испытывал муки ущемленного самолюбия пополам с завистью. Нет, не то чтобы он завидовал Приликле или хотел принизить его. Он искренне радовался тому, что цинрусскиец пошел на повышение. Но зачем эмпату входить в ряды медицинской элиты госпиталя, когда он запросто мог бы остаться талантливым и уважаемым Старшим врачом!
- Конвей, - сдержанно проговорил О'Мара, - быть может, вы попытаетесь объяснить мне, почему, на ваш взгляд, возникла мысль о том, чтобы присвоить Приликле звание диагноста. Будьте пристрастны или беспристрастны - как вам угодно.
Несколько секунд Конвей потратил на то, чтобы призвать свои alter ego и самого себя к объективности. Далось ему это нелегко: стоило у него завестись задним мыслям, его партнеры по разуму тут же отвечали ему взаимностью. В конце концов он изрек:
- Дополнительная опасность в виде получения телесных повреждений в данном случае вряд ли велика, поскольку Приликла всю жизнь избегает физических и психологических потрясений. Думаю, это свойство характера он сохранит и на этапе первоначального замешательства, обусловленного действием мнемограмм. Да и само замешательство вряд ли будет столь резким, как мне подумалось сначала: ведь будучи эмпатом, Приликла знаком с чувствами множества различных существ. Нам, неэмпатам, наибольший дискомфорт создают именно чужеродные мысли и чувства.
В течение многих лет совместной работы с этим существом, - продолжал Конвей, - , я наблюдал за тем, как он на деле применяет свое уникальное дарование, замечал, что он порой согласен взять на себя дополнительную ответственность, невзирая на то что это чревато для него крайне неприятными эмоциональными последствиями. Взять хотя бы его самоотверженную работу по сортировке раненых после катастрофы в системе Менельден и ту неоценимую помощь, что он оказал нашей бригаде во время родов у Защитника. Когда в госпиталь прибудет гоглесканка Коун, я думаю, вряд ли кто, кроме Приликлы, сумеет лучше найти с ней общий язык, подбодрить, утешить...
Поняв, что уклонился от темы, Конвей закончил свою речь просто и безыскусно:
- Думаю, из Приликлы получится замечательный диагност.
А про себя он добавил: "Вот бы хоть кто-нибудь про меня сказал что-нибудь такое".
Главный психолог одарил Конвея долгим испытующим взглядом и сухо проговорил:
- Рад, что мы с вами солидарны, Конвей. Наш крошка эмпат способен сделать так, что рядом с ним выкладываются на все сто и подчиненные, и начальство. При этом он совершенно не занудствует, как некоторые из нас. - О'Мара саркастически улыбнулся и продолжал:
- Как бы то ни было, Приликле придется еще как минимум год проработать во главе бригады медиков "Ргабвара" и в промежутках между вызовами неотложки нести дополнительную амбулаторную нагрузку.
Конвей промолчал, а О'Мара добавил:
- Как только в госпитале водворится ваша подруга ФОКТ и я подвергну ее самому тщательному психологическому тестированию, не сомневаюсь, мне удастся удалить из вашего сознания импринтинг ее разума и избавить ее от вашего. Сейчас я не буду вдаваться в подробности, но вам недолго осталось мучиться.
О'Мара пристально смотрел на Конвея - наверно, ждал благодарности или вообще хоть какой-то реакции, но Конвей не в силах был проронить ни слова.
Он думал об одиноком, многострадальном, измученном страшными снами, но между тем таком славном существе, которое обменивалось с ним мыслями и направляло его поступки - порой настолько незаметно, что он этого и не понимал. Еще он думал о том, как проста стала бы его жизнь, если бы его разум снова стал принадлежать только ему, за исключением доноров мнемограмм, но мнемограммы можно было стереть когда угодно... Он думал о прибытии Коун, которая будет содрогаться от страха всякий раз, когда мимо нее пройдет какое-нибудь инопланетянское страшилище, о, том, что ее визит сулит возможность решить, как избавить гоглесканцев от видового психоза. Но больше всего он думал об уникальной способности Коун удерживать его от опрометчивых шагов, упорядочивать его мышление, о ее любознательности и осторожности, из-за которой у Конвея возникало желание все проверять и перепроверять все, о чем он думал, что собирался сделать. Не станет этого - и некому будет удержать его от поспешных выводов. Он вздохнул.
- Нет, - решительно заявил он. - Пусть все останется как есть.
Послышалось множество непереводимых звуков. О'Мара, не мигая, смотрел на Конвея. Тишину нарушил полковник Скемптон.
- Я насчет этой гоглесканки, - резко проговорил он. - Чем ее прибытие грозит моему отделу? После оборудования палаты для Защитника и "детской" для его отпрыска и срочного заказа на протезы для худлариан...
- Никаких особых сложностей не возникнет, полковник, - улыбнувшись, прервал Скемптона Конвей. - Понадобится всего-навсего небольшое изолированное помещение с ограниченным перечнем посетителей и самой обычной средой для теплокровных кислорододышащих.
- Ну, слава Богу, - с чувством изрек Скемптон.
- Относительно протезов для худлариан, - вставил Торннастор, покосившись одним глазом на полковника, - их придется заказать побольше в связи с теми операциями, что задумал Конвей для стареющих ФРОБ. Его проект одобрен Главным психологом, и, по всей видимости, его с энтузиазмом восприняли все те худлариане, с кем довелось пообщаться О'Маре. Госпиталь при всем желании не сможет вместить всех желающих попасть на ампутацию, так что вашему отделу не придется разворачивать массовое производство протезов, но...
- Спасибо, порадовали, - облегченно вздохнул Скемптон.
- ..Мы намереваемся наладить такое производство непосредственно на Худларе, - продолжал Торннастор. - Там же со временем будут производиться и операции теми худларианами-медиками, которые закончат обучение в госпитале. На организацию производства и обучения уйдет некоторое время, Конвей, но я поручаю весь проект вам и просил бы вас сделать его приоритетным.
Конвей думал о единственной особи ФРОБ, в настоящее время стажировавшейся в госпитале, и о том, что вскоре к этой медсестре присоединятся во множестве другие ее сородичи, столь же симпатичные и дружелюбные. А потом он вспомнил о тех муках ада, которые терпели пациенты в гериатрической палате, как страдал их ясный разум, заключенный в разлагающееся тело, и решил, что программа обучения худларианских медиков - дело в высшей степени приоритетное.
- Да, конечно, - сказал он Торннастору, посмотрел на О'Мару и добавил:
- Благодарю вас, Торннастор развел в стороны все четыре глаза, стараясь охватить взглядом сразу всех присутствующих, и изрек:
- Давайте поскорее закончим наше заседание, дабы приступить к работе вместо того, чтобы бесконечно говорить о ней. О'Мара, вы хотите еще что-то добавить?
- Мне осталось лишь завершить перечень повышений в должности и новых назначений, - отозвался Главный психолог. - Я буду краток. В списке осталось одно имя. В случае вашего словесного одобрения этот специалист будет утвержден в своем нынешнем звании и назначен на должность Главного диагноста Хирургического отделения.
Торннастор прогулялся взглядом по членам высокого собрания и, уставившись на О'Мару, резюмировал:
- В обсуждении нет необходимости. Возражений нет. Утверждаем.
Когда отзвучали поздравления и наиболее массивные диагносты разошлись, Конвей еще долго не мог подняться из-за стола - сидел, не сводя глаз с О'Мары, надеясь, что вот-вот оправится от потрясения и ощутит бурную радость. О'Мара пристально смотрел на него - угрюмый и непроницаемый, как всегда, и все-таки было что-то в его взгляде, похожее на отцовскую гордость.
- Неужели, - наконец провещился Главный психолог, - кромсая пациентов направо и налево в последние несколько недель, вы ожидали чего-то другого, а

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)


Джеймс Уайт

Звездный врач

Цикл: "Космический госпиталь" - 6

 Читать книгу

Аннотация

И какой же, простите, нормальный космический госпиталь без подсиживаний и интриг? Ежели вы такой (на шестьдесят разумных рас больных и пару десятков врачей рассчитанный) видели, стало быть, есть еще место для чудес в нашей Вселенной!
Так и случилось со Старшим врачом Галактического госпиталя Конвеем. Под-си-де-ли!!! Выжили!!! Заменили - страшно сказать кем. Кем-то - или чем-то? - мало что насекомоподобным, так еще и самоуверенным. Нет. Не то чтобы просто выкинули в открытый космос - предложили новую работу. Сулящую в будущем массу преимуществ. Если, конечно, доживет...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel