Джеймс Уайт - Звёздный хирург

1 Джеймс Уайт

1

На самой окраине галактики, где свет редких звездных скоплений едва различим в кромешной космической тьме, располагался Главный госпиталь Двенадцатого сектора. На его трехстах восьмидесяти четырех уровнях были в точности воспроизведены природные условия всех тех планет, что входили в состав Галактической Федерации. Формы жизни на этих планетах были чрезвычайно разнообразными: от созданий, дышавших метаном, через тех, кто дышал кислородом или хлором, и до весьма экзотических существ, которые получали жизненную энергию за счет поглощения и преобразования жесткого излучения. С приближающихся к нему звездолетов госпиталь выглядел этакой громадой, цилиндрической новогодней елкой, ибо тысячи его иллюминаторов сверкали в вечной ночи подобно лампочкам необычайной гирлянды.
Он являлся чудом инженерного мастерства и психологии. За его обеспечение всем необходимым отвечал Корпус Мониторов - если можно так выразиться, дающая и руководящая длань федерального законодательства; администрация госпиталя состояла также из мониторов, однако никаких недоразумений между военными и гражданскими, в отличие от общепринятого мнения, не возникало, как не случалось и серьезных разногласий среди десятитысячного с хвостиком медицинского персонала, объединявшего шестьдесят с лишним форм жизни, причем у всех у них были свои особые повадки, запахи и взгляды на бытие. Пожалуй, единственным общим для всех врачей, вне зависимости от их размера, облика и количества ног, было стремление исцелить больных.
Иными словами, штат госпиталя составляли преданные делу, однако порой довольно-таки легкомысленные существа, проявлявшие поистине фанатическую терпимость ко всем формам разумной жизни, - впрочем, иначе они вряд ли оказались бы в стенах этого почтенного медицинского учреждения. Они гордились тем, что для них не бывало слишком сложных, незначительных или безнадежных случаев. Совета и помощи врачей госпиталя добивались медики всей галактики. Будучи по натуре пацифистами, они, тем не менее, вели непрерывную войну со страданиями и болезнями отдельных индивидуумов или даже целых планет.
Но время от времени лечение больной межзвездной культуры, которое предусматривало хирургическое вмешательство для удаления пустивших глубокие корни предрассудков и извращенных этических ценностей, как правило, без согласия или при противодействии пациента, приводило, несмотря на тот самый пацифизм, к столкновениям и сражениям в исконном, так сказать, боевом смысле этих слов.
Пациент, которого привезли в приемное отделение, представлял собой достаточно крупный образец - весом, прикинул на глаз Конвей, около тысячи фунтов - и сильно напоминал гигантскую, поставленную торчком грушу. От узкой головы отходили пять толстых, похожих на щупальца отростков, могучие мускулы шеи свидетельствовали о змеином, причем вовсе не обязательно медленном, способе передвижения. По состоянию кожи можно было заключить, кто-то пытался жесткой щеткой содрать с существа его шкуру.
Однако Конвей не удивился и не испугался. Шесть лет, проведенных на борту Главного госпиталя, приучили его ко всякому. Он принялся осматривать пациента. Монитор в чине лейтенанта, который сопровождал тележку, доставившую того в приемное отделение, тоже сделал шаг вперед. Стараясь не обращать внимания на то, что ему дышат в спину, Конвей продолжил осмотр.
Под каждым из пяти щупалец существа помещался большой рот. Четыре рта изобиловали зубами, в пятом же находился голосовой аппарат. Сами щупальца демонстрировали высокую степень специализации: три выполняли хватательные движения, на четвертом располагались глаза, а последнее заканчивалось увесистым кулаком с длинным костяным шипом посредине. Голова пациента, начисто лишенная лица как такового, служила, по всей видимости, исключительно вместилищем мозга.
Таковы были результаты наружного осмотра. Конвей повернулся, чтобы взять зонд, и наступил на ногу монитору.
- Скажите, лейтенант, - буркнул он, - вам никогда не говорили, что медицина - не игрушки?
Лейтенант покраснел. Румянец, выступивший на его скулах, резко контрастировал с темно-зеленым цветом мундира.
- Этот пациент - преступник, - отчеканил он. - Мы подозреваем, что он убил и съел своего товарища по экипажу. Хотя он в бессознательном состоянии, мне приказано никуда от него не отлучаться. Постараюсь больше не мешать вам, доктор.
Конвей сглотнул, перевел взгляд на внушительный, окровавленный кулак, при помощи которого, неведомое существо и его сородичи пробивали, должно быть, себе путь на верхушку древа эволюции, и сказал сухо:
- Смотрите, лейтенант, не переусердствуйте.
Используя собственные глаза и портативный рентгеноскоп, Конвей осмотрел пациента снаружи и изнутри, взял несколько образцов, в том числе
- кусочки поврежденной кожи, и отослал их в патологию, присовокупив три листка со своими замечаниями, потом выпрямился и почесал в затылке.
Существо было теплокровным, дышало кислородом и обитало в условиях практически стандартных силы тяжести и давления, что, учитывая форму и размеры, определяло его в класс ЭПЛХ. Судя по всему, оно страдало прогрессирующей эпителиомой. Симптомы были настолько очевидны, что, пожалуй, следовало приступать к лечению, не дожидаясь заключения из лаборатории. Однако обычно раковые заболевания кожи обмороками не сопровождаются.
Значит, возможны какие-то осложнения психического характера, а тогда не обойтись без посторонней помощи. Лучше всего подошел бы кто-либо из телепатов, но им крайне редко удается устанавливать контакт с представителем не своей расы. И вообще, телепатия, как выяснилось, - крайне ограниченная форма общения. Остается эмпат-ГЛНО, доктор Приликла…
Размышления Конвея прервал вежливый кашель лейтенанта.
- Когда вы закончите, доктор, с вами хотел бы побеседовать О'Мара.
Конвей кивнул.
- Вот только решу, кому поручить приглядывать за пациентом, - ухмыльнулся он, - чтобы не спускал с него глаз, как вы с меня.
Выйдя из приемного отделения, Конвей отыскал медсестру с Земли - очень симпатичную медсестру с Земли - и проинструктировал ее. Сначала он собирался приставить к больному тралтанина-ФГЛИ, мясистую тушу с шестью ногами, рядом с которым земной слон показался бы хрупким сильфом, но затем подумал, что должен хоть как-то подбодрить обруганного им лейтенанта.
Двадцать минут спустя, сменив три защитных костюма и миновав хлорный отсек, заполненную водой палату АУГЛ и холодильные камеры метановых форм жизни, Конвей предстал перед майором О'Марой.
Как главный психолог Космического госпиталя, зависшего в черном пространстве на окраине галактики, майор отвечал за душевное здоровье десятитысячного персонала, в который входили разумные существа восьмидесяти семи рас. О'Мара был одним из основных винтиков административной системы, а вдобавок, по его собственным уверениям, самым доступным руководителем госпиталя. Он частенько провозглашал, что ему безразлично, кто и когда хочет его видеть, но если у тех, кто донимает его своими пустяковыми проблемами, нет к тому веских оснований, пускай они не рассчитывают, что сумеют легко отделаться. К врачам майор относился как к пациентам, и, по общему мнению, именно страх, который О'Мара наводил на порой весьма обидчивых инопланетян удерживал их от размолвок и ссор с коллегами. Однако сегодня майор пребывал в почти благодушном настроении.
- В пять минут мы не уложимся, так что садитесь, доктор, - проговорил он, глядя на стоящего у стола Конвея. - Я догадываюсь, вы уже познакомились с нашим каннибалом?
Конвей утвердительно кивнул и сел. Он кратко изложил свои выводы относительно ЭПЛХ, упомянув и о подозрении насчет осложнений психического характера.
- У вас есть о нем какие-нибудь сведения, кроме, разумеется, каннибализма? - справился он.
- С гулькин нос, - отозвался О'Мара. - Его обнаружил патрульный корабль мониторов, он находился на звездолете, который не имел внешних признаков повреждений, но передавал сигналы бедствия. Наверно, нашему приятелю стало плохо, и он понял, что не может сладить с управлением. Больше на борту никого не было, однако, поскольку ЭПЛХ для нас - совершенно новый вид, спасательная команда облазила весь звездолет и установила, что на нем имелся еще один член экипажа. Об этом свидетельствовали записи в дневнике ЭПЛХ, показания индикаторов в шлюзе и прочие подробности, которые нас сейчас не интересуют. Итак, на борту звездолета было двое существ; если верить дневнику, то жизнь второго оборвали лапы и зубы вашего пациента.
О'Мара сделал паузу, чтобы перелистать лежавшие у него на коленях бумаги. Конвей пригляделся: похоже, копия судового журнала. По тексту выходило, что жертвой ЭПЛХ стал корабельный врач. Прочитать дальше Конвей не успел - О'Мара возобновил рассказ.
- Нам ничего не известно о его родной планете, мы знаем лишь то, что она находится в другой галактике. То есть, ввиду того, что мы и свою изучили всего на четверть, шансы найти дом ЭПЛХ ничтожны.
- А что иане? - спросил Конвей. - Они нам не помогут?
Иане принадлежали к цивилизации, которая развилась в соседней галактике, но основала колонию в том же секторе пространства, что приютил госпиталь. Их классификация была ГКНМ: в юности они проходили через стадию куколки и превращались из десятиногих гусениц в очаровательных крылатых существ. Три месяца назад один ианин был у Конвея на излечении. Он давно уже отправился восвояси, но двое врачей ГКНМ, помогавших Конвею в исцелении их сородича, остались в госпитале - подучиться и поучить.
- Не уверен, - в голосе майора не слышалось и намека на энтузиазм. - Попробуйте, поговорите с ними. А что касается пациента, то настоящие трудности начнутся после того, как вы его вылечите. Понимаете, доктор, все указывает на то, что он совершил деяние, которое любыми известными нам разумными созданиями считается преступным. А потому мониторы, будучи федеральным полицейским формированием, обязаны принять меры. Они обязаны допросить и на основании полученной информации покарать или объявить невиновным. Но как нам быть с этим типом, если мы ничего о нем не знаем? Отпустить его мы, естественно, не имеем права…
- А почему? - осведомился Конвей. - Почему бы не отослать его в том направлении, откуда он явился, и дать на прощанье, фигурально выражаясь, хороший пинок?
- Проще будет позволить ему умереть, - усмехнулся О'Мара. - Так мы разом избавимся от всех неприятностей.
Конвей промолчал. Собеседник прибегнул к нечестному доводу, сознавая, что поступает недозволенным образом. Однако и Конвей и О'Мара понимали, что никому не удастся убедить мониторов, будто существует определенное различие между исцелением больного и наказанием злоумышленника.
- Мне от вас нужно вот что, - подытожил майор. - Разузнайте все, что возможно, о вашем пациенте. Ваше мягкосердечие, вернее простодушие, сделалось в госпитале притчей во языцех, а потому я не сомневаюсь, что вы с ним столкуетесь и произведете себя в его адвокаты. Это ваши заботы, я ничуть не возражаю, если только вы сумеете выяснить что-либо полезное для нас. Вопросы?
Конвей отрицательно мотнул головой.
Выждав равно три секунды, О'Мара произнес:
- Надеюсь, вы не собираетесь весь день проторчать в кресле…
Покинув кабинет главного психолога, Конвей незамедлительно связался с отделением патологии и попросил прислать до обеда отчет об исследовании образцов кожи, потом пригласил пообедать вместе двух ГКНМ и договорился с Приликлой насчет консультации, после чего отправился в обход по своим палатам.
В следующие два часа думать о новоприбывшем пациенте ему было попросту некогда, поскольку помимо пятидесяти трех больных под его началом состояли шестеро врачей самой разной квалификации и множество медсестер; к тому же в этой пестрой компании насчитывалось одиннадцать непохожих друг на друга физиологических типов. Для осмотра инопланетян применялись специальные приборы и инструменты, а когда Конвея сопровождал стажер, чьи физические параметры не соответствовали установленным в той или иной палате давлению и силе тяжести, процедура весьма ощутимо усложнялась.
Но Конвей не пренебрег ни единым пациентом и добросовестно осмотрел даже тех, кто явно выздоравливал, и тех, чье лечение можно было бы доверить стажеру. Он вполне отдавал себе отчет в том, что подобная практика только загружает его ненужной работой, но здесь, видимо, сказывалось то, что его совсем недавно назначили старшим врачом и он не успел еще отвыкнуть от привычки справляться с любым делом собственными силами.
Закончив обход, Конвей направился в учебный класс, где ему предстояло прочесть лекцию по введению в акушерство группе медсестер ДБЛФ. Мохнатые многоножки, напоминавшие внешне гусениц-переростков, ДБЛФ обитали на планете Келгия, атмосфера которой ничем не отличалась от земной. Значит, скафандр не понадобится, что само по себе просто замечательно; а потом, объяснение столь элементарных вещей келгианкам, которые рожают лишь раз в жизни четверых близнецов, по два того и другого пола, - не требовало от него умственных усилий и позволяло сосредоточиться мыслями на каннибале, что ожидал в приемном отделении.

2

Полчаса спустя Конвей сидел вместе с двумя ианами в главной столовой госпиталя - той, которая обслуживала тралтан, келгиан, землян и прочих теплокровных кислорододышащих, - и поедал неизменный салат. Чересчур уж сильного отвращения к зелени он не испытывал, поскольку ему приходилось употреблять в пищу и куда менее аппетитно выглядевшие кушанья, но вот ветер, который поднимали за обедом его коллеги, действовал ему на нервы.
ГКНМ, обитатели планеты Иа, были крупными крылатыми существами и отдаленно походили на стрекоз. Стержневидные, однако гибкие тела, четыре, лапки, манипуляторы, обычные органы чувств и три пары громадных крыльев. Их поведение за столом нельзя было назвать несообразным, если не считать того, что они не сидели, а парили в воздухе. Должно быть, помимо того, что являлось условным рефлексом, поглощение пищи на лету способствовало ее усвоению.
Конвей положил на стол лабораторный отчет и, чтобы не сдуло его, придавил сахарницей.
- Из прочитанного мной, - сказал он, - вы можете заключить, что случай крайне прост, даже слишком прост. У пациента не обнаружено и следа болезнетворных бактерий. Симптомы указывают на эпителиому, но откуда тогда бессознательное состояние? Впрочем, быть может, положение прояснится, когда мы узнаем побольше о нем самом и о его планете. Вот почему я хотел побеседовать с вами. Нам известно, что он прибыл сюда из вашей галактики. Можете ли вы рассказать мне о нем хотя бы что-нибудь?
ГКНМ, что парил справа от Конвея, отлетел на несколько дюймов от стола и проговорил в транслятор:
- Боюсь, что я не до конца освоился с вашей системой классификации, доктор. На что он похож?
- Прошу прощения, - извинился Конвей и пустился было в описание ЭПЛХ, но быстро остановился и принялся рисовать на обратной стороне лабораторного отчета. Через пару минут он смог показать ианам свое творение.
Обе стрекозы грохнулись на пол.
Конвей, который никогда не видел, чтобы ГКНМ перестал есть или летать во время еды, был потрясен.
- Выходит, вы знаете их? - спросил он.
ГКНМ, что находился справа издал невнятный звук, который транслятор Конвея воспроизвел в виде отрывистого лая - инопланетного эквивалента заикания, а потом выдавил:
- Да, мы знаем о них, но ни разу не встречали, не имеем представления, где находится их планета, и до сегодняшнего дня сомневались в их существовании. Они… Они боги, доктор.
Чокнулся, обреченно подумал Конвей. Ему приходилось сталкиваться со спятившими пациентами, и всегда лечение давалось с немалым трудом.
- Мой коллега слегка преувеличивает, - подал голос второй ианин. Обычно Конвей не замечал между ними никакой разницы, однако сейчас ему показалось, что в движениях второй стрекозы сквозит этакий цинизм от утомления мирской суетой. - Наверно, мне лучше поведать вам то немногое, что нам известно, чем распространяться о досужих домыслах…
По словам ианина, раса, к которой принадлежал новый пациент, была сравнительно малочисленной, однако полностью подчинила соседнюю галактику своему влиянию. Ее представители были весьма сведущи в социальных и психологических науках и как отдельные личности обладали невероятно развитым интеллектом. По каким-то причинам они предпочитали одиночество, и не было такого, чтобы на какой-либо планете в один и тот же промежуток времени квартировали двое или больше ЭПЛХ.
Они правили теми мирами, в которых появились, применяя метод то пряника, то кнута, - впрочем, последний по истечении столетия или около того оказывался тем же пряником, но в ином обличье. Они использовали разумных существ, населения целых планет и даже межзвездные культуры для достижения целей, которые ставили сами. Едва цель достигалась, они улетали. По крайней мере такое впечатление о них сложилось у не совсем беспристрастных наблюдателей.
Доносившийся из транслятора голос ианина был ровным и лишенным всяких эмоций.
- Легенды утверждают, что их в путешествиях сопровождают товарищи, которые относятся к совершенно другому виду. Прилетев на планету, они постепенно преодолевают недоверие местных жителей и начинают приобретать богатство и власть. Переход к их единоличному правлению осуществляется медленно, но им спешить некуда, поскольку они, разумеется, бессмертны.
Вилка Конвея упала на пол. Прошло несколько минут, прежде чем он сумел унять дрожь в руках и справиться с сумятицей в мыслях.
Среди образовавших Федерации миров имелись такие, обитатели которых жили достаточно долго, а большинство продвинутых в медицинском отношении культур, включая земную, научилось продлевать срок жизни посредством процедур омоложения. Однако о бессмертии речи и не шло, и до сих пор никто и слыхом не слыхивал о существах, наделенных таким даром. А теперь Конвею подсунули пациента, о котором нужно заботиться, которого следует вылечить и, прежде всего, дотошно расспросить. Правда… Но ГКНМ - врач, а если врач рассуждает о бессмертии, значит, он разумеет не долгожительство.
- Вы уверены? - прохрипел Конвей.
Ответ ианина растянулся во времени, ибо охватывал множество фактов, теорий и легенд о существах, которые соглашаются править не меньше чем планетами. Хотя однозначного подтверждения Конвей не услышал, он все же вынужден был признать возможность бессмертия ЭПЛХ.
- Быть может, мне не стоит спрашивать, - проговорил он с запинкой, - но скажите, по-вашему, способны ли эти существа на убийства и каннибализм?
- Нет, - решительно заявил один ианин.
- Ни в коем случае, - поддержал его второй.
Конечно, их голоса из транслятора прозвучали по-механически сухо, но так громко, что все, кто обедал в столовой, подняли головы.
Вскоре Конвей остался в одиночестве. Иане попросили разрешения взглянуть на легендарного ЭПЛХ и умчались, преисполненные восторга и благоговейного трепета. Неплохие они ребята, подумал Конвей, вот только салатом чересчур увлекаются. Он отодвинул от себя тарелку с «лакомством для кроликов» и заказал бифштекс с двойным гарниром.
Похоже, денек будет напряженный.
Когда Конвей возвратился в приемное отделение, ГКНМ там уже не было, а пациент пребывал все в том же состоянии. Лейтенант, настойчиво охранявший дежурную медсестру, при появлении Конвея почему-то зарделся. Конвей кивнул ему, отпустил сестру и принялся было перечитывать лабораторный отчет, но ему помешал приход доктора Приликлы.
Приликла был паукообразным существом класса ГЛНО, которому приходилось постоянно носить на себе устройства ликвидации силы тяжести, поскольку гравитация, привычная для многих других, была для него смертельной. Он снискал всеобщую любовь своей компетентностью в медицинских вопросах и тем, что, будучи эмпатом, просто не мог ни с кем ссориться. Кроме того, он, хотя и обладал парой больших переливчатых крыльев, во время еды сидел за столом, пользовался вилкой и не брезговал спагетти. Короче, Конвею Приликла пришелся весьма и весьма по душе.
Конвей кратко описал состояние ЭПЛХ и поделился с Приликлой сведениями, которые почерпнул из рассказа ГКНМ.
- Я знаю, - закончил он, - вам трудно работать, когда больной без сознания, но я надеюсь…
- Мне кажется, доктор, тут какое-то недоразумение, - прервал его эмпат, употребив фразу, смысл которой состоял в том, что Конвей ошибается.
- Пациент в сознании…
- Назад!
Предупрежденный излучением мыслей Конвея о том, что может сделать с хрупким тельцем Приликлы увесистый кулак на щупальце пациента, и громким окриком, ГЛНО поспешно отскочил. Лейтенант придвинулся ближе. Несколько секунд никто не шевелился. Наконец Конвей взглянул на Приликлу. Открывать рот ему не пришлось.
- Я уловил эмоциональный фон, который исходит лишь от бодрствующего сознания, - сообщил Приликла. - Мыслительные процессы представляются мне замедленными и, учитывая размеры больного, ослабленными. Он излучает чувства страха, беспомощности и смятения, а еще у него есть какая-то основополагающая цель.
Конвей вздохнул.
- Выходит, придуривается, - пробормотал себе под нос лейтенант.
Тот факт, что пациент притворяется, обеспокоил Конвея куда меньше, чем монитора. В распоряжении врача имелось многочисленное диагностическое оборудование, но он придерживался того мнения, что самый надежный помощник
- разговорчивый и желающий помочь пациент. Однако как прикажете заводить разговор то ли с божеством, то ли с чем-то близким к этому?..
- Мы… мы хотим вылечить вас, - проговорил Конвей. - Вы понимаете меня?
Пациент по-прежнему оставался недвижим.
- Он никак не отреагировал на ваши слова, доктор, - сказал Приликла.
- Но если он в сознании… - Конвей оборвал себя и пожал плечами.
Вооружившись инструментами, он вновь, теперь при содействии Приликлы, осмотрел ЭПЛХ, обращая особое внимание на органы зрения и слуха. Но, несмотря на мигающие огни и немилосердные уколы и щипки, какая-либо реакция, будь то физическая или эмоциональная, отсутствовала. Органы восприятия были, по всей видимости, в полном порядке, однако пациент продолжал игнорировать все внешние стимулы. Физически он был без сознания, не чувствовал ни единого раздражителя, а вот психически - здесь Конвей вынужден был полагаться на утверждения Приликлы.
Что за сумасшедший полубог, подумал он. Вечно О'Мара подсовывает ему всяких психопатов!
- Единственное объяснение, какое я могу предложить, - сказал он вслух, - состоит в том, что мозг больного утратил контакт с органами чувств. Причина этого кроется, на мой взгляд, в психическом расстройстве. Мне кажется, пациент нуждается в срочной психиатрической помощи. Однако, - добавил он, - «психам» будет гораздо легче общаться с физически здоровым существом, поэтому нам следует сперва очистить его кожу…
Против той формы эпителиомы, которой страдал пациент, в госпитале было разработано лекарство, и в лабораторном отчете давалось «добро» на его применение: оно соответствовало метаболизму ЭПЛХ и не должно было вызвать никаких побочных эффектов. Конвей быстро отмерил дозу и ввел ее пациенту подкожно. Приликла встал у операционного стола, чтобы воочию узреть одно из чудес медицины: лекарство начинало действовать через считанные секунды после попадания в организм.
Прошло десять минут - ничего не случилось.
- Крепкий орешек, - пробормотал Конвей, вводя максимально допустимую дозу.
Почти сразу кожа вокруг места укола потемнела, трещинки на ней исчезли. Темное пятно увеличивалось на глазах, одно из щупалец слабо дернулось.
- О чем он думает? - поинтересовался Конвей.
- В общем, о том же самом, - отозвался Приликла, - но последний укол его обеспокоил. Я чувствую, как он принимает… принимает решение…
Приликла задрожал с головы до ног - верный признак того, что эмоциональное излучение пациента усилилось. Конвей хотел было спросить еще о чем-то, но не успел. Послышался треск. ЭПЛХ ворочался под ремнями, которые удерживали его на столе. Два ремня лопнули. Существу удалось высвободить щупальце - то, которое заканчивалось кулаком…
Конвей сумел увернуться. Кулак просвистел в доле дюйма от его виска. А лейтенанту не повезло: уже на излете кулак врезался ему в плечо. Удар был такой силы, что монитора отшвырнуло к противоположной стене. Приликла, для которого трусость была необходимым условием выживания, не тратил времени даром. Он висел на потолке, надежно вцепившись в него присосками шести своих ног.
Лежа на полу, Конвей услышал, как лопнули другие ремни. ЭПЛХ размахивал теперь тремя щупальцами. Вскоре он вырвется на волю - и что тогда? Конвей встал на четвереньки, потом собрался и прыгнул на буйствующего пациента. Обхватив руками его тело у оснований щупалец, он постарался закрепиться в таком положении и едва не оглох от рева, раздавшегося изо рта по соседству с его ухом. Транслятор перевел этот рев как: «Помогите! Помогите!» Одновременно щупальце с кулаком на конце обрушилось вниз, и в полу, на том месте, где Конвей находился несколько мгновений назад, появилась трехдюймовая вмятина.
Стороннему наблюдателю могло показаться, что вести себя подобным образом - чистой воды безумие, но Конвей знал, что делает. Прильнув к телу ЭПЛХ, он очутился вне досягаемости яростно дергающихся щупалец.
И тут от увидел лейтенанта.
Тот полулежал-полусидел у дальней стены. Одна его рука была вывернута под неестественным углом, а другая стискивала рукоятку зажатого между коленями пистолета; прищуренный левый глаз словно подмаргивал Конвею, а правый был устремлен на мушку. Конвей закричал, но его крик потонул в реве, который издавал пациент. Конвей со страхом ожидал, что могучее тело под ним вот-вот содрогнется от вонзившихся в него пуль. Парализованный ужасом, он не мог пошевелиться.
И вдруг все кончилось. Пациент перевернулся на бок, обмяк и замолчал. Лейтенант сунул пистолет в кобуру и кое-как поднялся, а Приликла спустился с потолка. Конвей разжал объятия.
- Уф, - произнес он, - неужели бы вы стали стрелять? Вы бы прикончили меня.
Лейтенант покачал головой.
- Я хороший стрелок, доктор. Вам можно было не волноваться. А этот… Он как заладил свое «Помогите!» Тут у кого угодно рука дрогнет…

3

Минут через двадцать или около того - лейтенант по настоянию Приликлы отправился на перевязку, а Конвей с ГЛНО занялись заменой ремней у операционного стола на более крепкие, - они заметили, что темное пятно на коже пациента пропало. Состояние больного как две капли воды напоминало то, в котором он находился до укола. Судя по всему, максимальная доза лекарства оказала лишь временное воздействие - надо признать, весьма своеобразное. Раньше такого не случалось.
С того момента, как к нему присоединился Приликла, Конвей был убежден, что корни заболевания ЭПЛХ - психического характера. Он знал, что расстроенный мозг способен причинить немалый вред телу, в котором помещается. Но этот вред во всех предыдущих случаях является чисто физическим, равно как и исправление его по методе, одобренной и постоянно совершенствуемой отделением патологии. Никакой мозг, вне зависимости от его мощи и серьезности повреждения, не может полностью игнорировать, пренебрегать физическими явлениями. Иначе нарушаются законы мироздания.
У Конвея было два объяснения всему происшедшему. Либо существо на операционном столе было на деле божеством и потому не обращало внимания на его потуги, либо кто-то кого-то пытается одурачить. В глубине души он был сторонником второй теории, ибо первая шла вразрез с его воззрениями на природу вещей. Ему отчаянно хотелось, чтобы его пациент оставался пациентом с маленькой буквы…
Тем не менее по выходе из приемного покоя Конвей заглянул к капитану Брайсону, капеллану корпуса мониторов, и довольно долго беседовал с ним, не задавая, впрочем, конкретных вопросов. Потом он встретился с полковником Скемптоном, ответственным за материально-техническое обеспечение госпиталя и связь. Конвей попросил у полковника полную копию судового журнала ЭПЛХ - до сих пор ему удалось прочесть только то, что напрямую было связано с предполагаемым убийством. Скемптон любезно согласился переслать копию в каюту Конвея. Далее Конвей побывал в театре АУГЛ, где продемонстрировал некоторые приемы, полезные при оперировании водных форм жизни, после чего провел два часа в отделении патологии и выяснил интересные подробности относительно бессмертия своего больного.
Вернувшись в каюту, он обнаружил на письменном столе кипу документов толщиной чуть ли не в два дюйма. Подумав о положенном ему по расписанию шестичасовом отдыхе и о том, как он его использует, Конвей застонал. Внезапно ему отчетливо представилось, как бы он желал использовать эти шесть часов - посвятить их все толковой и потрясающе красивой медсестре Мэрчисон, за которой он в последнее время ухаживал. Но Мэрчисон была на дежурстве в родильной палате ФГЛИ, а совпадения периодов отдыха ранее, чем через две недели, не ожидалось.
Быть может при сложившихся обстоятельствах оно и к лучшему, решил Конвей и принялся за чтение.
Мониторы, которые обследовали звездолет ЭПЛХ предпочли, похоже, не ломать головы над переводом временных единиц пациента в земные и ограничились тем, что установили следующее: многие записи были сделаны несколько столетий назад, а некоторые были занесены в журнал за два с лишним тысячелетия до сегодняшнего дня. Конвей начал с наиболее древних. Он довольно быстро понял, что журнал представляет собой не столько дневник
- замечания личного свойства попадались в нем сравнительно редко, - сколько перечень заумных технических сведений. Куски, в которых говорилось об убийстве, он оставил напоследок. Они поражали своей драматичностью.
«Мой врач изводит меня, - гласил заключительный отрывок, - он убивает меня. Нужно что-то предпринять. Он никудышный врач, раз позволил мне заболеть. Я должен как-то от него избавиться…»
Конвей аккуратно положил листок поверх стопки, вздохнул и приготовился принять позицию, более располагающую к творческому мышлению, то есть, закинул ноги на стол и извернулся так, что его голова легла на сиденье кресла.
Сущий бред, подумал он.
Составные элементы загадки - по крайней мере большинство из них были налицо, и требовалось только собрать из воедино. Состояние пациента в госпитале опасений не внушало, но в иных условиях, несомненно, привело бы к его гибели. Рассказ двух иан о расе богоподобных, жадных до власти, но в целом благорасположенных существ и об их товарищах совершенно другого вида, которые всегда сопутствуют им и живут вместе с ними. Эти спутники меняются, потому что они, в отличие от ЭПЛХ, стареют и умирают. Лабораторные отчеты: первый, письменный, который он получил перед обедом, и второй, устный, услышанный от заведующего отделением патологии, диагноста-ФГЛИ Торннастора. По мнению Торннастора, ЭПЛХ нельзя назвать бессмертным в строгом смысле слова, а мнение диагноста лишь немногим отличалось от неоспоримого факта. Однако, хотя теория о бессмертии ЭПЛХ была отвергнута, тесты показали, что его организм регулярно проходил омоложение.
К тому же было еще эмоциональное излучение которое Приликла улавливал до и в ходе неудачной попытки вылечить эпителиому. Приликла утверждал, что пациент излучает страх, беспомощность и смятение. Но, получив второй укол лекарства, ЭПЛХ впал в бешенство, а сила его мысленного излучения была такова, что оно, по словам Приликлы, едва не выжгло мозги маленького эмпата. Разъединить этот «залп» на отдельные эмоции Приликла не смог в основном потому, что его сознание было настроено на прежний, более миролюбивый уровень излучения, однако он согласился с предложением о наличии у пациента нестабильности шизоидного типа.
Конвей вжался в кресло, зажмурил глаза и позволил составным элементам загадки скользнуть на свои места.
Все началось на планете, где ЭПЛХ были доминирующей формой жизни. С течением времени у них развилась цивилизация, которая существенно продвинула медицинскую науку и открыла дорогу в космос. Продолжительность их существования увеличилась настолько, что сравнительно недолговечные существа вроде иан стали воспринимать их как бессмертных. Вполне извинительное заблуждение. Однако ЭПЛХ пришлось заплатить высокую цену: первым, должно быть, пропало стремление к воспроизводству рода, естественное желание смертных индивидов обессмертить свою расу. Затем распалась цивилизация как таковая, оставив после себя кучку межзвездных бродяг-индивидуалистов. А в итоге, когда миновала угроза чисто физического вырождения, наступил черед загнивания сознания.
Бедные полубоги, подумай Конвей.
Они избегали друг друга потому, что устали от однообразия. Представьте себе: из века в век видеть те же фигуры с теми же ужимками и повадками! Они ставили перед собой столь внушительные по масштабам социологические задачи - подтягивание отсталых или заплутавших в своем развитии планетарных культур и прочая филантропия, - ибо обладали исключительными умственными способностями, имели в достатке времени, вынуждены были непрерывно сражаться со скукой и - главное - были, вероятно, весьма и весьма приличными ребятами. А из-за того, что частью цены за долголетие был постоянно растущий страх перед смертью, они обзавелись личными врачами, которое были всегда при них и, вне всякого сомнения, являлись для ЭПЛХ медицинскими светилами.
Но Конвей никак не мог понять того, почему ЭПЛХ так странно реагировал на попытки вылечить его. Впрочем, рано или поздно это наверняка выяснится. Что ж, теперь он знает, как ему поступить.
Торннастор заявил, что на любую болезнь найдется свое лекарство, но Конвей был не согласен с диагностом и намеревался применить хирургию - и применил бы ее, если бы не отвлекался на домыслы насчет того, кто его пациент, что он и откуда. И его не должно было тревожить ни то, что он имеет дело с полубогом-убийцей, ни остальные особенности этого случая.
Конвей вздохнул и поставил ноги на пол. Ему было так хорошо, что он решил поскорее лечь в постель из боязни заснуть прямо в кресле.
На следующее утро, сразу после завтрака, Конвей принялся готовиться к операции. Он распорядился перевезти в операционную необходимое оборудование, дал четкие указания относительно стерилизации - пациент уже сожрал одного врача за то, что тот довел его кожу до нынешнего состояния, и может проглотить кого-нибудь еще, разобидевшись на несоблюдение асептических процедур, - и попросил, чтобы ему помогал хирург-тралтанин. За полчаса до начала операции он позвонил О'Маре.
Главный психолог выслушал Конвея, не перебивая, а потом проговорил:
- Конвей, вы соображаете, какими могут быть последствия, если эта тварь вырвется на волю? По вашим словам, она вот-вот спятит, если уже не спятила. Сейчас она без сознания, но из того, что вы мне рассказали, можно вывести, что ей ничего не стоит слопать нас всех - в прямом и переносном смысле. По правде говоря, меня очень беспокоит, что будет, когда она очнется.
На памяти Конвея О'Мара впервые признавался в своем беспокойстве. Впрочем, если доверять слухам, несколько лет назад, когда в госпиталь врезался угнанный звездолет и шестнадцать уровней превратились в подобие ада, майор тоже выказал озабоченность…
- Я стараюсь не думать об этом, - отозвался Конвей, предпочитая не отвлекаться.
О'Мара шумно втянул в себя воздух и медленно выдохнул его через нос,
- такая манера стоила двадцати язвительных фраз.
- Кто-то должен думать о подобных вещах, доктор, - произнес он холодно. - Надеюсь, вы не возражаете против моего присутствия на операции?
На столь вежливый, но все-таки приказ не могло быть иного ответа кроме как:
- Так точно, сэр.
Когда они вдвоем появились в палате, «ложе» пациента было уже поднято на удобную для операции высоту, а самого ЭПЛХ надежно стягивали ремни. Тралтанин занял свое место у записывающего и анестезирующего оборудования. Одним глазом он глядел на пациента, другим - на оборудование, а двумя оставшимися - на Приликлу. Участниками его стали двое хлородышащих ПВСЖ, поэтому интерес ассистента Конвея мог быть исключительно академическим, но обсуждение шло весьма живо. Завидев О'Мару, тралтанин немедленно умолк, и Конвей дал знак начинать.
Наблюдая за тем, как пациента подвергают анестезии, Конвей размышлял о природе тралтанов. Некоторые из них являлись, по сути, не одним существом, а двумя, этакой комбинацией ФГЛИ и ОТСБ. Громоздкий, слоноподобный тралтанин исполнял роль скакуна, а крошечный, едва ли разумный симбиот - наездника. На первый взгляд ОТСБ представлялся мохнатым мячиком с длинным хвостом, но при ближайшем рассмотрении оказывалось, что этот хвост состоит из множества манипуляторов, большинство которых снабжено органами визуального восприятия. Благодаря тесной связи между тралтанином и его симбиотом пары ФГЛИ-ОТСБ были лучшими хирургами в галактике. Далеко не все тралтане соглашались на симбиоз, но медики-ФГЛИ носили ОТСБ на себе как эмблему принадлежности к штату госпиталя.
Внезапно ОТСБ перебежал по спине тралтанина на его голову и пристроился между стебельчатыми глазами, свесив хвост по направлению к пациенту. Это означало, что ФГЛИ весь внимание.
- Операция коснется только кожи, - проговорил Конвей. Теперь каждое его слово фиксировалось звукозаписывающим оборудованием. - Как вы видите, кожа выглядит омертвелой и высохшей. Во время взятия начальных образцов никаких трудностей не возникло, но далее кожа не желала отставать - по причине крохотного корня длиной около четверти дюйма, невидимого невооруженным глазом. По крайней мере моим невооруженным глазом. Ясно, что болезнь вступает в новую фазу, распространяется вглубь, поэтому чем скорее мы приступим к операции, тем лучше.

1 Следующая страница


Джеймс Уайт - Звёздный хирург

Звёздный хирург 2

Он продиктовал номера лабораторных отчетов, свои собственные предварительные замечания и продолжил:
- Поскольку пациент по не установленным пока причинам не реагирует на медикаменты, я предлагаю удалить поврежденную ткань, очистить зараженный участок и нарастить искусственную кожу. Извлечение подкожных корней возлагается на руководство тралтанином ОТСБ. Операция будет несложной, но займет достаточно времени, ибо поражен большой участок…
- Прошу прощения, - перебил Приликла, - пациент по-прежнему находится в сознании.
Между тралтанином и маленьким эмпатом разгорелся спор, вежливость в котором соблюдал лишь Приликла. Он утверждал, что ЭПЛХ о чем-то думает и излучает эмоции, а тралтанин твердил, что ввел столько анестетика, что пациент просто обязан отключиться как минимум на ближайшие шесть часов. Спорившие, похоже, совсем было собрались перейти на личности, а потому Конвей счел за лучшее вмешаться в перебранку.
- Мы с этим уже сталкивались, - сказал он. - Физически пациент пребывал в бессознательном состоянии с момента своего прибытия в госпиталь, не считал пары-тройки минут вчера, однако Приликла определил наличие исходящего от него под наркозом. Объяснений у меня нет, для того, чтобы они появились, необходимо, пожалуй, хирургическое исследование мозга ЭПЛХ, чего мы себе позволить пока не можем. Но важно то, что пациент не способен двигаться и ощущать боль. Поэтому мы начинаем. - Повернувшись к Приликле, он добавил: - Продолжайте прислушиваться - так, на всякий случай…

4

Минут двадцать никто не подавал голоса, хотя операция вовсе не требовала исключительной сосредоточенности. Она напоминала прополку огорода: все, что росло, относилось к сорнякам и подлежало безжалостному выдиранию. Конвей надрезал кожу ЭПЛХ, тонкие щупальца ОТСБ проникали под нее, хватались за корни и выдергивали их, и так раз за разом. Конвею подумалось, что он проводит саму скучную за всю свою карьеру операцию.
- Я чувствую нарастание тревоги, - сообщил Приликла, - она становится всепоглощающей.
Конвей фыркнул. Иной реакции у него не нашлось.
Пять минут спустя тралтанин произнес:
- Доктор, мы достигли участка, где корни сидят гораздо глубже.
Конвей отозвался через две минуты:
- Но я вижу их! На какой они глубине?
- Четыре дюйма, - ответил тралтанин, - и удлиняются на глазах.
- Невозможно! - воскликнул Конвей. - Что ж, попробуем в другом месте.
На лбу его выступили капли пота. Хрупкое тельце Приликлы задрожало - но отнюдь не от мыслей пациента. Те перебивало эмоциональное излучение Конвея, которое вряд ли кому показалось бы приятным: на трех новых местах результат был тем же. Корни, выраставшие из кусочков кожи ЭПЛХ, явно норовили забраться поглубже в плоть.
- Хватит, - хрипло проговорил Конвей.
Какое-то время все молчали. Приликла трясся так, словно по палате гулял буйный ветер. Тралтанин возился с оборудованием, устремив взгляд на один из регуляторов. О'Мара пристально разглядывал Конвея, будто прикидывая, виноват тот в случившемся или нет. Впрочем, в его серых глазах читалось и сочувствие - он мог понять состояние хирурга.
- Что произошло, доктор? - спросил майор.
Конвей раздраженно помотал головой.
- Не знаю, вчера пациент не реагировал на лекарства, сегодня он не принимает хирургии. Должно быть, он попросту спятил! Наша попытка помочь ему увенчалась тем, что корни принялись расти в длину со скоростью, при которой за пару минут доберутся до жизненно важных органов, а вам известно, к чему это может привести…
- Беспокойство пациента стихает, - доложил Приликла, - однако он все еще о чем-то думает.
- Я заметил одну особенность, - сказал тралтанин. - У моего симбиота чрезвычайно острое зрение, и он передал мне, что щупальца, или корни, больной кожи как будто приросли с обоих концов, так что нельзя определить, то ли кожа цепляется за плоть, то ли плоть держится за кожу.
Конвей покачал головой. Похоже, случай представляет собой нагромождение противоречий и несообразностей. Во-первых, до сих пор никому не удавалось сопротивляться действию лекарства, способного исцелить за какие-нибудь полчаса самого тяжелого пациента. И разве не естественно было ожидать, что существо с поврежденной кожей постарается сбросить ее и заменить новой? Однако и тут все вышло наоборот. Нет, это невозможно, невозможно!
А ведь поначалу все виделось в розовых тонах, и Конвея больше заботило не состояние пациента, а его происхождение. Должно быть, он что-то упустил, дал маху, и из-за его ошибки ЭПЛХ, может статься, не заживется на белом свете. Наверно, он поставил не тот диагноз, потому что был чересчур уверен в себе, слишком - преступно - небрежен.
Терять пациента всегда больно, к тому же, в госпитале подобное случалось крайне редко. Вдобавок, потерять того, чье состояние в любой клинике цивилизованного пространства сочли бы легко излечимым… Конвей замысловато выругался, но не успокоился, ибо не сумел подыскать для себя подходящих эпитетов.
- Не переживай так, сынок, - по-отечески посоветовал О'Мара, кладя ладонь на плечо Конвею. Несмотря на нахлынувшее отчаяние, тот нашел в себе силы удивиться. Он привык видеть в главном психологе вечно недовольного тирана с зычным голосом, привык к тому, что майор когда к нему обращались за помощью, ограничивался тем, что посиживал в кресле, отпуская саркастические замечания, а утопающему приходилось самому выкарабкиваться на сушу. Должно быть, подумалось Конвею, дело и впрямь плохо, раз О'Мара неожиданно подобрел. Значит, перед ним, Конвеем, встала проблема, которую он не способен разрешить самостоятельно. Однако в выражении лица О'Мары было нечто такое, что заставляло предполагать, будто майор доволен тем, как развиваются события. Не то чтобы Конвей считал О'Мару жестоким - ему прекрасно было известно, что на его месте майор предпринял бы все возможное, чтобы спасти пациента, и чувствовал бы себя теперь ничуть не лучше. Но как главный психолог он не мог не волноваться при мысли о побеге из палаты существа, наделенного, по-видимому, непознанным могуществом и, судя по всему, умственно неуравновешенного. И потом, он, вероятно, догадывался, что рядом с живым и здоровым ЭПЛХ будет выглядеть сущим мальчишкой, который и в школу-то еще не ходил…
- Давайте подумаем вместе, - предложил О'Мара. - Вы не выявили у него склонности к самоуничтожению?
- Нет, - бросил Конвей, - как раз наоборот. Он жаждет жить. Он подвергался процедуре полного омоложения, то есть клетки его тела время от времени целиком обновлялись. Поскольку процесс запоминания в памяти является результатом действия мозговых клеток, то его память после каждого омоложения оставалась практически чистой…
- Вот почему в судовом журнале столько технических данных, - проговорил О'Мара. - Именно поэтому. Однако я, пожалуй, предпочту наш способ, пускай мы живем меньше и восстанавливаем лишь поврежденные органы. Зато мозг в неприкосновенности.
- Ну да, - перебил Конвей, попутно спрашивая себя, почему обычно молчаливый О'Мара вдруг разговорился. Уж не пытается ли он упростить проблему тем, что рассуждает о ней как непрофессионал и принуждает к тому же Конвея? - Но, как вы знаете, одним из последствий омоложения организма является возрастающий страх перед смертью. Он становится все сильнее, несмотря на одиночество, скуку и, в общем-то, нетипичные условия существования. Вот из-за чего ЭПЛХ путешествуют со своими личными врачами, они опасаются заболеть или угодить в аварию, которая закончится гибелью. Признаться, я сочувствую нашему больному: ведь врач, который должен был заботиться о его здоровье, позволил ему захворать. Хотя это, конечно, не оправдывает его…
- Так, - сухо подытожил майор, - вы на его стороне.
- Он сумеет защититься и без меня, - отрезал Конвей. - Я говорил, что он боялся умереть и потому искал себе самого лучшего врача… О!
- Что? - немедленно спросил О'Мара.
Ему ответил Приликла:
- Доктора Конвея только что посетила мысль.
- Какая-такая мысль? Не вздумайте что-либо от меня утаивать! - отеческие нотки в голосе О'Мары исчезли без следа и, судя по блеску глаз майора, он был тому весьма рад. - Что стряслось?
Счастливый, возбужденный и в то же время неуверенный в себе, Конвей подошел к интеркому, заказал по нему довольно-таки странный комплект оборудования, проверил крепость ремней, удерживающих пациента на его ложе, и наконец сказал:
- Я считаю, что пациент находится в здравом рассудке, а мы пошли не по тому пути. Суть проблемы в том, что он съел.
- Я догадывался, что вы произнесете что-нибудь этакое, - отозвался побледневший О'Мара.
Прибыло заказанное оборудование - длинный деревянный кол с заостренным концом и механизм, который направлял кол вниз под определенным углом и с заданной скоростью. С помощью тралтанина Конвей установил агрегат над операционным столом, выбрал на теле пациента место, где, под шестидюймовым слоем мускулов и жира, находились несколько жизненно важных органов, и привел механизм в действие. Кол прикоснулся к шкуре ЭПЛХ и принялся углубляться в нее со скоростью около двух дюймов в час.
- Да что вы, черт возьми, творите? - гаркнул майор. Вампира лечите, что ли?
- Разумеется, нет, - ответил Конвей. - Я выбрал деревянный кол для того, чтобы пациент мог защищаться. Или, по-вашему, он устоял бы против стального стержня? - Он жестом подозвал тралтанина и принялся наблюдать за погружением кола в тело ЭПЛХ. Приликла периодически сообщал об эмоциональном излучении, О'Мара расхаживал по палате, что-то бормоча себе под нос.
Острие вонзилось примерно на четверть дюйма, когда проявились первые признаки утолщения и отвердевания кожи. Ороговение происходило в окружности диаметром около четырех дюймов, центром которой была ранка, нанесенная острием кола. В сканер Конвей увидел, что под кожей, на глубине где-то в полдюйма, образуется слой тканей, отдаленно напоминающий губку. Этот слой набух на глазах, сделался полупрозрачным, а через десять минут превратился в жесткую костяную пластинку. Кол начал гнуться. Похоже было, что он вот-вот сломается.
- Мне кажется, защитные резервы ЭПЛХ все тут, - сказал Конвей, следя за тем, чтобы его голос прозвучал ровно, - и я предлагаю их удалить.
Вдвоем с тралтанином они быстро вырезали костяную пластину и сразу же поместили ее в стерильный контейнер с крышкой. Конвей приготовил инъекцию того же лекарства, которое пытался применить накануне - но отнюдь не максимальную дозу, - и ввел ее пациенту, а потом помог ФГЛИ обработать и зашить рану. На это ушло минут пятнадцать, по истечении которых ни у кого не осталось сомнений в том, что лекарство подействовало и пациенту лучше.
Тралтанин поздравил Конвея, О'Мара сыпал проклятиями и угрозами, требуя немедленного ответа на свои вопросы. Приликла сказал:
- Доктор, вы ввели лекарство, но тревога больного не уменьшилась. Он на грани истерики.
Конвей с усмешкой покачал головой.
- Пациент под наркозом и ничего не чувствует. Однако я согласен, что в настоящий момент, - он кивнул на стерильный контейнер, - его личный врач не слишком доволен своей участью.
А в контейнере творилось вот что: извлеченная кость начала размягчаться, из нее потекла лиловая жидкость, которая перемещалась по дну контейнера, словно наделенная сознанием - как, впрочем, оно и было на деле.
По настоянию О'Мары Конвей отправился к нему в кабинет. Майор говорил комплименты, правда, в таких выражениях, что порой трудно было разобрать любезность это или оскорбление. Но таков уж был О'Мара; до Конвея постепенно доходило, что главный психолог вежлив только с теми, кто представляет для него профессиональный интерес.
Вопросы О'Мары еще не иссякли.
- Разумная, амебная форма жизни, упорядоченный набор субмикроскопических, вирусоподобных клеток, - ответил Конвей на один из них. - Лучшего доктора не найти. Он обитает внутри пациента и, обладая необходимыми познаниями, лечит его от всех болезней. А существу, которое патологически боится смерти, иного и не нужно. Такой врач - совершенство, каковым, кстати говоря, он и является, ибо заболевание ЭПЛХ - не его вина. Оно возникло из-за невежества пациента в своей собственной физиологии. По-моему, он прошел процедуру омоложения достаточно рано, то есть не стал дожидаться зрелого возраста или старости. Но в последний раз, то ли запамятовав, то ли по небрежности, он пропустил свое обычное время омоложения, отсюда кожное заболевание. Как уверяют патологи, для ЭПЛХ эта болезнь типична. В нормальных условиях они попросту сбрасывают кожу, и все проходит. Но наш пациент, поскольку его память стерлась, не имел о том никакого представления, а значит, его личный врач тоже находился в неведении.
Этот, так сказать, внедренный врач знал о своем подопечном крайне мало, но его девизом было всеми силами поддержать статус-кво. Когда кожа ЭПЛХ начала отваливаться, он принял меры к тому, чтобы удержать ее на месте, не сознавая, что вмешивается в естественный процесс, вроде выпадения волос или сбрасывания кожи рептилиями. К тому же, ЭПЛХ, вероятно, донимал его жалобами. И вот между организмом пациента и врачом развернулась жестокая борьба. Кроме того, не стоит забывать, что ЭПЛХ винил врача в своем заболевании, так что последнему пришлось погрузить «хозяина» в беспамятство, чтобы заняться тем, что он считал необходимым.
Он нейтрализовал наши первые инъекции, поскольку они были для него посторонней субстанцией, проникшей в тело пациента. Что случилось при попытке хирургического вмешательства, вы наблюдали собственными глазами. Лишь когда мы стали угрожать жизненно важным органам деревянным колом и вынудили врача бросить все остальное…
- Знаете, - проговорил О'Мара, - когда вы попросили прислать деревянный кол, я решил надеть на вас смирительную рубашку.
Конвей усмехнулся.
- Мне кажется, ЭПЛХ можно вернуть его врача, - сказал он. - В патологии его просветили насчет физиологии того, кого он чуть было не угробил, и теперь он будет лучшим из личных врачей, а ЭПЛХ, по-моему, сумеет разобраться в ситуации.
О'Мара тоже улыбнулся.
- А я-то опасался, каких он дел натворит, придя в сознание! Судя по всему, он парень вовсе неплохой, дружелюбный.
Поднимаясь, чтобы уйти, Конвей обронил:
- Он отличный психолог. Любезен со всеми и всегда…
Ему удалось захлопнуть за собой дверь до того, как майор обрел дар речи.

5

В скором времени больной-ЭПЛХ - Лонвеллин, выписался из госпиталя, и Конвей забыл о нем за нескончаемым потоком хворых инопланетян. Он не знал, вернулся ли ЭПЛХ в свою родную галактику или по-прежнему бороздит эту в поисках приключений, и, по правде говоря, ему это было все равно. Однако, как выяснилось, Конвей распрощался с ЭПЛХ не навсегда. Вернее, Лонвеллин не навсегда распрощался с Конвеем…
- Как вы смотрите на то, чтобы отлучиться из госпиталя на несколько месяцев, доктор? - справился О'Мара, когда Конвей явился по вызову к нему в кабинет. - Так, небольшая прогулочка, вроде отпуска.
Смутные страхи Конвея обернулись паническим ужасом. У него имелись причины личного свойства в ближайшие несколько месяцев ни за что не покидать госпиталь.
- Ну… - протянул он.
Главный психолог поднял голову и словно пригвоздил Конвея к месту взглядом своих серых глаз, которые говорили так много и в которых светился ум такой силы, что общавшиеся с майором невольно начинали подозревать в нем телепата.
- Не благодарите меня, - произнес О'Мара сухо. - Сами виноваты, что вылечиваете столь влиятельных пациентов. Задание серьезное, доктор, но работа вам предстоит в основном канцелярская. Обычно мы посылаем кого-либо из диагностов, но этот тип, Лонвеллин, сейчас трудится на планете, которая, как он уверяет, нуждается в срочной медицинской помощи. Лонвеллин запросил врачей и мониторов и настаивает на том, чтобы за медицину отвечали вы. По всей видимости, блестящих способностей там не требуется, а необходимо умение смотреть на вещи под непривычным углом…
- Вы слишком добры ко мне, сэр, - проговорил Конвей.
- Я же говорил вам, - ухмыльнулся О'Мара, - что мое дело остужать горячие головы, а не подбрасывать дров в огонь. Вот вам отчет о положении на планете. - Пододвинув Конвею папку с документами, которую просматривал до его прихода, он встал. - Прочитаете на борту. Звездолет «Веспасиан», шлюз шестнадцать, старт в 21.30. До тех пор можете заниматься чем угодно. И ради всего святого, Конвей, не стройте из себя убитого горем. Она почти наверняка вас дождется, а нет, так вам останутся еще двести семнадцать самок ДБДГ - наухаживаетесь вдоволь.
Покинув кабинет О'Мары, Конвей прикинул, как ему лучше распорядиться шестью оставшимися до вылета часами. Через десять минут надлежало встретить группу новичков и провести для них обзорную экскурсию по госпиталю. Перекладывать эту обязанность на другие плечи было уже поздно, значит, три часа долой, может статься, даже четыре, ибо сегодня ему явно не везет. Затем час на инструктаж медсестер и на обед. Что ж, если постараться, можно успеть. Конвей бегом устремился к шлюзу семь на сто восьмидесятом уровне.
Он очутился у шлюза в тот самый миг, когда открылся внутренний герметичный люк, и, переводя дыхание, принялся рассматривать новоприбывших и определять про себя их классификацию. Две гигантских гусеницы с серебристым мехом - ДБЛФ с Келгии; ПВСЖ с Илленсы - едва различимый в хлористой дымке внутри скафандра; АМСЛ - вододышащий крепеллианский осьминог, чей скафандр издавал громкие хлюпающие звуки; пятеро ААЦП, существ, чьи далекие предки были разновидностью мигрирующих овощей, - они носили на себе резервуары с углекислым газом; еще один келгианин… Наконец люк закрылся, и Конвей заговорил. Он задал совершенно ненужный вопрос - сознательно, чтобы разрушить холодок первого знакомства:
- Все здесь?
Ответом ему был раздавшийся из транслятора многоголосый вой. Он вздохнул, представился, поздравил коллег с успешным перелетом и, лишь покончив с формальностями, обмолвился о том, что хотел бы напомнить собравшимся о принципах работы транслятора и о необходимости говорить по очереди, чтобы не перегружать прибор.
У себя дома все новички были признанными медицинскими светилами, а потому для некоторых из них переход из разряда знаменитостей в число учеников представлял известную трудность, то есть от встретивших требовался немалый такт. Позднее, когда новички немного обживутся, их можно будет в свое удовольствие пошпынять за промахи и ошибки.
- Я предлагаю начать с Приемного Покоя, - сказал Конвей. - Там пациентов регистрируют и проводят предварительный осмотр. Затем мы посетим те палаты, пребывание в которых не окажется пагубным ни для вас, ни для больных. Если у вас возникнут вопросы, не стесняйтесь и задавайте. По пути в Приемный покой мы можем оказаться в людных коридорах. Со временем вы изучите сложную систему пропускания вперед себя тех, кто старше вас по званию, а пока постарайтесь запомнить одно-единственное правило: если к вам приближается существо, которое превосходит вас размерами, посторонитесь.
Он хотел было добавить, что ни один врач госпиталя намеренно не затопчет коллегу, но потом передумал. У большинства инопланетян чувство юмора отсутствовало начисто, и подобного рода шуточка, понятая буквально, могла привести к непредвиденным последствиям. Поэтому Конвей просто предложил новичкам следовать за ним.
Он шагал впереди, за ним семенили пятеро ААЦП, уступавшие всем остальным в скорости передвижения, далее ковыляли келгиане с ПВСЖ, а замыкал процессию крепеллианский осьминог, хлюпанье скафандра которого позволяло Конвею судить о том, не растерял ли он свой пятидесятиярдовый «хвост».
При таком построении объяснять что-либо не имело смысла, и потому первая часть пути - три пандуса и пара то прямых, то извилистых коридоров
- прошла в молчании. Им навстречу попался только нидианин с нарукавной повязкой врача-интерна. Средний рост нидиан четыре фута, поэтому никакой опасности быть затоптанными насмерть не возникло. Потом они достигли внутреннего шлюза перед секцией вододышащих.
Конвей пронаблюдал за тем, как облачаются в защитные костюмы келгиане, а затем последовал их примеру сам. ААЦП заявили, что их метаболизм предусматривает долгое пребывание под водой безо всякой защиты. Илленсанину в его скафандре не страшны были ни ядовитая кислородная атмосфера, ни не менее ядовитая вода. Крепеллианин же, будучи вододышащим, пожелал выбраться из скафандра на том основании, что ему нужно размять ноги. Но Конвей воспротивился и настоял на своем, поскольку всем им предстояло находиться в воде не более пятнадцати минут.
Шлюз открывался в главную палату АУГЛ, огромный бассейн с тепловатой зеленой водой, пятисот футов в поперечнике и двухсот - глубиной. Конвею быстро стало ясно, что провести новичков от одного шлюза до противоположного - все равно что прогонять стадо трехмерного скота сквозь зеленый клей. За исключением крепеллианина, все они потеряли ориентацию в первые же секунды свободного плавания. Конвей кружил около них, отчаянно жестикулировал и кричал в транслятор; неудивительно, что вскоре, несмотря на наличие в скафандре сушильных и холодильных элементов, ему показалось, будто он попал в турецкую баню. Несколько раз он выходил из себя и посылал своих подопечных вовсе не к желанному шлюзу.
А тут еще пациент-АУГЛ, сорокафутовый, бронированный, рыбоподобный абориген Челдерскола-2, направился в их сторону. Он приблизился на расстояние в пять ярдов, распугал ААЦП, изрек: «Студент!» и отправился восвояси. Конвей не стал отвечать, сделав скидку на общеизвестную невоздержанность подростков-чалдерцев на язык, но настроение у него отнюдь не улучшилось.
Он был уверен, что путешествие заняло гораздо больше пятнадцати минут. Когда вся компания собралась наконец в шлюзе, он сказал:
- Через триста ярдов по коридору - шлюз в кислородную секцию Приемного покоя. Там те из вас, на ком водозащитные скафандры, снимут их, а остальные проследуют прямо в Приемный покой.
Плывя по коридору, крепеллианин сказал одному из ААЦП:
- У нас грешников мучают перегретым паром, но на такую казнь обрекают лишь за тяжкие преступления.
- У нас в аду тоже горячо, - отозвался ААЦП, - зато нет ни капли влаги.
Конвей подумывал о том, чтобы извиниться за свою резкость - он опасался, что оскорбил ненароком кого-нибудь из обидчивых инопланетян, - однако они, похоже, не приняли его слов всерьез.

6

Из-за прозрачной стены, отделявшей его от обзорной галереи, Приемный покой виделся просторным, затемненным помещением с тремя пультами управления, из которых сейчас был занят лишь один. За ним сидел нидианин - крохотный гуманоид с семью пальцами на руках и «шубой» из густого красного меха. Световые индикаторы на пульте указывали, что только что была установлена связь с приближающимся к госпиталю кораблем.
- Слушайте, - проговорил Конвей.
- Ваши позывные, пожалуйста, - произнес красный медвежонок на своем лающем языке, который транслятор Конвея преобразовал в лишенный эмоций английский, а трансляторы других существ - в их родные наречия. - Кто вы, гость или штатный сотрудник, и к какому виду относитесь?
- Пилот и пассажир-пациент. Мы люди.
- Будьте любезны, дайте свою физиологическую классификацию или включите видеофон, - попросил нидианин после короткой паузы и очень по-человечески подмигнул наблюдателям на галерее. - Все разумные существа называют себя людьми. Нас интересует именно классификация, а не ваше самоназвание…
Приглушив громкость интеркома, из которого доносился разговор между оператором и звездолетом, Конвей сказал:
- Вот удачный повод объяснить нашу физиологическую классификацию. Разумеется, в общих чертах, подробности вы узнаете из специальных лекций.
- Откашлявшись, он продолжил: - В четырехбуквенной классификации первая буква обозначает степень физического развития, вторая - тип и расположение членов и органов чувств, а две последние характеризуют метаболизм и привычные давление и силу тяжести, что, в свою очередь, сообщает о физической массе существа и плотности наружного покрова. Кстати говоря, если кто-либо из вас недоволен своей классификацией, учтите, что степень физического развития не имеет никакого отношения к степени разумности…
Из объяснений Конвея следовало, что классы с первыми буквами А, Б и В описывали вододышащих существ. На большинстве планет жизнь зародилась в океане, и многие создания стали разумными, не покидая водной среды. Буквы от Д до Ж относились к теплокровным, которые дышали кислородом: к их числу принадлежали почти все галактические расы. З и К означали также кислорододышащих, но насекомоподобных, Л и М - крылатых существ, обитающих в условиях слабой гравитации. Те, кто дышал хлором, подпадали под буквы О и П, а дальше шли совершенно экзотические типы: питающиеся радиацией, льдистокровные, кристаллические, способные по желанию изменять свою физическую структуру. Те, кто обладал экстрасенсорными возможностями, благодаря который у них не было надобности в ногах и хватательных отростках, составляли класс с первой буквой Ч, независимо от размеров и формы.
Конвей признал, что система имеет определенные недостатки, но отнес их на счет отсутствия воображения у тех, кто ее создавал. Взять хотя бы ААЦП с их овощным метаболизмом. Обычно первое А обозначало вододышащих существ, то есть рыб и рыбоподобных, и это был нижний уровень системы. Однако ААЦП были разумными овощами, а овощи, как известно, проще рыб.
Особое внимание уделялось обеспечению быстрой и точной классификации вновь поступающих пациентов, поскольку зачастую они просто не могут ничего о себе сообщить.
В идеале вы должны научиться определять класс, к которому принадлежит то или иное существо, с одного взгляда на его конечности или наружный покров. Взгляните-ка сюда.
Над пультом в Приемном покое зажглись три экрана, индикаторы рядом с ними сообщали дополнительные сведения. На первом экране виден был шлюз три, в котором находились двое землян-санитаров и большие самодвижущиеся носилки. Санитары были в скафандрах высокой защиты с антигравитационными поясами, что ничуть не удивило Конвея, ибо в шлюзе три и на прилегающих к нему уровнях поддерживалась сила тяжести в 5 «g» и соответствующее давление. На другом экране виднелся наружный люк того же шлюза и зависший у причального устройства звездолет, а на третий экран передавалось изображение с корабля.
- Вы видите, - продолжал Конвей, - что это грудное существо с шестью конечностями, которые служат ему и руками и ногами. Шкура у него толстая и очень прочная, вся во вмятинах, покрытая местами бурой порошкообразной субстанцией, которая отслаивается, когда существо передвигается. Советую вам обратить внимание на эту субстанцию и на те признаки, которые якобы отсутствуют. Индикаторы говорят нам о кислорододышащем теплокровном, привычном к гравитации в 4 «g». Кто-нибудь попробует классифицировать его?
Наступило продолжительное молчание, которое в конце концов прервал крепеллианин-АМСЛ. Дернув щупальцем, он сказал:
- ФРОЛ, сэр.
- Почти точно, - похвалил Конвей. - Однако мне известно, что воздух, которым дышит пациент, представляет собой плотную полупрозрачную взвесь, весьма похожую на суп. Ее сходство с супом усиливается еще и тем, что в нижних слоях обитают крошечные летучие организмы, которыми питается наш новый больной. Но в космических полетах пищу приходится распылять по поверхности его тела, отсюда та бурая субстанция…
- ФРОБ, - быстро поправился крепеллианин.
- Верно, - одобрил Конвей. Интересно, подумалось ему, АМСЛ на деле сообразительнее остальных или просто менее робок? Он решил в дальнейшем не выпускать из виду эту группу стажеров. Ему очень пригодился бы сообразительный помощник.
Помахав на прощанье медвежонку-нидианину, Конвей повел своих подопечных в палату ФГЛИ, расположенную пятью уровнями ниже. Оттуда они прошли в другие палаты и ходили так, пока Конвей не решил, что приспела пора ознакомить новичков с важнейшим отделением госпиталя, на котором, собственно, держалась вся работа и без которого не выжили бы ни пациенты, ни персонал.
Иными словами, Конвей здорово проголодался, а потому отвел стажеров в столовую.
ААЦП по-своему: во время сна они самосажались в удобренную почву и поглощали из нее питательные вещества. Расставшись с ними, Конвей проводил ПВСЖ в шумное помещение, где помещалась столовая хлородышащих, и остался с двумя ДБЛФ и АМСЛ.
Самая крупная столовая госпиталя, в которой питались те, кто дышал кислородом, находилась как раз неподалеку. Конвей усадил келгиан к их сородичам, кинул голодный взгляд на стол, отведенный для старших врачей, и занялся крепеллианином.
До секции, в которой кормили вододышащих, было пятнадцать минут пути по людным коридорам. Мимо шествовали, ковыляли, плелись и передвигались всеми остальными способами самые разные существа. Конвей привычно уклонялся от слоноподобных тралтанов и осторожно переступал через хрупких ЛСВО, но вот крепеллианин вел себя так, словно его заковали в броню и заставили ступить на выложенный яйцами пол. Порой казалось, что АМСЛ боится шевельнуться. Хлюпанье его скафандра сделалось громче.
Конвей попытался отвлечь его рассказом о собственных впечатлениях от госпиталя, но не слишком преуспел. Потом они свернули за угол, и Конвей увидел, что из палаты выходит его старый друг доктор Приликла. АМСЛ пронзительно хлюпнул и беспорядочно задрыгал щупальцами. Одно из них ударило Конвея под коленки, и он плюхнулся на пол. Продолжая хлюпать, осьминог устремился в обратном направлении.
- Что за черт?! - воскликнул Конвей, с трудом удержавшись от более крепких выражений.
- Простите меня, - проговорил Приликла, подбегая к нему. - Я напугал вашего спутника. Вы не ушиблись, доктор?
- Вы напугали его?..
- Да, боюсь, что так. Удивление в сочетании с глубоко укоренившимся ксенофобным неврозом вызвало у него паническую реакцию. Он сильно напуган, но головы не потерял. Вы не ушиблись, доктор?
- Нет, только удивился, - проворчал Конвей, вставая и бросаясь вдогонку за крепеллианином, который уже почти скрылся из вида.
Его продвижение в погоне за АМСЛ происходило по ломаной линии.
Он то стартовал, то переходил на шаг, извинялся перед теми, кто был старше его по званию, а прочим кричал: «Дорогу!» Он быстро настигал АМСЛ, что лишний раз доказывало превосходство двух ног как средств передвижения по сравнению с восемью, но тот вдруг - видимо с перепугу - кинулся в перевязочную. Конвей резко затормозил, вошел в комнату и закрыл за собой дверь.
- Почему вы убежали? - спросил он настолько спокойно, насколько позволяло сбившееся дыхание.
АМСЛ разразился длинной речью. Транслятор отсеивал все эмоции, но по одной только скорости, с которой крепеллианин произносил фразы, было ясно, что он на грани истерики. Слушая осьминога, Конвей все больше убеждался в правоте Приликлы. Он столкнулся с типичным случаем ксенофобного невроза. Да, подумалось ему, если ты не справишься, то О'Мара расправится с тобой.
Даже при тех терпимости и взаимоуважении, которые существовали в госпитале, время от времени возникали трения на почве межрасовых отношений. Причинами их могли быть невежество, непонимание или ксенофобия в той степени, которая мешала исполнению служебных обязанностей или воздействовала на рассудок, а порой - и то и другое. Например, врач-землянин с подсознательной боязнью пауков не сможет заставить себя как следует взяться за лечение пациента с планеты Цинрусс. А если одному из цинруссиан, тому же Приликле, придется лечить такого землянина… Устранение подобных трений входило в компетенцию О'Мары. Если ничто иное не помогало, он вправе был отослать из госпиталя потенциально опасных личностей; ему вменялось в обязанность не допускать открытых конфликтов. Конвей не представлял, как О'Мара отнесется у огромному АМСЛ, который удрал, испугавшись хрупкого доктора Приликлы.
Когда поток слов крепеллианина иссяк, Конвей поднял руку, призывая осьминога помолчать, и сказал:
- Теперь я понимаю, что доктор Приликла напомнил вам хищника-амфибию, который обитает на вашей родной планете, и что в юности вы из-за этих хищников едва не погибли. Но доктор Приликла - не животное, и всякое сходство в данном случае является чисто внешним. По совести говоря, вы можете убить Приликлу одним неосторожным прикосновением. Итак, ответьте мне: убежите ли вы от него при новой встрече?
- Не знаю, - признался АМСЛ. - Могу.
Конвей вздохнул. Он не мог не вспомнить первые недели своего пребывания на борту Космического госпиталя и существ, которые превращали его сны в кошмары. Те становились еще жутче от того, что отвратительные существа были отнюдь не воображаемые, а настоящими из плоти и крови, и находились чуть ли не в соседних каютах. Правда, он не бегал от чудовищ, которые со временем стали его учителями, коллегами и друзьями, но, если быть откровенным, храбростью своей был обязан тому, что страх парализовывал его мышцы.
Мне кажется, доктор, вам нужна помощь психолога, - посоветовал он крепеллианину, - но я бы не рекомендовал идти к главному психологу прямо сейчас. Подождите недельку-другую, адаптируйтесь, а уж потом обращайтесь к нему. Вот увидите, ваша выдержка произведет на него благоприятное впечатление.
А потому, прибавил Конвей мысленно, он вряд ли отправит тебя домой как непригодного к работе, в Космическом госпитале.
Долго убеждать крепеллианина не пришлось. Ему вполне хватало заверений Конвея в том, что в настоящий момент Приликла - единственный ГЛНО в госпитале и не похоже, чтобы их пути скрещивались чаще одного раза на дню. Десять минут спустя АМСЛ погрузился в резервуар, служивший столовой для воднодышащих, а Конвей поспешил туда, где его поджидал честно заработанный обед.

7

Конвею повезло: он застал в столовой доктора Маннона, кроме которого за столом старших врачей никого не было. Землянин Маннон был когда-то начальником Конвея, а теперь готовился к производству в диагносты. Ему позволялось сохранять в памяти три мнемограммы - специалиста по микрохирургии тралтанов-ФГЛИ, а также хирургов ЛСВО и МСВК, - однако он продолжал вести себя в общем и целом по-человечески. В тот миг, когда Конвей увидел его, он меланхолично поедал салат, возведя очи горе, то бишь к потолку столовой, с тем, чтобы не видеть зеленой массы в своей тарелке. Конвей уселся напротив него и сочувственно кивнул.
- Мне достались сегодня тралтанин и ЛСВО, причем оба сложные, - ворчливо сообщил Маннон. - Вы знаете, каково это. Если бы только чертовы тралтане не были вегетарианцами, а ЛСВО не выворачивало бы наизнанку ото всего, что выглядит не как птичий корм. А вы сейчас кто?
- Я сам. Вы не возражаете, если я закажу бифштекс?
- Нет, если вы не будете о нем говорить.
- Не буду, - Конвею на собственном горьком опыте известны были те малоприятные последствия - сумятица в мыслях, как бы двойное зрение, столкновение эмоций, - которые возникали, когда врач слишком уж свыкался с той или иной мнемограммой. Всего лишь каких-то три месяца назад он безнадежно влюбился - именно влюбился - в коллегу, прилетевшую в составе группы специалистов с Мелфа-4. Мелфиане относились к классу ЭЛНТ, то есть были шестиногими крабоподобными амфибиями; одна половина мозга твердила ему, что пора перестать валять дурака, а другая предавалась размышлениям о том, какие прелестные разводы на панцире у любимой. С подачи второй половины его порой подмывало повыть на луну.
Мнемограммы являлись, по сути, палкой о двух концах, однако применения их диктовалось насущной необходимостью, ибо никакому врачу не под силу было удержать в памяти все сведения, которые требовались для лечения пациентов Космического госпиталя. Поэтому и решено было использовать мнемограммы, или иначе образовательные ленты, которые представляли собой записи мозговой деятельности медицинских светил различных видов. И когда, например, врачу-землянину предстояло лечить келгианина, он вооружался лентой для класса ДБЛФ, которая по окончании лечения стиралась из его памяти. Но старшим врачам, поскольку в их обязанности входило еще и преподавание, рекомендовалось сохранять ленты достаточно продолжительное время, и они подчинялись, испытывая при этом далеко не радостные чувства. Впрочем, они находились в выигрышном положении по сравнению с диагностами - те составляли госпитальную элиту. Звание диагноста носили немногочисленные существа, сознание которых считалось вполне стабильным для того, чтобы принимать в себя до десяти мнемограмм. Усилия поистине могучего интеллекта диагностов направлялись на исследования в области ксенологической медицины и на сражение с болезнями неизученных форм жизни. По госпиталю ходило присловье, пущенное, по слухам, в оборот О'Марой, которое гласило, что любое разумное на первый взгляд существо, желающее стать диагностом, на самом деле спятило. Ведь ленты передавали не только физиологические данные, но и воспоминания и черты характера того, кому они принадлежали и с кого делалась запись. А в результате получалось, что диагност добровольно соглашался страдать осложненной формой множественной шизофрении: личности, населявшие его мозг, зачастую отличались друг от друга настолько, что не совпадали даже их логические системы.
Конвей принудил себя вслушаться в рассуждения Маннона.
- Я заметил любопытную вещь, - говорил тот. - Никто из моих альтер эго не обращает внимания на вкус салата. На вид - пожалуйста, но не на вкус. Не то чтобы они были от него в восторге, однако он не вызывает у них отвращения. А есть и такие, что не могут жить без салата. Кстати, о «не могу жить»: как поживает Мэрчисон?
Маннон столь неожиданно перескакивал в разговоре с одной темы на другую, что Конвею всякий раз казалось, будто он слышит скрежет сцепления.

Предыдущая страница 2 Следующая страница


Джеймс Уайт - Звёздный хирург

3 Джеймс Уайт

- Спрошу, если увижу ее, - ответил он осторожно. - Мы с ней просто хорошие друзья.
- Ха, - хмыкнул Маннон.
Конвей не менее жестко переключился на иной предмет обсуждения и пустился рассказывать о своем новом назначении. Маннон был отличным парнем, но имел гнусное обыкновение изводить человека шуточками и прозрачными намеками. Как бы то ни было, Конвею удалось до конца обеда не оказаться на тонком льду.
Расставшись с Манноном, он направился к ближайшему интеркому и перекинулся по нему несколькими словами с теми врачами, которым предстояло заниматься вместо него со стажерами, а потом взглянул на часы. До старта «Веспасиана» оставалось около часа. Конвей двинулся по коридору, причем шагая чуть быстрее, чем подобало старшему врачу…
Над дверью было написано: «Рекреационный уровень, классы ДБДГ, ДБЛФ, ЭЛНТ, ГКНМ и ФГЛИ». Конвей вошел внутрь, сменил халат на плавки и отправился на поиски Мэрчисон.
Хитроумное освещение и впечатляющие пейзажи создавали на рекреационном уровне ощущение неохватного простора. Из раздевалки вы попадали в тропическую бухточку: песчаный пляж, скалы, а в проходе между ними и до самого горизонта, смутно различимого за легкой дымкой, - голубое море. Небо было синим и безоблачным - Конвею говорили, что облака воспроизвести крайне трудно, - а вода отливала бирюзой. Волна за волной накатывались на пологий берег, песок которого обжигал босые ступни. Лишь искусственное солнце, с краснотой которого инженеры, по мнению Конвея, явно переусердствовали, да инопланетная растительность на скалах и вокруг пляжа разрушали иллюзию возвращения на Землю. Однако в госпитале трудились и лечились не только земляне, а потому творцы рекреационного уровня вынуждены были пойти на известные отступления от земной действительности. Важнее всего было то, что на этом уровне сила тяжести поддерживалась в пределах половины нормальной. Половина «g» означала, что те, кто устал, смогут полнее отдохнуть, а те, кому некуда девать энергию, кисло подумал Конвей, смогут ее растратить и поднабраться новой. Очередная волна обдала его брызгами и замочила ноги до колен. Турбулентность в бухте была естественной, но зависела от размеров, количества и энтузиазма купальщиков.
На одной из скал располагалась вереница трамплинов, соединенных между собой пробитыми в камне туннелями. Конвей взобрался на самый высокий, пятидесятифунтовый трамплин, и принялся высматривать с него самку ДБДГ в белом купальнике.
Мэрчисон не было ни в ресторане на противоположном утесе, ни на отмели, ни в воде под трамплинами. Пляж во множестве усеивали крупные, крохотные, кожистые, чешуйчатые, мохнатые и прочие тела, но Конвей сразу выделял из общей массы землян-ДБДГ, поскольку они, единственные среди народов Федерации, соблюдали табу на наготу. Так что любое существо в одежде, вне зависимости от аббревиатуры, принадлежало к числу сородичей Конвея.
Внезапно он заметил белое пятно, которое окружали два зеленых и одно желтое. А вот и Мэрчисон! Сориентировавшись, Конвей поспешил вниз.
При его появлении компания вокруг Мэрчисон - двое мониторов и интерн с восемьдесят седьмого уровня - с видимой неохотой распалась.
- Привет, - поздоровался Конвей, злясь на себя за то, что голос дрожит, - извините за опоздание.
Мэрчисон взглянула на него, заслонив глаза рукой от солнца.
- Я сама только что пришла, - улыбнулась она. - Ложитесь.
Конвей улегся на песок, оперся на локоть и стал рассматривать девушку. Физические характеристики, которыми она обладала, регулярное купание в богатых ультрафиолетом лучах искусственного солнца придали ее коже бронзовый оттенок, выгодно подчеркивал белый купальник. Дышала она медленно и глубоко, как тот, кто либо полностью расслабился, либо спит; грудь ее вздымалась и опадала, и в такт оной двигались мысли Конвея. Он подумал вдруг, что, будь Мэрчисон телепаткой, она бы не нежилась сейчас на песочке, а бежала бы с пляжа без оглядки…
- У вас такой вид, - проговорила она, приоткрывая один глаз, - словно вы вот-вот закричите и начнете колотить себя по мужественной, чисто выбритой груди.
- Она не бритая, - запротестовал Конвей, - просто волосы там не растут. Я хочу сказать вам кое-что серьезное. Может, мы побеседуем с вами наедине…
- Мужские груди меня не интересуют, - отозвалась Мэрчисон, - так что не переживайте.
- Не буду, - уверил ее Конвей. - Давайте уйдем отсюда… Берегись!
Одной ладонью он прикрыл глаза девушки, другой - свои собственные. Двое тралтанов, загребая двенадцатью ножищами, промчались по пляжу и плюхнулись в воду. Песок и брызги разлетелись в радиусе пятидесяти ярдов. В условиях малой гравитации тяжеловесные и малоподвижные ФГЛИ резвились как ягнята, а песчаная пыль, которую они поднимали, еще долго висела в воздухе. Наконец, убедившись, что взвесь осела до последней крупинки, Конвей убрал было руку с глаз Мэрчисон, но потом, робко и немного неуклюже, провел пальцами по щеке девушки, коснулся подбородка и несильно дернул за прядь золотистых волос. Он почувствовал, как Мэрчисон напряглась
- и снова расслабилась.
- Теперь вы понимаете, - выдавил он. - Конечно, может, вам нравится, когда швыряют песком в лицо…
- Мы останемся наедине, - со смехом перебила Мэрчисон, - когда вы пойдете провожать меня.
- Ну да, фыркнул Конвей. - Опять вы за свое! Мы подкрадемся на цыпочках к вашей двери, чтобы не разбудить вашу подругу, которой утром на дежурство, а затем заявится этот чертов робот… - Он попытается изобразить механический голос устройства: - «Я определил, что вы относитесь к классу ДБДГ и принадлежите к различным полам, а также что вы находились в тесном соприкосновении в течение двух минут сорока восьми секунд. При данных обстоятельствах я должен напомнить вам правило двадцать первое, подраздел три, где говорится о порядке приема гостей медсестрами секции ДБДГ…»
- Извините меня, - проговорила Мэрчисон, задыхаясь от смеха, - вам, должно быть, было неприятно.
Когда человеку сочувствуют, подумалось Конвею, над ним не смеются. Он придвинулся поближе и положил руку на плечо девушки.
- Было и есть, - сказал он. - Я хочу поговорить с вами, а проводить вас сегодня у меня не получится. Но давайте уйдем, здесь вы вечно прячетесь от меня в воде. Я хочу загнать вас в угол, в прямом и переносном смысле, и задать вам несколько вопросов. Знаете, это «будем друзьями» не для меня…
Мэрчисон покачала головой, сняла его руку со своего плеча, пожала ее и сказала:
- Пойдемте поплаваем.
Направляясь следом за ней в воду, Конвей размышлял о том, нет ли у нее на деле телепатических способностей. Во всяком случае бежала она быстро.
При половине g плавание было занятием, требовавшим определенных навыков. Высокие, крутые волны будто зависали в воздухе, брызги переливались на солнце всеми оттенками красного. Неудачный нырок кого-либо из тяжеловесов - особенно этим грешили ФГЛИ - мог вызвать в бухточке этакое подобие шторма. Карабкаясь на волну, поднятую бултыхнувшимся исполином, Конвей услышал свое имя из громкоговорителя на скале:
- Доктор Конвей, доктор Конвей, вы приглашаетесь на посадку в шлюз шестнадцать.
Они вдвоем шли вдоль пляжа, когда Мэрчисон произнесла:
- Я не знала, что вы улетаете. Я переоденусь и провожу вас.
У шлюза их встретил монитор. Увидев, что Конвей не один, он спросил:
- Доктор Конвей? Стартуем через пятнадцать минут, сэр, - и вежливо удалился.
Конвей остановился около переходника. Мэрчисон взглянула на него, но он не смог ничего прочесть на ее лице, таком прекрасном и желанном. Он докончил рассказ о важности своей миссии, говорил сбивчиво и глотая слова, а когда в переходнике послышались шаги возвращавшегося монитора, притянул Мэрчисон к себе и крепко поцеловал. Он не понял, отозвалась ли она на поцелуй. Все произошло так внезапно, так грубо…
- Я улетаю месяца на три, - сказал он, одновременно объясняя и извиняясь. Потом принужденно улыбнулся и добавил: - И наутро в содеянном не раскаюсь.

8

В каюту Конвея проводил офицер. На рукаве его кителя, помимо знаков различия, имелась нашивка врача. Звали майора Стиллменом. Он разговаривал тихо и вежливо, но у Конвея создалось впечатление, что майор не из тех людей, которых можно чем-либо ошеломить. Стиллмен сказал, что капитан корабля рад будет принять доктора в холодной рубке после первого прыжка и лично приветствовать на борту.
Немного позже Конвей встретился с капитаном звездолета полковником Уильямсоном, который разрешил ему свободно передвигаться по кораблю. Подобными привилегиями пользовались отнюдь не все, а потому Конвей искренне поблагодарил полковника, но вскоре оказалось, что, хотя никто не подал вида, в рубке он лишний, а отправившись изучать звездолет, он дважды заблуждался. Тяжелый крейсер «Веспасиан» был гораздо больше, чем Конвею показалось с первого взгляда. Очутившись с помощью монитора, наделенного слишком уж равнодушной физиономией, в известной ему части корабля, Конвей решил провести остаток пути в своей каюте и ознакомиться в подробностях с предстоящим заданием.
Полковник Уильямсон снабдил его копиями свежих отчетов, поступивших по каналам Корпуса мониторов, но начал Конвей с изучения материала, который вручил ему О'Мара.
ЭПЛХ Лонвеллин, проходивший курс лечения в Космическом госпитале, направлялся, как выяснилось, на планету, о которой ходили малоприятные толки, в практически неисследованной области Малого Магелланова Облака. Выздоровев, он возобновил прерванное путешествие, а несколько недель спустя вышел на связь с мониторами. Лонвеллин утверждал, что условия жизни на планете с социологической точки зрения неимоверно сложные, а с медицинской - варварские и просил совета опытного врача, без которого отказывался приступать к изменению ситуации в этом поистине несчастном мире. Он также запрашивал мониторов, могут ли они прислать ему на помощь группу существ класса ДБДГ, которые действовали бы как сборщики необходимой информации, поскольку аборигены представляют тот же класс и чрезвычайно враждебно относятся к инопланетянам, что весьма затрудняет деятельность Лонвеллина.
Уже сам факт, что Лонвеллин, с его могучим интеллектом и искушенностью в решении сложных социологических проблем, обращается за помощью, вызывал по крайней мере удивление. Видимо, все пошло шиворот-навыворот, и Лонвеллина хватало только на то, чтобы защищаться.
Согласно его отчету, он некоторое время наблюдал за планетой из космоса, слушал через транслятор местные радиопередачи и сразу же обратил внимание на планете космопорта. Собрав и проанализировав все сведения, какие считал нужными, Лонвеллин выбрал место для посадки. По его мнению, планета, которую аборигены называли Этлой, была когда-то процветающей колонией, но потом экономическое развитие застопорилось, и сейчас контактов с метрополией почти нет. Это «почти» означало, что первый шаг Лонвеллина - застать аборигенов доверять свалившемуся с неба чужаку довольно-таки устрашающего вида - существенно упрощается. Обитатели Этлы должны были иметь представление об инопланетянах. Так что Лонвеллин прикинулся бедным, перепуганным, слегка туповатым существом, совершившим вынужденную посадку из-за неисправности звездолета. Для ремонта он предполагал потребовать совершенно ненужные куски камня и железа и притвориться, будто с трудом понимает, о чем говорят этлане. В обмен на бесценный хлам он готовился предложить нечто более полезное и рассчитывал, что предприимчивые аборигены, которые наверняка найдутся, клюнут на его удочку.
Он ожидал, что тут его начнут безжалостно эксплуатировать, но не имел ничего против, поскольку постепенно положение должно было измениться. Вместо полезных вещиц он будет предлагать еще более полезные услуги. Он известит всех в округе, что корабль починить невозможно, и со временем местные примут его как своего. Дальнейшее же - вопрос времени, а здесь Лонвеллину торопиться было некуда.
Так, он приземлился рядом с дорогой, соединявшей два городка, и вскоре получил возможность явить себя аборигену. Тот, несмотря на осторожность Лонвеллина и многократные призывы через транслятор, бежал. Несколько часов спустя с неба посыпались примитивные ракеты с химическими боеголовками. Лесистая местность, в которой совершил посадку Лонвеллин, оказалась зараженной летучими химикатами. Забушевал пожар.
Лонвеллин не мог продолжать работу, не выяснив, почему этлане, знакомые с космическими перелетами, проявляют такую вражду к инопланетянам. Поскольку сам он на роль интервьюера не годился, то запросил помощи землян. Вскоре на Этлу прибыли специалисты Корпуса мониторов по первому контакту, оценили ситуацию и принялись действовать - судя по всему, в открытую.
Они установили, что аборигены боятся инопланетян потому, что считают из переносчиками болезней. Любопытно, однако, что их не пугали гости из космоса, принадлежавшие к той же расе, что и они сами, хотя вполне естественно было бы обвинить в распространении заболеваний именно их; ведь медициной признано за факт, что заразные болезни инопланетян не передаются существам других видов. И тем, кто путешествует в пространстве, следовало бы это знать, подумал Конвей. Он попытался разобраться в странном противоречии, напрягая утомленный мозг и загадывая иногда в материалы о колониальной политике Федерации, но его оторвал - чему он был несказанно рад - приход майора Стиллмена.
- Мы прибудем на Этлу через три дня, доктор, - проговорил майор, - и, по-моему, самое время вам потренироваться в методике «плаща и кинжала». Я имею в виду умение носить этланскую одежду. У них там принят весьма своеобразный наряд, я бы даже сказал, привлекательный, хотя не с моими коленками расхаживать в килте…
Стиллмен объяснил, что мониторы на Этле действовали двумя различными способами. Первая группа проникла на планету тайно, предварительно изучив язык и облачившись в национальные костюмы. Большего не требовалось, поскольку физиологическое сходство землян и этлан было поразительным. Эти агенты сообщают наиболее ценные сведения, и пока никто из них не попался. Вторая группа явилась с официальным визитом и переговоры вела через трансляторы. Ее члены заявили, что узнали о бедствиях населения Этлы и прилетели оказать медицинскую помощь. Этла - не позволили им остаться, упомянув, что они - не первые, что раз в десять лет на планету садится имперский звездолет с грузом новейших лекарств на борту, однако ситуация продолжает ухудшаться. Мониторам разрешили попробовать ее исправить, но ненавязчиво дали понять, что воспринимают их как залетных шарлатанов.
Разумеется, когда речь зашла о Лонвеллине, мониторы продемонстрировали полное неведение.
По словам Стиллмена, положение было исключительно сложным, о чем свидетельствовали доклады тайных агентов. Но у Лонвеллина имелся замечательный по своей простоте план вмешательства. Узнав его суть, Конвей пожалел, что столь старательно лечил Лонвеллина. Если бы он не пыжился перед ЭПЛХ, то сидел бы сейчас в госпитале, а не мотался по космосу. Этот тип с претензиями на исцеление населения планеты вызывал у Конвея смешанные, но далеко не теплые чувства.
Этла изнемогла от болезней и от суеверий. Отношение аборигенов к Лонвеллину было яркой иллюстрацией их нетерпимости к тем, кто разнился с ними внешне. Первые две характеристики усугубляли третью, а она, в свою очередь, влияла на них. Лонвеллин надеялся разорвать порочный круг, добившись излечения значительного числа болящих, причем такого, которое не смогли бы отрицать даже самые бестолковые и фанатичные аборигены. После чего мониторам надлежало объявить, что всеми их действиями руководил ни кто иной, как Лонвеллин. Этлане устыдятся своей ненависти и станут, хотя бы на какое-то время терпимее к инопланетянам. Лонвеллин рассчитывал, что сумеет тогда завоевать их доверие и постепенно осуществит свой замысел превращения Этлы в разумный, счастливый, процветающий мир.
Конвей сказал Стиллмену, что он не эксперт в подобных вопросах, но ему план представляется толковым.
- Да, - ответил майор, - если сработает.
За день до выхода в расчетную точку капитан пригласил Конвея заглянуть на пару тройку минут в ходовую рубку. Там как раз производились вычисления для последнего прыжка. Звездолет пролетал сравнительно близко от двойной системы, одна звезда которой представляла собой нестабильную переменную. Потрясенному Конвею подумалось, что такого рода зрелища заставляют людей ощущать свою слабость и одиночество, побуждают искать компании и говорить, говорить, чтобы тебя не расплющило всмятку это грозное величие. Все барьеры рухнули, и нотки, прозвучавшие вдруг в голосе капитана Уильямсона, подсказали Конвею, что капитан тоже человек и что на затылке у него тоже растут волосы, которые время от времени встают дыбом.
- Э… Доктор Конвей, - произнес капитан, - мне не хотелось бы, чтобы вы решили, что я критикую Лонвеллина, тем более, что он был вашим пациентом и, возможно, вы с ним подружились. Я также не хочу, чтобы у вас сложилось впечатление, что меня, командира крейсера Федерации, раздражает положение мальчика на побегушках. Дело в другом…
Уильямсон снял фуражку и разгладил морщинку. Конвей заметил редкие седые волосы и морщины на лбу, обычно скрытом под козырьком. Капитан надел фуражку и вновь стал выдержанным и деловитым старшим офицером.
- Буду с вами откровенен, доктор, - продолжал он. - Я бы назвал Лонвеллина талантливым дилетантом. Такие, как он, постоянно мутят воду, перебегают дорогу профессионалам, ломают расписания и так далее. В общем-то, это не страшно, ибо ситуация на Этле требует срочного принятия мер. Но вот к чему я клоню: мониторы, выполняя задачи разведки, колонизации и обеспечения порядка, обладают известным опытом в разгадывании социологических головоломок наподобие этланской, при том, разумеется, что среди нас не найти ровни Лонвеллину с его способностями. Да и плана лучше, чем его, у нас в настоящий момент нет…
Интересно, мелькнула у Конвея мысль, капитан рассуждает о чем-то конкретном или попросту выпускает пар? По прежним встречам с Уильямсоном Конвей не замечал за ним склонности плакаться кому-либо в жилетку.
- Поскольку в руководстве операцией вы второе лицо после Лонвеллина,
- закончил капитан, - вам, на мой взгляд, следует знать не только то, что мы делаем, но и то, о чем мы думаем. На Этле действует в два раза больше наших агентов, чем мы думаем. На Этле действует в два раза больше наших агентов, чем известно Лонвеллину, и мы сейчас направляем туда дополнительные силы. Лично я очень уважаю нашего приятеля-долгожителя, однако не могу отделаться от ощущения, что он не вполне отдает себе отчет в запутанности ситуации.
Помолчав, Конвей сказал:
- Я удивился тому, что для культурной миссии был выбран такой корабль как «Веспасиан». По-вашему, ситуация… гм… чревата опасностью?
- Да, - ответил капитан.
Внезапно громадная двойная звезда исчезла с обзорного экрана, на котором появилось изображение солнца класса G; в десяти миллионах миль от него виднелась серебристая искорка - планета назначения. Прежде чем Конвей успел задать хотя бы один из неожиданно возникших у него вопросов, капитан Уильямсон сообщил, что корабль вышел из гиперпространства и что теперь, до посадки, он будет очень занят, а потом вежливо выпроводил Конвея из рубки, посоветовав на прощание как следует выспаться. Конвей вернулся к себе в каюту и разделся, причем, как с удовлетворением отметила некая часть его сознания почти машинально. Вдвоем со Стиллменом они последние несколько дней носили традиционные этланские костюмы - блузу, килт, пояс с сумкой, берет и длинный, до икры, кинжал, - и Конвей настолько свыкся со своим нарядом, что даже обедал в нем в офицерской кают-компании. Разоблачаясь, он размышлял над словами капитана.
Уильямсон полагал, что ситуация на Этле опасна и усматривал причину направления туда тяжелого крейсера именно в мнимом сгущении туч. Но в чем он разглядел эту опасность? Никакой военной угрозы, разумеется, не существовало. Нападение на корабль Лонвеллина причинило вред разве что благим намерениям ЭПЛХ. Значит, тут что-то другое. И вдруг Конвея будто осенило. Империя!..
Упоминание о ней содержалось в отчетах представителей Федерации на Этле и в Агентурных сведениях, но прямого контакта до сих пор установить не удалось, что было неудивительно, поскольку, не будь Лонвеллина с его проектом, разведочные звездолеты мониторов проникли бы в этот сектор галактики лишь через пятьдесят лет. Об Империи известно было только то, что ее власть распространяется на Этлу и что раз в десять лет она присылает на планету медицинскую помощь. Состав помощи и интервалы между поступлениями очередных ее порций, по мнению Конвея, прекрасно характеризовали тех, кто отвечал за ее отправку. С медициной в Империи, вероятно, туго, иначе лекарства, которые они переправляли на Этлу, рано или поздно справились бы с частью болезней. Похоже, что и с деньгами дела обстоят не лучше, ибо в противном случае корабли прилетали бы чаще. Скорее всего, загадочная Империя - ничто иное, как метрополия с немногочисленными колониями вроде Этлы. Главное, однако, заключается в том, что Империя, которая регулярно помогает окраинному миру, вряд ли может быть угрозой Федерации. Пожалуй, отчеты убеждали в обратном. И капитан Уильямсон, подумал Конвей, укладываясь в постель, волнуется понапрасну.

9

«Веспасиан» сел. На обзорном экране в радиорубке Конвей увидел серую бетонную площадку около полумили в поперечнике. Растительность и космодромные постройки скрывались за дымкой испарений. Пыльный бетон устилала опавшая листва, по очень похожему на земное небу мчались облачка. Кроме крейсера, на космодроме имелся один-единственный корабль - космический бот, стоявший поблизости от этланской базы мониторов, группы пустующих строений, которые власти Этлы сдали Федерации в аренду.
- Вы, конечно, понимаете, доктор, - раздался из-за спины Конвея голос Уильямсона, - что Лонвеллин не может покинуть свой звездолет и что на данном этапе физический контакт между ним и нами испортит наши отношения с аборигенами. Но вот большой экран. Простите…
Послышался щелчок, и взгляду Конвея предстала ходовая рубка корабля ЭПЛХ вместе с хозяином в натуральную величину.
- Приветствую вас, друг Конвей, - прогудел Лонвеллин. - Рад снова встретиться с вами.
- Я тоже, сэр, - отозвался Конвей. - Надеюсь, вы в добром здравии?
Его вопрос был не просто проявлением вежливости. Он хотел узнать, не случилось ли за прошедшее время нового «непонимания» на клеточном уровне между Лонвеллином и его личным врачом - разумной и организованной колонией вирусов, которая обитала в теле ЭПЛХ. Врач Лонвеллина как-то устроил в госпитале настоящий переполох, да такой, что там все еще спорили, куда его причислить - к врачам или к заболеваниям.
- Я совершенно здоров, доктор, - ответил Лонвеллин и, посчитав, видимо, что с формальностями покончено, перешел прямо к делу. Конвей заставил себя сосредоточиться.
Ему предстояло координировать работу медиков, а поскольку медицинский и социологический аспекты этланской проблемы были взаимосвязаны, Лонвеллин посоветовал Конвею не ограничиваться исключительно врачебной деятельностью. Судя по последним отчетам, в социологическом плане проблема продолжает осложняться, поэтому Лонвеллин выразил надежду, что интеллект, закаленный в столкновениях с трудностями функционирования Космического госпиталя, сумеет разобраться в здешнем нагромождении несуразностей. Доктор Конвей, несомненно, сознает напряженность положения и наверняка рвется в бой…
- Мне нужны сведения о землянине по имени Кларк, агенте в секторе тридцать пять, - перебил сам себя Лонвеллин, - чтобы я мог верно оценить его сообщения…
В разговор вступил капитан Уильямсон. Стиллмен постучал Конвея по плечу и кивком головы указал на дверь. Двадцать минут спустя они сидели в крытом кузове грузовика, катившего к периметру. Лоб и ухо Конвея обмотаны были бинтами, и он чувствовал себя неловко, если не сказать глуповато.
- Когда выедем из космопорта, пересядем к водителю, - проговорил Стиллмен. - Сегодня этлане, путешествующие с нашими людьми, вовсе не редкость, но кто-то мог видеть, как мы выходили из корабля, а лишних подозрений возбуждать не стоит. Мы минуем базу и отправимся прямиком в город. Я думаю, вам не терпится узреть ваших пациентов.
- Знаете, я догадываюсь, что симптомы психосоматические, - пробормотал Конвей, - но мои ноги словно оледенели…
Стиллмен засмеялся.
- Не беспокойтесь, доктор, - сказал он. - Транслятор в ухе позволит вам следить за всем, что происходит вокруг, а говорить вам не придется, поскольку я объясню, что вас ударили по голове и вы временно потеряли дар речи. Позднее, когда вы немного освоитесь с языком, я рекомендую вам притвориться заикой. Подобного рода дефекты обычно извиняют человека за незнание местной идиомы или за акцент, ибо большой, серьезный недостаток перекрывает малые. Отнюдь не все наши тайные агенты обладают способностями к языкам, так что не тушуйтесь. Не задерживайтесь слишком долго в одном месте, чтобы никто не усмотрел других ваших «странностей», и все будет в порядке.
Тут водитель крикнул в окошко, что по обочине идет блондинка, рядом с которой он задержался бы до конца своих дней. Стиллмен продолжил:
- Если не брать в расчет предложения монитора Бриггса, то наилучшую защиту нам обеспечивает, пожалуй, наш подход к работе, то есть тот факт, что мы действуем исключительно из благородных побуждений. Если бы мы злоумышляли против этлан, занимались саботажем или собирали разведданные, нас, вероятно, давным-давно бы уже поймали. Мы бы постоянно были настороже, а значит, постоянно фальшивили и совершали бы ошибки.
- Вашими бы устами… - вздохнул Конвей. Но на душе у него полегчало.
Водитель высадил их в центре города, и они отправились на пешую прогулку. Первое, что бросилось Конвею в глаза, было незначительное количество высотных домов и новостроек, но он заметил, что даже за старинными домами тут присматривают, и что у этлан имеется чудесная привычка украшать дома снаружи цветами. Он глядел на людей и заставлял себя думать о них как о людях, мужчинах и женщинах, занятых своими повседневными делами, а не как об инопланетянах. Он видел скрюченные конечности, костыли, изуродованные болезнями лица, глазом специалиста определял признаки заболеваний, косивших население Федерации столетие тому назад. И везде и всюду ему открывалось зрелище, привычное для того, что когда-нибудь работал или был в больнице: те, кому было легче, бескорыстно помогали тяжелобольным. Внезапное осознание того, что он находится не в больничной палате, а на городской улице, потрясло Конвея и вынудило остановиться.
- Меня поражает то, - сказал он, оправившись, - что многие заболевания вполне излечимы, многие, а может, и все. С эпилепсией мы не сталкивались лет этак сто пятьдесят…
- И вы уже готовы бегать по улицам со шприцем, - угрюмо усмехнулся Стиллмен, - и колоть страждущих направо и налево? Не забывайте, что эпидемиями охвачена целая планета, и что исцеление нескольких больных остальных на ноги не поставит. У вас слишком много подопечных, доктор.
- Я читал отчеты, - ответил Конвей сухо. - Но цифры одно, а действительность - совсем другое.
Они подошли к перекрестку. Конвей недоумевал, почему пешеходы и транспортные средства вдруг замерли. Оглядевшись по сторонам, он увидел, что по мостовой движется большой красный фургон, задрапированный красного же цвета тканью. Из его бортов, через правильные промежутки, торчали короткие ручки, и за каждую ручку держался этланин. Совместными усилиями они медленно катили фургон вперед. Стиллмен сорвал с головы берет, и Конвей последовал его примеру, сообразив, что перед ним - катафалк.
- Предлагаю посетить местную клинику, - сказал Стиллмен, когда катафалк проехал мимо. - Если нас окликнут, я заявлю, что мы ищем больного родича по имени Менномер, которого положили на лечение на прошлой неделе. Быть Менномером на Этле все равно, что Смитом в Англии. Но вряд ли нас станут расспрашивать, потому что практически все этлане оказывают посильную помощь больницам и тамошний персонал привык к непрерывному потоку людей. А при встрече с врачом из Корпуса мы его просто не узнаем. Что касается вашей повязки, - прибавил он, словно прочитав мысли Конвея, - то у ваших этланских коллег хлопот полон рот и без того, чтобы отвлекаться на обработанные раны.
Они провели в больнице два часа, так и не поведав никому трогательной истории о хвором Менномере. Стиллмен свободно ориентировался в коридорах и палатах, должно быть, он какое-то время практиковал здесь, но из-за того, что их постоянно окружали этлане, Конвею так и не удалось выяснить истину. Раз он заметил медика-монитора: тот наблюдал, как врач-этланин очищает плевральную плоскость от эмпиемы; по выражению его лица чувствовалось, что он с трудом воздерживается от того, чтобы не закатать рукава темно-зеленого халата и не взяться за дело самому.
Здешние хирурги носили вместо белых светло-желтые одежды, часть применявшихся ими при операциях процедур граничила с варварством, а мысли об отдельных палатах или об особом режиме ухода за пациентами их, по-видимому, даже не посещали - а если и посещали, подумал Конвей, стараясь быть объективным, то представлялись досужими домыслами из-за поистине фантастической переполненности больниц и клиник. Откровенно говоря, с учетом имевшегося в распоряжении врачей оборудования и сложности стоявших перед ними проблем, эту больницу смело можно было отнести к разряду очень хороших. Конвей восхищался самоотверженностью персонала.
- Отличные ребята, - сказал он. - Я не понимаю, как они могли подобным образом обойтись с Лонвеллином. Непохоже на них.
- Факт остается фактом, - мрачно отозвался Стиллмен. - Они ненавидят всех, у кого не два глаза, два уха, две руки и две ноги, а также тех, у кого эти органы и конечности в неположенных местах. Они усваивают ненависть заодно с алфавитом. Хотел бы я знать почему.
Конвей предпочел промолчать. Он думал о том, что его прислали сюда, чтобы организовать медицинскую помощь, и что расхаживание по городу в весьма странном наряде мало способствует выполнению поставленной перед ним задачи. Пора приступать к настоящей работе.
Как будто снова прочитав его мысли, Стиллмен сказал:
- Нам лучше вернуться. Где вам будет удобнее, док, на базе или на корабле?
Из Стиллмена, подумалось Конвею, вышел бы отличный адъютант.
- Пожалуй, на базе, - ответил он. - На корабле слишком легко заблудиться.
Вот так Конвей получил в свое распоряжение маленький кабинет с большим столом, на котором имелась кнопка для вызова Стиллмена и прочая, менее значительная аппаратура связи. В этом кабинете он делил свои трапезы со Стиллменом и в нем же спал - когда представлялась такая возможность. Дни текли сплошной чередой, глаза Конвея покраснели от напряжения и бессонницы, Стиллмен подбрасывал все новые отчеты, которые Конвей обсуждал вместе с врачами-мониторами, находившимися как в столице, так и в провинции - к последним приходилось летать.
Отчеты большей частью его не касались, ибо посвящены были в основном чисто социологическим проблемам. Он читал их походя, из-за того, что они могли-таки чем-то пригодиться; иногда так и случалось, но чаще они лишь добавляли Конвею растерянности.
Начали поступать результаты различных анализов. Их немедленно пересылали на курьерском боте - одном из трех - в госпиталь, диагносту отделения патологии. Тот сообщал свои выводы на «Веспасиан» по гиперсвязи, а через несколько дней на стол Конвея ложились отпечатанные документы. Конвей использовал также главный компьютер крейсера, вернее, те его блоки, которые не обеспечивали поддержку множества трансляторов, и постепенно план действий стал приобретать зримые очертания. Правда, все равно выходила какая-то бессмыслица. Даже к конце пятой недели своего пребывания на Этле Конвей не мог сообщить Лонвеллину ничего утешительного. Тот, впрочем, не подгонял, поскольку являлся, вероятно, самым терпеливым существом на свете. Время от времени Конвей задавался вопросом, можно ли причислить к таковым Мэрчисон.

10

Майор Стиллмен явился на вызов. Под глазами у него набрякли мешки, всегда аккуратная форма выглядела слегка помятой. Он уселся в кресло и зевнул. Конвей последовал его примеру, потом сказал:
- В ближайшие дни у меня будут сведения по системе распределения поставок. Все мало-мальски серьезные болезни сведены в таблицу, где указаны еще возраст пациента, его пол, местонахождение и необходимые дозы лекарств. Но прежде чем давать добро на операцию, я хотел бы, в конце концов, выяснить, откуда тут что взялось. Откровенно говоря, мне не по себе. Я боюсь, что в итоге нас обвинят в том, что мы заменили разбитую посуду целой, не позаботившись вывести из лавки слона.
Стиллмен кивнул - то ли согласился, то ли был уже не в силах держать голову прямо.
Почему, подумалось Конвею, почему на планете, которую иначе чем рассадником заразы и не назовешь, столь низкий уровень детской смертности? Почему дети здоровы, а взрослые сплошь и рядом заболевают? Ну да, среди новорожденных достаточно слепых и страдающих от наследственных болезней, но умирает-то меньшинство! Со своими уродствами и физической неполноценностью они без труда доживают до зрелого возраста и лишь затем, как подтверждает статистика, отходят в мир иной. Так же статистика, между прочим, свидетельствует, что у этлан вовсю развивается эксгибиционизм. На планете свирепствуют эпидемии, которые сопровождаются кожными заболеваниями и деформацией тел, а этлане по-прежнему щеголяют в своих костюмчиках, несмотря на то, что ничего не скрывают. Временами они напоминали Конвею мальчишек, которые хвастаются перед приятелями ободранными коленками…
Конвей сообразил вдруг, что размышляет вслух. Стиллмен перебил его:
- Вы ошибаетесь, доктор! Они не мазохисты. В чем бы не заключалась причина создавшегося положения, они пытались бороться с ней. Эта борьба продолжается больше века, и не вина этлан, что они терпят поражение за поражением. Меня удивляет то, как вообще им удалось уцелеть. А костюмы свои они носят потому, что верят в целительную силу свежего воздуха и солнечного света, и тут в правоте им не откажешь. Эта вера прививается им в раннем детстве, подобно ненависти к инопланетянам и убеждению в том, что нет необходимости при лечении инфекционных заболеваний применять карантин. Хотя она, разумеется, опасна: ведь они считают, что в сражениях между вирусами двух болезней слабеют обе стороны… - тут Стиллмен вздрогнул и умолк.
- Я отнюдь не умаляю заслуги этлан, - отозвался Конвей. - Просто разумных ответов мне на ум не приходит, поэтому я цепляюсь за всякий вздор. Однако вы упомянули об отсутствии помощи Этле от Империи. Мне хотелось бы прояснить ситуацию. Может, побеседовать с имперским представителем? Вы его отыскали?
Стиллмен покачал головой.
- Помощь Империи, - заметил он язвительно, - ничуть не похожа на посылки с продуктами. Они обычно ограничиваются рецептами подходящих к случаю новейших препаратов, а сами лекарства производятся здесь - каким образом, мы сейчас устанавливаем.
Из объяснений майора следовало, что раз в десять лет на Этле совершает посадку звездолет, который, будучи встреченным имперским представителем, разгружается и немедленно улетает. По всей видимости, подданные Империи не очень-то рвались побыть на Этле подольше, что было вполне понятно. А имперский представитель, которого называли Телтренном, получив груз, принимается его распределять. Но вместо того, чтобы передать информацию по каналам связи, Телтренн оставлял ее при себе до личной встречи с тем или иным врачом, а тогда вручал как дар славного императора, причем толика славы последнего доставалась и ему, ибо он был посредником. И вот сведения, которым надлежало бы распространиться по планете в течение трех месяцев, попадали к местным врачам по кусочкам в промежутке до шести лет.
- Шесть лет?! - воскликнул Конвей.
- Да, в избытке рвения Телтренна не упрекнешь, - буркнул Стиллмен. - Положение осложняется тем, что на Этле вследствие недостатка оборудования
- тут нет даже микроскопов - практически не проводится научных исследований. А Империя почему-то никаких приборов не шлет. Все сводится к тому, что в медицинском отношении Этла полностью зависит от своей Империи, а в той с этим тоже не все в порядке.
- Интересно было бы узнать, как сказывается прибытие помощи на числе больных, - проговорил Конвей. - Сможете выяснить?
- У меня имеется отчет, который может оказаться полезным, - ответил Стиллмен. - Он подготовлен клиникой на Северном континенте. Телтренн привез туда литературу по акушерству и препарат против болезни, которую мы определяем как Б-восемнадцать. Через две-три недели количество больных ею резко снизилось, однако начала развиваться Ф-двадцать один.
Код «Б-восемнадцать» обозначал сильный грипп, который для детей и подростков заканчивался смертью в четырех случаях из десяти. А под «Ф-двадцать один» скрывалась лихорадка средней степени тяжести, которая длилась три-четыре недели и при которой на лице, теле и конечностях появлялись серповидные рубцы. Потом они приобретали лиловатый оттенок и оставались с человеком до конца его жизни.
Конвей раздраженно помотал головой.
- Такого представителя надо гнать в три шеи, - бросил он.
- Мы тоже не прочь пообщаться с ним, - проговорил Стиллмен, вставая,
- и объявили о том по радио и в газетах. Судя по всему, Телтренн от нас прячется. Быть может, его мучает совесть. Однако по просьбе Лонвеллина мы, по слухам, составили психологический портрет этого типа. Если хотите, я закажу копию.
- Спасибо, - поблагодарил Конвей.
Стиллмен кивнул, зевнул и ушел. Конвей щелкнул переключателем, связался с «Веспасианом» и попросил установить контакт с кораблем Лонвеллина. Его грызли сомнения, и он жаждал излить кому-нибудь душу.
- Вы неплохо поработали, друг Конвей, - заявил Лонвеллин, выслушав его. - Мне повезло с тем, что у меня столь опытные и надежные помощники. Мы завоевали доверие этланских врачей и скоро приступим к их инструктажу. Ваше задание выполнено, и вы можете возвращаться в госпиталь, но мне будет жаль, если вы вернетесь туда без чувства удовлетворения. Ваши опасения необоснованны. Впрочем, предложение заменить Телтренна кем-либо другим представляется разумным, я и сам пришел к такому же выводу. Ко всему прочему, у меня есть доказательства его причастности к раздуванию ненависти к инопланетянам. Предположение же, что виновник ненависти - не Телтренн, а Империя, возможно, подтвердится, но не исключен и противный вариант. Как бы то ни было, я считаю преждевременным поиск Империи, на котором вы настаиваете. - Голос Лонвеллина в трансляторе звучал размеренно и сухо, но Конвею показалось, будто он различает сердитые нотки. - Я рассматриваю Этлу как отдельный мир, находящийся в карантине. Поэтому мы можем обойтись без рассуждений о влиянии Империи, которые лишь сильнее нас запутают. То, что нас с вами тревожит, - пустяк в сравнении с излечением целой планеты. Ваше допущение, что всплески заболеваемости имеют какое-то отношение к кораблю, который прилетает сюда раз в десять лет на несколько часов, является беспочвенным. Мне думается, что вы, скорее всего, бессознательно, уделяете этому факту такое внимание потому, что не видите иного способа узнать что-либо об Империи.
Да, ты попал в самую точку, мелькнула у Конвея мысль, но прежде чем он успел ответить, ЭПЛХ продолжил:
- Я предпочитаю разбираться с одной Этлой. Привлечение Империи, которая также может нуждаться в медицинской помощи, значительно затруднит нашу деятельность. Однако, чтобы вы успокоились, я советую вам сообщить существу по имени Уильямсон, что даю ему разрешение на поиски Империи. Если он обнаружит ее, то не должен ставить ее власти в известность о том, что происходит на Этле, до завершения операции.
- Я понял, сэр, - Конвей отключился. Странно, подумал он, Лонвеллин вроде бы упрекнул его за чрезмерное любопытство и тут же дал разрешение на разведочный полет. Неужели влияние Империи заботит Лонвеллина сильнее, чем он стремится показать, или ЭПЛХ попросту расчувствовался?
Конвей вызвал капитана Уильямсона. Тот внимательно выслушал доктора, дважды хмыкнул и сказал с нескрываемым раздражением:
- Наши люди разыскивают Империю вот уже два месяца. Одному посчастливилось. Это медик, который никак не связан с этланским проектом, а потому знать не знает о том, что здесь творится. Поэтому его отчет вряд ли вам пригодится, но я пришлю все документы плюс материал на Телтренна. - Деликатно кашлянув, Уильямсон прибавил: - Лонвеллина, разумеется, придется известить, но когда именно - оставляю на ваше усмотрение.
Конвей неожиданно расхохотался.
- Не волнуйтесь, полковник, я вас прикрою. Ну а если попадетесь сами, скажите Лонвеллину, что хороший слуга предугадывает распоряжения хозяина.
Уильямсон отсоединился. Конвей продолжал смеяться, удивляясь собственному поведению. На Этле он чуть было не забыл, что такое веселье, и отнюдь не из-за того, что стал отождествлять себя со здешними страдальцами - преступления подобного рода не совершит ни один хоть сколько-нибудь приличный врач, сердце которого не ожесточилось. Дело заключалось в том, что на Этле вообще мало кто смеялся. Планету словно окутывала атмосфера безнадежности, которая с каждым днем становилась все гуще. Будто в палате, где лежит умирающий пациент; подумал Конвей, но даже там наверняка найдется, над чем похихикать…
Он начал скучать по госпиталю и откровенно обрадовался тому, что улетает, и все чаще вспоминал Мэрчисон. До сих пор он, можно сказать, пренебрегал ею, отправив за все время лишь два послания, которые приложил к образцам для исследования. Конвей не сомневался в том, что главный патолог госпиталя Торннастор передаст послания по назначению, хотя почтенный диагност и был всего-навсего ФГЛИ, весьма слабо заинтересованным в эмоциях и увлечениях землянок-ДБДГ. А вот что касается Мэрчисон… Она могла решить, что ответ придаст Конвею излишней самоуверенности или что доктор воспринял эпизод с поцелуем у шлюза как нечто серьезное. Да, ее реакцию предсказать было невозможно. Всегда сосредоточенная, деловая, совершенно не думающая о мужчинах.
Впервые она согласилась на то, чтобы он проводил ее, после того, как Конвей в компании врачей и медсестер отпраздновал успешную операцию, да и то потому, что раньше, при совместной работе, он не позволял себе никаких вольностей. Потом он сделался ее постоянным провожатым и предметом зависти мужской половины ДБДГ в госпитале. Однако никто и не догадывался, что завидовать, по сути, нечему…
Размышления Конвея были прерваны появлением монитора с папкой.
- Материалы по Телтренну, доктор, - доложил тот. - Другой отчет является конфиденциальным, поэтому капитан Уильямсон отдал его для копирования своему личному писцу. Вы получите его в течение пятнадцати минут.
- Благодарю вас, - сказал Конвей и, проводив монитора взглядом, принялся за чтение. Будучи колониальным миром и не имея возможности развиваться естественным путем, Этла не располагала ни государственными границами, ни вооруженными силами. Полицейский корпус планеты составляли солдаты Империи под командой Телтренна. Именно они нападали на корабль Лонвеллина. Телтренн, говорилось в отчете, гордец, который жаждет власти, но жестокости, обычно присущей такого рода личностям, в его характере не отмечено. В обращении с туземным населением - имперский представитель родился не на Этле - Телтренн выказывал разумность и справедливость. Конечно, он относился к аборигенам достаточно снисходительно - глядел свысока, словно они существенно уступали ему в развитии. Но он не презирал их, по крайней мере в открытую, и не издевался над ними.
Конвей отшвырнул папку. Очередная чушь! Внезапно он понял, что Этла ему опротивела. Он поднялся и вышел в приемную, с грохотом захлопнув за собой дверь. Стиллмен дернулся и посмотрел на него.
- Бросьте свои бумаги до утра! - велел Конвей. - Сегодня мы будем услаждать плоть. Ляжем спать в наших каютах…
- Спать? - перебил Стиллмен и ухмыльнулся. - А что это такое?
- Не знаю, - сказал Конвей. - Я думал, может, вам известно. Слышал только, что это новое ощущение - непередаваемое счастье, к которому быстро привыкнешь. Вы не против рискнуть?

Предыдущая страница 3 Следующая страница


Джеймс Уайт - Звёздный хирург

Звёздный хирург 4

- После вас, - отозвался Стиллмен.
Снаружи было прохладно. На горизонте виднелось рваное облако, а над головами ярко сверкали звезды. Этла находилась посреди звездного скопления, что подтверждалось ежеминутно чертившими небосвод метеорами. Зрелище одновременно вдохновляло и успокаивало, но Конвея не отпускала тревога. Он был уверен, что упустил нечто крайне важное, и под ясным небом беспокойство его только усилилось. Вдруг ему захотелось как можно скорее прочитать доклад об Империи.
- У вас не было такого, - спросил он Стиллмена, когда вы о чем-то думаете и вам неожиданно становится чертовски стыдно за подобные мысли?
Стиллмен фыркнул, видимо, сочтя вопрос риторическим, и они зашагали было к звездолету, но внезапно остановились.
На юге словно всходило солнце. Небо приобрело бледно-голубой оттенок, который дальше переходил через бирюзу в черноту, а нижние слои облаков окрасились розовым и золотистым. Прежде чем земляне успели сообразить, что к чему, новоявленное солнце поблекло и превратилось в алое пятно на горизонте. Земля под ногами дрогнула, а немного времени спустя в отдалении как будто прогремел гром.
- Корабль Лонвеллина! - крикнул Стиллмен.
Они побежали.

11

Рубка «Веспасиана» представляла собой подобие водоворота, в центре которого находился капитан. Когда появились Стиллмен и Конвей, уже были отданы распоряжения загрузить на курьерский бот и имеющиеся в наличии вертолеты дезактивирующие средства и спасательное оборудование и отправляться к месту взрыва. На то, что уцелели этлане, которые окружали корабль Лонвеллина, рассчитывать, естественно, не приходилось, но поблизости были хутора и одна крохотная деревушка. Спасателям предстояло сразиться с радиацией и справиться с паникой: этлане ведать не ведали о том, что такое ядерный взрыв, и наверняка воспротивятся эвакуации.
На поле космодрома, увидев взметнувшееся к звездам пламя и осознав, что произошло, Конвей испытал приступ слабости. А теперь, вслушиваясь в четкие приказы Уильямсона, он почувствовал, как у него выступает на лбу и катится струйками по спине холодный пот. Облизнув губы, он проговорил:
- Капитан, я хочу вам кое-что предложить…
Он не повышал голоса, но в его тоне было что-то такое, что заставило Уильямсона оглянуться.
- Гибель Лонвеллина означает, что руководство проектом переходит к вам, доктор, - произнес капитан. - Вы тут главный.
- Тогда, - сказал Конвей тем же негромким голосом, - вот мой приказ. Отзовите спасателей и верните на корабль людей, всех до единого. Мы должны взлететь до того, как начнется бомбардировка…
Все, кто был в рубке, уставились на него - потные лица, испуганные глаза, - и он понял, что его слова неправильно истолкованы. Уильямсон выглядел разгневанным и полностью сбитым с толку, но через несколько секунд оправился, повернулся к офицеру рядом, что-то ему приказал и перевел взгляд обратно на Конвея.
- Доктор, - сообщил он сухо, - я распорядился установить дополнительный противометеоритный щит. Всякий твердый объект диаметром крупнее дюйма, который будет приближаться к кораблю с любого направления, немедленно попадет под наблюдение на расстоянии в сто миль, а затем отражатели переведут его на безопасную для нас траекторию. Поэтому могу вас уверить, что нам не страшна гипотетическая атака ракет с ядерными боеголовками. Позвольте сказать также, что ваша идея, доктор, смехотворна. На Этле попросту нет атомного оружия. Наши приборы… Ну, да вы должны были прочитать отчет. Я предлагаю, - закончил капитан таким тоном, словно советовал младшему навигатору подправить курс, - оказать всю возможную помощь тем, кто выжил после взрыва, который произошел, вероятно, из-за неисправности реактора на корабле Лонвеллина.
- Да не было у него никакой неисправности! - хрипло воскликнул Конвей. - Лонвеллин, подобно прочим долгожителям, панически боялся смерти, и с прожитыми годами страх этот становился все сильнее. Он завел себе личного врача, чтобы ни одна болезнь не смогла подточить его организм изнутри, а звездолет его, по моему глубокому убеждению, был надежнейшим чудом техники. Лонвеллина убили, - подытожил он угрюмо, - а причина, по которой они подорвали первым его корабль, а не наш, состоит, должно быть, в том, что они ненавидят инопланетян. Приятно сознавать, что крейсер защищен, но если мы стартуем прямо сейчас, они, может статься, не повторят залп, а следовательно, останутся в живых и наши люди и этлане…
Бесполезно, подумал Конвей устало. Уильямсон, похоже, заупрямился: злится на очевидно бессмысленные приказы, недоумевает, ибо Конвей, по его мнению, ведет себя как перепугавшаяся старуха, артачится, потому что считает правым себя, а никак не Конвея. Да соберись ты с мыслями, полоумный осел! - мысленно прикрикнул Конвей на капитана. Вслух он эту фразу произнести не решился: все-таки перед ним был монитор в чине полковника, окруженный вдобавок младшими офицерами. И потом, уж кем-кем, а ослом Уильямсон не был. Он был рассудительным, толковым боевым офицером, у которого просто не было времени правильно оценить ситуацию. Он не имел ни медицинского образования, ни присущей Конвею подозрительности…
- Вы готовили для меня отчет по Империи, - сказал Конвей. - Могу я на него взглянуть?
Уильямсон кинул беглый взгляд на обзорные экраны, на которых вовсю кипела бурная деятельность: один вертолет собирался взлететь, второй, явно перегруженный, едва оторвался от площадки, к шлюзу курьерского бота цепочкой тянулись люди со средствами дезактивации.
- Сейчас?
- Да, - ответил Конвей - и покачал головой: ему на ум пришло другое. До того он безуспешно старался вынудить Уильямсона к старту, оставляя объяснения на потом, а теперь вдруг сообразил, что ему лучше объясниться, и поскорее. - У меня есть теория, которую должен подтвердить ваш отчет. Но если я перескажу вам, не читая, содержание отчета, поверите ли вы мне настолько, чтобы послушаться меня и улететь?
Оба вертолета медленно поднимались в ночное небо, на курьерском боте закрывали шлюз, вдоль периметра сновали наземные транспортные средства - как мониторов, так и этлан. Конвей знал, что добрая половина экипажа «Веспасиана» там, снаружи, вместе с мониторами с базы, и что все они направляются к месту взрыва и расстояние между ними и крейсером увеличивается с каждой секундой.
Не дождавшись ответа Уильямсона, он сказал:
- Моя догадка такова: мы столкнулись именно с империей, а не со свободной федерацией вроде нашей собственной. Это подразумевает наличие многочисленного войска для удержания покоренных в повиновении; правительства на отдельных мирах по необходимости также будут составлены из военных. Все подданные Империи - ДБДГ, как этлане, так и мы сами, - по большому счету, ничем особым не отличаются, за исключением вражды к инопланетянам, с которыми до сих пор встречались очень редко. - Он глубоко вздохнул. - Жилищные условия и технологический уровень развития, вероятно, соответствуют нашим. Налоги, скорее всего, высокие, но правительство наверняка контролирует средства массовой информации, а значит, убеждает людей в обратном. Я полагаю, Империя достигла порядочных размеров и включает в себя от сорока до пятидесяти населенных миров…
- Сорок три, - удивленно проговорил Уильямсон.
- …Все обитатели которых знают о бедственном положении Этлы и сочувствуют этланам. Быть может, они наложили на планету постоянный карантин, но пожертвуют всем, чтобы помочь ей…
- Верно! - перебил Уильямсон. - Наш человек пробыл на одной из окраинных планет, прежде чем его отправили в метрополию на встречу с главным заправилой, всего два дня. Но этого времени ему вполне хватило, чтобы узнать отношение людей к Этле. Куда бы он ни посмотрел, всюду висели фотографии страдающих этлан. Порой их количество превышало даже число рекламных щитов. Словом, имперское правительство на деле проявляет милосердие. Судя по всему, доктор, они приличные ребята.
- Разумеется, капитан, - отозвался Конвей. - Но не кажется ли вам немного странным подобное милосердие: сорок три обитаемых планеты - и один корабль раз в десять лет?
Уильямсон раскрыл рот, потом сжал губы и задумался. В рубке установилась тишина, которую нарушали лишь поступавшие по радио доклады. Внезапно стоявший за спиной Конвея Стиллмен выругался и буркнул:
- Я понимаю, куда он клонит, сэр. Надо взлетать!
Уильямсон перевел взгляд с Конвея на Стиллмена и обратно и пробормотал:
- Когда помешался один, не страшно, а вот если двое…
Три секунды спустя всем членам экипажа было приказано вернуться на борт. Срочность распоряжения удостоверялась ревом сирены общей тревоги. Отозвав все свои приказы, отданные какие-то минуты назад, Уильямсон вновь повернулся к Конвею.
- Продолжайте, доктор, - попросил он. - Сдается мне, я догадываюсь, на что вы намекаете.
Конвей облегченно вздохнул и пустился в объяснения.
Этла начинала как обычная колония, с одним-единственным космопортом, чтобы принимать оборудование и колонистов, затем на ней выросли поселения, а жителей заметно прибавилось. А следом, должно быть, нахлынула первая волна болезней, угрожавшая уничтожить все живое. Прослышав о беде, Империя встрепенулась, как то бывает с людьми, когда их друзья страдают от невзгод, и вскоре Этла получила помощь.
На первых порах она, скорее всего, поступала мелкими партиями, но постепенно возрастала в объеме по мере того, как вести о постигшем этлан несчастье достигали окраин Империи. Впрочем, этланам-то как раз из нее доставались сущие крохи. Сумма пожертвований была настолько внушительной, что от этого дела не могли отмахнуться ни имперское правительство, ни сам император. Но они и не стали отмахиваться. Уже в те дни могучая галактическая Империя потихоньку гнила изнутри. Требовалось все больше и больше денег на содержание императора и его двора и на управление бесчисленными провинциями. Естественно, правительство присвоило себе львиную долю пожертвований, а впоследствии широко разрекламированная помощь Этле сделалась одним из важнейших источником государственного дохода.
Вот так все и началось. Этлу поместили в строгий карантин, хотя и без того полететь на нее соглашались разве что умалишенные. И тут, видимо, этлане стали выздоравливать сами по себе. Источник доходов грозил высохнуть, поэтому следовало незамедлительно принять меры. Чиновники без зазрения совести обрекли население Этлы на вымирание: сперва отнимали деньги, а теперь додумались до того, что время от времени принялись заражать этлан сравнительно неопасными болезнями - естественно, такими, какие должны были еще сильнее разжалобить мягкосердечных простаков на остальных мирах, например, теми, которые делали человека уродом или инвалидом. Но прирост населения не должен был уменьшиться ни в коем случае, поэтому-то на Этле были так хорошо поставлены гинекология и забота о детях. Для наблюдения за положением дел на планете на нее был назначен специальный представитель с характером, вполне соответствовавшим столь ответственной должности. Этлане перестали быть людьми и превратились в ценных своими болячками животных. Похоже, представитель императора относился к ним именно так.
Тут Конвей выдержал паузу. Капитан и Стиллмен выглядели так, словно внезапно захворали. Конвей и сам чувствовал себя не в своей тарелке с момента взрыва Лонвеллинова звездолета - момента, который расставил все по своим местам.
- В распоряжении Телтренна находится отряд, способный отогнать от планеты или уничтожить случайных гостей, - сказал он. - Из-за карантина всякий гость почти наверняка окажется инопланетянином, отсюда та ненависть: аборигенов научили ненавидеть инопланетян вне зависимости от размеров, количества или намерений.
- Но как… как они могут быть такими жестокими? - выговорил Уильямсон.
- Может статься, - устало ответил Конвей, - чиновники того и не хотели, все получилось как бы само собой. Мы же, вмешавшись, чуть было не покончили с весьма выгодным имперским рэкетом. Поэтому теперь Империя постарается покончить с нами.
В этот миг старший связист доложил Уильямсону, что экипажи обоих вертолетов возвратились на борт вместе со всеми, кто находился в пределах слышимости сирены - то есть в городе не осталось практически никого из землян. Тем, кто не успевал, приказано было уйти в укрытие и дожидаться прибытия корабля-разведчика, который чуть позже заберет их с Этлы. Едва дослушав офицера, капитан отдал команду на взлет, и Конвей ощутил секундное головокружение - это заработали антигравитационные установки, сохраняя нормальную силу тяжести при старте с максимальным ускорением. «Веспасиан» стрелой рванулся в небо, а следом, десять секунд спустя, стартовал курьерский бот.
- Должно быть, вы посчитали меня глупцом… - сказал Уильямсон. Продолжить ему помешали руководители спасательных партий, который явились к капитану с докладами. Один из вертолетов был обстрелян, людям, которые работали в городе, велено было не покидать его. Приказ исходил лично от имперского представителя и предписывал убивать всех, кто попытается бежать. Однако между этланскими полицейскими и мониторами существовала если не дружба, то уважение, и потому этлане нарочно целились поверх голов.
- Да, хуже некуда, - проговорил Стиллмен. - Мне кажется, в том, что произошло с кораблем Лонвеллина, а также во всех смертях и разрушениях обвинят не кого-нибудь, а нас. Наши поступки будут намеренно искажены и нас назовут злодеями. И готов поспорить, после нашего отлета на Этле вспыхнут новые эпидемии, что, разумеется, поставят в вину тоже нам! - Он выругался и прибавил: - Вы знаете, как в Империи смотрят на Этлу. Бедная, несчастная сестра-горемыка и гадкие чужаки, которые осмелились причинить ей зло…
Слушая майора, Конвей снова вспотел. Он пришел к своим выводам, обобщив все известные медицинские сведения, и занимал его только медицинский аспект, поэтому ни о чем другом он какое-то время просто не мог думать. Но теперь…
- Это же война! - воскликнул он.
- Верно, - согласился Стиллмен, - и, быть может, имперскому правительству именно того и надо. Судя по тому, что они творят с Этлой, Империя прогнила до основания. Через несколько десятилетий она, возможно, распадется, и вряд ли кто о том пожалеет. А чтобы объединить разваливающуюся Империю, нет ничего лучше войны, причем войны якобы за справедливость. Если они не напортачат, то их Империя просуществует еще сотню лет.
Конвей ошарашенно покачал головой.
- И как я не догадался, - пробормотал он. - Если бы мы открыли глаза этланам…
- Не корите себя, доктор, - перебил капитан, - без вас мы бы до сих пор торчали на той планете. А открывать глаза нужно не только этланам, но и всем остальным, иначе это гиблая затея…
- Говорит старший артиллерист, - раздался голос из динамика. - Сэр, мы засекли след в секторе двенадцать-тридцать один. Сейчас передадим изображение на экран пять. Судя по излучению, объект прикрывается противоракетным щитом и использует радар. Распоряжения, сэр?
Уильямсон взглянул на пятый экран.
- Первыми не начинайте, - проговорил он и вновь вернулся к Стиллмену с Конвеем. Его твердый, спокойный голос был голосом старшего офицера, который принимает на себя и несет полную ответственность, который советует подчиненным не волноваться, ибо он - с ними.
- Не стоит так переживать, господа, - сказал капитан. - Угроза галактической войны существовала всегда, и к отражению ее готовились. По счастью, у нас достаточно времени, чтобы развернуть наши боевые порядки. С пространственной точки зрения Империя - этакий крошечный сгусток миров, а Федерация охватывает половину галактики. Наша задача - обшарить звездное скопление, где обитаемые планеты имеются у одного солнца из пяти. По сравнению с Империей мы в выигрышном положении, ибо они могут найти нас не раньше, чем года через три, и то, если им повезет, а если нет - то лет через двадцать. Повторяю, времени у нас достаточно.
Конвея его выкладки отнюдь не убедили. По-видимому, капитан заметил это и принялся отвечать на еще не прозвучавшие вопросы.
- Да, им может помочь наш агент. Он может по доброй воле, поскольку не знает о конфликте, поведать им о Федерации, об организации и силе Корпуса мониторов. Но ведь он медик, следовательно, его сведения заведомо будут неполными или неточными, и Империя, сделав ставку на него, здорово просчитается. Узнать же наше местонахождение они смогут, лишь захватив в плен навигатора или звездолет, на котором не позаботились уничтожить карты, а против подобного исхода мы, уверяю вас, примем все меры предосторожности. Наши агенты имеют гуманитарное или медицинское образование. Их познания в астронавигации равны нулю. Разведочные корабли, которые доставляют их к месту назначения, немедленно возвращаются на базу, как того требуют правила безопасности. Так что проблема, конечно, серьезная, но с решением ее можно не торопиться.
- Разве? - поинтересовался Конвей.
Уильямсон и Стиллмен воззрились на него, пристально и настороженно, словно он был бомбой, которая, взорвавшись полчаса назад, похоже, собирается повторить свое выступление. Конвей даже пожалел их за то, что им предстояло разделить с ним страх и беспокойство, которые пока снедали только его одного. Он облизал губы и произнес негромко, но внятно:
- Что касается меня, то я знать не знаю координат Тралтана, Илленсы, Земли или той земной колонии, где родился. Однако есть такой набор цифр, который известен и мне, и любому другому врачу в нашем секторе. Координаты госпиталя! По-моему, у нас совсем нет времени.

12

Единственное, что Конвей сделал полезного на пути от Этлы к госпиталю, это то, что он налег на сон. Правда, сны его настолько часто омрачались кошмарными видениями грядущей войны, что приятнее было бы не спать вообще. Периоды, когда бодрствовал, он проводил к дискуссиях с Уильямсоном, Стиллменом и прочими старшими офицерами «Веспасиана». Уильямсон, судя по всему, пребывал под впечатлением событий последнего получаса на Этле и обращался к Конвею за советом по всякому поводу, хотя что мог понимать врач, даже такой опытный, в разведке, тыловом обеспечении и маневрах космофлота?
Однако беседы проходили интересно и напоминали Конвею его сны - были какими угодно, но только не приятными.
Полковник Уильямсон утверждал, что завоевательная галактическая война
- сущий бред, а вот обыкновенная война на уничтожение - штука несложная и в ней могут участвовать все, у кого в достатке сил и кого не пугает мысль об убийстве разумных существ. Сил у Империи хватает, а что до страха, то Корпусу мониторов еще предстоит вселить его в сердца обитателей сорока трех имперских миров.
Если бы позволяло время, агенты Корпуса могли бы проникнуть в Империю. Мониторам известно было местонахождение одной из планет, а поскольку между ней и остальными поддерживалась постоянная связь, они быстро определили бы координаты других. Собрали бы необходимые сведения и… Работа подразделения пропаганды Корпуса никогда не вызывала нареканий. В подобной ситуации, когда противник не стесняется прибегать к откровенной лжи, мониторы наверняка позаимствовали бы его уловки. По своей сути Корпус являлся полицейским формированием, в обязанности которого входило не столько ведение войны, сколько обеспечение мира. А раз он был полицейским формированием, свобода его действий ограничивалась темы последствиями, которые могли затронуть невиновных - в данном случае подданных Империи наравне с населением Федерации.
Вот почему планом по подрыву Империи следовало воспользоваться, хотя он вряд ли мог принести какие-либо результаты до первой стычки. Уильямсон искренне надеялся - точнее, молился, чтобы было так, - что агент, угодивший в руки Империи, не знает, а потому не сможет раскрыть врагу координат госпиталя. Полковник был реалистом и отдавал себе отчет в том, что если агенту что-либо известно, это «что-либо» рано или поздно из него извлекут. Однако даже при самом неблагоприятном исходе Империя узнает лишь местоположение госпиталя, а значит, оборонять придется только его, если, правда, императору не взбредет в голову разослать свой флот по галактике в поисках миров Федерации - на что мониторы в определенной степени рассчитывали.
Конвей пытался не думать о том, что произойдет, когда у госпиталя появятся мобильные вражеские силы.
За несколько часов до тревоги Корпус получил очередной доклад агента, который сейчас находился в имперской столице. Первому на то, чтобы достичь Этлы, понадобилось девять дней, зато второй, с пометкой «Совершенно секретно», дошел за восемнадцать часов.
Агент сообщал, что в метрополии к инопланетянам относятся терпимее, чем на Этле и на прочих планетах. Жители столицы считают себя космополитами, и порой на улице можно нос к носу столкнуться с инопланетянином. Однако по целому ряду признаков можно заключить, что эти существа имеют дипломатический статус и являются уроженцами миров, с которыми у Империи имеются мирные договоры - видимо, она намерена в будущем присоединить вышеназванные миры к себе. Лично с ним, продолжал агент, обращаются просто наилучшим образом, через несколько дней его обещал принять сам император. Однако, как следовало из отчета, он пребывал в некоторой растерянности. Конкретных фактов он привести не мог, ибо был врачом, которому дали задание «подготовить почву», а не специалистом по культурным контактам. Тем не менее, у него сложилось впечатление, что в отдельных случаях его рассказы об устройстве Федерации и ее целях не поощрялись, тогда как в другое время - наоборот, приветствовались. Еще его беспокоило то, что ни в одном из виденных им выпусков новостей не было упомянуто о его прилете. Здесь агент замечал, что если бы в столицу Федерации прилетел представитель Империи, это событие обсуждалось бы в средствах массовой информации в течение дней, если не недель. Он попутно задавался вопросом, не слишком ли распускает язык, и выражал сожаление относительно того, что приемник гиперсвязи не такой маленький, как передатчик, а потому инструкций по нему не запросишь.
Больше об этом агенте никто не слышал.
Возвращение Конвея в госпиталь было совсем не таким, каким он представлял его себе несколько недель назад. Тогда он воображал себя этаким героем, с честью выполнившим задание, ему мнились приветственные возгласы коллег и Мэрчисон, поджидавшая его с распростертыми объятиями. Хотя последнее было довольно сомнительно, но в мечтах Конвей воспарял и на такую высоту. А на деле - он вернулся с проваленного задания, тихо уповая на то, что коллеги не станут его ни о чем расспрашивать; Мэрчисон встретила его в шлюзе дружелюбной улыбкой, однако отнюдь не торопилась раскрывать объятия. Да, подумал Конвей кисло, чем не встреча двух верных друзей после долгой разлуки - и ничего больше. Мэрчисон сказала, что рада его видеть, он ответил, что взаимно, а когда она собралась было что-то спросить, он заявил, что сейчас у него куча дел, но потом он ее найдет, и улыбнулся, словно только что назначил ей свидание. Но улыбка вышла кривой и неискренней, и Мэрчисон, заметив ее фальшивость, сказала: «Да, конечно»
- и быстро удалилась.
За время, проведенное вдали от нее, Мэрчисон не утратила для Конвея ни красоты, ни желанности, тем не менее он явно оскорбил ее в лучших чувствах - однако Конвею, признаться, было все равно. Его мысли были заняты предстоящей встречей с О'Марой. А когда, чуть погодя, он явился в кабинет главного психолога, ему почудилось, что начали сбываться его наихудшие предчувствия.
- Садитесь, доктор, - буркнул О'Мара. - Итак, вы все же умудрились втравить нас в галактическую войну?
- Не смешно, - пробормотал Конвей.
О'Мара пристально поглядел на него. Этот взгляд зафиксировал и выражение лица Конвея, и его позу, и положение рук. О'Мара не придавал серьезного значения чинопочитанию, но, несомненно, отметил, что Конвей не прибавил «сэр», и приплюсовал данный прискорбный факт к остальным. На анализ ситуации у психолога ушло около двух минут, и в течение их он ни разу не моргнул. Он сидел совершенно неподвижно, не загибал пальцы, не вертел чего-либо в руках, а черты его отличались выразительностью, свойственной разве что замшелому валуну. Неожиданно он состроил почти благодушную гримасу и произнес:
- Вы правы, ничуть не смешно. Но вам прекрасно известно, что мы всегда считались с возможностью того, что какой-нибудь докторишка с благими намерениями втянет нас в заваруху. В госпитале частенько появляются существа самых различных пород, которые требуют срочного лечения, и как правило, у нас нет времени на поиски их друзей, какие могли бы подсказать нам, верно мы поступаем или нет. Возьмите, к примеру, ианскую хризалиду, над которой пришлось трудиться вам. Официального контакта с ианами тогда еще установлено не было, и, если бы не вы со своим диагнозом - перед нами, мол, растущая куколка, а не злокачественная опухоль, которую нужно немедленно удалить - что наверняка погубило бы пациента, - у нас наверняка возникли бы неприятности.
- Так точно, сэр, - ответил Конвей.
- Можете думать, что я сделал вам комплимент - вернее, не вам, а вашей догадливости. Быть может, и зря, Ну, ну! Если вы надеетесь, что я извинюсь, значит, вы верите в чудеса. Расскажите-ка мне об Этле. Учтите, - добавил О'Мара, - на моем столе и в мусорной корзинке полным-полно всяких отчетов, в которых излагаются возможные последствия. Я хочу услышать от вас оценку собственным действиям.
Конвей пустился рассказывать, избегая вдаваться в подробности, и понял, что ему мало-помалу становится легче. Мысль о грядущей войне и о том, чем она грозит миллионам разумных существ, госпиталю и ему самому, по-прежнему страшила его, однако он уже не ощущал себя ответственным за то, что все сложилось именно так. О'Мара сперва обвинил его как раз в том, что он и сам полагал своей виной, а потом без лишних слов сумел доказать смехотворность подобного обвинения. Но когда Конвей упомянул о взрыве корабля Лонвеллина, то вновь почувствовал себя виноватым. Если бы он раньше сообразил, что к чему, Лонвеллин не погиб бы…
О'Мара, должно быть, уловил изменение в настроении Конвея, однако позволил ему закончить и лишь затем изрек:
- Меня удивляет, что Лонвеллин с его-то способностями и возможностями не различил того, что углядели вы. Кстати, о способностях. По-моему, вы достаточно успешно справляетесь со своими обязанностями, поэтому я приготовил для вас новую работу. Она не такая сложная, как этланское задание, госпиталь вам покидать не придется, и провалить вы ее не должны. Я хочу, чтобы вы организовали эвакуацию госпиталя.
Конвей судорожно сглотнул.
- Что вы уставились на меня будто оглушенный? - рявкнул О'Мара. - Или вас и впрямь чем-нибудь стукнуть? Где ваша хваленая догадливость? К моменту появления имперских сил в госпитале не должно остаться ни единого пациента, равно как и штатских, кроме тех, кто вызовется добровольцами. И потом, следует удалить отсюда тех, кто имеет представление о местоположении любой из планет Федерации. Я поручаю это вам потому, что у вас налицо склонность командовать старшими по званию, судя по тому, как вы гоняли бедного полковника…
Конвей почувствовал, как краснеет, прикинулся, что не уловил намека на Уильямсона, и проговорил:
- Я полагал, что эвакуация будет полной.
- Нет, - ответил О'Мара сухо, - госпиталь слишком ценен для нас со стратегической, финансовой и даже сентиментальной точек зрения. Мы думаем поддерживать в рабочем состоянии несколько уровней, где будут лечить раненых. В случае чего обращайтесь за помощью к полковнику Скемптону. Вы по какому времени живете, доктор?
Конвей сказал, что не отвык еще от корабельного, но помнит, что сошел с «Веспасиана» часа через два после завтрака.
- Отлично, - заявил майор. - Свяжитесь со Скемптоном - и за работу. Мне, честно говоря, давно пора соснуть, но я прикорну прямо здесь, чтобы вы или полковник смогли сразу найти меня. Спокойной ночи, доктор.
Он снял китель, аккуратно сложил его, стряхнул с ног ботинки и улегся на койку. Не прошло и минуты, как его дыхание сделалось глубоким и ровным. Конвей рассмеялся.
- Лицезреть главного психолога в таком виде! - фыркнул он, - это не может не травмировать. Боюсь, сэр, наши отношения уже не будут прежними.
- Ну и хорошо, - пробормотал О'Мара сонно. - Иначе вы меня вгоните в гроб своей кислой физиономией.

13

Семь часов спустя Конвей окинул усталым взглядом заваленный бумагами стол, потер глаза и взглянул на стол напротив. На какой-то миг ему почудилось, будто он вновь на Этле и сейчас утомленный майор Стиллмен поднимет голову и спросит, что ему нужно. Но вместо майора голову поднял не менее утомленный полковник Скемптон.
- Расписание эвакуации составлено, - подытожил Конвей с ноткой торжества в голосе. - Пациенты разбиты на группы по видам, указано необходимое количество кораблей, обозначены условия, которые следует создать внутри каждого. Размещение отдельных видов потребует изменений в конструкции звездолетов, что займет немало времени. А группы разбиты на подгруппы по степени сложности заболевания, что определяет порядок эвакуации…
А как, подумалось Конвею, быть, если перемещение пациента с места на место подвергает опасности его жизнь? Таких надо будет эвакуировать в последнюю очередь, а значит, с ними задержится и медицинский персонал, который иначе мог бы улететь значительно раньше, а тут еще угроза появления имперских звездолетов с их ракетами… Нет, все идет наперекосяк.
- Затем подразделение майора О'Мары займется обработкой врачей и обслуживающего персонала, - продолжал Конвей. - Откровенно говоря, когда мы летели сюда, я думал, что госпиталь уже подвергся нападению. Я не знаю, как поступить: объявить срочную эвакуацию в течение сорока восьми часов, которая наверняка погубит больше пациентов, чем спасет, или не гнать лошадей?
- На первый вариант не хватит транспорта, - буркнул Скемптон и снова уткнулся в бумаги. Он отвечал за обеспечение жизнедеятельности госпиталя, и работы у него сейчас было по горло.
- Я хотел бы узнать ваше мнение, - сказал Конвей. - Сколько у нас времени в запасе?
- Извините, доктор, - отозвался полковник. - Я забыл передать вам прогноз, который мне принесли. - Взяв листок с одной из стопок, он начал читать вслух.
Из обобщенных фактов, говорилось в прогнозе, можно сделать вывод, что между моментом, когда Империя узнает точные координаты госпиталя, и прибытием ее кораблей возникнет известный временной разрыв. Вероятно, пробным шагом будет разведка, которой постараются помешать крейсеры мониторов, расположившиеся вокруг госпиталя. Вне зависимости от успеха разведки следующим шагом Империи будет, скорее всего, мощная атака, на подготовку которой понадобится не один день. А к тому времени к мониторам подойдет подмога…
- Скажем, дней восемь, - произнес Скемптон, - а если повезет, то недели три. Но вот повезет ли?
- Спасибо, - поблагодарил Конвей и вернулся к работе.
Он подготовил инструкции для медиков на ближайшие шесть часов, особо оговорив необходимость быстрой, упорядоченной эвакуации, которая никоим образом не должна была превратиться в паническое бегство, и посоветовал лечащим врачам побеседовать со своими пациентами. В случае серьезного заболевания врачу предписывалось решить, как эвакуировать пациента - в сознании или под наркозом. Конвей упомянул также, что вместе с больными госпиталь покинет и часть медицинского персонала, а потому всем врачам и медсестрам следует ожидать сигнала на посадку. Он отправил этот документ на распечатку. Все, кого он касался, получат его примерно в одно и то же время. По крайней мере, подумал Конвей, такова теория. Однако, как он прекрасно знал, важные новости расходились по госпиталю в течение буквально нескольких минут.
Затем он взялся за инструкции по транспортировке пациентов. Теплокровных кислорододышащих можно было сажать в корабли на любом уровне, но вот существа, привычные к высокой силе тяжести, представляли собой некоторое затруднение, не говоря уж о МСВК и ЛСВО, вододышащих исполинах АУГЛ и прочих, в особенности - о дюжине существ с уровня тридцать восемь, которые дышали перегретым паром. По прикидкам Конвея, эвакуация пациентов займет пять дней, персонала - еще два; действовать придется быстро, следовательно, санитары должны будут проходить через уровни с чужеродной средой, и тут возможны кислородное загрязнение хлорных палат, утечка хлора и проникновение его в отделение АУГЛ и затопление всего госпиталя водой. Нужно будет принять меры, чтобы не отказали холодильники метановых форм жизни, не поломались антигравитаторы хрупких ЛСВО и не лопнули скафандры илленсанов. Но главная опасность - отравление, отравление кислородом, хлором, метаном, водой, холодом, жарой или радиацией. Во время эвакуации обычные системы безопасности - герметичные люки и шлюзы, устройства наблюдения и тревоги - будут работать с немалой перегрузкой. Необходимо также проверить корабли: в точности ли воспроизведены в них условия обитания того или иного вида.
Неожиданно и сразу мозг Конвея отказался от дальнейших размышлений на эту тему. Конвей зажмурился и опустил голову на ладони: видимый мысленным взором стол медленно расплылся и канул в красноту. Все, хватит! Он терпеть не мог бумажной работы, но с тех пор, как получил этланское задание, только ею и занимался: отчеты, доклады, сообщения, инструкции… В конце концов, он врач или канцелярская крыса? Если второе, то стоило ли для того столько лет изучать медицину!
Он встал, хрипло извинился перед полковником и вышел из кабинета. Ноги сами собой понесли его к палатам. Там как раз произошла смена персонала, а до кормежки пациентов оставалось всего полчаса; обыкновенно в такое время старшие врачи обходов не затевали. Паника, которую вызвало его появление, при иных обстоятельствах показалась бы Конвею забавной. Он вежливо поздоровался с дежурным интерном и слегка изумился тому, что им оказался тот самый крепеллианский осьминог, который начинал стажироваться у него два месяца назад, потом ощутил раздражение - АМСЛ попросил разрешения сопутствовать ему при обходе. Так поступали все младшие врачи, но в тот миг Конвею хотелось остаться наедине со своими пациентами и мыслями. Особенно он рвался встретиться и поговорить с порой загадочными и всегда удивительными инопланетными пациентами-новичками, ибо все существа, которых он лечил до отлета на Этлу, давным-давно уже выписались из госпиталя. Он не стал изучать истории болезней, ибо испытывал сейчас неодолимое отвращение к печатному слову, а принялся подробно, где-то даже жадно, выспрашивать их о симптомах заболеваний, условиях обитания и происхождения. Некоторые больные были польщены вниманием старшего врача, у других его настойчивое любопытство вызвало обеспокоенность. Но он не мог вести себя иначе. Он хотел быть врачом. Хотел лечить инопланетян…
Космический госпиталь разваливался на глазах. Огромная, сложная система, предназначенная для облегчения мучений страждущих и развития ксенологической медицины, погибала, умирала подобно больному, который не в силах больше сопротивляться терзающей его хвори. Завтра или послезавтра палаты начнут пустеть. Пациентов с их экзотическими физиологией, метаболизмом и жалобами будет становиться все меньше. Конструкции, которые служили им койками, приткнуться к стенам печальными сюрреалистическими призраками. А с уходом пациентов и медиков отпадет необходимость поддержания жизненных условий, станут не нужны трансляторы и физиологические ленты, которые позволяли одному инопланетянину лечить другого. Но полностью крупнейший госпиталь галактики не умрет - по крайней мере не в ближайшие недели. Мониторы не имеют опыта звездных войн, но уверены, что знают, чего ожидать. Потери в экипажах звездолетов будут весьма значительными, а среди раненых, как можно предсказать заранее, будут пострадавшие от декомпрессии, облучившиеся или переломавшие кости. Под их размещение следует выделить два или три уровня, ибо если стороны применят ядерное оружие - а с чего бы им его не применить? - больше места не понадобится: ни о какой переполненности палат не возникнет и речи. Эвакуация будет продолжаться и после атаки имперских сил обязана продолжаться. Конвей не причислял себя к тактикам, однако не представлял, каким образом можно защитить от врага громадный госпиталь. Скорее, его используют как наживку. Огромная металлическая гробница…
Внезапно на Конвея в некоем едином порыве нахлынули разнообразные чувства - горечь, печаль, злость. Он зашатался под их наплывом. Кое-как покинув палату, он побрел по коридору, не зная, чего ему сильнее хочется - заплакать, выругаться или кого-нибудь поколотить. Впрочем, решение оформилось как бы само собой: свернув за угол у отделения ПВСЖ, он столкнулся с Мэрчисон. Столкновение было не слишком ощутимым, но все же оно привело к тому, что направление мыслей Конвея резко изменилось. Он понял вдруг, что должен поговорить с Мэрчисон - по той же причине, которая повлекла его к пациентам. Быть может, они с ней видятся в последний раз.
- О… Простите, пожалуйста, - выдавил он, потом прибавил: - Утром я торопился, и мне было не до разговоров. Вы на дежурстве?
- Только что сменилась, - ответила Мэрчисон ровным голосом.
- О, - повторил Конвей. - А вы… были бы не против…
- Я не прочь искупаться, - сказала она.
- Чудесно, - воскликнул Конвей.
Они отправились на рекреационный уровень, переоделись и встретились на песчаном пляже. Шагая к воде, Мэрчисон сказала:
- Доктор, признайтесь, когда вы посылали мне свои письма, вам не приходило в голову вложить их в конверты и надписать мое имя и номер каюты?
- Чтобы все узнали, что мы с вами переписываемся? - пробормотал Конвей. - Я не думал, что вам этого захочется.
- Так или иначе, - заявила Мэрчисон сердито, - ваша хитрость себя не оправдала. У Торннастора три рта, и он просто не способен держать хотя бы один из них на замке. Ваши письма были прелестны, но вы могли бы писать их не на обороте листков с результатами анализов на мокроту!
- Извините, - виновато произнес Конвей. - Я больше не буду.
С этими словами к нему вернулось то мрачное настроение, которое исчезло было при появлении Мэрчисон. Да, подумал он, я больше не буду, не буду никогда. Ему показалось, что искусственное солнце над бухтой прежде было погорячее, а вода - холоднее. Даже плавание в условиях половины g почудилось бестолковым и утомительным занятием, словно его целиком поглотила притупившая все чувства усталость. Побарахтавшись минуту-другую на глубине, он выбрался на берег. Мэрчисон, которая последовала за ним, озабоченно поглядела на него.
- Вы похудели, - сказала она.
Первым побуждением Конвея было ответить: «А вы нет», но даже если эту фразу можно было принять за комплимент, то весьма сомнительного свойства, а он и без того ведет себя достаточно грубо, чтобы еще оскорблять девушку. Тут его озарило.
- Я забыл, что вы с дежурства, - проговорил он. - Как насчет того, чтобы заглянуть в ресторан?
- С удовольствием, - откликнулась Мэрчисон.
Ресторан располагался на макушке утеса. Сквозь прозрачную переднюю стену видны были уступы для ныряния и открывался замечательный вид на бухту, а всякий шум снизу поглощался специальным звуконепроницаемым покрытием. На всем рекреационном уровне только здесь можно было спокойно поговорить. Но сейчас названное преимущество тратилось впустую, потому что и Конвей и Мэрчисон молчали. Наконец девушка сказала:
- Похоже, у вас испортился аппетит.
- Вы когда-нибудь управляли космическим кораблем? - спросил Конвей.
- Я? Разумеется, нет!
- И не терпели аварии, - продолжал он, - когда навигатор потерял сознание? Представьте, что такое случилось. Вы сможете дать приборам координаты какой-либо из планет Федерации?
- Нет, - ответила Мэрчисон нетерпеливо. - Мне придется ждать, пока не очнется навигатор. Почему вы спрашиваете?
- Я задаю одни и те же вопросы всем своим друзьям, - угрюмо сказал Конвей. - Мне стало бы гораздо легче, если бы вы хоть однажды ответили «Да».
Мэрчисон положила на стол вилку с ножом и нахмурилась. Как она хороша, подумал Конвей, даже когда хмурится. А в купальнике - особенно привлекательна. Что хорошо в этом ресторане - сюда пускают в купальных костюмах. Ему страстно захотелось воспрянуть духом и превратиться на ближайшую пару часов в галантного кавалера, в противном случае, хмыкнул он про себя, Мэрчисон вряд ли согласится на то, чтобы он проводил ее, а если и согласится, то наверняка постарается сократить клинч протяженностью в две минуты сорок восемь секунд до появления робота.
- Вас что-то тревожит, - Мэрчисон заколебалась, потом договорила: - Если вам нужна жилетка, чтобы выплакаться, то милости прошу. Но учтите - только чтобы выплакаться.
- А зачем еще? - справился Конвей.
- Не знаю, - улыбнулась девушка, - мало ли…
Конвей не отозвался на ее улыбку. Он завел речь о том, что его беспокоило. Когда он кончил, установилась продолжительная тишина. Конвей с грустью наблюдал за тем, как молодая, очаровательная девушка принимает решение, которое, скорее всего, будет стоить ей жизни.
- Пожалуй, я останусь, - сказала она, как Конвей и предполагал. - Вы ведь тоже остаетесь?
- Пока не решил, - ответил он осторожно. - До окончания эвакуации я, разумеется, никуда не денусь. А потом… Было бы ради чего оставаться… - Он предпринял последнюю попытку переубедить ее. - Вам негде будет применить свои познания. Зато в других госпиталях ваш опыт окажется неоценимым…
Мэрчисон выпрямилась, смерила его взглядом и произнесла деловитым тоном медсестры, беседующей с непослушным больным:
- Из ваших слов я поняла, что завтра вам предстоит тяжелый день. Поэтому вам нужно как следует выспаться. Будьте любезны отправиться в свою каюту. - Внезапно голос ее изменился. - Но если вы хотите меня проводить…

14

После того, как план эвакуации госпиталя был приведен в действие, дела пошли более-менее гладко. Пациенты не доставляли никаких хлопот: для них покидать госпиталь было в порядке вещей, просто сейчас обстоятельства были слегка драматичнее обычного. А вот эвакуацию медицинского персонала рутинной процедурой назвать было трудно. Больные относились к пребыванию в госпитале как к неприятному и в общем-то малозначительному эпизоду в жизни, а для врачей, медсестер и санитаров он и был жизнью. Впрочем, в первый день персонал тоже не выкидывал коленца. Все беспрекословно повиновались распоряжениям, быть может, оттого, что к тому побуждали состояние прострации и привычка. На второй день прострация сменилась возбуждением, посыпались вопросы и возражения, и тяжелее всех пришлось, естественно, доктору Конвею. На третий день он вынужден был связаться с О'Марой.
- В чем дело?! - повторил он вопрос главного психолога. - Да в том, чтобы заставить это… сборище гениев проявить хоть капельку разума! И ведь чем толковее, тем настырнее! Возьмите Приликлу: яичная скорлупа на ножках-спичечках, а себе туда же - желает остаться! Или доктор Маннон - почти диагност, а ведет себя ничуть не лучше остальных. Он утверждает, что лечение исключительно людей будет для него чем-то вроде отдыха. А прочие приводят совершенно фантастические доводы. Растолкуйте им, сэр. Вы же главный психолог…

Предыдущая страница 4 Следующая страница


Джеймс Уайт - Звёздный хирург

5 Джеймс Уайт

- Три четверти медицинского и обслуживающего персонала, - отозвался О'Мара, - владеют информацией, которая в случае, если они попадут в плен, может пригодиться нашему врагу. Поэтому все они должны быть эвакуированы, неважно, кто они там - диагносты, компьютерщики или младшие санитары. У них нет выбора. Кроме того, определенное количество врачей прикреплено к пациентам на время перелета. Что касается оставшихся, разбирайтесь сами: они - взрослые, разумные, здравомыслящие существа, которым не требуется мое вмешательство.
Конвей недоверчиво хмыкнул.
- Прежде чем подвергать сомнению здравомыслие других, - сказал О'Мара, - ответьте-ка на мой вопрос. Вы остаетесь?
- Ну… - протянул Конвей.
О'Мара отключился.
Конвей долго глядел на интерком. Он все еще колебался. Он знал, что натура у него отнюдь не героическая, и его так и подмывало бросить все и бежать. Но он не мог покинуть своих друзей, ибо, если он улетит, а Мэрчисон, Приликла и прочие останутся, он не вынесет того, что они будут думать о нем. Быть может, они все считают, что он твердо вознамерился остаться и лишь притворяется, будто не собрался с мыслями, но на деле-то он просто трусит и лукавит перед друзьями, не желая признаваться в трусости.
Самобичевание Конвея прервал резкий голос полковника Скемптона.
- Доктор, на подходе келгианский звездолет и грузовик с Илленсы. Будут оба через десять минут. Шлюзы номер пять и семнадцать.
- Хорошо, - сказал Конвей и, едва ли не выбежав из кабинета, устремился в Приемный покой.
Все три пульта управления были заняты: за двумя сидели нидиане, за третьим - лейтенант-монитор. Конвей расположился позади нидиан, откуда ему были видны оба обзорных экрана. Он уповал на то, что сумеет справиться с трудностями, которые непременно возникнут.
Келгианский корабль уже пришвартовался к шлюзу номер пять. Это был огромный межпланетный лайнер, временно переоборудованный под полевой госпиталь. Несмотря на то, что переделка была завершена не полностью, на звездолет поспешили перейти несколько врачей в сопровождении бригады ремонтников с роботами - проверить палаты и подготовиться к приему пациентов. А тех, в свою очередь, готовили к перемещению. Из стен безжалостно выламывалось необходимое лечебное оборудование. Часть приборов свалили кучей на самодвижущиеся носилки, и те покатились к шлюзу.
На первый взгляд операция представлялась совсем несложной. Атмосфера, давление и гравитация на корабле соответствовали заданным параметрам, поэтому дополнительной защиты не требовалось. Звездолет был достаточно большим для того, чтобы на нем разместились все пациенты-келгиане. Он заберет всех ДБЛФ и частично захватит тралтанов-ФГЛИ. Но в любом случае от начала загрузки до старта пройдет как минимум часов шесть. Конвей повернулся к другому экрану.
Изображение во многом напоминало предыдущее зрелище. Правда, илленсанский грузовик был меньше звездолета с Келгии, команда его была малочисленнее, а потому размещение пациентов на нем продвигалось довольно туго. Конвей отрядил туда на подмогу санитаров, подумав, что им повезет, если они смогут погрузить на борт шестьдесят ПВСЖ за то же время, какое понадобится экипажу первого корабля, чтобы очистить целых три уровня.
От невеселых размышлений его отвлек лейтенант, на пульте которого тоже вспыхнул экран.
- Корабль «скорой помощи» с Тралтана, - доложил монитор. - Полностью оборудован для приема шести ФРОБов, чалдера и двадцати своих сородичей. Говорят, мер предосторожности не требуется.
Обитатели Чалдерскола, бронированные рыбоподобные АУГЛ с телом длиной в сорок футов, являлись вододышащими существами, которые могли находиться во всякой иной среде всего лишь несколько секунд. А классификация ФРОБ обозначала массивных толстокожих созданий, привычных к чудовищной гравитации Худлара. Дыхание как таковое у худлариан отсутствовало, а чрезвычайно прочная шкура позволяла им долгое время пребывать в условиях нулевой силы тяжести, так что поход через отделение АУГЛ вреда ФРОБам не причинит…
- Чалдера грузим из шлюза двадцать восемь, - сказал Конвей. - ФРОБы пускай пройдут через секцию ЭЛНТ в главный бассейн АУГЛ и к тому же шлюзу. Потом корабль должен будет перелететь к шлюзу номер пять…
Постепенно эвакуация набирала обороты. Грузовик с Илленсы принимал ПВСЖ, то возникавших, то пропадавших в заполнявших обзорный экран желтых клубах ядовитого хлористого дыма. Другой экран показывал медленно бредущую вереницу келгиан, вдоль которой сновали медики и ремонтники с оборудованием. Кому-то решение эвакуировать первыми выздоравливающих пациентов могло показаться нелепым, однако у Конвея были на то свои основания. Когда ходячие больные удалятся, в коридорах и шлюзах будет меньше толкотни, что позволит спокойно перевозить тяжелых пациентов; к тому же, чем дольше пробудут последние в госпитальных палатах, тем лучше.
- Еще два корабля с Илленсы, доктор, - сказал лейтенант. - Малой вместимости, примерно на двадцать больных каждый.
- Шлюз номер семнадцать занят, - проговорил Конвей. - Пусть подождут на орбите.
Потом прилетел звездолет с земной колонии Грегори. Людей в первоначальном смысле слова - больных людей - в госпитале было раз-два и обчелся, но грегорианский корабль мог взять на борт других теплокровных кислорододышащих - только, разумеется, не тралтанов. Конвей принялся давать указания капитану, и тут принесли обед. Не прекращая распоряжаться, доктор с жадностью накинулся на еду.
Внезапно вспыхнул экран внутренней связи, и на нем появилось утомленное лицо полковника Скемптона.
- Доктор, вы не забыли про два илленсанских корабля на орбите?
- Нет! - огрызнулся Конвей, которого разозлил тон полковника. - На уровне хлородышащих нет дополнительных шлюзов, кроме семнадцатого, а через тот идет погрузка. Подождут.
- Не получится, - возразил Скемптон. - В случае вражеского нападения они окажутся под угрозой. Так что или принимайте их, или отправляйте обратно. Мне очень жаль.
Конвей раскрыл было рот - и тут же плотно сжал губы, проглотив то, что собирался сказать. Он попытался взять себя в руки и мыслить логически. Выведение боевых кораблей на позиции для отражения атаки займет не день и не два, а навигаторы, ответственные за операцию, улетят так скоро, как только будет возможно - на разведывательных звездолетах или вместе с пациентами. План мониторов предусматривал устранение из госпиталя всех, кто мог бы стать источником сведений о планетах Федерации. Боевым кораблям вменялось в обязанность защищать госпиталь и причаленные к нему звездолеты, а потому факт нахождения на орбите двух безоружных грузовиков довел, должно быть, командующего флотом мониторов до белого каления.
- Хорошо, полковник, - произнес Конвей. - Пускай швартуются к шлюзам пятнадцать и двадцать один. Хлородышащим придется миновать по дороге родильное отделение ДБЛФ и часть секции АУГЛ. С учетом всех осложнений пациенты будут на борту часа через три…
И впрямь - осложнения, подумал он, отдавая необходимые приказы. По счастью, и палата ДБЛФ, и тот закуток секции АУГЛ к тому времени, когда в них очутятся хлородышащие илленсане, будут пустыми. Однако у соседнего шлюза грузятся на корабль с Грегори ЭЛНТ, которым помогают медсестры-ДБЛФ в скафандрах. А потом через хлорные палаты нужно будет провести птицеподобных МСВК…
В Приемном покое слишком мало обзорных экранов, решил вдруг Конвей, а потому полную картину происходящему получить невозможно. Он был уверен, что вот-вот допустить промах, который приведет к катастрофическим последствиям. И он его наверняка допустит, если будет пребывать в неведении. Надо взяться за дело самому. Он связался с О'Марой, объяснил ситуацию и попросил замену.

15

Сменил его доктор Маннон, который жалобно застонал, увидев экраны и множество мерцающих огоньков на пультах, а потом без лишних слов принял бразды правления. Лучшего сменщика Конвею и пожелать было трудно. Он повернулся, чтобы уйти, но тут Маннон чуть ли не прижался носом к одному из экранов и изрек:
- Угу!
- Что стряслось? - спросил Конвей.
- Ничего, ничего, - ответил Маннон, не оборачиваясь. - Теперь я понимаю, с чего вдруг вас потянуло туда.
- Я же вам объяснил! - воскликнул Конвей, топнул ногой и сказал себе, что Маннон совершает преступление, ведя бессмысленные разговоры в столь напряженное время. Потом ему подумалось, что пожилой доктор, наверно, устал или обзавелся очередной, на редкость зубодробительной мнемограммой, и ему стало стыдно за свою несдержанность. Он не ощущал вины за то, что срывал злобу на Скемптоне или на операторах у пультов, но вот друзей оскорблять не стоит - даже если он раздражен и утомлен, а кругом творится черт-те что. Однако за хлопотами раскаяние скоро забылось.
Три часа спустя Конвею показалось, что суматохи стало еще больше. На деле это объяснялось тем, что его личное участие помогло добиться желаемых результатов вдвое быстрее. Расположившись у входа в отделение АУГЛ, Конвей наблюдал за цепочкой ЭЛНТ - шестиногих, крабоподобных существ с Мелфа-4, - которые ковыляли или передвигались на носилках по дну огромного бассейна. В отличие от своих пациентов-амфибий мохнатые, дышащие воздухом санитары-келгиане вынуждены были облачиться в скафандры, внутри которых было, по человеческим меркам, жарко, как в преисподней. Через транслятор до Конвея долетали обрывки переговоров. Эвакуация продолжалась - и велась достаточно резво.
По коридору за спиной Конвея двигались илленсане - в скафандрах или на каталках, поверх которых были натянуты специальные палатки. Их сопровождали люди и келгиане. Транспортировка шла гладко, словно полчаса назад Конвей и не переживал за возможность ее осуществления.
В заполненном водой отделении АУГЛ палатки раздулись как пузыри и всплыли под потолок. Тянуть их вдоль по коридору было небезопасно, поскольку они могли зацепиться за какую-нибудь трубу, а опускать вниз усилиями пяти-шести медсестер - неразумно. Конвей велел доставить с верхнего уровня самодвижущиеся носилки - не предназначенные, но годившиеся для работы под водой. Однако кожух аккумулятора носилок лопнул, и вокруг них немедленно образовался водоворот быстро темнеющей жидкости. Конвей ничуть не удивился бы, узнав, что с пациентом на тех носилках случился приступ. Ему удалось справиться с затруднением благодаря озарению, которому, как он подумал, следовало снизойти на него через две секунды после возникновения проблемы. Он перевел регуляторы искусственной гравитации в коридоре на «нуль», и палатки тут же обрели прежние размеры. Правда, пациентам и медсестрам пришлось теперь плыть, но это уже были мелочи.
Именно разбираясь с ПВСЖ, Конвей выяснил причину сорвавшегося с уст доктора Маннона «Угу» - на этом уровне дежурила Мэрчисон. Она его не узнала, а он сразу отличил ее по тому изяществу, с каким она носила скафандр. Заговаривать с ней он, впрочем, не стал, сочтя обстановку неподходящей.
Иных кризисных ситуаций пока не намечалось. Келгианский звездолет у шлюза номер пять был готов к старту и дожидался лишь появления на борту кого-то из старших врачей и корабля сопровождения. Вспомнив, что на нем улетают многие из тех, с кем он поддерживал приятельские отношения, Конвей решил воспользоваться временным затишьем и попрощаться с ними. Он вызвал Маннона, сообщил о своем намерении и отправился к пятому шлюзу.
Когда он добрался туда, келгианский звездолет стартовал. Конвей увидел его на видеоэкране, с крейсером мониторов на хвосте, а в глубине экрана сверкали подобно новоявленным звездам боевые корабли. Их размещение происходило строго по плану; со вчерашнего дня кораблей заметно прибавилось. Успокоенный и где-то даже потрясенный величественным зрелищем, Конвей двинулся в обратный путь. Придя на место, он обнаружил, что коридор закупорен растущим на глазах ледяным кубом.
На звездолете с Грегори имелась холодная палата для существ классификации СНЛУ. Это были хрупкие кристаллические создания, которые дышали метаном и незамедлительно испарились бы при повышении температуры до минус ста двадцати градусов. На излечении в госпитале находилось семеро таких пациентов, и всех их для перемещения на корабль поместили в охлаждаемый куб десяти футов в поперечнике. Из-за трудности их транспортировки они грузились на звездолет последними. Если бы в их палате был прямой выход в космос, тогда куб можно было бы подвести к кораблю по наружной обшивке, а так санитары вынуждены были тащить его через четырнадцать уровней к шлюзу номер шестнадцать. На всех прочих уровнях коридоры были просторными и заполненными воздухом, либо хлором, поэтому куб лишь покрывался инеем и понижал температуру в помещениях. Но в отделении АУГЛ он начал обледеневать.
Конвей знал, что подобное возможно, но не придал значения, ибо по расчетам куб должен был находиться в воде какие-то секунды. Однако один буксирный канат лопнул. Инерция прижала куб к трубопроводу, и вскоре между ними возникла ледяная спайка. Теперь же куб обволакивал ледяной панцирь четырех футов толщиной, который грозил вот-вот окончательно запереть проход.
- Давайте сюда газовые резаки! - крикнул Конвей Маннону.
Трое мониторов с резаками явились как раз вовремя: еще чуть-чуть и было бы поздно. Установив регуляторы на максимальное рассеивание, они атаковали ледяную глыбу, расплавили панцирь и попытались придать кубу более транспортабельную форму. Вода вокруг закипела. Ни у Конвея, ни у кого другого охладителей в скафандрах не было. Конвей начал искренне сочувствовать устрицам, которых варят в кипятке. Глыба то и дело норовила зажать кого-нибудь между собой и стеной, в полупрозрачной воде было легко потерять ориентировку и угодить под струю пламени. Но наконец со льдом было покончено. Куб с его семерыми обитателями выволокли через шлюз в соседнюю секцию. Конвей провел перчаткой по стеклу шлема в неосознанной попытке стереть пот со лба и призадумался над тем, какие новые каверзы его ожидают в будущем.
Ответ доктор Маннона гласил: никаких.
Маннон с энтузиазмом сообщил Конвею, что келгианский звездолет забрал ДБЛФ со всех трех уровней, и в госпитале остались только несколько медсестер. Три грузовика с Илленсы заканчивали погрузку ПВСЖ. Что касается вододышащих, АУГЛ и ЭЛНТ в порядке, а СНЛУ с их кубиком сейчас как раз принимают на борт. В общем и целом эвакуировано четырнадцать уровней, что не так уж и плохо. Доктор Маннон посоветовал доктору Конвею подложить под голову подушку и вздремнуть сколько получится, чтобы завтра быть бодрым и свежим. Конвей устало поплыл к внутреннему шлюзу, размышляя о бесконечно привлекательном сочном бифштексе и продолжительном сне, и тут его словно ударили чем-то тяжелым. Удар пришелся одновременно в три места - в живот, грудь и по ногам, то есть туда, где скафандр плотнее всего прилегал к телу. В глазах у него потемнело. Он перегнулся пополам, сознание отказывалось повиноваться, он жаждал умереть и отчаянно хотел, чтобы его стошнило. Однако в моменты просветления он понимал, что так поступать нельзя, и твердил себе, что рвота в шлеме скафандра - непозволительная роскошь…
Постепенно боль немного унялась и сделалась переносимой. Конвей по-прежнему чувствовал себя так, будто тралтанин пнул его в пах всеми шестью ногами, но уже стал замечать, что творится вокруг. Он услышал громкое бульканье и увидел трепыхающегося в воде келгианина без защитного костюма. Приглядевшись, он сообразил, что костюм в наличии, но порван и полон воды. Поодаль плавали двое других келгиан, их тела были распороты от головы до хвоста; по счастью, все остальное скрывала красноватая муть. У противоположной стены бассейна, в которой зияло неправильной формы отверстие, вода словно дрожала. Странное бульканье доносилось именно оттуда.
Конвей выругался. Ему казалось, он догадывается, что произошло. Предмет, проделавший отверстие, причинил тем, кто находился в бассейне АУГЛ, немалый вред из-за того, что вода не подвержена сжатию. А его самого и третьего келгианина спасло то, что они были в коридоре. Впрочем, спасло ли?..
На то, чтобы дотащить келгианина до шлюза, располагавшегося на расстоянии десяти ярдов от него, Конвею понадобилось три минуты. Он включил насосы, которые принялись откачивать воду, и одновременно стукнул кулаком по кнопке пневмоклапана. Потом подобрался к лежащему на боку у стены телу. Серебристый мех келгианина свалялся в грязно-серые колтуны, пульса не прослушивалось. Конвей быстро улегся рядом, раздвинул третью и четвертую пару ног ДБЛФ, чтобы было куда надавить плечом, уперся в стену шлюза и начал ритмично двигаться вперед-назад. Обычный способ искусственного дыхания для ДБЛФ не годился. Через несколько секунд изо рта келгианина потекла вода.
Конвей замер: кто-то пробовал открыть шлюз со стороны отделения АУГЛ. Он схватил коммуникатор, но ничего не добился. Тогда он снял шлем, прижался губами к люку и крикнул:
- Здесь воздуходышащий без скафандра! Не открывайте шлюз, иначе вы нас утопите! Зайдите с другой стороны.
Пару минут спустя второй люк шлюза распахнулся, и Конвей увидел лицо Мэрчисон.
- Д-доктор Конвей… - проговорила девушка каким-то не своим голосом.
Конвей резко выпрямил ноги, ткнул плечом в брюхо келгианина поблизости от места, где у того помещались легкие, и спросил:
- Что?
- Я… Вы… Взрыв… - пробормотала она растерянно, потом оправилась и заговорила деловым тоном: - Произошел взрыв, доктор. Ранена медсестра ДБЛФ, в нее угодила напольная пластина; мы применили коагулянт, но боюсь, он не поможет. Коридор, в котором я ее оставила, заливает водой, которая, вероятно, вырывается из отделения АУГЛ. Воздушное давление слегка упало - наверно, пробита наружная обшивка, и отчетливо ощущается запах хлора…
Конвей застонал и бросил свои попытки оживить келгианина, но прежде чем он успел произнести хоть слово, Мэрчисон прибавила:
- Все доктора ДБЛФ эвакуированы. Ваш и остальные - медсестры и санитары.
Ну и ну, подумал Конвей, вставая, все сразу - и загрязнение среды, и декомпрессия. Раненую нужно срочно убирать из коридора, потому что, если давление упадет слишком сильно, люки разгерметизируются, а тому, кто не сумеет вовремя улизнуть, в случае такого исхода не позавидуешь. Отсутствие же квалифицированного врача-ДБЛФ означает, что ему придется впитать в себя келгианскую мнемограмму и выполнить операцию самому, а для этого надо сбегать в кабинет О'Мары. Нет, сначала следует взглянуть на пациента.
- Позаботьтесь об этом, сестра, - распорядился Конвей, указывая на распростертую на полу тушу. - По-моему, он уже дышит самостоятельно, но массаж ему не помешает. - Он наблюдал за тем, как Мэрчисон легла на бок, поджала колени и уперлась обеими ногами в стену. Как ни неуместны были сейчас подобные мысли, он, глядя на нее, облаченную в деморализующе плотный защитный костюм, забыл на мгновение обо всех и всяческих пациентах, мнемограммах и эвакуациях. А потом капли воды на костюме девушки напомнили ему, что она тоже была в бассейне АУГЛ за несколько минут до взрыва, и внезапно он увидел мысленным взором ужасную картину - стройное тело Мэрчисон, распоротое сверху донизу, как у тех двоих ДБЛФ…
- Между третьей и четвертой парами, а не пятой и шестой! - буркнул Конвей. А на языке у него вертелись совсем другие слова.

16

Почему-то Конвей думал исключительно о последствиях взрыва, а никак не о его причине. Вернее, он отчаянно старался не думать о последнем, уверял себя, что произошла всего лишь мелкая авария, а не нападение на госпиталь. Но команды, доносившиеся из интеркомов на каждом пересечении коридоров, опровергали его самообман. По дороге к кабинету О'Мары Конвею пришлось пробираться сквозь многочисленную толпу, которая, разумеется, двигалась в направлении, противоположном тому, какое было нужно ему. Все ли они ощущают то же, что он - беззащитность, замешательство, страх перед новым взрывом, который вырвет опору у них из-под ног? Впрочем, куда он торопится? Ведь ракета может угодить как раз туда, куда он спешит…
Конвей принудил себя вступить в кабинет главного психолога размеренной походкой. Объяснив, с чем пришел, он поинтересовался у О'Мары, что, собственно, случилось.
- Семь кораблей, - ответил О'Мара, указывая Конвею на кушетку. - Охранение сперва решило, что они не представляют опасности, но просчиталось. В общем, все обошлось. Три удрали, а из четырех уничтоженных только один успел выпустить ракету - с химической боеголовкой, что весьма странно, потому что, если бы боеголовка была ядерной, от госпиталя не осталось бы и мокрого места. Мы не ожидали столь скорого их появления, и, признаться, они застали нас врасплох. Доктор, вам обязательно браться за этого пациента?
- Что? А, да-да, - отозвался Конвей. - Вы же знаете ДБЛФ. Любая резаная рана грозит им гибелью. У нас нет времени разыскивать врача, который прооперировал бы его за меня.
О'Мара фыркнул, проверил, как сидит шлем, и заставил Конвея лечь.
- То, что они напали на нас, яснее ясного говорит о том, какие чувства они испытывают по отношению к нам, - сказал он. - Однако вместо того, чтобы покончить с нами раз и навсегда, они применили химические боеголовки. Очень, очень странно. Между прочим, взрыв нам в известной степени помог: те, кто хотел остаться, остаются наверняка, а те, кого эвакуируют, наконец-то зашевелились. Дермод в восторге.
Дермодом звали командующего флотом мониторов.
- А теперь постарайтесь ни о чем не думать. По-моему, это вам вполне по плечу.
Особенно стараться Конвею не пришлось. Кушетка в кабинете О'Мары была такой мягкой, такой удобной. Он словно погружался в нее, утопал в ней…
Кто-то грубо толкнул его в бок. Послышался язвительный голос О'Мары:
- Здесь вам не спальня, доктор. Вот закончите со своим пациентом, тогда пожалуйста. В Приемном покое подежурит Маннон, да и вообще, госпиталь без вас не развалится, если только по нам не шарахнут атомной бомбой.
Конвей вышел из кабинета, ощущая в голове первые признаки раздвоения сознания. Мнемограмма представляла собой запись мозговой деятельности того или иного медицинского светила. Врач, который принимал ее, вынужден был фактически допускать в свое сознание другую личность. Мнемограмма передавала ему все воспоминания и весь опыт «донора», а отнюдь не одни лишь сведения медицинского характера. Редактировать мнемограммы и монтировать их было невозможно.
Впрочем, ДБЛФ были для человека не настолько чужими, как некоторые из тех существ, которые когда-то являлись «двойниками» Конвея. Хотя внешне они походили на гигантских серебристых гусениц, у них было много общего с землянами. Например, эмоциональное восприятие музыки, природы или сородича противоположного пола было у обоих видов почти тождественным. А нынешняя пациентка Конвея к тому же любила мясо, так что насчет салатной диеты можно было не волноваться. И какая разница, подумалось Конвею, если его пугает передвижение только на двух ногах, если он начала ритмично выгибать спину при ходьбе? Когда он добрался до опустевшего отделения ДБЛФ и вошел в операционную, куда перенесли пациента, одна половина его мозга отнеслась к Мэрчисон как к Мэрчисон, а вторая - как к очередной хилой самке ДБДГ.
Все было готово к операции, но Конвей не спешил приступать. Благодаря поселившейся в его сознании личности великого келгианского медика он сейчас искренне сопереживал больной, серьезность состояния которой не подлежала сомнению, и сознавал, что ему предстоят часы тяжелой и тонкой работы. В то же время он знал, что устал, что глаза его так и норовят закрыться, что ему требуется огромное усилие даже для того, чтобы пошевелить пальцем. Нет, ему надо отступиться, иначе он просто-напросто прирежет пациентку…
- Мне нужен стимулятор, - проговорил он, подавляя зевок.
На мгновение ему показалось, будто Мэрчисон хочет возразить. На применение стимуляторов в госпитале смотрели косо. Использовать их разрешалось лишь в случае крайней необходимости. Однако затем она набрала шприц и сделала ему инъекцию - тупой иглой, да надавила так, словно стремилась проткнуть его насквозь. Конвею хватило и половины сознания, чтобы понять, что сестра не одобряет его поступка.
Инъекция подействовала почти незамедлительно. Конвей ощущал слабое покалывание в ногах, но зрение его вновь обострилось, и он почувствовал себя таким бодрым, как будто вышел из-под душа после десятичасового сна.
- А как другой? - справился он, разумея того ДБЛФ, которого оставил на попечение Мэрчисон в шлюзе отделения АУГЛ.
- Дыхание восстановилось, - ответила она, - но шок еще сказывается. Я велела перенести его в отделение тралтанов, там есть старшие врачи…
- Хорошо, - похвалил Конвей. Ему хотелось, чтобы она уловила, как он ей признателен, но расточать комплименты было некогда. - Пожалуй, начнем.
За исключением узкого тонкостенного черепа в теле ДБЛФ костей не было. Толстый слой подкожных мышц служил им средством передвижения и предохранял внутренние органы. С точки зрения существа, наделенного скелетом, подобная защита была далеко не достаточной. Другим уязвимым местом ДБЛФ являлась сердечно-сосудистая система: кровеносные сосуды располагались у самой кожи. Разумеется, густой мех подшерстка не мог уберечь их от разрыва, когда в тело келгианина вонзилась металлическая пластина с зазубренными краями.
Рана, которую многие инопланетяне сочли бы неопасной, для ДБЛФ могла оказаться смертельной.
Конвей оперировал медленно и осторожно: удалил наложенный Мэрчисон коагулянт, зашил крупные сосуды, а мелкие, любое прикосновение к которым могло окончательно их разрушить, изолировал. Он переживал за пациентку, ибо знал, что ее чудесный серебристый мех уже не будет таким, как прежде,
- он пожелтеет и станет вызывать у самца-келгианина неодолимое отвращение. Раненая медсестра была весьма привлекательной особой, и для нее подобный исход обернется сущей трагедией. Конвей надеялся, что она не настолько горда, чтобы не прибегнуть к процедуре наращивания искусственного меха, который, конечно же, не обладал роскошным отливом настоящего, но все же смотрел лучше, чем гнусные желтые пятна…
Какой-то час назад самка ДБЛФ была бы для него всего лишь «еще одной гусеницей», о которой его обязывала заботиться только профессия. Зато теперь он докатился до того, что волнуется за ее брачные перспективы. Да, с мнемограммой не соскучишься.
Наконец операция завершилась. Конвей связался с Приемным покоем, описал состояние пациентки, и принялся настаивать на срочной эвакуации. Маннон сообщил ему, что в данный момент происходит загрузка пяти или шести кораблей, причем почти все они имеют палаты для кислорододышащих, и назвал номера двух ближайших шлюзов. Он сказал также, что за исключением нескольких тяжелобольных все пациенты классов с А до Г улетели или вот-вот улетят вместе с медицинским персоналом той же классификации, который вынужден был подчиниться приказу О'Мары, хотя зачастую - с явной неохотой. Например, пожилого тралтанина-диагноста, который, бедняга, владел собственной космической яхтой - в обычных условиях это, разумеется, несчастьем не было, - пришлось обвинить в попытке предательства, нарушения устава и подстрекательстве к бунту, поскольку он не соглашался покинуть госпиталь иначе, как под арестом.
Конвею подумалось, что с ним самим хлопот было бы куда меньше. Ему стало стыдно за такие мысли, он сердито помотал головой и взялся наставлять Мэрчисон относительно перевозки ДБЛФ на корабль. Путь к шлюзу пролегал через отделение АУГЛ, поэтому на каталку следовало установить специальную палатку, - ведь в том отделении имелся теперь прямой выход в космос. В огромном бассейне не осталось ни АУГЛ, ни воды - последнее из-за того, что ремонтировать секцию, для которой в будущем вряд ли найдется применение, было некогда. Пустая котловина бассейна, стенки которой высушены были космическим вакуумом, а водоросли, напоминавшие пациентам о доме, поникли и скукожились, произвела на Конвея угнетающее впечатление. Оно не рассеялось и тогда, когда скромная процессия, миновав три уровня хлородышащих, достигла очередной воздушной секции. Тут дорогу им пересекла компания ТЛТУ. Конвей обрадовался неожиданной передышке: сам он находился под действием стимулятора, но Мэрчисон от изнеможения едва не падала с ног. Ладно, решил он про себя, как только погрузим ДБЛФ, отправлю ее спать.
Семеро ТЛТУ передвигались на каталках, на ручки которых налегали санитары с потными, багровыми от напряжения, лицами. Каждый ТЛТУ помещался внутри защитной оболочки, температура в которой доходила до пятисот градусов и поддерживалась генератором, испускавшим пронзительный, бередящий душу вой. Исходивший от оболочек жар чувствовался даже на расстоянии в шесть ярдов. Если сейчас по госпиталю пальнут ракетой и одна из оболочек лопнет… Конвей не мог представить себе худшего способа умереть: быть сваренным заживо в клубах перегретого пара!
К тому времени, когда они передали ДБЛФ дежурному медику у шлюза, Конвей обнаружил, что глаза его так и норовят уставиться в разные стороны, а ноги понемногу становятся ватными. Либо кровать, поставил он диагноз, либо новый укол стимулятора. Первый вариант показался ему более привлекательным, однако на плечо его вдруг легла чья-то рука. Он обернулся и увидел монитора в скафандре высокой защиты, от которого до сих пор веяло холодом космического пространства.
- Раненые, сэр, - проговорил монитор. - Через Приемный покой вовсю идет эвакуация, поэтому мы причалили к шлюзу отделения ДБЛФ, но там никого нет, а кроме вас мне врачей не попадалось. Вы займетесь раненым, сэр?
Конвей открыл было рот, чтобы узнать, какие-такие раненые, но вовремя одумался. На госпиталь же напали! Атака была отбита, но без потерь, естественно, не обошлось. Офицера можно понять, однако если бы он знал, как Конвею досталось…
- Куда вы их поместили? - спросил Конвей.
- Они на корабле, - ответил монитор, уже спокойнее. - Мы решили не трогать их, пока не посоветуемся с врачом. Кое-кто… ну, я… в общем, пойдемте со мной, сэр.
Их было восемнадцать - раненых, выловленных в космосе после гибели звездолета. Скафандров с них снимать не стали, только откинули щитки шлемов, чтобы убедиться - жив человек или нет. Конвей насчитал три случая декомпрессии, остальное были переломы различной степени сложности и одна черепная травма. Признаков облучения он не выявил. Значит, война ведется чисто, если это слово применимо к такому грязному занятию…
Конвей ощутил нарастающее раздражение, но совладал с собой. Сейчас не время переживать над истекающими кровью или задыхающимися пациентами. Он выпрямился и повернулся к Мэрчисон.
- Мне нужен стимулятор, - сказал он, - операции затянутся надолго. Но сначала я сотру мнемограмму ДБЛФ и постараюсь найти помощников. А вы пока присмотрите, чтобы их вынули из скафандров и доставили в операционную пять отделения ДБЛФ. Потом отправляйтесь в постель. И, - прибавил он неуклюже,
- большое вам спасибо. - Ничего другого он сказать не мог, ибо рядом с ним стоял монитор, и если бы Конвей излил Мэрчисон душу над телами восемнадцати тяжелораненых, офицер наверняка бы возмутился и правильно бы сделал. Но, черт его побери, он не работал бок о бок с Мэрчисон три часа подряд и чувства его не были обострены стимулятором…
- Если не возражаете, - произнесла Мэрчисон, - я бы тоже приняла стимулятор.
- Вы глупая девчонка, - тепло отозвался Конвей, - но я надеялся, что вы скажете что-нибудь подобное.

17

На восьмой день от начала эвакуации в госпитале не осталось ни единого инопланетного пациента. Вместе с больными улетели почти четыре пятых персонала. Питание опустевших уровней было отключено, в результате чего сверхжесткие образования таяли и превращались в газ, а плотные или перегретые атмосферы сгущались и растекались по полам малопривлекательными на вид лужицами. С течением времени в госпитале появлялось все больше мониторов из инженерного отряда: они переоборудовали палаты в казармы, снимали пластины наружной обшивки и устанавливали излучатели и ракетные батареи. По мнению Дермода, госпиталю следовало защищаться самостоятельно, а не полагаться целиком и полностью на боевые корабли, которые, как выяснилось, не в силах создать вокруг него этакий непробиваемый заслон.
Где-то дней через двадцать пять госпиталь окончательно перестал быть самим собой и сделался мощной вооруженной военной базой, с колоссальными размерами и возможностями которой не мог соперничать и наиболее хорошо оснащенный крейсер флота мониторов. Вооружение базы подверглось проверке на двадцать девятый день, когда состоялась первая массированная атака противника. Она продолжалась три дня напролет.
Конвей сознавал, что у мониторов имелись веские основания для переоборудования госпиталя, но никак не мог с этим примириться. Даже после трехдневной атаки, на протяжении которой в госпиталь угодило четыре ракеты
- снова с химическими боеголовками, - его точка зрения не изменилась. Всякий раз, стоило ему только подумать о том, что грандиозное сооружение, призванное служить идеалам гуманности и медицины, превращено в средство уничтожения и губит то, что должно оберегать, Конвей приходил в раздражение, ему становилось грустно и противно. Порой он с трудом удерживался от того, чтобы не поделиться своими чувствами с окружающими.
С начала эвакуации прошло пять недель. Конвей обедал с Манноном и Приликлой. В главной столовой было немноголюдно, за столиками мониторов в зеленой форме было гораздо больше, чем инопланетян, которых, впрочем, на сегодняшний день насчитывалось двести с лишним. Именно об этом и шел спор у Конвея с его друзьями.
- По-моему, - говорил он, - мы попросту бросаемся жизнями и разбазариваем медицинский опыт. Раненые, которые поступают в госпиталь, - сплошь мониторы и земляне. Иными словами, инопланетян-пациентов у нас не осталось, а потому следует разослать по домам и врачей. Включая присутствующих, - он с вызовом поглядел на Приликлу и повернулся к Маннону.
Тот отрезал кусок бифштекса, нацепил его на вилку и поднес ко рту. Поскольку у доктора Маннона появилась возможность стереть мнемограммы ЛСВО и МСВК, мясо перестало вызывать у него отвращение. За прошедшие пять недель он заметно прибавил в весе.
- Для инопланетян, - проговорил он, - инопланетяне - мы с вами.
- Не сбивайте меня, - буркнул Конвей. - Вы понимаете, я возражаю против бессмысленного героизма.
- Но героизм почти всегда не имеет смысла, - Маннон приподнял бровь,
- и является весьма заразной болезнью. Мне кажется, в нашем случае первопричина - решение мониторов защищать госпиталь. Мы ощущали себя обязанными остаться и приглядывать за ранеными. По крайней мере некоторые из нас, или я ошибаюсь? Разумнее всего было бы, конечно, улететь, - продолжал Маннон, глядя не то чтобы на Конвея, но и не совсем в сторону, - и никто бы нас ни в чем не упрекнул. Но бывает так, что разумные, логически мыслящие существа, твои коллеги или даже друзья начинают строить из себя героев. Они остаются тут из опасения, что приятели обвинят их в трусости, - такие, как они, скорее умрут, чем уронят себя, неважно - наяву или в фантазиях, в глазах близких или знакомых.
Конвей почувствовал, что краснеет, но промолчал.
Маннон неожиданно усмехнулся.
- А что, тоже своего рода героизм, - заявил он. - Если можно так выразиться, смерть от бесчестья. Оглянитесь-ка вокруг: героев здесь как собак нерезаных. И, вне сомнений, инопланетяне, - он искоса поглядел на Приликлу, - остались в госпитале по тем же причинам, что и люди. Кроме того, я подозреваю, им хочется доказать, что героизм - отнюдь не исключительная привилегия землян-ДБДГ.
- Понятно, - пробормотал Конвей. Лицо его горело. Ясно было, что Маннону известно: он остался в госпитале лишь из-за того, что иначе Мэрчисон, О'Мара и сам Маннон разочаровались бы в нем и стали бы его презирать. Да, а сидящий напротив Приликла, должно быть, читает его эмоции как открытую книгу. Никогда еще Конвею не было так скверно.
- Вы правы, - подал голос Приликла, аккуратно вонзая вилку в горку спагетти у себя на тарелке и помогая себе двумя жвалами, - если бы не пример ДБДГ, я бы улетел из госпиталя на втором корабле.
- На втором? - переспросил Маннон.
Приликла выразительно взмахнул макарониной.
- Во мне иногда проявляются зачатки храбрости.
Прислушиваясь к разговору, Конвей подумал, что честнее всего было бы признаться друзьям в собственной трусости; однако он догадывался, что подобное заявление приведет их в ненужное замешательство. Они наверняка разбирались в его характере и потому каждый по-своему пытались дать понять, чтобы он не слишком переживал. Кстати говоря, переживать действительно было глупо, поскольку транспортных кораблей больше не ожидалось, то есть оставшемуся персоналу госпиталя предстояло поголовно стать героями - по доброй воле или силою обстоятельств. Тем не менее, Конвею казалось несправедливым, что почти все принимают его за мужественного, преданного идеалам врача, каковым он на самом деле не является.
Но прежде чем он успел что-либо сказать, Маннон круто сменил тему обсуждения. Он пожелал узнать, где находились доктор Конвей и медсестра Мэрчисон в четвертый, пятый и шестой дни эвакуации. Он утверждал, что оба вышеназванных лица пропадали из вида в одно и то же время, и принялся перечислять возможные объяснения - живописные, волнующие и едва ли вероятные физически. Вскоре к нему присоединился и Приликла, хотя сексуальное поведение двоих ДБДГ могло представлять для бесполого ГЛНО лишь академический интерес. Конвей отбивался, как мог.
И Приликла, и Маннон знали, что Мэрчисон и Конвей, наравне с сорока другими медиками, не выходили из операционных на протяжении едва ли не шестидесяти часов, поддерживая силы исключительно за счет инъекций стимулятора. Эти инъекции, естественно, не могли пройти бесследно, и потому Конвею, как и всем остальным, пришлось на трое суток, пока организм восстанавливался от истощения, улечься в постель. Некоторые врачи просто падали на пол, утомленные до такой степени, что готовы были умереть на месте. Их развозили по специальным палатам, где медицинские роботы делали им массаж сердца и искусственное дыхание и кормили через систему кровообращения.
Однако каким-то образом получилось, что Конвея и Мэрчисон не видели все эти три дня ни вместе, ни раздельно - то есть вообще.
Конвея спасла от незавидной участи допрашиваемого сирена тревоги. Он вскочил и ринулся к двери, следом пыхтел Маннон, а Приликла порхал впереди на своих частично атрофировавшихся крылышках, которые держали его в воздухе благодаря антигравитаторам.
Чтобы ни случилось - галактическая ли война, разверзнутся ли небеса или разразится ли новый всемирный потоп, подумал Конвей, направляясь к своим палатам, Маннон никогда не упустит случая зацепить кого-нибудь или пощекотать кому-нибудь нервы и прилипнет так, что не оторвешь. Поначалу склонность коллеги ко всякого рода выдумкам и домыслам раздражала Конвея, но мало-помалу он сообразил, что Маннон тем самым лишний раз доказывает ему: мир не погиб, космический госпиталь - не столько сооружение, сколько состояние души - существует и будет существовать, пока в живых остается хоть кто-то из его зачастую эксцентричного, но толкового и квалифицированного персонала.
Когда Конвей добрался до палат, сирена - постоянное напоминание о том, что, быть может, ожидает их всех, - умолкла. Над двадцатью восемью занятыми койками были установлены кислородные палатки с генераторами воздуха - на случай, если в палату проникнет космический вакуум. Дежурные
- тралтанин, нидианин и четверо землян - торопливо облачались в скафандры. Конвей последовал их примеру, проверил герметизацию, но лицевой щиток опускать не стал. Он быстро осмотрел раненых, похвалил старшего санитара-тралтанина и отключил систему искусственной гравитации.
Перебои с питанием, которые были обычным делом, когда госпиталь подвергался нападению или отвечал на него огнем, могли привести к тому, что гравитация начинала прыгать от полутора к двум «g», а с учетом того, что среди раненых большинство составляли пациенты с переломами, это было крайне нежелательно. Лучше было обойтись вообще без гравитации.
Теперь, после принятия всех доступных мер предосторожности, оставалось только ждать. Чтобы отвлечься от мыслей о том, что творится снаружи, Конвей ввязался в спор между тралтанином и нидианином относительно того, насколько оправдана модификация главного транслятора. Личные трансляторы были, так сказать, ответвлениями, дополнительными извилинами могучего электронного мозга, который осуществлял перевод с языка на язык и с момента окончания эвакуации практически бездействовал. Узнав о том, командующий флотом мониторов Дермод распорядился перепрограммировать неиспользуемые ячейки на решение тактических задач и проблем тылового обеспечения. Мониторы уверяли, что на качестве перевода это никак не скажется, однако санитары все же беспокоились. А вдруг, заявили они, все инопланетяне заговорят разом, что тогда? Конвей хотел было заметить, что, по его мнению, все инопланетяне, а в особенности медсестры и санитары, говорят не переставая, поэтому опасность невелика, но не сумел придумать, как потактичнее выразить свою мысль.
Прошло около часа. Судя по всему, госпиталь пока находился в стороне от сражения. Дежурные сменились, прибыли трое тралтанов и трое землян. Старшей сестрой смены была Мэрчисон. Конвей совсем уже настроился было приятно побеседовать, но тут вновь завыла сирена. Атака закончилась. Он помог Мэрчисон выбраться из скафандра. Внезапно ожил интерком:
- Внимание, - донеслось из него. - Доктор Конвей, немедленно пройдите к шлюзу номер пять.
Наверно, подумал Конвей, раненый, которого боялись трогать. Но голос в интеркоме продолжил:
- Доктор Маннон, майор О'Мара, немедленно пройдите в шлюзу номер пять.
Что там такое стряслось, удивился Конвей, что понадобилось присутствие двух старших врачей и главного психолога? Он ускорил шаг.
О'Мара и Маннон явились к шлюзу чуть раньше, поскольку в момент вызова были ближе к нему. В шлюзе их поджидал некто в скафандре высокой защиты со снятым шлемом. У незнакомца были седые волосы, вытянутое морщинистое лицо, жесткий рот; общее впечатление суровости сглаживалось необычайно безмятежным выражением карих глаз. Конвей слабо разбирался в знаках отличия, тем более, что до сих пор ему не доводилось общаться с монитором в звании выше полковника, но инстинктивно догадался, что видит перед собой командующего флотом Дермода. О'Мара отдал честь, ответ на его приветствие был столь же церемонен; Маннон и Конвей удостоились рукопожатия с извинением за то, что приходится здороваться в перчатках. Затем Дермод перешел прямо к делу.
- Я убежден, что лишняя засекреченность только вредит, - сказал он. - Вы вызвались остаться в госпитале, чтобы лечить раненых, и потому у вас есть право знать, что происходит, будь эти вести хорошими или плохими. Поскольку вы возглавляете медицинский персонал землян и, я надеюсь, представляете, как он себя поведет при тех или иных обстоятельствах, мне думается, вы определите сами, стоит ли делать общеизвестным то, что я вам сейчас сообщу. - Он поочередно окинул взглядом О'Мару, Маннона и Конвея и продолжил: - Вы знаете, что на госпиталь было совершено нападение, весьма удивительное по своим последствиям. Мы не потеряли ни единого человека, а вражеская эскадра полностью уничтожена. Похоже, они понятия не имели о боевом порядке… или о чем другом… Мы ожидали, что они будут лезть напролом, не обращая ни на что внимания… А получилась бойня. - Ни в голосе Дермода, ни в его взгляде не чувствовалось радости победителя. - Однако нам в какой-то степени повезло: обычно мы слишком заняты зализыванием собственных ран, чтобы заниматься поисками уцелевших врагов. Живых мы не нашли, но…
Он умолк. Двое мониторов вкатили в шлюз накрытые одеялом носилки. Дермод посмотрел на Конвея.
- Вы были на Этле, доктор, а потому сразу же поймете, к чему я клоню. Подумайте, кстати говоря, и о том, что наш противник не отзывается на вызовы по радио, отказывается вести переговоры, сражается поистине с фантастической яростью, но применяет только ракеты с химическими боеголовками. Впрочем, взгляните на это.
По знаку Дермода мониторы сдернули одеяло. Под ним оказались останки существа, которое было изуродовано настолько, что не поддавалось классификации. Однако одно можно было утверждать достаточно твердо: погибшее существо никогда не принадлежало к гуманоидам.
Боже, подумал Конвей с ужасом, безумие распространяется.

18

- Мы старались наводнить Империю нашими агентами с тех самых пор, как «Веспасиан» успел покинуть Этлу, - начал Дермод. - Нам удалось забросить восемь групп, в том числе одну - на центральный мир. Поэтому наши сведения относительно общественного мнения Империи и формирующих его пропагандистских уловок вполне заслуживают доверия. Мы знаем, что события на Этле - то, что мы якобы сделали с несчастными этлантами - разожгли пламя всеобщей ненависти к нам, знаем и кое-что еще…

Предыдущая страница 5 Следующая страница


Джеймс Уайт - Звёздный хирург

Звёздный хирург 6

Имперское правительство, объяснил Дермод, обвинило Корпус мониторов во вторжении на Этлу. Оно заявило, что местных жителей под видом оказания им медицинской помощи безжалостно использовали в качестве подопытных кроликов, проверяли на них различные типы бактериологического оружия. В доказательство приводился тот факт, что буквально через несколько дней после отлета мониторов на Этле вспыхнули новые эпидемии. Подобную бесчеловечность невозможно было оставить безнаказанной, и император выразил уверенность, что народ поддержит решение, которое ему пришлось принять. А от разоблаченного агента захватчиков стало известно, что жестокость врагов не имеет предела. Их появлению на Этле предшествовало прибытие туда инопланетянина - глуповатого и безвредного существа, задачей которого было изучить оборонительную систему планеты, безвольного инструмента в руках свирепых мониторов, причем последние в переговорах с властями Этлы отрицали, что он послан ими и как-то связан с их гнусной деятельностью. Отсюда можно заключить, что они вовсю пользуются услугами инопланетных форм жизни, эксплуатируют их, ставят на них эксперименты, быть может, употребляют в пищу…
Их прибежище расположено в космосе, это одновременно военная база и исследовательская лаборатория, где творятся ужасы, подобные и даже превосходящие этланские. Агент захватчиков, у которого служба безопасности хитростью выудила пространственные координаты базы, признался, что его товарищи держат в плену значительное число инопланетян и разрабатывают все новые и новые способы устрашения и подчинения себе непокорных. Император объявил, что считает своей обязанностью покончить с омерзительной тиранией, однако оговорился, что вынужден полагаться только на имперские войска, ибо, к сожалению, между империей и теми инопланетянами, которые попадают под ее влияние, не раз происходили стычки. Но если кто-нибудь вызовется добровольцем, он с радостью примет его услуги.
- Это многое объясняет, - продолжил Дермод. - Они ограничиваются химическим оружием потому, что в их задачу входит не уничтожить госпиталь, а сделать его полновластными хозяевами. Император должен узнать местонахождение планет Федерации. А упорство, с каким они сражаются, вызвано, очевидно, страхом попасть в плен, ибо для них госпиталь - космическая камера пыток. Последнее же бестолковое нападение было, вероятно, организовано инопланетными дружками Империи - сорвиголовами, которых, скорее всего, не предупредили о наших средствах обороны. Естественно, их гибель на руку Империи: теперь те, кто колебался, воевать или нет, отбросят всякие сомнения. И пойдут в союзники Империи, - подытожил он мрачно.
Командующий флотом умолк. Конвей не стал ничего говорить потому, что читал имперские материалы, которые посылались Уильямсону, и знал, что Дермод ничуть не преувеличивает. О'Мара, обладавший доступом к той же информации, тоже хранил угрюмое молчание. Но доктора Маннона как прорвало:
- Что за вздор! - воскликнул он. - Они же все переврали! Наш госпиталь вовсе не камера пыток! Они обвиняют нас в том, в чем виноваты сами…
Дермонд притворился, будто не слышит, и сказал:
- Политическая ситуация в Империи нестабильна. При достатке времени мы могли бы сменить нынешнее правительство на более лояльное к нам. Я думаю, население рано или поздно так и поступит. Но времени у нас нет. К тому же нам нужно предотвратить распространение войны вширь и вглубь. Если к Империи присоединятся инопланетяне, положение станет чересчур запутанным, чтобы можно было с ним справиться, а истинные причины развязывания военных действий утратят всякое значение. Время мы можем выкроить, если продержимся тут достаточно долго, а вот что касается второй задачи - будем надеяться.
Он надел шлем и принялся закреплять его, но лицевой щиток пока не опускал. Маннон задал вопрос, который давно вертелся у Конвея на языке, но он помалкивал из опасения, что его сочтут трусом:
- А вы уверены, что мы продержимся?
Дермод на мгновение замялся, выбирая, как видно, между успокоительной ложью и правдой.
- Хорошо оснащенная во всех отношениях база в форме шара является с тактической точки зрения идеальной для обороны. И потом, если враг проникнет внутрь, ее легко превратить в ловушку…
Останки доставленного Дермодом существа были переданы Торннастору, тралтанину-диагносту и заведующему отделением патологии, который с жаром взялся за их изучение. Главный психолог отправился приводить в чувство тех, кто впал во временное безумие, а Маннон с Конвеем вернулись в свои палаты. Медицинский персонал откликнулся на сообщение о возможности нападения на госпиталь инопланетян двояко: здесь присутствовали и озабоченность тем, что война перестанет быть пустяковым конфликтом, и любопытство по поводу методов лечения раненых, принадлежащих к неизвестным опока видам.
Но, как ни странно, на две недели установилось относительное затишье. К госпиталю подоспела подмога: новые корабли мониторов выстреливали своих навигаторов в спасательных капсулах, которые должны были возвратить их домой, и занимали отведенные позиции. При взгляде через госпитальные иллюминаторы складывалось впечатление, что флот заслоняет небо, что госпиталь - центр огромного звездного скопления, где вместо звезд боевые звездолеты. Зрелище было впечатляющее и успокаивало даже маловеров, а потому Конвей старался смотреть в иллюминатор по крайней мере раз на дню.
Однажды, возвращаясь с очередного любования величественной армадой, он столкнулся в коридоре с группой келгиан. Столкнулся - и поначалу не поверил своим глазам. Ведь все келгиане-ДБЛФ эвакуированы, он лично проводил последнего из них, и на тебе - около двадцати гусениц-переростков! Он пригляделся к ним повнимательнее и заметил, что ни у кого из них нет обычных нарукавных повязок с эмблемой медицинского или обслуживающего персонала. Серебристый мех келгиан испещряли круглые и ромбовидные пятна красного, синего и черного цветов, то есть ДБЛФ были солдатами. Конвей помчался в кабинет О'Мары.
- Я как раз справлялся о том же, доктор, - проговорил майор, показывая на экран видеофона, - только не в столь оскорбительных выражениях. Сейчас попытаюсь связаться с Дермодом, так что усмирите свой пыл и сядьте!
Несколько минут спустя на экране появилось лицо Дермода.
- Империя тут не при чем, господа, - голос командующего был ровным, но в нем сквозило нетерпение. - Мы не могли не сообщить правительству Федерации о том, что у нас происходит, хотя о нападении инопланетян сочли возможным не упоминать. Но почему вы отказываете нашим инопланетянам в патриотических чувствах? Те, кто находится в госпитале, и те, которые улетели, поняли, что должны нам помочь. Что вас так встревожило?
- Но вы утверждали, что не желаете распространения войны! - воскликнул Конвей.
- Я их сюда не приглашал, доктор, - резко ответил Дермод, - однако поскольку они здесь, я охотно воспользуюсь их услугами. По сообщениям разведки, следующая атака может быть решительной…
Маннон, которому Конвей за обедом передал свой разговор с командующим флотом, потемнел лицом. Увы, сказал он Конвею, все хорошее быстро кончается; теперь ввиду очевидности поступления инопланетных пациентов придется снова вспомнить о мнемограммах. Приликла, который поглощал спагетти, заметил, как удачно, что медики-инопланетяне все же не покинули госпиталь, причем на Конвея он в этот момент не смотрел. Сам же Конвей отмалчивался.
Следующая атака, сказал Дермод, может быть решительной…
Нападение произошло спустя три недели, в течение которых не случалось ровным счетом ничего, за исключением прибытия в госпиталь добровольческого отряда тралтанов и прилета корабля с планеты, о которой Конвей никогда раньше не слышал и на которой обитали существа класса ХЦХЛ. Постепенно выяснилось, что в госпитале они впервые, поскольку лишь недавно вступили в Федерацию. Конвей на всякий случай приготовил для них маленькую палату, наполнил ее ядовитым туманом, который они именовали воздухом, и распорядился установить лампы, светившие ослепительно голубым светом, от которого ХЦХЛ были в полном восторге.
Атака началась как-то нехотя. Конвей наблюдал за сражением на видеопанели. Враги наступали тремя клиньями, которые были перехвачены на дальних подступах к госпиталю. На экране видны были лишь три сверкающих пятнышка, из которых вырывались порой отдельные искорки - корабли, ракеты, торпеды и вспышки взрывов. Все перестроения совершались как будто бы медленно, но эта медлительность была обманчивой, ибо звездолеты маневрировали при минимум пяти «g», и только антигравитаторы спасали экипажи от участи быть размазанными по стенкам отсеков чудовищным ускорением, а ракеты набирали разгон до пятидесяти «g». Огромные отражательные экраны, отводившие от кораблей известное число ракет и торпед, были невидимы, так же, как и захватные лучи, которые останавливали практически все реактивные снаряды, что сумели миновать защитные экраны. Впрочем, схватка была всего-навсего пробой сил, столкновением патрулей, прелюдией, увертюрой…
Конвей отвернулся от панели и направился на свой пост. Даже в мелких стычках без раненых не обходилось, да и, собственно говоря, нечего ему пялиться в небо. Если уж на то пошло, в палатах он получит куда менее искаженное представление о ходе битвы.
В последующие двенадцать часов раненые прибывали тоненькой струйкой, потом, очевидно, дело приняло иной оборот, и струйка обернулась ручейком, а с начала сражения как такового словно хлынул потоп.
Конвей потерял счет времени, не замечал, ни кто ему помогает, ни сколько операций он уже проделал. Он чувствовал, что ему необходим стимулятор, чтобы руки не тряслись, а в голове прояснилось, но стимуляторы теперь были запрещены к применению вне зависимости от обстоятельств, поскольку у медиков забот хватало и без того, чтобы выхаживать своих перетрудившихся коллег. Поэтому Конвей работал так, хотя и сознавал, что не делает всего, что должен, а отвлекаться на еду и сон позволял себе лишь тогда, когда чувствовал, что у него нет сил держать в руке скальпель. Бок о бок с ним трудились то тралтанин, то медик-монитор, то Мэрчисон - чаще, чем другие. Она то ли не спала, то ли валилась на свою койку, в одно время с ним, то ли просто бросалась ему в глаза, когда он их разлеплял, тогда как прочих он практически не различал. Во всяком случае как правило именно она всовывала Конвею еду и уговаривала передохнуть и вздремнуть.
На четвертый день обороны ярость нападавших ничуть не ослабела. Захватные установки на внешней поверхности госпиталя стреляли почти без перерывов, и колебания в цепях заставляли тревожно мигать осветительные приборы. Действие оружия обеих сторон - отражательных экранов, первоначально - экранов метеоритной защиты, захватных установок и излучателей - основывалось на том же принципе, что и работа систем искусственной гравитации. Лучи захватных установок выметывались из стволов с ускорением в зависимости от узости фокусировки до восьмидесяти «g». Сначала толчок силой восемьдесят «g», потом такой же рывок, и так - несколько раз в течение минуты. Разумеется, корабли перемещались, маневрировали, уклонялись от лучей, да и те не всегда попадали точно в цель, но когда попадали - срывали наружную обшивку, а малые звездолеты разносили на куски.
Имперские эскадры волнами накатывались на флот мониторов, прижимая его к госпиталю. Сражение велось только лучами захвата, потому что давать в такой сутолоке ракетные залпы было слишком рискованно. Вернее, риск сохранялся для кораблей, а стрельба по госпиталю ничем подобным не угрожала. Пол под ногами Конвея вздрагивал раз, наверно, пять или шесть, а ракеты все летели и летели.
При оперировании тех, кого удалось спасти с разрушенных вибрацией звездолетов, особого искусства не требовалось. У всех у них налицо были множественные переломы, кое у кого в теле не оставалось ни единой целой кости. Неоднократно, вырезая человеческую плоть из скафандра, Конвей испытывал желание крикнуть: «Зачем вы притащили это?» Но это, тем не менее, было живо, а обязанность врача - сотворить чудо, но не допустить смерти пациента.
Конвей справился при помощи тралтанина и Мэрчисон с очередным тяжелораненым и тут заметил, что в отсеке присутствует ДБЛФ. Он уже наловчился разбираться в цветовых пятнах, которые обозначали у келгиан чины, а потому разглядел у вновь прибывшего символ принадлежности к медицинскому персоналу.
- Меня послали сменить вас, доктор, - сообщил ДБЛФ через транслятор.
- Я имею опыт лечения ваших сородичей. Майор О'Мара просит вас подойти к шлюзу двенадцать.
Конвей наспех представил ему Мэрчисон и тралтанина - в операционную как раз внесли еще одного раненого, и ДБЛФ предстояло сразу же включиться в работу, - а потом спросил:
- Зачем?
- Доктор Торннастор ранен, - пояснил келгианин, напыляя на щупальца пластик, который являлся для ДБЛФ эквивалентом перчаток. - Нужен кто-то, кто мог бы присмотреть за пациентом Торннастора и теми ФГЛИ, которых доставили к шлюзу двенадцать. Майор О'Мара советует вам побыстрее определиться с тем, какие вам понадобятся мнемограммы. И наденьте скафандр, доктор, - сказал ДБЛФ в спину Конвею. - На верхнем уровне падает давление.
Шагая по коридорам к шлюзу номер двенадцать, Конвей думал о том, что с начала эвакуации отделение патологии оказалось как бы не у дел, однако заведующий им диагност доказал свою полезность, взявшись за лечение собратьев ФГЛИ, а также ДБЛФ и землян. Те пациенты, которые попадали к огромному, вспыльчивому, поистине гениальному тралтанину, могли считать себя счастливчиками. Сильно ли он ранен? Келгианин не сумел ответить на этот вопрос. Конвей мельком глянул в иллюминатор. Картина, запечатлевшаяся у него перед глазами, напомнила ему о рое светлячков. Внезапно его отшвырнуло к стене - в госпиталь угодила уже неизвестно которая по счету ракета.
У шлюза номер двенадцать Конвея поджидали двое тралтанов, нидианин, облаченный в скафандр ХЦХЛ и вездесущие мониторы. Нидианин объяснил, что корабль тралтанов развалился на части, но экипаж удалось спасти едва ли не целиком. Тяговые установки госпиталя подтянули звездолет к шлюзу, и теперь…
Нидианин вдруг залаял.
- Хватит! - прикрикнул на него Конвей.
Нидианин вздрогнул - и залаял снова. Несколько секунд спустя оглушительно заревели тралтане, а ХЦХЛ засвистел в радиофон скафандра. У мониторов, которые занимались переноской раненых внутрь шлюза, был откровенно озадаченный вид. На лбу Конвея выступил холодный пот. Еще одно попадание! Он не ощутил его, потому что ни за что не держался, но, похоже, знал, куда попала ракета. Конвей покрутил рукоятки транслятора, в бессильной злобе стукнул по прибору кулаком и прыгнул к интеркому. Но на какой бы канал он не переключился, всюду слышался вой, стоны, хриплый лай и пронзительный визг.
Конвей чуть было не оглох. Он увидел мысленным взором операционную, где ни келгианин, ни тралтанин, ни Мэрчисон не понимают друг друга. Распоряжения, просьбы, советы - все смешалось в неразборчивый лепет, слилось в чудовищную какофонию. И так по всему госпиталю… Общаться между собой могли лишь представители одного и того же вида, и то не всегда. Среди землян, к примеру, имелись такие, кто не говорил на универсальном и пользовался транслятором даже в беседах с сородичами. Внезапно обостренный напряжением слух Конвея различил в шуме и гаме слова знакомого, родного языка. По всей видимости, ему повезло услышать переговоры мониторов: «Три торпеды, сэр, одна за другой. От главного транслятора ничего не осталось. Последняя торпеда взорвалась в компьютерном отсеке…» В интеркоме и рядом раздавались самые разные звуки. Конвею следовало бы сейчас провести предварительный осмотр раненых, решить, где их разместить, и проверить операционную отделения ФГЛИ, но все пошло прахом, ибо ни санитары, ни медсестры не поймут ни единого слова.

19

Конвей долго - хотя, может статься, всего лишь пару-тройку секунд - не мог заставить себя оторваться от интеркома, а мыслями, которые одолевали его в тот миг, при иных обстоятельствах наверняка заинтересовался бы главный психолог госпиталя. Однако он совладал с паникой, не бросился очертя голову прятаться, а принудил себя подойти к ФГЛИ, которых набилось в шлюз столько, что их можно было складывать штабелями. Знания Конвея в области физиологии тралтанов были весьма ограничены, но это его мало беспокоило, поскольку он в любой момент мог принять мнемограмму ФГЛИ. Вся сложность состояла в том, что нужно было действовать незамедлительно. У него никак не получалось сосредоточиться - мониторы желали знать, что произошло, а тралтане, многие из которых были в сознании, оглашали воздух жалобными стонами.
- Сержант! - гаркнул Конвей и указал на ФГЛИ. - Палата четыре-Б, двести семидесятый уровень. Знаете?
Монитор кивнул. Конвей повернулся к своим помощникам-инопланетянам. С нидианином и ХЦХЛ у него ничего не вышло, сколько он не размахивал руками, и только когда он обхватил руками передние лапы одного ФГЛИ и грубо вывернул отросток, на котором у того помещались органы зрения, так, что глаза обратились в сторону двери, то сумел добиться хоть какого-то результата. В конце-концов ему, как он надеялся, удалось растолковать тралтанам, что они должны сопровождать раненых и разместить их в палате. Поскольку и пациенты и врачи принадлежали к классу ФГЛИ, особых проблем не предвиделось. О менее удачных раскладках Конвей старался не думать. Ему поручили что? Правильно, палаты Торннастора. Вот с ними он и будет разбираться.
О'Мары в его кабинете не оказалось. Исполнявший обязанности адъютанта Кэррингтон доложил, что майор пытается распределить пациентов и персонал по видам и что он хотел встретиться с доктором Конвеем, как только тот освободится. Кэррингтон сказал еще, что, раз системы связи или не работают, или содрогаются от нечленораздельных воплей, не будет ли доктор Конвей настолько любезен, чтобы зайти попозже или немного подождать.
Десять минут спустя Конвей вышел от О'Мары с мнемограммой и направился обратно в палату четыре-Б. У него уже был кое-какой опыт работы с мнемограммами ФГЛИ. Он чувствовал себя слегка не в своей тарелке от того, что передвигался на двух ногах вместо шести, а также от того, что постоянно норовил вытянуть шею, чтобы посмотреть на движущийся предмет, вместо того, чтобы просто проводить его глазами. Но лишь очутившись в палате, он осознал, какой частью его сознания завладела мнемограмма! Он готов был немедленно бросить все и заниматься исключительно ранеными и подумал мимоходом, отчего медсестры-ФГЛИ в таком ужасе и почему он их не понимает. Что же касается медсестер-землянок - тщедушные, малопривлекательные создания, вечно суетятся и мельтешат под ногами!
Конвей приблизился к группе тщедушных созданий - впрочем, на взгляд человека, двое из медсестер были очень даже ничего - и сказал:
- Послушайте меня, пожалуйста. Мнемограмма ФГЛИ позволит мне приступить к лечению пациентов, но из-за поломки транслятора я не могу говорить ни с ними, ни с тралтанами-медиками. Поэтому вам, девушки, придется во всем мне помогать.
Они глядели на него широко раскрытыми глазами, их страх постепенно улетучился, потому что некто, наделенный властью, объяснил им, что нужно делать, пускай он и требует невозможного. В палате насчитывалось сорок семь ФГЛИ, причем восьмерых только-только привезли и их следовало осмотреть в первую очередь. Медсестер же было всего трое.
- С санитарами ФГЛИ вы теперь общаться не можете, - продолжил Конвей после секундного колебания, - но система медицинской нотации у нас с ними одна и та же, поэтому, я думаю, постепенно дело наладится. Разумеется, о схватывании с лета речи не идет, но вы должны растолковать им, что от них требуется. Машите руками, рисуйте, но прежде всего пользуйтесь своими прелестными головками.
Подсластил пилюлю, подумал он с раскаянием. А как еще? Он ведь не психолог, не О'Мара…
Конвей прооперировал четверых раненых, и тут появился Маннон с очередным ФГЛИ на носилках. Пациентом оказался Торннастор. С первого взгляда становилось ясно, что тралтанин-диагност обречен на продолжительное пребывание в неподвижности. Маннон кратко описал ранение Торннастора и свои действия, потом прибавил:
- Раз уж вы присвоили себе монополию на тралтанов, поразмыслите на досуге о послеоперационном уходе. Черт возьми, ваша палата - самая тихая во всем госпитале. Ну-ка, признавайтесь, чем вы их очаровали? Может, у вас припрятан действующий транслятор?
Конвей рассказал ему о своих попытках добиться взаимопонимания с инопланетянами.
- Не скажу, что перспектива обмениваться с медсестрами писульками во время операции особенно меня вдохновляет, - устало сострил Маннон, лицо которого посерело от утомления. - Но, похоже, какой-то смысл в этом есть. Я позабочусь, чтобы все узнали о ваших происках.
Они переложили массивную тушу Торннастора на специальную опору, подобные которой служили койками для ФГЛИ в условиях невесомости. Маннон сказал:
- Кстати, я тоже принял мнемограмму ФГЛИ - ради Торни. Сейчас у меня на очереди двое ХЦХЛ. Я и знать не знал, что бывают такие твари, но О'Мара сумел где-то раскопать их мнемограмму. Придется влезть в скафандр: та дрянь, которой они дышат, способна прикончить кого угодно, кроме них самих. Они оба в сознании, так что, чувствую, хлопот не оберешься.
Внезапно он ссутулился, уголки рта опустились книзу.
- Придумайте что-нибудь, Конвей, - проговорил он глухо. - В палатах вроде вашей, где пациенты и персонал принадлежат к одному виду, все не так плохо. Но в других, там, где смешались чуть ли не половина рас галактики, а врачи из-за ранений превратились в пациентов, творится сущий ад.
Конвей знал, что госпиталь подвергается бомбардировке: металлическая наружная обшивка гудела так, словно кто-то с чрезмерным усердием колотил в гонг. Он старался не обращать на эти звуки внимания, ибо догадывался, сколь малоприятным могут быть последствия взрывов.
- Представляю, - буркнул он. - Но у меня и так работы по горло…
- Работы по горло у всех! - перебил Маннон. - Однако должен найтись кто-то сообразительнее остальных!
Что ему от меня нужно, подумал Конвей, глядя в спину Маннону, потом отвернулся и занялся следующим раненым.
Последние несколько часов в мозгу Конвея происходило нечто странное. Сначала возникло ощущение, будто он понимает, о чем говорят тралтане-санитары. Он решил, что причиной тому - мнемограмма ФГЛИ, которая, будучи записью мозговой деятельности медицинского светила тралтанов, снабдила его сознание множеством сведений относительно манеры речи шестиногих исполинов. Раньше он ничего подобного не замечал - может статься, из-за того, что ему никогда не доводилось лечить одновременно столько тралтанов, да и транслятор всегда был под рукой. А сейчас создались благоприятные условия для того, чтобы мнемограмма ФГЛИ больше, чем обычно, потеснила в его мозгу человека. Какой-либо борьбы за верховенство при столкновении двух личностей не наблюдалось. Все случилось как бы само собой, поскольку Конвей вынужден был много размышлять по-тралтански. Когда к нему обращались люди, он принуждал себя сосредоточиться, иначе же воспринимал их слова как бессвязный, невразумительный лепет. А ФГЛИ он понимал все лучше и лучше.
Разумеется, до совершенства было еще далеко. Прежде всего, слоноподобные уханья и завывания достигали разума ФГЛИ, поместившегося в сознании Конвея, через человеческие уши, что приводило к неизбежным искажениям. Звуки сливались друг с другом, но все-таки он частично разбирал их, из чего следовало, что он обзавелся собственным, пускай слабеньким, транслятором, который, правда, действует лишь в одном направлении. А в одном ли? Готовясь к операции, Конвей попробовал ответить санитарам. Его второе «я»-ФГЛИ знало, как произносить слова, сам он, разумеется, умел управляться со своей артикуляцией, а голос землянина, к тому же, признавался в галактике едва ли не самым гибким и универсальным инструментом. Конвей глубоко вздохнул и открыл рот.
Первая попытка провалилась с треском. Она закончилась приступом кашля и всеобщим беспокойством в палате. Но с третьей он сумел кое-чего добиться
- санитар-тралтанин откликнулся на его просьбу! Остальное было делом времени. Лечение пошло намного быстрее, и шансы пациентов на благоприятный исход резко повысились. Медсестры-землянки почтительно прислушивались к диковинным звукам, которые вырывались из горла Конвея, однако, похоже, ситуация казалась им не столько напряженной, сколько потешной.
- Так, так, - изрек знакомый голос за его спиной, - пациенты на седьмом небе от счастья, а добрый доктор поддерживает их дух, изображая из себя двуногое животное. Какой ерундой вы тут занимаетесь?
Конвей осознал, что О'Мара действительно зол, поэтому предпочел ответить на вопрос и проигнорировать вступительную фразу.
- Лечу пациентов Торннастора и несколько вновь прибывших, - доложил он. - С мониторами и ФГЛИ все в порядке, и я как раз собирался попросить у вас мнемограмму ДБЛФ для раненых келгиан.
- Я лучше пошлю к ним келгианского врача, - фыркнул О'Мара, - а о других позаботятся ваши медсестры. Позвольте напомнить вам, доктор Конвей, что в госпитале триста восемьдесят четыре уровня, что множество пациентов нуждается хотя бы в предварительном осмотре и лечении, которых не может получить, потому что персонал свистит, а они чирикают! В шлюзах и даже в коридорах с пробитыми стенами накапливаются раненые, а давление падает, и им там отнюдь не весело.
- Что вы от меня хотите? - перебил его Конвей.
О'Мара почему-то разозлился еще сильнее.
- Не знаю, доктор Конвей, - язвительно ответил он. - Я психолог. От меня сейчас толку мало, ибо большинство моих подопечных не понимает того, что я им говорю. А тех, кто понимает, я прошу придумать, как нам выбраться из этой заварухи. Но они слишком заняты своими палатами, чтобы беспокоиться о госпитале в целом. Они перекладывают ответственность на «важных шишек»…
- При данных обстоятельствах, - прервал его Конвей, - разумнее всего было бы спросить совета у диагноста.
Гнев О'Мары вполне объясним, подумал он, представляя себя на месте психолога, который не может ни выслушать пациента, ни поговорить с ним. Но за что майор сердится на него, ведет себя так, будто он, Конвей, где-то здорово напортачил?
- Торннастор не в счет, - произнес О'Мара, слегка понизив голос. - Вам, вероятно, было недосуг узнать, что двое других диагностов убиты. Что касается старших врачей, Харкнесс, Иркултис, Маннон…
- Маннон! Он не…
- Я полагал, вы знаете, - проговорил майор чуть ли не мягко, - он ведь находился всего через два уровня от вас, оперировал ХЦХЛ. Ракета раскроила стену, и кусок металла распорол ему скафандр. Тяжелая декомпрессия. Вдобавок, он успел наглотаться той отравы, которой дышат ХЦХЛ. Но жить будет.
Конвей только теперь сообразил, что затаил дыхание.
- Я рад, - сказал он.
- Я тоже, - буркнул О'Мара. - Из вышеперечисленного следует, что диагносты выбыли из строя в полном составе, а из старших врачей остались один вы. Так что будьте любезны как главный медицинский чин на текущий момент сообщить мне, что вы намерены делать.
Он выжидательно уставился на Конвея.

20

Конвей мысленно упрекнул себя в наивности: он-то считал, что после поломки главного транслятора ничего хуже быть просто не может. Сама мысль о том, чтобы взвалить на свои плечи такой груз, пугала его чуть ли не до смерти. Впрочем, ему вспомнились времена, когда он мечтал о том, что станет когда-нибудь начальником космического госпиталя и будет распоряжаться всей деятельностью, которая имеет отношение к медицине. Однако в мечтах госпиталь отнюдь не виделся ему умирающим гигантом, парализованным из-за отсутствия связи между жизненно важными органами; он и не предполагал, что вокруг развернутся боевые действия, места хворых пациентов займут раненые, а медиков будет катастрофически не хватать. Но, пожалуй, признал Конвей грустно, нынешнее положение дел - единственный случай для врача, вроде него, сделаться начальником госпиталя. Он не лучший из достойнейших, он всего лишь последний, кто уцелел. Чувства его были смешанными: страх, раздражение, гордость; ему предстояло командовать госпиталем до конца его - или своих дней.
Конвей огляделся, посмотрел на ровные ряды коек, на деловитых санитаров и медсестер. В том, что в палате царит порядок, несомненно, его заслуга, однако, он начал понимать, что пытался спрятаться за хлопотами о тралтанах, пытался уйти от ответственности.
- У меня есть одна идея, - сказал он О'Маре, - но она вряд ли вам понравится, поэтому я и предлагаю пойти в ваш кабинет, чтобы вы своими громогласными возражениями не потревожили раненых.
О'Мара пристально поглядел на него. Когда майор заговорил, обнаружилось, что его голос обрел обычные саркастические нотки:
- Учтите, доктор, ко всем вашим идеям я испытываю предубеждение, потому что мой дисциплинированный рассудок не приемлет их дикости.
По дороге они встретили группу высокопоставленных офицеров-мониторов. О'Мара сообщил Конвею, что это посланцы Дермода, которым поручено подготовить помещения для размещения штаба. Пока Дермод командовал флотом с «Веспасиана», но, едва не разлетевшись на куски заодно с «Домицианом», решил не искушать судьбу.
- Моя идея была не слишком привлекательна, - заявил Конвей, войдя в кабинет главного психолога. - Встреча с мониторами натолкнула меня на другую. Что, если мы попросим Дермода одолжить нам корабельные трансляторы?
- Не пойдет, - О'Мара покачал головой. - Я уже думал об этом. Трансляторы того типа, который нам нужен, имеются лишь на больших кораблях и являются тем элементом, удаление которого превратит звездолеты в небоеспособные единицы. Кроме того, нам понадобится как минимум двадцать таких компьютеров, а крейсеров же осталось куда меньше. А какая глупость пришла вам на ум сначала?
Конвей пустился объяснять. Когда он умолк, О'Мара добрую минуту рассматривал его, не произнося ни слова, потом сказал:
- Считайте, что я категорически возражаю. Что, если вам так хочется, я прыгаю по столу, стучу ногами и тому подобное. Откровенно говоря, если бы не усталость, я бы именно таким образом и поступил. Вы сознаете, во что норовите меня втравить?
Откуда-то снизу скрежещущий звук. Конвей невольно вздрогнул.
- Думаю, что да, - ответил он. - Неудобство, сумятица в мыслях… Но я надеюсь более или менее избежать побочных эффектов за счет того, что позволю мнемограмме завладеть моим сознанием до тех пор, пока это будет необходимо, а затем подавлю ее и стану переводить. Так оно и было с мнемограммой тралтанов, и я не вижу, почему та же самая уловка не должна сработать с ДБЛФ или кем-то еще. Язык ДБЛФ сравнительно прост, во всяком случае, мне кажется, что стонать по-келгиански будет проще, чем ухать по-тралтански.
Конвей рассчитывал, что не будет подолгу задерживаться в той или иной палате - лишь настолько, насколько окажется необходимым для разрешения проблемы перевода. Некоторые звуки инопланетной речи воспроизвести горлом будет трудновато, но он собирался попутно использовать кое-какие музыкальные инструменты. И потом, разве он единственный обратится в ходячий транслятор? Разве среди инопланетян и землян не найдется таких, кто согласится принять одну-две мнемограммы? Возможно, многие из них сделали это, но не догадались попробовать себя в качестве переводчиков. Язык Конвея едва поспевал за стремительно мчавшимися мыслями.
- Минуточку, - перебил О'Мара. - Вот вы рассуждаете о том, что мнемограмма завладеет вашим сознанием, потом вы ее подавите, заставите слушаться себя и так далее. Ну а если у вас не получится? Помнится, раньше вы работали только с двумя мнемограммами одновременно, а сейчас рветесь взять сразу несколько. - На долю секунды он замялся и продолжил: - Вы принимаете в себя запись воспоминаний и ощущений медика-инопланетянина. Она не стремится вытеснить вас из вашего сознания, но с перепугу вы можете решить, что так оно и есть на самом деле. Вы знаете, порой мнемограммы снимаются с весьма агрессивных существ. С теми врачами, которые впервые берут, так сказать, пачку мнемограмм, происходят странные вещи. У них начинаются головные боли, кожные болезни и прочие расстройства организма; все они имеют психосоматическую основу, но доставляют человеку немало неприятных переживаний. Мощный интеллект способен совладать с подобными явлениями, но под мощью я разумею не голую силу, которой тут явно недостаточно, а силу в соединении с гибкостью и наличие своего рода якоря, чтобы вашей собственной личности было за что зацепиться. Предположим, я одобрю вашу авантюру. Сколько мнемограмм вам понадобится?
Конвей быстро прикинул в уме. Тралтане, келгиане, мелфиане, нидиане, растения, с которыми он познакомился перед отлетом на Этлу, и те существа, чьим лечением занимался Маннон.
- ФГЛИ, ДБЛФ, ЭЛНТ, нидиане-ДБДГ, ААЦП и ХЦХЛ, - сказал он. - Шесть.
О'Мара поджал губы.
- Я бы не возражал, если бы на вашем месте был диагност, - проговорил он. - Им не привыкать к расшестерению сознания. Но вы…
- Главный медицинский чин в госпитале, - перебил Конвей с усмешкой.
- Гм, - буркнул О'Мара.
В наступившей тишине слышны были человеческие голоса и разнообразные инопланетные звуки, проникавшие в кабинет из коридора. Должно быть, разговор велся на высоких тонах, ибо стены кабинета главного психолога считались звуконепроницаемыми.
- Ладно, - произнес майор, - попробуйте. Но мне совершенно не хочется потом лечить вас от шизофрении, которую вы наверняка заработаете. В наших условиях надевать на вас смирительную рубашку - непозволительная роскошь, поэтому я приставлю к вам сторожевого пса. Вас будет сопровождать ГЛНО. Вот вам и седьмая мнемограмма.
- Приликла!
- Да. Ему, поскольку он эмпат, в последние часы пришлось очень и очень несладко, а потому я вынужден был дать нашему приятелю успокоительного. Но приглядеть за вами или даже помочь он сможет. Ложитесь.
Конвей улегся на кушетку, и О'Мара закрепил на его голове шлем. Затем майор заговорил, принялся задавать вопросы и сам на них отвечать. Конвей, заявил он, должен погрузиться в бессознательное состояние, должен проспать по крайней мере четыре часа. Быть может, прибавил психолог, он и затеял все это лишь для того, чтобы иметь возможность как следует выспаться. Ему, прибавил О'Мара, предстоит выполнить неимоверно сложную работу, от него потребуется, помимо того, чтобы быть одновременно семью существами, еще и находиться в семи местах сразу, так что сон доктору ни капельки не помешает…
- Я думаю, обойдется, - произнес Конвей, борясь с желанием закрыть глаза. - Выучив в палате несколько основных фраз, я передам их тамошнему персоналу и отправлюсь дальше. Ведь нужно только, чтобы они понимали, когда хирург просит скальпель или зажим, а когда говорит: «Сестра, перестаньте дышать мне в затылок»…
Последним, что Конвей слышал отчетливо, были слова О'Мары:
- Шути, сынок, шути. Чувство юмора тебе ох как пригодится…
Он очнулся в помещении, которое было слишком просторным и слишком узким, смутно знакомым и в то же время чужим. Отдохнувшим он себя не чувствовал. Под потолком, вцепившись в него шестью ножками-трубочками, висело крошечное, огромное, хрупкое, прекрасное, отвратительное существо, которое являлось кошмарным сном во плоти. Оно напоминало по виду клеллов, которыми он закусывал на дне своего озерца, и многое другое, в том числе такого же, как и он сам, обычного цинруссианина-ГЛНО. Существо затрепетало, уловив исходящее от него эмоциональное излучение. Ну, разумеется, цинруссиане - эмпаты. Вынырнув на поверхность сознания из водоворота чужих мыслей, воспоминаний и впечатлений, Конвей сказал себе, что пора приниматься за дело. Первое испытание он решил провести на Приликле, благо тот был рядом, и начал рыться в памяти, отсеивая ненужные сведения и подбираясь шаг за шагом к обретенному столь необычным путем знанию цинруссианского языка. Нет, поправил он себя, не цинруссианского, а своего родного. Он должен мыслить и чувствовать, как истинный ГЛНО. Вот как будто что-то намечается. Ох, ну и мерзость…
Он был цинруссианином, хрупким насекомоподобным существом из расы эмпатов, обитающей на планете с низкой гравитацией. Теперь он сознавал красоту пятнистого экзоскелета Приликлы, замечал юношеский отлив его полуатрофировавшихся крылышек и то, как шевелились жвалы собрата от волнения за него - него, Конвея. Ведь Конвей принадлежал к расе эмпатов и, если верить воспоминаниям, вел счастливый и здоровый образ жизни типичного ГЛНО, однако его эмпатические способности куда-то исчезли. Он видел Приликлу, но не воспринимал его эмоций; свойство, которое как бы окрашивало в разговоре в различные тона каждое слово, жест и мимику, позволяя двум цинруссианам, находящимся в пределах видимости друг друга, получать неизъяснимое наслаждение, сейчас у Конвея начисто отсутствовало. Он помнил, что всегда умел устанавливать эмпатический контакт, но в действительности будто превратился к глухонемого. Человеческий же разум не обладал способностью к эмпатии, а потому в настоящий момент не в силах был чем-либо помочь ущемленному сознанию ГЛНО.
Приликла издал ряд щелчков. Конвей, который никогда раньше не обращался с ГЛНО без транслятора, понял, что коллега говорит ему: «Мне очень жаль» - и выражает искреннее сочувствие. Он попытался произнести подлинное имя Приликлы, которое лишь весьма приблизительно передавалось звуками универсального языка. С пятой попытки у него вышло нечто довольно-таки похожее на то, к чему он стремился.
- Отлично, друг Конвей, - похвалил Приликла. - Я не надеялся, что ваш замысел окажется успешным. Вы понимаете меня?
Конвей подыскал в голове необходимые звукоформы и осторожно проговорил:
- Да, благодарю вас.
Затем они попробовали обменяться фразами посложнее, техническими терминами, медицинскими. Что-то у Конвея получалось, что-то - нет. Тем не менее, с грехом пополам он теперь мог объясняться на пиджин-цинруссианском. Внезапно из коммуникатора послышался человеческий голос:
- Говорит О'Мара. Вы уже проснулись, доктор, поэтому опишу вкратце наше положение. Атака продолжается, но враг слегка умерил свою прыть - вернее, ему помогли ее умерить наши добровольцы-инопланетяне. Среди них мелфиане, тралтане и отряд илленсанов. Так что вам понадобится еще мнемограмма ПВСЖ. В самом госпитале… - Последовал подробный отчет о количестве и состоянии раненых с упоминанием номеров и местонахождений палат, а также о наличии медицинского персонала. - Решайте, с чего начать, и чем скорее решите, тем лучше. На случай, если вы чего-то не уловили, я повторю…
- Не стоит, - сказал Конвей. - Я все запомнил.
- Прекрасно. Как вы себя чувствуете?
- Ужасно. Отвратительно. И - странно.
- То есть, - подытожил О'Мара, - стандартная реакция. До связи.
Конвей отстегнул ремни, удерживающие его тело на кушетке, и шевельнул ногами. Незамедлительно его обуял панический страх, поскольку многие из тех, кто помещался в его сознании, буквально не переваривали невесомости. Кое-как совладав с испугом, он вновь чуть было не лишился присутствия духа, когда выяснил, что его ноги почему-то не прилипают к потолку, как у Приликлы. Конвей пересилил себя и ослабил хватку, и тут заметил, что цеплялся за край кушетки бледным, дряблым отростком, ничуть не похожим на изящное жвало, какое рассчитывал увидеть. Справившись с очередным потрясением, он пересек помещение, выбрался в коридор и продвинулся по нему на расстояние в пятьдесят ярдов прежде, чем его остановили.
Санитар в зеленой форме Корпуса мониторов пожелал узнать, почему он встал с постели и из какой он вообще палаты. Выражался санитар цветисто и не слишком почтительно.
Конвей оглядел себя. Огромное, мясистое, омерзительно-розовое тело. Вполне приличное тело, уверил его голос в мозгу, разве что немного худоватое. В довершение всего, вокруг отвратительного туловища, там, где от него отходили два нижних отростка, обмотана была белая тряпка, причем с какой целью - оставалось для Конвея загадкой. Тело выглядело нелепым и совершенно чужим.
О Господи, подумал Конвей, я же забыл одеться!

21

Перво-наперво Конвей собрал в кают-компании госпиталя по одному представителю от каждой расы разумных существ. У интеркомов поставили часовых-мониторов, чтобы они никого не подпускали к приборам - если, разумеется, особо настырные и мускулистые инопланетяне не принудят их к тому силой. Теперь земляне могли свободно переговариваться друг с другом по системе внутригоспитальной связи. Потом инопланетян-представителей усадили за селектор, чтобы они принимали вызовы и переадресовывали их тем, кто поймет язык сообщения. Конвей потратил почти два часа - больше, чем в любом другом месте, - составляя для операторов список синонимов, который позволит им общаться между собой, пускай даже на примитивном уровне. Двое мониторов, специалисты по языкам, которые были переданы ему в помощь, посоветовали доктору снять мнемограмму со своего семиязычного «розеттского камня» note 1, чтобы ей могли воспользоваться остальные врачи. Эти лингвисты, заодно с Приликлой и радиотехником, сопровождали Конвея повсюду, куда бы он не направлялся, а время от времени к процессии присоединялись еще дежурные медсестры. Словом, доктор шествовал по госпиталю с пышной свитой, но был не в том настроении, чтобы радоваться подобному стечению обстоятельств.
Что касается медицинского персонала - он состоял из землян примерно наполовину, а вот среди раненых соотношение мониторы - инопланетяне - было уже тридцать к одному. На некоторых уровнях раненые мониторы занимали целые палаты, а присматривали за ними медсестра-землянка да несколько тралтанов или келгиан. В таких случаях Конвей без особого труда налаживал общение между медиками и спешил дальше. Но бывало и так, что медсестры и санитары относились к классам ЭЛНТ или ФГЛИ, а подопечными их были ДБЛФ, ХЦХЛ и земляне; или земляне приглядывали за ЭЛНТ, или ААЦП - за всеми сразу. Проще и разумнее всего было бы объединить медсестер и пациентов одного вида, но это не представлялось возможным, поскольку либо состояние пациентов не позволяло перемещать их с места на место, либо не находилось медсестер той же классификации. И тогда задача Конвея бесконечно усложнялась. Вдобавок к хронической недостаче медсестер и санитаров он столкнулся с катастрофической нехваткой врачей. Пришлось вызвать О'Мару.
- Нам не хватает врачей, - сказал Конвей. - Мне кажется, можно разрешить медсестрам самим ставить диагноз и лечить раненых, а не ждать распоряжений от того, кто и так весь в делах и заботах. Раненые продолжают поступать, и я не вижу иного выхода, кроме как…
- Вы начальник, - перебил его О'Мара, - вам и решать.
- Хорошо, - отозвался Конвей. - И второе, Врачи осаждают меня просьбами, хотят принять по две-три мнемограммы в дополнение к той, с которой в данный момент работают. Да и девочки от них не отстают…
- Нет! - возразил О'Мара. - Я видел кое-кого из ваших добровольцев: они не годятся. Врачи, которые у нас остались - либо младшие интерны, либо офицеры медицинской службы Корпуса, или инопланетяне, явившиеся вместе с подкреплениями. Никто из них не имеет опыта работы с несколькими мнемограммами, так что все они спятят в течение первого же часа. А что касается девочек, - прибавил он язвительно, - то вы, наверно, заметили, доктор, что землянки-ДБДГ обладают весьма любопытным складом ума. В частности, им присуща этакая мысленная привередливость с сексуальной подоплекой. Они могут произносить красивые слова, но ни за что не допустят в свои прекрасные головки каких-то там инопланетян. А если такое все же произойдет, результатом будет серьезное мозговое расстройство. Мой ответ - нет. До связи.
Конвей возобновил обход. Мало-помалу он начал устанавливать - хотя перевод давался ему все лучше и лучше, сам процесс был крайне утомительным. А в минуты передышек он чувствовал себя так, словно в его сознании затеяли громкий спор семеро посторонних людей, причем его собственный голос возвышался над остальными отнюдь не часто. В горле у Конвея першило - не просто продолжительное время издавать чужеродные звуки; кроме того, он проголодался. Насчет утоления голода у всех семерых его личностей имелись различные идеи. Из-за боевых действий рационы в столовых госпиталя были существенно урезаны, поэтому Конвей немного затруднился с выбором блюд, какие бы не вызвали отвращения и тошноты у его вторых «я». В конце концов он удовлетворился сэндвичами, которые сжевал с закрытыми глазами, чтобы не увидеть невзначай их начинки, и водой с глюкозой. Вода устраивала всех.
Постепенно прием и размещение раненых были налажены на большинство используемых уровней - пускай медленно, но они осуществлялись. Теперь Конвею предстояло организовать переноску в палаты раненых, которые находились в коридорах возле шлюзов. Он двинулся было к ближайшему шлюзу, но его неожиданно остановил Приликла. ГЛНО заявил, что доктор Конвей устал, на что тот ответил, что устали все, включая самого Приликлу. Сути же прочих возражений Конвей с его ограниченными сейчас способностями к общению не уловил, а потому попросту отмахнулся от них.
Ситуация в шлюзе мало чем отличалась от положения внутри госпиталя. Правда, возникла дополнительная трудность - перевод приходилось вести через коммуникатор скафандра, который с завидным упорством искажал звуки. Зато перемещение от группы к группе, когда Конвей выбрался из шлюза в открытый космос, чтобы осмотреть раненых в обломках кораблей, притянутых к госпиталю лучами захвата, происходило моментально благодаря тем же лучам. Но внезапно взбунтовалась мелфианская частичка сознания Конвея: невесомость пугала ее и под защитой стен, а снаружи повергла чуть ли не в безумие. Мелфианин, с которого сняли мнемограмму, принадлежал к классу ЭЛНТ, то есть был крабоподобной амфибией, проводившей большую часть жизни под водой, а потому ведать не ведал, что такое космос. Усилием воли Конвею удалось справиться со страхом, которым он был обязан мнемограмме ЭЛНТ и грандиозному зрелищу у себя над головой. О'Мара сообщил ему, что атака ослабевает, но, подумалось Конвею, более яростной схватки он еще не видел.
Флоты нападающих и обороняющихся сошлись вплотную. Из-за тесноты ракетных залпов друг по другу они уже не давали. Корабли чертили небо сверкающими искорками, кружились в диком, хаотическом танце. Их силуэты различались порой настолько отчетливо, что Конвею казалось - протяни руку и хватай удравшую от хозяина модель. Они сражались вместе и поодиночке, нападали, уклонялись, ломали строй, перегруппировывались и атаковали снова. Картина сражения зачаровывала, тем паче, что велось оно в полном безмолвии. Те ракеты, которые выпускались, нацелены были на госпиталь - мишень слишком крупную, что имело смысл рассчитывать на промах; о взрывах же можно было догадываться лишь по ударной волне. Корабли применяли лучи захвата, которые цеплялись за вражеские звездолеты, будто невидимые пальцы, и замедляли их движение, а потом пускали в ход виброустановки. Время от времени целая эскадра набрасывалась на одинокий корабль и в считанные секунды превращала его в груду металлолома. Иногда луч виброустановки поражал сначала систему искусственной гравитации и только потом - двигатель. Ускорение размазывало экипаж по стенам, и неуправляемый корабль выпадал из боя, а дальше его либо уничтожали, либо притягивали к госпиталю и искали на борту уцелевших. К тому же, металл мог пригодиться впоследствии.
Некогда гладкая и сияющая в свете звезд наружная обшивка госпиталя сейчас представляла собой нагромождение искореженных пластин, в которых зияли многочисленные отверстия с зазубренными краями. А поскольку ракеты зачастую попадали дважды или трижды в одно и то же место - именно так и был поврежден главный транслятор, - ремонтники старались забаррикадировать эти отверстия всякими обломками, чтобы реактивные снаряды не сумели проникнуть вглубь. Конвей очутился поблизости от захватной установки в тот самый миг, когда луч подтягивал к госпиталю очередной подбитый корабль. На его глазах команда спасателей выскочила из-за прикрытия шлюза, обогнула корпус звездолета и пробралась внутрь. Возвратились они минут десять спустя и не с пустыми руками.
- Доктор, - обратился к Конвею старший команды, - по-моему, я чокнулся. Мои ребята говорят, что такой твари им до сих пор не попадалось. Они хотят, чтобы вы посмотрели на нее. Знаете, обломки все одинаковы. Сдается мне, мы выудили вражеский корабль.
Шесть из семи частичек сознания Конвея не содержали каких-либо воспоминаний о войне, так что седьмая, его собственная, оказалась в меньшинстве. Впрочем, этическая сторона вопроса может подождать. Конвей быстро огляделся и сказал:
- Доставьте его на двести сороковой уровень, палата семь.
Обзаведясь мнемограммами, Конвей был вынужден беспомощно наблюдать, как пациентов, состояние которых требует вмешательства по крайней мере старшего врача, оперируют усталые до изнеможения, но преисполненные рвения существа, не обладающие необходимой квалификацией. Они сделали все, что было в их силах, однако Конвея неоднократно подмывало оттолкнуть их и взяться за скальпель самому, но он сдерживался, напоминал себе и получал напоминания от Приликлы и остальных, что его обязанность - заботиться о госпитале в целом, а не об одном конкретном пациенте. Но теперь он чувствовал, что вправе забыть об организационных хлопотах и снова стать врачом. Раз такие существа прежде на лечение не поступали, требовать от О'Мары их мнемограмму бессмысленно. Даже если существо придет в сознание, положение не изменится, ибо система трансляторов мертва. Но Конвей не собирался отказываться от своего решения.

Предыдущая страница 6 Следующая страница


Джеймс Уайт - Звёздный хирург

7 Джеймс Уайт

Палата семь примыкала к отделению, где келгианский врач с помощью Мэрчисон творил чудеса с ФГЛИ, ХЦХЛ и землянами, поэтому Конвей пригласил коллег присутствовать на операции. Он присвоил новоприбывшему раненому классификацию ТРЛХ, рассмотрев особенности его строения через прозрачный скафандр, который к тому же был очень гибким. Если бы он был пожестче, раны пациента оказались бы менее серьезными, но тогда взрыв не перекрутил бы его, а разодрал на мелкие кусочки. Конвей посверлил в скафандре крошечную дырочку, взял образец воздуха и загерметизировал отверстие, а потом вложил колбу с образцом в анализатор.
- А я-то полагала, что хуже ХЦХЛ не бывает, - сказала Мэрчисон, когда он показал ей результат анализа. - Ну что ж, если надо, то воспроизведем.
- Да, пожалуйста, - ответил Конвей.
Они облачились в защитные костюмы, обычные скафандры для низкой гравитации, только их рукава заканчивались специальными перчатками, которые облегали руки словно вторая кожа. Подождав, пока палату заполнит смесь, которой дышал пациент, Конвей начал вырезать последнего из его скафандра. На спине у ТРЛХ имелся тонкий панцирь, который слегка загибался книзу и в известной степени предохранял брюхо. Четыре толстых односуставных лапы, голова с роговой оболочкой и четырьмя манипуляторами, два глубоко посаженных глаза и два рта, из уголка одного из них струйкой стекала кровь. Должно быть, ТРЛХ несколько раз ударило о металлическую поверхность. Конвей насчитал шесть трещин в панцире, причем в одном месте кости проникли в плоть, и рана сильно кровоточила. Конвей просветил тело пациента рентгеноскопом и дал знак приступать. Не то чтобы он ощущал себя готовым к операции, но медлить было нельзя - ТРЛХ истекал кровью.
Расположение внутренних органов существа показалось диковинным и собственному сознанию Конвея, и сознаниям шести личностей, с которыми он делил свой мозг. Однако мнемограмма ХЦХЛ снабдила его сведениями о возможном метаболизме созданий, дышащих столь ядовитой смесью, мелфианская мнемограмма позволила определить метод обработки лопнувшего панциря, а мнемограммы ФГЛИ, ДБЛФ, ГЛНО и ААЦП наделили Конвея дополнительным врачебным опытом. Впрочем, они не столько помогали, сколько мешали, то и дело кричали: «Осторожно!», и тогда Конвей замирал в неподвижности, ибо руки ему не повиновались. Теперь он пользовался не только языковыми данными, и потому справляться с посторонним влиянием становилось все сложнее. На него нахлынули многообразные переживания, умопомрачительные ощущения, отвратительные кошмары. Они накладывались друг на друга, смешивались, сливались и образовывали нечто совсем уже невообразимое. Главное, твердил себе Конвей, не забывать, что это всего лишь мнемограммы. Но он смертельно устал и чувствовал, что его рассудок мало-помалу поддается инопланетному помешательству. Бесчисленные воспоминания накатывали на него приливной волной - стыдливые воспоминания, в большинстве своем связанные с сексом, таким невероятным и чудовищно инопланетным, что Конвей едва сдерживал рвущийся из горла крик. Он сообразил вдруг, что стоит согнувшись, словно его пригибает к полу тяжелый груз. На локоть его легла рука Мэрчисон.
- Что с вами? - спросила девушка встревоженно. - Вам плохо?
Конвей покачал головой - молча, ибо не сумел подыскать нужных слов на своем родном языке, окинул ее взглядом и отвернулся, сохранив в памяти облик Мэрчисон, тот облик, в котором она виделась ему, а не келгианину, мелфианину или тралтанину. Он заметил в ее глазах страх за себя и нашел в себе силы обрадоваться. Его порой тоже посещали довольно предосудительные мысли, которые тем не менее, были обычными человеческими мыслями, и вот сейчас он ухватился за них и овладел собой ровно настолько, насколько ему понадобилось, чтобы завершить операцию. Внезапно мозг его будто раскололся на семь частей, и он провалился в бездну семи различных преисподних. Он не запомнил того, что вытворяло в тот миг его тело, он не воспринимал окружающего и не сознавал, что Мэрчисон вытаскивает его из палаты. Девушка крепко обняла Конвея, не давая ему шевельнуться, а Приликла, подвергая опасности свое хрупкое тельце, сделал другу укол, окончательно лишивший того сознания.

22

Конвей очнулся под звонок интеркома в своей собственной, милой и до боли знакомой каюте. Он чувствовал себя отдохнувшим и голодным, голова была ясной, а на руке, которой он откинул одеяло, имелось, как и положено, пять розовых пальцев. Неожиданно он ощутил некую странность, которая на мгновение сбила его с толку. В госпитале было непривычно тихо.
- Чтобы избавить вас от необходимости приставать ко мне с расспросами, - донесся из интеркома усталый голос О'Мары, - скажу сразу: вы пробыли без сознания два дня. Атака закончилась, если быть точным, вчера на ранней вахте, и с тех пор не возобновлялась, так что у меня было время вдоволь налюбоваться на вашу героическую физиономию. Ради вашего же блага вас погрузили в гипнотический сон и стерли все воспоминания, поэтому можете не волноваться, что вечно будете испытывать ко мне чувство признательности. Как настроение?
- Отличное, - воскликнул Конвей. - Я не… Моя голова кажется мне такой просторной!
- Я бы мог ответить вам, что в ней у вас всегда просторно, - фыркнул О'Мара, - но, пожалуй, воздержусь.
Несмотря на то, что главный психолог старался говорить в своей излюбленной манере, по его голосу чувствовалось, что он устал до изнеможения. Однако, подумалось Конвею, О'Мара не из тех, кто устает, - скорее его при очень большом желании можно довести до умственного истощения…
- Командующий флотом назначил нам с вами свидание через четыре часа,
- продолжал майор. - Явка строго обязательна, тем более, что ситуация такова, что вполне можно побездельничать. Лично я собираюсь вздремнуть. До связи.
Как обнаружил Конвей, провести четыре часа в ничегонеделании не слишком-то просто. В главной столовой полным-полно было мониторов-стрелков, ремонтников, сменившихся с дежурства патрульных и медиков, которых прислали на подмогу гражданским врачам. Все они возбужденно переговаривались, возвращались к отдельным эпизодам атаки и пытались предугадать будущее. Из разрозненных обрывков фраз Конвей уяснил, что противнику удалось прижать корабли мониторов к самому госпиталю, но тут из гиперпространства вынырнула позади имперского флота эскадра илленсанов. Звездолеты Илленсы отличались громоздкостью, которая придавала им вид линкоров - пускай даже с вооружением, как у легких крейсеров; а потому внезапное появление ниоткуда десяти таких громадин посеяло среди врагов панику. Они отступили, чтобы перегруппироваться, а мониторы, которым перегруппировывать было практически нечего, занялись укреплением последней линии обороны, то есть госпиталя. Разговор за столиками касался Конвея ничуть не менее, чем любого другого, однако он не испытывал никакого желания присоединиться к нему, а вступить в беседу с немногими находившимися в зале инопланетянами не мог из-за того, что О'Мара стер из его памяти все мнемограммы, а следовательно, и познания в инопланетных языках. Медсестер же землянок монополизировали мониторы, и то сказать - ведь одна девушка приходилась на десять-двенадцать мужчин, что, впрочем, оказывало благоприятное воздействие на мораль обеих сторон. Конвей торопливо перекусил и сбежал, ибо начал сознавать, что ему тоже не хватает благоприятного влияния. Его мысли обратились к Мэрчисон. Где она, интересно, - на дежурстве, отдыхает или спит? Если спит, то ничего не поделаешь, а если на дежурстве, то он может освободить ее на сегодня от этой обязанности, а когда она сменится… Как ни странно, угрызения совести по поводу задуманного служебного преступления Конвея почти не мучили. В военное время, мелькнуло у него в голове, люди обращают гораздо меньше внимания на профессиональную, да и на всякую прочую этику.
Когда он отыскал Мэрчисон, выяснилось, что ее смена только что закончилась, так что злоупотреблять властью Конвею не пришлось. Тем же нарочито веселым голосом, какой был у многих посетителей столовой, откуда он удрал из-за неестественности обстановки, Конвей спросил девушку, не занята ли она, предложил прогуляться и пробормотал какую-то банальность насчет дела и потехи.
- Занята… Потеха?… Я хочу спать! - воскликнула Мэрчисон, потом прибавила спокойнее: - Вы не… куда мы пойдем? Кругом сплошные развалины. Мне надо переодеваться?
- Рекреационный уровень как будто цел, - ответил Конвей. - Зачем? Вы и так прелестно выглядите.
Форма медсестер, синяя облегающая блуза и брюки - обтягивающие, чтобы без проблем забираться и вылезать из скафандров, - на самом деле очень шла Мэрчисон, но вид у девушки был крайне утомленный. Она расстегнула и сняла широкий белый пояс с кармашками для инструментов, избавилась от шапочки и сетки для волос, и Конвей чуть было не зарычал в голос, но поперхнулся, ибо горло все-таки слегка побаливало. Мэрчисон рассмеялась, тряхнула головой и потерла щеки, чтобы на них появился хоть какой-то румянец.
- Обещаете не задерживать меня допоздна? - справилась она весело.
По дороге к рекреационному уровню не заводить разговор на профессиональные темы было попросту невозможно. Во многих отделениях госпиталя давление опустилось ниже критической отметки, поэтому рабочие уровни были переполнены пациентами. На них не нашлось бы такого коридора, который не был бы забит ранеными. Подобного поворота событий никто, к сожалению, не предвидел, поскольку никто, опять же, не ожидал, что враг применит оружие с ограниченной убойной силой. Если бы Империя использовала атомные боеголовки, не было бы переполнения, ни, разумеется, самого госпиталя. Конвей слушал рассуждения Мэрчисон едва ли вполуха, но ее, похоже, это не особенно волновало. Может статься, она его не слушала совсем. Когда они достигли рекреационного уровня, то увидели, что тот, хоть и уцелел, значительно изменился. Поскольку центр тяжести госпиталя располагался выше, та малая гравитация, которая здесь существовала, была направлена теперь вверх, и все то, что находилось в свободном состоянии, лепилось к потолку, где и создавало полупрозрачный хаос замутненной песком воды и воздушных пузырей, а сквозь него проглядывало багровое искусственное солнце.
- О, как красиво! - проговорила Мэрчисон. - И успокаивает.
Освещение придавало ее коже некий теплый оттенок, который трудно было описать словами. Алые губы чуть разошлись, белизна зубов казалась как бы переливчатой, а большие глаза таинственно мерцали.
- Я бы, - заметил Конвей, - сказал «романтично».
Они оттолкнулись от пола и медленно полетели по направлению к ресторану. Внизу проплывали верхушки деревьев, навстречу попадались клубы пара, которые срывались с поверхности нагретой солнцем воды, на руках и на лицах оседали капельки влаги. Конвей поймал Мэрчисон за руку, но скорости их немного не совпадали, поэтому они начали вращаться вокруг собственного центра тяжести. Конвей согнул локоть, притянул девушку к себе. Вращение ускорилось. Он обнял Мэрчисон за талию. Она было уперлась, но вдруг прильнула к нему всем телом и принялась жадно целовать. Он отвечал ей, а пустынный пляж, утесы и багровое водяное небо оказывалось у них то над головами, то под ногами.
Конвею подумалось, что даже если бы его тело не вертелось в воздухе, он все равно не избежал бы головокружения - от поцелуя. Они приземлились на утес и, смеясь, разжали объятия, а потом, цепляясь за искусственные растения, взобрались к ресторану. В помещении царил полумрак, под прозрачной крышей и балдахинами над многочисленными столиками висели водяные шары, точно гроздья неведомых инопланетных плодов, которые взрывались, стоило Конвею или Мэрчисон задеть ненароком тот или иной столик, а задевали они их достаточно часто. И вскоре зал ресторана заполнили сотни маленьких серебристых шариков, в которых отражались попеременно то Конвей, то его спутница. Ни дать, ни взять, мир грез, подумал Конвей, мир, в котором грезы становятся явью. В последнем можно было не сомневаться, ибо разве рядом с ним не парила смуглокожая и прекрасная медсестра Мэрчисон? Они аккуратно, чтобы не потревожить большие водяные шары, сели за столик. Конвей, одной рукой держась за стул, другую положил на ладонь Мэрчисон и сказал:
- Я хочу поговорить с вами.
Она улыбнулась, но в ее улыбке сквозила легкая настороженность.
Конвей попытался заговорить, попытался высказать то, что столько раз произносил в уме, но тут же запутался и пустился изрекать что попало. Она такая красивая, сказал он, но она - глупышка, что осталась в госпитале. Он любит ее, желает ее и был бы счастлив, если бы сумел за эти месяцы загнать ее в уголок и добиться столь нужного ему «да». Но ему, сказал он, помешали обстоятельства. Он постоянно думал о ней, даже тогда, когда оперировал ТРЛХ, и именно эти мысли помогли ему продержаться до конца. А во время бомбардировки он переживал за…
- Я тоже беспокоилась за вас, - мягко перебила Мэрчисон. - Вы были везде и всюду, и всякий раз, когда в нас попадали… Вы всегда знали, что делать, и… и я боялась, что вы заработаетесь до смерти.
Она потупилась. У Конвея пересохло во рту.
- А когда вы занялись ТРЛХ, - прибавила она, - мне показалось, что со мной рядом диагност. О'Мара сказал, семь мнемограмм… Я… Я просила у него дать мне хотя бы одну. Но он отказал, потому что, - она замялась, - потому что, по его мнению, девушки допускают в себя - ну, в сознание, - весьма избирательно.
- Насколько избирательно? - спросил Конвей хрипло. - Э-э… друзья не считаются?
Он невольно подался вперед и отпустил стул, и немедленно взмыл к потолку и врезался лбом в большущий водяной шар. Тот выплеснул всю свою воду ему в лицо. Конвей принялся отплевываться и размахивать руками, и тут увидел это, грубый диссонанс в гармонии грез наяву. В углу полутемного зала штабелем лежали ракеты без боеголовок. На полу их удерживали специальные зажимы, а сверху была наброшена сеть - на случай, если зажимы лопнут при взрыве. Конвей извернулся, отыскал край сети и раскинул ее в воздухе подобием гамака.
- На лету как следует не поговоришь, - пробормотал он. - Иди сюда.
Быть может, сеть слишком уж напоминала паутину или в голосе Конвея прозвучало довольство хищника, наконец-то заманившего добычу в ловушку, но так или иначе - Мэрчисон заколебалась. Ее ладонь, которую он сжимал в своей руке, задрожала.
- Я… Я знаю, о чем ты думаешь, - произнесла она, глядя куда-то в сторону. - Поверь, мне хочется того же, что и тебе. Но развлекаться в то время, когда в госпитале столько раненых и они продолжают прибывать - это эгоистично. Глупо, конечно, но я считаю, что сначала мы должны позаботиться о других. Вот почему…
- Спасибо, - огрызнулся Конвей, - спасибо, что напомнила мне о моих обязанностях.
- Ну, зачем ты так! - воскликнула она, прижимаясь к нему и кладя голову ему на грудь. - Я вовсе не хотела обидеть тебя. Пожалуйста, не сердись. Война… я не предполагала, что она так ужасна. Я боюсь, боюсь, что тебя убьют, а я останусь одна! Пожалуйста, обними меня и… и скажи, как мне быть…
Ее глаза мерцали. Лишь увидев бегущие из них и плывущие по воздуху искорки, Конвей догадался, что она плачет. Он никогда не представлял себе Мэрчисон плачущей, а потому поспешил исполнить ее просьбу. Через какое-то время он отстранил девушку от себя и проговорил:
- Я не сержусь, но если ты меня спросишь, что я чувствую, то, пожалуй, я предпочту воздержаться от ответа. Пойдем, я провожу тебя.
Однако осуществить столь благое намерение ему помешала сирена тревоги, после которой доктора Конвея по коммуникатору пригласили подойти к интеркому.

23

В приемном покое, где сидели когда-то за пультами управления трое нидиан, которые решали, как лучше принять пациентов и разместить их в госпитале, теперь помещался штаб обороны: двадцать мониторов бормотали что-то в микрофоны, неотрывно глядя на экраны, которые показывали имперские корабли в любом увеличении - от нулевого до пятидесятикратного. На двух из трех главных экранов вражеские силы как будто прятались за разнообразными линиями и прочими геометрическими фигурами: это офицер-тактик пытался разработать план грядущего сражения. Третий экран выдавал картинку с наружной обшивки госпиталя. Вот промелькнула падающей звездой очередная ракета. Последовала неяркая вспышка, и поднялся крохотный фонтанчик обломков. В помещении штаба раздался неожиданно громкий металлический скрежет.
- Они забрасывают нас ракетами из-за пределов досягаемости наших орудий, - проговорил Дермод. - Вероятно, уповают на то, что к началу следующей атаки мы будем уже достаточно издерганы. А контратака приведет лишь к гибели нашего флота. Кораблей у нас осталось настолько мало, что они способны действовать только при огневой поддержке госпиталя. Значит, выбора нет: будем готовиться к…
- К чему? - перебил Конвей.
О'Мара неодобрительно фыркнул.
Дермод холодно поглядел на доктора и продолжил, обращаясь теперь к Конвею, но вовсе не отвечая на вопрос:
- Можно ожидать также, что противник организует рейды быстроходных катеров. Потери у нас будут среди мониторов, занятых обороной самого госпиталя, среди экипажей звездолетов и, быть может, среди тех, кто на нас нападает. В связи с этим, доктор, я хотел бы кое-что выяснить. По слухам, вы оперировали вражеских солдат, а в разговоре со мной утверждали, что ваши возможности на пределе…
- Какие еще, черт побери, слухи? - воскликнул Конвей.
Лицо Дермода посуровело.
- Мне сообщали о пациентах одного и того же вида, которые лежат рядом и рады бы перекинуться словечком, но у них ничего не выходит, потому что они друг друга не понимают. Какие вы приняли меры для…
- Никаких! - огрызнулся Конвей. Его душила злоба, и он с трудом удерживался от того, чтобы не схватить Дермода за плечи и не потрясти его как безвольную куклу. Поначалу командующий флотом ему нравился, он считал Дермода толковым и вдумчивым офицером, но в последние несколько дней того словно подменили. Он как будто превратился в средоточие тех слепых и неудержимых стремлений, которые и были причиной того, что госпиталь стал ловушкой для Конвея и для всех остальных. Совещания между военными и медицинским начальством проводились сейчас ежедневно, и каждый день между Конвеем и Дермодом обязательно возникали разногласия. Впрочем, сегодня командующий флотом предпочел не отвечать резкостью на резкость. Он молча рассматривал Конвея, причем с таким выражением в глазах, что доктору подумалось, будто Дермод его вообще не видит. О'Мара вполголоса посоветовал Конвею не валять дурака и не строить из себя благородную девицу: у Дермода хлопот полон рот и при данных обстоятельствах некоторая грубость с его стороны вполне извинительна.
- Разумеется, - произнес Дермод ледяным тоном как раз тогда, когда Конвей решил на деле быть терпимее к нему, - вы заботитесь о вражеских раненых не так, как о наших?..
- Знаете, - отозвался Конвей с таким спокойствием в голосе, что на лице О'Мары отразилась тревога, - определить, где наши, а где чужие, не слишком просто. Мелкие различия в конструкции скафандров обычно проходят незамеченными. А то, что находится внутри скафандра, как правило, не поддается опознанию из-за полученных ран. Звуки, которые издают раненые в промежутке между введением болеутоляющего и погружением в бессознательное состояние, перевести весьма сложно. И потом, если и существует какая-то разница, если раненый монитор чем-то и отличается от раненого врага, я не желаю об этом знать, - он почти кричал. - Нам, медикам, наплевать на всякие различия! Мы же в госпитале, черт вас возьми! Или уже нет?
- Не горячись, сынок, - буркнул О'Мара. - Конечно, мы в госпитале.
- Который временно стал боевой базой, - прибавил Дермод.
- Мне вот что непонятно. - Главный психолог явно старался унять страсти. - Почему они не применяют ракет с ядерными боеголовками?
По штабу волной прокатилась вибрация, вызванная очередным взрывом на наружной обшивке.
- Потому, майор, - сказал Дермод, не сводя взгляда с Конвея, - что госпиталь нужен им как приз. Того требуют политические интересы. Они должны овладеть форпостом ненавистных супостатов, имперский генерал должен одержать отнюдь не пиррову победу, то есть одолеть противника и закрепиться на его территории, неважно, каких она размеров, и тогда можно будет объявить, что Империя снова восторжествовала. Наши потери очень велики. Обычно в космических схватках удается госпитализировать не более десяти процентов раненых, однако нам повезло - у нас под боком госпиталь с современным медицинским оборудованием. А потери врага гораздо существеннее, по моим прикидкам, соотношение один к двадцати, так что если теперь они вдруг соберутся пальнуть по нам атомной ракетой, хотя могли поступить так и на первых порах и не потеряли бы тогда ни единого солдата, им потом придется несладко. Если император не сумеет ответить на вопросы, которые задаст ему в этом случае население, он обнаружит, что война имела не только приятные последствия…
- А почему вы не вступаете с ними в переговоры? - хрипло спросил Конвей. - Расскажите им всю правду, расскажите о раненых. Ведь нам на победу рассчитывать никак не приходится. Так почему мы не сдаемся?..
- Мы не ведем с ними переговоров, доктор, - язвительно сообщил Дермод, - потому что они не станут нас слушать. Или не поверят нам. Им известно - вернее, они так полагают, - что произошло на Этле и чем мы занимаемся в этих стенах. Что толку объяснять им, что в действительности мы не вредили, а помогали этланам, что нас вынудили воевать? На Этле вскоре после нашего ухода вспыхнули новые эпидемии, а в госпиталях, как вы, должно быть, осведомлены, не предусмотрено наличие излучателей и виброустановок. Они судят о нас не по словам, а по действиям. А наши действия, к сожалению, подтверждают те сплетни и домыслы, которые распространяются о нас с ведома и одобрения императора. Если бы они хоть чуть-чуть подумали, их наверняка удивило бы, что на нашей стороне сражается столько инопланетян. Ведь, по их мнению, наши инопланетяне - забитые, замордованные существа, немногим лучше рабов. Однако добровольцы дерутся вовсе не как рабы. Но нет, Империя предпочитает логике эмоции…
- И я тоже! - воскликнул Конвей. - Я думаю о своих пациентах. Палаты переполнены. Раненые лежат в каких-то закутках, в коридорах, где в любой момент может упасть давление…
- Сдается мне, доктор, вы не способны видеть дальше собственного носа! - рявкнул Дермод. - Позвольте информировать вас, что не вам одному есть дело до пациентов, однако я, например, в отличие от вас не впадаю в сентиментальность. Если я начну думать по-вашему, то меня захлестнет ненависть к врагу и я, сам того не сознавая, примусь мечтать об отмщении.
- Где-то прогремел который уже по счету взрыв. Дермод повысил голос: - Вам наверняка известно, что Корпус мониторов является полицейским формированием, которое поддерживает порядок в Федерации посредством применения достижений психологии и прочих общественных наук. Если коротко, то наша основная задача - формировать воззрения как отдельных личностей, так и населения целых планет. Поэтому нынешняя ситуация, кучка врачей и мониторов против жесткого и прекрасно вооруженного врага, в этом отношении весьма выигрышная. Пускай Федерации понадобится какое-то время, чтобы собраться с силами и нанести ответный удар, но вы только представьте себе, доктор, какой сладостной будет месть! - Лицо командующего побледнело, черты заострились от ярости, голос сорвался на крик. - В галактической войне, доктор, захват планет невозможен. Их попросту уничтожают. И паршивая, вонючая Империя с ее сорока занюханными планетками будет стерта в пыль, сокрушена и развеяна в прах!
О'Мара хранил молчание. Конвей хотел было отвернуться от Дермода и взглянуть на главного психолога, но не смог. Он и не предполагал, что ледышка-командующий способен на столь бурное проявление чувств, и где-то даже испугался, ибо отдавал себе отчет, что от разумности и самообладания Дермода зависят его, Конвея, жизнь и судьба.
- Я сказал, что Корпус - полицейское формирование, - продолжал тот. - Мы пытаемся рассматривать создавшееся положение, как обычные беспорядки, как бунт, в котором потери бунтовщиков больше, чем у полиции. Лично я считаю, что полномасштабная война неизбежна, но не желаю ненавидеть Империю. Существует разница, доктор, между поддержанием мира и разжиганием войны. И я знаю безо всяких докторишек, которые интересуются только своими пациентами, как гибнут мои люди! Так что нечего пудрить мне мозги и заставлять ненавидеть людей, виновных лишь в том, что поверили откровенной лжи! Мне плевать, - закончил Дермод, безуспешно попытавшись умерить пыл, - как вы лечите раненых, но мои приказы для вас обязательны. Мы находимся на военной базе, поэтому возле вражеских раненых, которые в сознании, должна быть выставлена охрана, чтобы не произошло случаев саботажа. Все ясно, доктор?
- Так точно, сэр, - пробормотал Конвей.
Несколько минут спустя они вдвоем с О'Марой покинули Приемный покой. Конвей чувствовал себя не в своей тарелке. Он размышлял о том, что ошибался в Дермоде и должен, вероятно, извиниться перед ним за свои дурные мысли.
- Мне нравится, когда такие, как он, выпускают пар, - неожиданно проговорил О'Мара. - Это весьма полезно с психологической точки зрения, учитывая нагрузку, которую он несет. Я рад, что вы сумели вывести его из себя.
- А я? - спросил Конвей.
- Вы, доктор, начисто лишены какой бы то ни было уравновешенности, - отозвался О'Мара сердито. - На своей новой должности вам бы следовало подавать пример терпимости, а вы быстро превращаетесь в раздражительного чинушу. Осторожнее, доктор.
Конвей искал у майора сочувствия по поводу полученной от Дермода взбучки, хоть какого-то участия, а никак не дополнительной порции замечаний. Поэтому выпад О'Мары настолько его разозлил, что, когда тот скрылся за дверью своего кабинета, Конвей все еще не мог найти слов от возмущения.

24

На следующий день возможности извиниться перед командующим флотом Конвею не представилось, ибо началась атака и им обоим стало не до вежливых бесед. Да, подумал Конвей с горечью, от того, что войну назвали бунтом, количество потерь нисколько не уменьшилось. Раненые поступали в огромных количествах, поскольку сражение развернулось всерьез. Имперские корабли вели шквальный огонь и мало-помалу окружали госпиталь плотным кольцом. Оставшиеся в распоряжении Дермода звездолеты - «Веспасиан», тралтанский линкор и легкие крейсеры с катерами - расположились рядом с госпиталем и застопорили ход. Маневрировать они не могли, потому что сократили бы тогда секторы обстрела госпитальных излучателей. Поэтому они, так сказать, встали на якоря и начали стрелять из своих орудий. Однако враги, судя по всему, стремились именно к такому повороту событий. Их корабли с быстротой, возможной лишь при заранее подготовленном маневре, незамедлительно перестроились и сосредоточили огонь на одном участке наружной обшивки госпиталя.
Ракеты вонзались в обшивку, пробивали заслоны из обломков, проникали во внутренние помещения. Виброустановки раскалывали корпуса притулившихся у шлюзов подбитых звездолетов и освобождали новые цели для ракет. Сопротивление флота мониторов было недолгим. Массированная атака превратила их корабли в груды металлолома. Уцелевшие бросились врассыпную, оставив госпиталь без прикрытия, и тут выяснилось, что задумал противник. Из-за строя боевых звездолетов вынырнули транспортеры.
Им навстречу устремился «Веспасиан». Он ринулся наперерез первому транспорту, который только-только показался над госпитальной обшивкой. Относительно того, что случилось потом, ходили разные мнения. Кто утверждал, что произошел сбой в компьютере, кто - что в крейсер попал реактивный снаряд или что корабль сам напоролся на отклоненную лучом захвата ракету. Но никто не посмел обвинить капитана Уильямсона в том, что он сознательно пошел на таран, ибо Уильямсон отнюдь не отличался излишней горячностью и должен был понимать, что при сложившихся обстоятельствах такой шаг равносилен самоубийству. «Веспасиан» врезался в транспорт поблизости от кормы. На мгновение показалось, что крейсер пройдет насквозь, но вот его движение замедлилось и он замер. Над звездолетами поднялось белое облачко воздуха, и они, словно приклеенные друг к другу, начали вращаться вокруг общей оси.
На какой-то миг все будто оторопели, а затем корабли мониторов, все как один, перенесли огонь на второй транспорт. Через несколько минут в его корпусе появились три отверстия. Он дал обратный ход. Третий транспорт уже спрятался за боевыми звездолетами, которые тоже отступили, но ненамного. В общем, о победе не могло быть и речи. Просто командующий имперскими силами чуть-чуть поспешил, чуть-чуть недооценил резервы госпиталя.
Лучи захвата подтянули к шлюзу «Веспасиан» заодно с протараненным им транспортом. На крейсер были отправлены спасатели, и вскоре раненых в госпитале стало прибавляться. К тому же при обстреле многие пациенты были ранены во второй или третий раз…
Доктор Приликла сопровождал спасателей. ГЛНО были самыми хрупкими из известных ксенологам Федерации существ, и трусость считалась необходимым условием их выживания. Однако Приликла смело рыскал по обломкам «Веспасиана» в поисках тех, кто остался жив. Если даже они были без сознания, от них исходило эмоциональное излучение, которое тут же улавливал маленький ГЛНО. Без него немало раненых истекло бы кровью или погибло бы от удушья в разорванных скафандрах. Но эта работа была для него как эмпата поистине адской…
Майор О'Мара был вездесущ. Если бы невесомость неожиданно исчезла, главный психолог, наверное, едва волочил бы ноги, а так о его утомлении можно было судить лишь по тому, что он частенько не замечал, куда направляется. Но в голосе его, когда он разговаривал с землянами, усталости не проскальзывало. С инопланетянами он беседовать не мог, однако им достаточно было одного его присутствия, чтобы воспрянуть духом. Они помнили те времена, когда трансляторы были в порядке и О'Мара гонял их через приборы и в хвост и в гриву.
Инопланетные медики - неуклюжие тралтане-ФГЛИ, крабоподобные мелфиане-ЭЛНТ и все остальные - то наставляли медсестер-землянок, то помогали врачам. Они были изнурены до последней степени и, как правило, не понимали, что им говорят, но сумели спасти, тем не менее, множество жизней. А всякий раз, когда в госпиталь попадала ракета, им становилось немногим страшнее прежнего…
Доктор Конвей не выходил из главной столовой. Поскольку коридоры, которые вели на другие уровни, были или уничтожены, или забиты ранеными, единственному на весь госпиталь старшему врачу приказано было находиться в сравнительно безопасном месте. Без работы он не сидел: в столовую время от времени доставляли тяжелораненых, в основном инопланетян. В определенном отношении Конвею досталась самая большая палата и самые сложные пациенты. Поскольку готовить пищу было некогда, все обходились сухим пайком, поэтому столовую переоборудовали, расставили в ней койки и операционные столы, прикрепив их к полу, стенам и потолку. Пациенты, будучи космонавтами, не испытывали неприятных ощущений из-за невесомости или из-за того, что над их головами - еще один ряд коек. Это было даже удобно для тех, кто мог переговариваться.
Конвей устал настолько, что больше не чувствовал усталости. Взрывы ракет его не пугали, он успел привыкнуть к почти непрерывному скрежету раздираемого на куски металла. Он знал, разумеется, что рано или поздно бомбардировка достигнет своей цели и космический вакуум проникнет в каждый закуток госпиталя, однако мозг его отказывался делать из этого какие-либо выводы. Когда прибывали новые раненые, Конвей осматривал их, действуя машинально, только за счет выработанных практикой рефлексов. Он мало о чем размышлял или вспоминал, а когда вспоминал, то без привязки к конкретному времени. Последняя операция, ради которой ему пришлось принять четыре мнемограммы, была желанным отвлечением от монотонности остальных процедур. Но он не помнил, провел ли он ее три дня или три недели назад, и что было раньше - операция или таран «Веспасиана». Впрочем, «Веспасиан» и все, что с ним связано, приходило Конвею на память довольно часто. Среди уцелевших при катастрофе был и майор Стиллмен. Конвей вырезал его из скафандра и выяснил, что у майора сломаны два ребра и плечевая кость и что он подвергся декомпрессии, в результате чего временно ослеп. С тех самых пор, как его принесли в палату, он расспрашивал о капитане Уильямсоне. А капитан хотел знать, что сталось с его людьми. Упакованный с головы до ног в гипс, он был в полном сознании и сразу же узнал Конвея. Но тот не мог ему помочь, ибо знал по именам далеко не всех членов экипажа, служивших на крейсере.
- Стиллмен лежит через три кровати справа от вас, - сказал Конвей, - а другие раскиданы по всей палате.
Уильямсон поглядел на тех, кто висел в койках прямо над ним.
- Некоторые мне не знакомы, - проговорил он.
Конвей посмотрел на лиловый синяк под правым глазом капитана - при ударе Уильямсон с размаху стукнулся головой о внутреннюю поверхность шлема, - растянул губы в улыбке и буркнул:
- Некоторые из них могут сказать то же самое о вас.
Еще Конвей помнил второго ТРЛХ.
Его привезли на каталке, атмосферный блок которой уже заполняла та ядовитая смесь, которую пациент и его сородичи именовали воздухом. Полученная ТРЛХ рана - перелом панциря и, как следствие, разрыв кровеносных сосудов - была видна сквозь прозрачный скафандр совершенно отчетливо. Времени на то, чтобы принимать необходимые мнемограммы, у Конвея не было, поскольку пациент на глазах истекал кровью. Конвей дал знак закрепить каталку в напольных фиксаторах и всунул руки в специальные перчатки. С коек под потолком за каждым его движением внимательно следило множество глаз. Конвей приложил руки в перчатках к прозрачному и податливому материалу, из которого была изготовлена палатка на каталке. Тот словно прилип к перчаткам, и Конвей осторожно надавил на стенку палатки, которая отделяла друг от друга две одинаково ядовитые атмосферы, и с помощью находившихся внутри инструментов снял с пациента скафандр. При операциях в подобных палатках свобода действий, как удалось установить Конвею, когда он оперировал двоих ПВСЖ и ХЦХЛ, ограничивалась лишь наличием внутри необходимых инструментов и слабым, но ощутимым сопротивлением материала.
Он удалял осколки панциря, когда пол под его ногами подпрыгнул - где-то поблизости взорвалась очередная ракета. Несколько секунд спустя завыла сирена, что означало: в палате падает давление. Мэрчисон и врач-келгианин, единственные помощники Конвея, бросились проверять герметичность палаток тех пациентов, которые не в состоянии были проделать это самостоятельно. Падение давления было незначительным, но для ТРЛХ, который лежал на импровизированном операционном столе, оно могло оказаться смертельным, а потому Конвей заторопился. Но пока он старался извлечь кусочки костей и зашивал разорванные сосуды, палатка начала раздуваться. Ему стало трудно держать инструменты и практически невозможно направлять их в нужное место и под нужным углом, ибо упругий материал отталкивал его руки. Разница в давлении внутри и снаружи палатки составляла всего какие-то несколько футов на квадратный дюйм, человеческие уши ее едва ощущали, однако материал продолжал набухать. Конвей вынужден был отступиться. Примерно через полчаса давление восстановилось, и он снова приблизился к каталке, но было уже поздно.
В глазах у него словно помутилось, и внезапно он сообразил, что плачет. Странно, подумалось ему, слезы ведь не относятся к числу приобретенных практикой рефлексов, иначе все врачи рыдали бы над больными. Скорее, причина их в злости на то, что погиб пациент, который по всем признакам должен был выжить, и в том изнеможении, которое не отпускает его много-много дней подряд. Увидев же лица глядевших на него раненых, Конвей пришел в полное замешательство.
Потом события как бы слились в один поток. Глаза Конвея так и норовили закрыться, и проходило сколько-то секунд, а то и минут, прежде чем он открывал их снова, хотя сам течения времени не замечал. Легкораненые передвигались по палате, болтали с теми, кто не мог ходить, и переговаривались о чем-то между собой. Но Конвею было некогда отвлекаться на разговоры, да и голова его шла кругом от принятых мнемограмм. А в краткие промежутки отдыха его взгляд чаще всего обращался туда, где парили во сне у входа в палату Мэрчисон и врач-келгианин.
Келгианин напоминал громадный и мохнатый знак вопроса; он издавал порой тот низкий стонущий звук, какой вырывается во сне у некоторых ДБЛФ. Мэрчисон медленно вращалась на конце десятифутового предохранительного ремня. Интересно, подумал Конвей с нежностью, наблюдая за плавным вращением стройного девичьего тела, почему в невесомости спящие всегда принимают позу эмбриона? Он сам с радостью прикорнул бы рядом, но сейчас была его очередь дежурить, а смена предстояла очень и очень нескоро - через пять минут или пять часов, в общем, через вечность. Пожалуй, надо бы чем-то заняться. Решение словно пришло откуда-то извне. Ноги повлекли Конвея в кладовую, где лежали раненые, для которых наиболее вероятным был летальный исход. Только здесь и больше нигде он позволял себе поболтать с умирающими или утешал их каким-нибудь другим, не менее бесполезным способом. Что до инопланетян, то он мог лишь надеяться, что эмпат Приликла передаст его сочувствие тому кровавому месиву, в которое превратились тела тралтанина или мелфианина.
Мало-помалу и в то же время внезапно Конвей осознал, что в кладовую за ним последовали все ходячие раненые, которые вдобавок притащили за собой, как на буксире, тех, кто вынужден был пребывать в неподвижности. Они окружили его, лица их были суровыми, решительными и почтительными. Вперед протолкался майор Стиллмен. В здоровой руке он сжимал пистолет.
- Пора кончать, доктор, - произнес он. - Мы все согласны. - Повернув пистолет дулом к себе, он протянул его Конвею. - Возьмите, это поможет убедить Дермода, что ему лучше не выкидывать никаких фокусов и спокойно нас выслушать.
Сразу за спиной Стиллмена парила запеленутая мумия, которая оказалась капитаном Уильямсоном, рядом покачивался человек, который его сюда доставил. Капитан беседовал о чем-то со своим спутником на языке, который показался Конвею смутно знакомым. Он стал было припоминать, что это за язык, но тут пациенты снова зашевелились и задвигались, и Конвей заметил, что многие из них вооружены. Оружие находилось в особых кармашках скафандров, а он, складывая защитные костюмы в углу пася.
Следом за ранеными Конвей выбрался в коридор, который выводил в Приемный покой. Стиллмен по дороге рассказывал ему о том, что побудило их выступить. У самого покоя майор встревоженно спросил:
- Как по-вашему, доктор… я не предатель?
Вопрос вызвал в душе Конвея такую бурю чувств, что он сумел выдавить из себя только односложное:
- Нет!

25

Наставляя пистолет на командующего флотом, Конвей чувствовал себя цирковым клоуном, но выбора у него, похоже, не оставалось. Он проплыл в Приемный покой, подобрался к Дермоду и держал того под прицелом до тех пор, пока не подоспели остальные. Чтобы скоротать время, он попытался объясниться с ним, но добился немногого.
- Значит, доктор, вы хотите сдаться, - проговорил тот, не глядя на пистолет, и перевел взгляд с Конвея на раненых мониторов. Вид у него был такой, как у человека, которого неожиданно подвел преданный друг. Конвей еще раз попытал счастья.
- Не сдаться, сэр, - поправил он и показал на мужчину, который сопровождал носилки Уильямсона. - Мы… Вот ему нужен коммуникатор. Он прикажет прекратить огонь.
Запинаясь от волнения, Конвей принялся объяснять. Он начал со столкновения «Веспасиана» с транспортом. Внутренние помещения обоих кораблей оказались сметены, поэтому, хотя спасателям и было известно, что среди раненых имеются как мониторы, так и враги, им было не до того, чтобы разбираться в том, кто есть кто. Позднее же, когда легкораненые стали ходить по палате, разговаривать друг с другом и помогать лежачим, быстро выяснилось, что примерно половина из них - с борта транспорта. Как ни странно, на взаимоотношения пациентов это почти не повлияло, а медицинскому персоналу было попросту не до того. Так что все продолжалось по-прежнему: пациенты старались заменить недостававших медсестер и говорили… Ведь в палате лежали мониторы с «Веспасиана», а «Веспасиан» летал на Этлу. А его экипаж научился, разумеется в разной степени, этланскому языку; сами же этлане общались между собой на том языке, который был общеупотребительным для всех подданных Империи, подобно универсальному языку Федерации. И вот после того, как было преодолено взаимное недоверие, мониторы узнали, что на имперском транспорте присутствовали весьма высокие чины. Одним из тех, кто уцелел в катастрофе, был Хералтнор, третий по старшинству офицер флота Империи, осаждавшего космический госпиталь.
- А последние несколько дней пациенты вели мирные переговоры, - закончил Конвей. - Конечно, они были неофициальными, однако мне кажется, что полковник Уильямсон и Хералтнор вполне могут считаться представителями своих сторон.
Хералтнор обратился к Уильямсону на этланском, потом наклонил гипсовый кокон так, чтобы полковник мог взглянуть в лицо командующему флотом, и сам тоже с тревогой уставился на Дермода.
- Он далеко не дурак, сэр, - сказал Уильямсон. - По звукам взрывов и по изображению на экранах он определил, что наши силы на исходе. Он говорит, что высадку десанта мы предотвратить не сможем, и мы с вами, сэр, знаем, что он прав. Он говорит, что десант, скорее всего, будет высажен через несколько часов, но настаивает не на сдаче, а на прекращении огня. Он не хочет, чтобы победа досталась им. Он хочет лишь прекратить бойню. Он говорит, что был бы не против отделить кое в чем правду от лжи…
- Он говорит слишком много, - буркнул Дермод. На лице командующего застыло выражение сердечной муки, словно он отчаянно желал и в то же время боялся надеяться. - А вы уже и уши развесили! Почему вы не доложили мне…
- Главное не слова, - вмешался Стиллмен, - главное то, что мы делаем. Поначалу они не верили ни единому нашему словечку. Но госпиталь отличался от того, что им о нем нарассказывали, он меньше всего напоминал камеру пыток… Ну да, наружность обманчива, а подозрительности им не занимать, но когда они увидели, что врачи и медсестры загоняют себя буквально до смерти, когда увидели его… Разговоры так и остались бы разговорами. Но то, что мы делали, то, что делал он…
- То же самое происходило в любой другой палате! - запротестовал Конвей, чувствуя, что краснеет.
- Заткнитесь, доктор, - не очень любезно попросил Стиллмен. - Он будто и не спал. Он почти не разговаривал с нами, с теми, кто был вне опасности, но то и дело заглядывал в кладовую, где лежали безнадежные. Он вытащил оттуда двоих, и их перевели к нам. Неважно, за кого они воевали, он лечил всех…
- Стиллмен, - прервал его Конвей, - не надо драматизировать!
- А последней каплей был ТРЛХ. Эти существа - добровольцы, которые сражались на стороне Империи, где не принято особо переживать за инопланетян, тем более за тех, кто воюет против них. Но он - он боролся за его жизнь, а когда упало давление, операция провалилась и инопланетянин умер, и они увидели его реакцию…
- Стиллмен! - рявкнул Конвей.
Однако майор не стал вдаваться в подробности. Он замолчал. Все взгляды устремились на Дермода, когда Конвей смотрел на Хералтнора.
Офицер Империи выглядел не очень внушительно: этакий заурядный седоватый мужчина средних лет с тяжелым подбородком и морщинками в уголках глаз. На Дермоде была аккуратная зеленая форма Корпуса мониторов с орденскими планками и знаками отличия. Хералтнор явно проигрывал на его фоне в своей белой безразмерной робе, какие полагались всем пациентам ДБДГ. Интересно, подумал Конвей, они отдадут честь или просто кивнут. Он ошибся в своих догадках. Противники пожали друг другу руки.
На первых порах, разумеется, не обошлось без подозрений и проволочек. Командующий флотом Империи был уверен, что Хералтнора загипнотизировали, но когда в Космический госпиталь после прекращения огня прибыла с инспекцией группа имперских офицеров, лед недоверия проломился. Конвея, впрочем, радовало лишь то, что теперь можно было не беспокоиться насчет попадания в уцелевшие палаты вакуума. В остальном же хлопот у него и его подчиненных хватало с головой. Инженеры и ремонтники со звездолетов Империи принялись восстанавливать госпиталь, начали возвращаться из эвакуации и те, кто был отправлен, а главный транслятор снова привели в действие. Через пять недель и шесть дней после прекращения огня имперский флот покинул окрестности госпиталя, оставив на нем своих раненых по той причине, что лучше их все равно нигде не вылечат; к тому же, флоту, возможно, предстояли новые сражения.
На одной из ежедневных встреч с медицинским руководством, которое по-прежнему состояло из О'Мары и Конвея, поскольку среди недавно прилетевших не было никого старше их по званию, Дермод попытался описать сложную ситуацию простыми словами.
- Подданные Империи узнали правду об Этле, - сказал он, - и императору вряд ли удастся усидеть на троне. Но кое-где положение остается чрезвычайно запутанным, и маленькая демонстрация силы отнюдь не помешает. Именно демонстрация силы, а не ее применение. Вот почему я убедил их командующего взять с собой наших специалистов по культурным контактам. Да, мы хотим избавиться от императора, но не ценой гражданской войны. Хералтнор собрался пригласить и вас, доктор, но я объяснил ему…
- Мало того, что он спас сотни жизней, - простонал О'Мара, - и предотвратил галактическую войну, наш умненький доктор-чудотворец призван был…
- Перестаньте подначивать его, майор! - сердито проговорил Дермод. - Так оно и есть на самом деле или почти так. Если бы не он…
- Привычка, сэр, - отозвался О'Мара. - Я полагаю, в мои прямые обязанности входит следить за тем, чтобы головы не шли кругом…
Тут на экране над пультом управления, за которым, вместо привычного глазу монитора, сидел теперь оператор-нидианин, появилась мохнатая физиономия келгианина. Он сообщил, что к госпиталю приближается большой транспорт ДБЛФ, который имеет на борту медиков ФГЛИ, ЭЛНТ и самих келгиан, причем среди последних восемнадцать старших врачей. Учитывая бедственное состояние госпиталя и то, что рабочих шлюзов только три, ДБЛФ на экране выразил желание обсудить перед швартовкой вопросы размещения персонала с дежурным диагностом.
- Торннастор все еще болен, а других… - начал было Конвей, но О'Мара легонько постучал его по плечу.
- Семь мнемограмм, - напомнил он ворчливо. - И давайте не будем ссориться, доктор.
Конвей пристально поглядел на главного психолога, его взгляд проник глубже хмурых черт и язвительного голоса. Он не был диагностом. То, к чему его вынудили обстоятельства, едва не закончилось наиплачевнейшим образом. Однако если верить О'Маре - не сдвинутым бровям и насмешливому тону, а прикосновению руки и выражению глаз, - от почетного и ответственного звания его отделяет не так уж много времени.
Покраснев от удовольствия - Дермод, вероятно, отнес румянец на его щеках на счет подковырок О'Мары, - Конвей быстро и ловко разобрался с келгианами, а потом извинился и направился к двери. Мэрчисон сама попросила его о встрече. Итак, через десять минут на рекреационном уровне…
Выходя, он услышал, как О'Мара буркнул:
- Надо же, спас, можно сказать, космос от ужасов войны, да еще и девушку сумел получить!

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Джеймс Уайт - Звёздный хирург

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 5)
  • 19 (Страница 6)
  • 20 (Страница 6)
  • 21 (Страница 6)
  • 22 (Страница 7)
  • 23 (Страница 7)
  • 24 (Страница 7)
  • 25 (Страница 7)


Джеймс Уайт - Звёздный хирург

Джеймс Уайт

Звёздный хирург

Цикл: "Космический госпиталь" - 2

 Читать книгу

Аннотация

В госпиталь доставили нового пациента. Вроде и болезнь пустяковая — поражение кожи, а пациент без сознания. Откуда он? Из соседней галактики?! А что говорят заезжие коллеги из этой галактики? Он — бессмертный бог?!!! А зачем мониторами охраняется? Уже одного врача съел?!!! Ну и кому его поручим? Конечно — доктору Конвею!!

Благодарный пациент попросил помощи в излечении кучи эпидемий свалившейся на одну планету.

Кому поручим? Доктору Конвею конечно!

На госпиталь нападает враждебная империя! Кто будет отвечать за эвакуацию пациентов и персонала, кто будет лечить раненых защитников? Ну естественно доктор Конвей!!!

Пардон — Диагност Конвей!!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel