Джеймс Уайт - Врач-убийца

1 Джеймс Уайт

Глава 1

Для заседания отвели временно пустующее помещение на восемьдесят седьмом уровне госпиталя. Помещение это в разное время служило обсервационной палатой для птицеподобных налладжимцев (физиологическая классификация ЛСВО), операционной для мельфиан (ЭЛНТ), а еще совсем недавно тут располагалась битком набитая палата для хлородышащих илленсиан-ПВСЖ, и, надо сказать, хлором до сих пор немного припахивало. Да, много чего перевидало это помещение, но впервые за всю историю своего существования стало местом заседания трибунала. Подсудимый - Лиорен - искренне надеялся, что жизнь ему здесь прервут, а не примут решения, согласно которому он вынужден будет ее продолжить.
Трое офицеров Корпуса Мониторов заняли свои места. Перед ними восседала многовидовая аудитория, в рядах которой могли находиться как сочувствующие, так и негодующие, а могли - просто любопытные. Из офицеров старшим по званию был землянин-ДБДГ, он и открыл заседание.
- Я - командор флота Дермод, - представился офицер, - председатель специально созданного трибунала. - Говорил он, глядя исключительно в ту сторону, где стояла записывающая камера. - Членами трибунала, кроме меня, являются землянин, полковник Скемптон, сотрудник этого госпиталя, инидианин, подполковник Драг-Нин, сотрудник отдела межпланетной юстиции Корпуса Мониторов. Мы собрались здесь по делу хирурга-капитана Лиорена, тарланина-БРЛГ, не согласного с решением ранее состоявшегося гражданского федеративного суда. Капитан Лиорен настаивает на своем праве быть судимым трибуналом Корпуса Мониторов.
Подсудимый обвиняется в профессиональной халатности, приведшей к смерти огромного - точно неизвестно, какого именно, - числа больных. Причем, прошу заметить, больных, вверенных его попечению.
Командор флота ненадолго умолк. На подсудимого он подчеркнуто не обращал внимания, апеллируя только к судейской коллегии. А в зале суда на креслах, в люльках и прочих приспособлениях разместилось довольно много разнообразных существ, некоторые из них были Лиорену знакомы: Торннастор - Главный патофизиолог, диагност; старший преподаватель нидианин Креск-Сар; землянин диагност Конвей, совсем недавно назначенный на должность Главного хирурга госпиталя. Пожалуй, в зале суда нашлись бы такие, кто с радостью выступил бы в защиту Лиорена, но много ли бы нашлось тех, кто смог бы обвинить его, обречь на наказание, кто был бы готов осуществить это наказание самолично?
- Как принято при рассмотрении дел подобного рода, - продолжил свою речь председатель суда, - вначале выступит защита, затем последнее слово скажет обвинение, после чего суд удалится на совещание, чтобы объявить окончательный приговор. В защиту обвиняемого выступит представитель Корпуса Мониторов, землянин, майор О'Мара, возглавляющий Отделение Психологии госпиталя со времени его основания. Его помощником является соммарадванка Ча Трат, сотрудник этого отделения. Обвиняемый хирург-капитан Лиорен выступает собственным обвинителем.
Майор О'Мара, даю вам слово.
Все время, пока разглагольствовал Дермод, О'Мара не сводил с Лиорена пары глаз, полуприкрытых тонкими лоскутками кожи. На глаза землянина падала тень от двух поросших седой шерстью надбровных дуг. Когда землянин поднялся на свои две конечности, суфлирующий экран не загорелся - видимо, О'Мара решил говорить без записей.
Сердито и нетерпеливо, как существо, не привыкшее соблюдать вежливость, О'Мара проговорил:
- Да будет мне позволено заметить высокому суду, что хирург-капитан Лиорен обвиняется - а вернее сказать, сам себя обвиняет - в преступлении, по делу о котором гражданский суд его уже оправдал. Со всем уважением, сэр, позвольте отметить, что по идее ни обвиняемому, ни нам не следовало бы присутствовать здесь, да и трибуналу как таковому не стоило бы собираться.
- На решение гражданского суда, - прохрипел Лиорен, - в большой степени повлияло выступление защитника. Он был полон сочувствия и сострадания ко мне, в то время как я больше всего нуждался в справедливости. Теперь же я надеюсь на...
- На то, что я таким замечательным защитником не окажусь? - подсказал Лиорену О'Мара.
- Нет, я отлично знаю, какой вы замечательный защитник! - громко воскликнул Лиорен, стараясь говорить как можно выразительнее - он знал, что при переводе эмоциональность речи утрачивается. - И как раз это меня удручает больше всего. Зачем вам защищать меня? Учитывая вашу репутацию, ваш богатейший опыт в психологии разных биологических видов и те высокие требования, которые лично вы предъявляете к сотрудникам, я думал, что уж вы-то поймете и поддержите меня вместо того, чтобы...
- Да я ведь вас как раз и поддерживаю, черт бы вас побрал... - начал было возражать О'Мара, однако командор флота, он же председатель суда прервал его отвратительным звуком, возникающим тогда, когда земляне производят прочистку своих верхних дыхательных путей.
- Давайте раз и навсегда договоримся, - сдержанно проговорил Дермод, - что все выступающие по данному делу будут адресовывать свои реплики не друг к другу, а к председателю суда. Хирург-капитан Лиорен, как только ваш нынешний защитник закончит свое выступление, вам будет предоставлено слово вне зависимости от того, какой окажется защита - блестящей или никудышной. Продолжайте, майор.
Лиорен направил один глаз на судей, другой - на молчаливый зал, а третий не сводил с землянина О'Мары. Тот же, так и не удосужившись воспользоваться записями, в подробностях рассказывал об обучении, продвижении по службе и главных профессиональных заслугах Лиорена за время работы в Главном Госпитале Двенадцатого Сектора. В прошлом майор О'Мара никогда не пел Лиорену таких дифирамбов ни лично, ни за глаза. Нынешнее выступление завотделением психологии великолепно звучало бы на похоронах уважаемого покойника.
Вот только, к несчастью, Лиорен пока не чувствовал себя ни тем, ни другим.
Будучи психологом госпиталя, О'Мара всегда и прежде всего заботился о том, чтобы его персонал - десять с лишним тысяч сотрудников - трудился эффективно и гладко. По причинам административного характера О'Мара носил чин майора Корпуса Мониторов - юридического и исполнительного органа Федерации, в обязанности которого, в частности, входило обеспечение жизнедеятельности Главного Госпиталя Сектора. Справедливо будет отметить, что обеспечение гармоничного сотрудничества разных и временами враждебных друг другу форм жизни под одной крышей - работа поистине безграничная - безграничная, как авторитет и власть О'Мары.
Даже несмотря на то, что персоналу госпиталя, независимо от уровня сотрудников, постоянно прививались терпимость и взаимное уважение, невзирая на то, что до зачисления на стажировку любой соискатель подвергался скрупулезнейшему психологическому скринингу, - невзирая на все это, все же бывали случаи, когда на почве игнорирования или непонимания моральных принципов друг друга, основ социального поведения или эволюционных установок возникали межвидовые трения. Либо - что куда опаснее: у того или иного существа развивалась невротическая ксенофобия, которая, если ее оставить без лечения, могла в конечном итоге сказаться на профессиональных качествах индивида, его психическом равновесии и так далее.
Медик-тралтан, испытывающий подсознательный страх перед отвратительными маленькими хищниками, столь долго терзавшими его родную планету, мог также испытать большие психологические трудности при лечении высокоцивилизованного креглимнийца, как две капли воды похожего на одного из тех самых хищников. Наверняка тралтану было бы здорово не по себе и в обратном случае: если бы он захворал, а его взялся пользовать коллега-креглимниец. Вот такие проблемы и приходилось выявлять и решать Главному психологу О'Маре. Выявлять и решать прежде, чем могла возникнуть угроза для жизни или психики сотрудника. Ну а если сделать ничего не удавалось, приходилось избавляться от беспокойного члена персонала.
Лиорен помнил те времена, когда эта постоянная слежка, этот вечный поиск признаков неверного, нездорового, косного мышления - поиск, которому Главный психолог отдавал всего себя без остатка, - весьма поспособствовал тому, что О'Мара стал самым нелюбимым сотрудником Главного Госпиталя Сектора. Его боялись. Ему не верили.
И вот теперь О'Мара вел себя совершенно нетипично - то есть проявлял именно те симптомы, которые у других всегда называл «нехорошими». Защищая существо, совершившее столь вопиющее преступление и проявившее жуткую халатность, стоившую жизни населению целой планеты - то есть существо, продемонстрировавшее беспрецедентный образец неправильного мышления, - О'Мара тем самым отказывался ото всех принципов, которые исповедовал в течение жизни.
На мгновение Лиорен задержал взгляд одного из трех глаз на шерсти, растущей на голове у землянина, - теперь эта шерсть стала гораздо более седой, чем была раньше. У Лиорена мелькнула мысль: может быть, у землянина началось какое-нибудь возрастное психическое заболевание типа тех, от которых он так старался уберечь других? Между тем говорил О'Мара членораздельно и вполне разумно.
- ...Продвижение Лиорена по служебной лестнице во все времена соответствовало его профессиональной компетенции. Лиорен - обладатель Синей Мантии, то есть высшего знака отличия на Тарле. Если суд пожелает, я могу более подробно рассказать о том, насколько самоотверженно и успешно трудился Лиорен на ниве межвидовой терапии и хирургии во все время своей работы в госпитале. Кроме того, мы располагаем документацией, подтверждающей вполне заслуженное продвижение Лиорена по службе и после того, как он уволился из госпиталя. Однако мне бы не хотелось тратить время на ненужные повторения - все эти материалы только подтверждают мою главную мысль: профессиональное поведение Лиорена вплоть до совершения того, в чем он обвиняется, и даже непосредственно во время совершения преступления было образцовым.
Полагаю, что суд может обвинить Лиорена в единственном, - продолжал О'Мара, - в том, что его профессиональные требования к себе к моменту происшествия на Кромзаге были неоправданно завышены, и в том, что впоследствии у обвиняемого развилось непропорционально сильное чувство вины. Единственное преступление Лиорена заключается в том, что он требовал от себя слишком многого, в то время как...
- Но это вовсе не преступление! - громко воскликнула ассистент О'Мары, Ча Трат, и неожиданно встала во весь свой огромный рост. - На Соммарадве медицинский кодекс, которым руководствуются военные хирурги, очень суров - он намного строже тех правил, которые существуют на других планетах. Поэтому я вполне разделяю чувства обвиняемого и сострадаю ему. Однако предполагать, что строгая самодисциплина, высокая требовательность к собственному профессионализму в каком-то смысле дурны, преступны, - это такая чушь!
- В истории большинства планет Федерации, - громким голосом перебил свою ассистентку О'Мара, - масса упоминаний о том, чего при подобных взглядах добивались политические и религиозные фанатики. - Кожные покровы землянина приобрели красноватый оттенок, а это говорило о том, что он крайне недоволен поведением своей подчиненной. - С психологической точки зрения, - уже более спокойно заметил О'Мара, - гораздо здоровее придерживаться во всем умеренности, с тем чтобы оставить немного места для...
- Но, безусловно, - снова перебила его Ча Трат, - все это не относится к абсолютному добру! А вы, похоже, пытаетесь доказать, что добро... что добро - это зло!
Ча Трат была первой из существ вида ДЦНФ - первой соммарадванкой, которую увидел Лиорен. Стоя, она была в полтора раза выше О'Мары. Фигура соммарадванки отличалась симметричностью и устойчивостью. Устойчивость обеспечивалась четырьмя нижними конечностями, таким же числом срединных конечностей, расположенных на уровне пояса и верхним набором более тонких и легких конечностей, прикрепленных на уровне шеи и предназначенных для приема пищи и выполнения других точных операций. Да, соммарадванка производила впечатление стабильного существа - чего никак нельзя было сказать о землянах: эти, казалось, каждое мгновение рискуют упасть лицом вниз. Лиорен задумался, что, возможно, Ча Трат единственная изо всех присутствующих на суде, кому так хорошо понятны его чувства. Затем он сосредоточился на тех образах, которые его разум получал от глаза, созерцавшего троих судей.
Полковник Скемптон обнажил зубы - таким образом земляне выказывали дружелюбие или показывали, что происходящее их забавляет. Выражение физиономии офицера-нидианина невозможно было разглядеть за густой шерстью, а лицо командора флота даже не изменилось, когда он заговорил.
- Представители защиты, - вежливо спросил председательствующий, - спорят между собой о виновности или невиновности подсудимого? Или же просто прерывают друг друга, стремясь побыстрее изложить суть дела? В любом случае прошу вас вести себя более сдержанно и обращаться к суду по очереди.
- Моя уважаемая коллега, - проговорил О'Мара голосом, в котором, невзирая на старательную фильтрацию эмоций при переводе, звучало все что угодно - только не уважение, - пыталась выразить поддержку обвиняемому, но, пожалуй, проявила излишнее рвение. Наши личные споры мы продолжим наедине и в другое время.
- В таком случае прошу вас продолжать, - отчеканил председатель.
Ча Трат села, а Главный психолог, чьи кожные покровы оставались гиперемированными <красными (мед.).>, пояснил:
- Я стараюсь внести ясность. Дело в том, что обвиняемый, что бы он сам по этому поводу ни думал, не несет полной ответственности за случившееся на Кромзаге. Для того чтобы доказать это, мне придется прибегнуть к материалам, которые обычно хранятся только в моем отделении. Эти материалы...
Командор флота Дермод поднял переднюю конечность и развернул ее ладонью вверх.
- Если это засекреченные материалы, майор, - сказал он, - вы не имеете права разглашать их без разрешения того, о ком идет речь. Если обвиняемый запрещает использование этих материалов...
- Запрещаю, - решительно проговорил Лиорен.
- Следовательно, суду не остается ничего иного, как сделать то же самое, - заключил председатель суда, не обратив ни малейшего внимания на реплику Лиорена. - Безусловно, вы об этом осведомлены?
- Кроме этого, сэр, я также не хуже вас осведомлен о том, - парировал О'Мара, - что дай мы обвиняемому волю, так он вообще бы отказался от какой бы то ни было защиты.
Командор опустил руку и заметил:
- Тем не менее, когда речь идет о засекреченных материалах, подобное право у обвиняемого имеется и с этим правом надо считаться.
- А я готов поспорить с его правом на совершение правового самоубийства, - возразил О'Мара. - В противном случае я бы не стал предлагать свои услуги в защите высокоразвитого, обладающего прекрасным профессиональным уровнем существа, но при этом - непроходимого тупицы. Материалы, о которых идет речь, носят конфиденциальный характер и предназначены для служебного пользования, но они ни в коем случае не засекречены, поскольку ими могли и могут пользоваться любые сотрудники, имеющие соответствующий допуск и желающие получить исчерпывающую психологическую информацию о кандидате на какую-либо должность или соискателе более высокой должности. Хочу без ложной скромности сказать, что именно благодаря составленному в моем отделении психологическому портрету хирурга-капитана Лиорена его и приняли в Корпус Мониторов. Думаю, немалую роль эти материалы сыграли и в его последующей карьере - за последнее время Лиорена трижды повышали в должности. И даже если бы у нас была возможность самым старательным образом проследить за психопрофилем обвиняемого со времени его ухода из госпиталя, нет никакой уверенности, что трагедии на Кромзаге удалось бы избежать. И личность, и мотивации существа, ставшего причиной трагедии, были к тому времени полностью сформированы и устойчивы. Увы, прежде я не видел причин что-либо менять в психопрофиле обвиняемого.
Главный психолог на миг умолк и обвел взглядом аудиторию, после чего вернулся глазами к офицерам во главе с Дермодом. Суфлирующий экран загорелся, но О'Мара только мельком взглянул на быстро бегущие строчки значков и продолжил:
- Перед вами психологический портрет существа, отличающегося беззаветной преданностью своей профессии. Несмотря на то, что во время проведения тестирования в госпитале работали соотечественницы Лиорена, тарланки, он не проявлял к ним не малейшего интереса. Добровольное безбрачие имеет место среди ряда представителей разумных видов, к нему прибегают по различным причинам - личным, философским, религиозным. Подобное поведение редко, даже необычно, но не является психическим отклонением.
В жизни Лиорена не было никаких случаев - происшествий, поведенческих реакций, особенностей мышления, - которые я мог бы счесть аномальными. - О'Мара решительно взглянул на тарланина. - Он ел, спал и работал. В то время как его коллеги в свободное от работы время отдыхали или развлекались, Лиорен учился или приобретал дополнительный опыт в тех областях, которые его особенно интересовали. Когда Лиорен получал повышение, это вызывало крайнее недовольство как среднего медицинского персонала, так и обслуживающего, занятого в той палате, где работал тарланин: Лиорен требовал от своих подчиненных такой же отдачи, как и от себя. Но вот тем пациентам, которые попадали в палату к Лиорену, поистине везло. Правда, редкостная преданность уходу за больными и почти полное отсутствие гибкости ума заставляли задуматься о том, что должности диагноста Лиорену не получить никогда.
Однако Главный Госпиталь Сектора Лиорен покинул не по этой причине, - поспешно добавил О'Мара. - Причина была другая. Лиорена угнетала недисциплинированность ряда сотрудников, их не слишком серьезное отношение к собственным промашкам, безответственность в часы, свободные от дежурства. Лиорен захотел продолжить работу в атмосфере более строгой дисциплины. Все его повышения по службе в рядах Корпуса Мониторов были заслуженны, включая и назначение руководителем операции по спасению населения на Кромзаге, которая в итоге закончилась трагедией.
Главный психолог опустил глаза, но не для того, чтобы посмотреть на монитор, - О'Мара почему-то закрыл глаза. Затем резко и неожиданно открыл их и заговорил снова.
- Перед нами, - сказал он, - психопрофиль существа, у которого не было иного выбора, как только поступить именно так, как оно и поступило. Поэтому действия Лиорена в сложившихся обстоятельствах были верны. Ни о какой беспечности, ни о какой халатности тут не может быть и речи, и следовательно - подчеркиваю, - не может быть и речи о виновности. Только после того, как немногие из оставшихся в живых кромзагарцев пробыли в нашем госпитале под наблюдением в течение двух месяцев, мы сумели выявить вторичные эндокринологические осложнения того заболевания, которое на Кромзаге лечил Лиорен. Так что если в чем Лиорен и провинился, так это в некоторой поспешности да еще в том, что был твердо уверен: медицинского оборудования на его корабле хватит для выполнения поставленной задачи.
Буду краток. Мне остается только просить суд, чтобы наказание соответствовало степени преступления, а не его последствиям - на чем так настаивает подсудимый и на что, безусловно, обратит свое внимание обвинение. Как бы катастрофично и ужасающе ни выглядели последствия деяний хирурга-капитана Лиорена, вина его сама по себе невелика, а именно так к ней следует относиться.
Пока О'Мара говорил, Лиорену все труднее удавалось сдерживать возмущение. Бледные, желто-зеленые кожные покровы тарланина покрылись коричневыми пятнами, оба наружных легких раздулись, и из них вот-вот должны были политься слова протеста - оглушительные, невнятные, способные нанести значительные повреждения органам слуха многих из присутствующих.
- Обвиняемый близок к эмоциональному расстройству, - поспешно проговорил О'Мара. - Я настаиваю на том, чтобы дело против хирурга-капитана Лиорена было прекращено, либо, в том случае если оно прекращено не будет, чтобы приговор не предусматривал тюремного заключения. Идеальным мне представляется вариант решения, согласно которому обвиняемый остался бы здесь, в госпитале, где ему всегда могла бы быть оказана психологическая помощь и где он мог бы по-прежнему радовать наших больных своим вниманием, пока...
- Нет! - воскликнул Лиорен, и транслятор захрипел от звуковой перегрузки. - Я поклялся именами великих целителей Седита и Врезрина, что до конца своих дней не буду больше заниматься медициной!
- А вот это, - в тон ему прокричал О'Мара, - было бы настоящим преступлением. Это было бы постыдное и непростительное зарывание в землю великого таланта, и в этом вы были бы повинны целиком и полностью.
- Будь мне дано хоть сто жизней, - прохрипел Лиорен, - я бы все равно не смог спасти никого из тех, кто умер по моей вине.
- Но вы могли бы попытаться... - начал было О'Мара, но не договорил, поскольку командор Дермод снова поднял руку.
- Обращайте ваши доводы к суду, а не друг к другу, - распорядился Дермод, глянув по очереди на О'Мару и Лиорена. - Это - последнее предупреждение. Майор О'Мара, не так давно вы заметили, что будете кратки. Следует ли суду предположить, что вы уже сказали все, что вам оставалось сказать?
Главный психолог на секунду замер и тяжело вздохнул.
- Да, сэр. - Он сел.
- Очень хорошо, - резюмировал командор. - Теперь суд заслушает обвинение. Хирург-капитан Лиорен, вы готовы?
Кожные покровы Лиорена отражали бушующую в его душе гамму переживаний, однако поверхностные воздушные мешки уже осели вполне достаточно для того, чтобы Лиорен смог довольно-таки спокойно выговорить:
- Я готов.

Глава 2

Система, в состав которой входила планета Кромзаг, была обнаружена разведывательным кораблем Корпуса Мониторов «Тенельфи» во время облета Девятого Сектора, где на галактических картах наблюдалось одно из трехмерных «белых пятен». Обнаружение системы обитаемых планет стало приятным разнообразием на фоне скучнейших занятий типа подсчета и замеров местоположения мириадов звезд. А когда экипаж корабля выяснил, что одна из обитаемых планет населена разумными местными формами жизни, то радости поистине не было конца. Однако радоваться долго не пришлось. В связи с тем, что команда разведывательного корабля состояла всего из четверых сотрудников и не была готова к осуществлению процедуры первого контакта, устав запрещал посадку на планете. Так что экипаж довольствовался визуальными наблюдениями с орбиты. В процессе облета команда «Тенельфи» пыталась определить уровень развития техники на планете, для чего производилось определение частот средств связи и выявление любых видов электромагнитного излучения с поверхности планеты.
В результате команда «Тенельфи» весьма подзадержалась на орбите и истратила львиную долю запасов энергии на питание прожорливого субпространственного коммуникатора, с помощью которого на базу посылались все более и более тревожные сообщения.
Специализированный корабль Корпуса Мониторов «Декарт», разработанный именно для осуществления контактов с разнообразными формами жизни, в то время использовался для налаживания связи с планетой Слепышей. В ту пору контакт с местными жителями достиг той стадии, когда прерывать его было бы крайне нежелательно. Обычно для осуществления первого контакта с новой формой жизни посылали именно «Декарт», но сейчас речь шла даже не о первом контакте как таковом, а о том, чтобы в живых остался хоть кто-то из обитателей Кромзага, чтобы вообще думать о какой-либо возможности контакта.
Боевой корабль императорского класса «Веспасиан», способный к ведению глобальной войны, на сей раз получил задание глобальную войну прекратить, вследствие чего был спешно переоборудован для мирных целей и отправлен в район бедствия. Кораблем командовал землянин, полковник Вильямсон, но за все операции на поверхности планеты отвечал его заместитель, тарланин, капитан-хирург Лиорен.
Примерно через час после того, как «Веспасиан» вышел на орбиту планеты, корабль «Тенельфи» состыковался с ним, и вскоре на борт «Веспасиана» явились капитан - землянин майор Нельсон и офицер-медик, хирург-лейтенант, нидианин Драхт-Юр. Вот что они сообщили.
- Мы записали местные радиосигналы, - затараторил майор Нельсон. - Согласно нашим данным, передвижение транспорта по планете крайне ограниченно. Мы пытались расшифровать сигналы, но у нас ничего не получилось, поскольку резервные возможности нашего компьютера невелики - их только-только хватает для перевода внутренних переговоров экипажа. Так что, если честно, мы даже не понимаем, знают ли обитатели планеты о том, что мы тут находимся.
- Тактический компьютер «Веспасиана» начиная с этой минуты займется расшифровкой радиосигналов с поверхности планеты, - нетерпеливо прервал майора полковник Нельсон. - Полученные данные будут вам переданы. Но гораздо больше того, что вы не услышали, нас интересует то, что вы увидели. Прошу вас, продолжайте, майор.
Не нужно было упоминать о том, что хотя громадный капитальный корабль Вильямсона и имел большой компьютерный мозг, зато уж зрение у крошечного, но высокоспециализированного суденышка Нельсона не уступало никому.
- Как видите, - ответствовал Нельсон, нажимая на клавиши пульта и оживляя безразмерный видеоэкран военного гиганта, - мы исследовали планету с расстояния, равного пяти ее диаметрам, прежде чем опустились ниже и занялись картированием территории с признаками обитания. Настоящая планета - третья по счету из восьми планет системы и, насколько нам известно, единственная, где есть жизнь. Продолжительность суток здесь - чуть больше девятнадцати часов, сила притяжения - одна целая и одна четвертая от земной, атмосферное давление пропорционально притяжению, состав атмосферы подходит для дыхания большинства теплокровных кислорододышащих существ.
Поверхность суши разделена на семнадцать крупных островных континентов. За исключением двух, расположенных ближе к полюсам, все континенты обитаемы, но населен в настоящее время только самый крупный, экваториальный материк. На остальных континентах отмечаются признаки того, что в прошлом они были населены, и не просто населены, а отличались высоким уровнем развития техники, включая мощный сухопутный и воздушный транспорт. Следы остаточной радиации показывают, что местные обитатели пользовались атомной энергией, которую перерабатывали в электрическую. И малые, и крупные города в настоящее время покинуты. Признаков повреждения зданий нет, однако ни промышленных, ни бытовых загрязнений атмосферы над городами не отмечается, не отмечается и загрязнений почвы, нет свидетельств производства продуктов питания. Поверхность дорог, тротуаров и часть небольших построек разрушена и повреждена за счет неконтролируемого роста растений. Даже в обитаемых частях экваториального континента наблюдается полное пренебрежение уходом за зданиями и полями, а также связанные с этим свидетельства...
- Очевидно, местная чума, - вмешался Лиорен. - Эпидемия заболевания, к которому у местного населения почти нет иммунитета. Болезнь сильно сократила численность населения планеты. Обитателей осталось настолько мало, что они не в состоянии поддерживать порядок ни в городах, ни на полях, ни на дорогах. Оставшиеся в живых собрались поближе к экватору - там, где потеплее, где нет нужды потреблять много электроэнергии... - собрались, чтобы...
- Вести кровавую битву! - встрял медик разведывательного корабля Драхт-Юр. Нидианская речь звучала ругательно, даже несмотря на фильтрацию эмоций при переводе. - Но, доложу я вам, форма борьбы уж больно устарелая. Не то они просто воевать обожают, не то друг друга ненавидят. И очень сильно уважают частную собственность. Оружием массового уничтожения не пользуются, с воздуха не бомбят, артиллерию не применяют, хотя средств у них для этого предостаточно. Транспортом они пользуются исключительно для доставки бойцов к полю битвы, где те дерутся врукопашную, безо всякого оружия. Просто дикарство какое-то. Вот, полюбуйтесь.
На стратегическом экране «Веспасиана» замелькали фотографии: поляны в тропических лесах, городские улицы - резкие, чистые снимки, невзирая на то что сделаны они были с колоссальным увеличением, сверху, с расстояния в пятьдесят миль. Как правило, с орбиты трудно подробно узнать о том, какова масса тела и детали физиологии аборигенов. Иногда в этом помогало изучение отбрасываемых местными жителями теней. Лиорен с тоской думал, что и этот метод сейчас не годился - большинство обитателей планеты валялись на земле мертвые.
Снимки шокировали хирурга-капитана Лиорена, однако не произвели на него такого болезненного впечатления, как на Драхт-Юра. Дело в том, что для нидианской цивилизации характерно было почитание разлагающихся останков погибших. Пусть так, но все равно такое количество трупов на улицах и лесных полянах представляло собой очевидный риск.
Лиорена тут же заинтересовало: оставшиеся в живых не хотели или не могли хоронить погибших? За фотоснимками последовали кадры киносъемки - правда, уже не такие четкие. Двое аборигенов, лежа на земле, наносили друг другу столь нежные и безболезненные удары, что их схватку можно было принять за спаривание.
Нидианин, видимо, прочел мысли Лиорена. Он продолжил свой комментарий:
- Эти двое выглядят так, словно они не способны нанести друг другу серьезных травм, и вначале я предположил, что местные обитатели лишены физической выносливости. Но затем мы наблюдали других существ, которые вели тяжелые, непрерывные схватки весь день напролет. Обратите внимание на то, что кожные покровы у этих двоих, которых вы сейчас видите перед собой, почти полностью обесцвечены, в то время как у других они имеют нормальный вид. Отмечается совершенно определенная зависимость между степенью физической ослабленности и площадью обесцвечивания кожи. Полагаю, резонно предположить, что эти двое скорее очень больны, нежели переутомлены. Однако все это, - сердито проворчал Драхт-Юр, заканчивая свой комментарий, - не мешает им пытаться убить друг дружку.
Лиорен оторвал одну руку от стола и вытянул средние пальцы - так тарлане выражают уважение и одобрение. Оба офицера сделали вид, что этот жест им незнаком. Лиорен понял: нужно похвалить их словесно.
- Майор Нельсон, хирург-лейтенант Драхт-Юр, - сказал Лиорен. - Вы оба прекрасно справились со своими обязанностями и проделали большую работу. Однако вы можете сделать кое-что еще. Скажите, а остальные члены экипажа вашего корабля также имели возможность наблюдать положение на поверхности планеты и обсуждать его между собой?
- Да их заткнуть было невоз... - начал было Нельсон.
- Да, - рявкнул Драхт-Юр.
- Хорошо, - протянул Лиорен. - «Тенельфи» снимается с исследовательской вахты. Офицеры могут перейти на борт «Веспасиана». Они отправятся в составе экипажа первых четырех разведывательных катеров в качестве советников, поскольку в любом случае о ситуации на поверхности планеты осведомлены лучше, чем экипаж «Веспасиана». Наш корабль останется на орбите до тех пор, пока не будет выбрано наиболее подходящее место для осуществления спасательной операции.
Обычно в подобных ситуациях Лиорену жутко не хотелось тратить время на вежливость и обходительность, однако он уже знал, что, когда дело касалось старших офицеров-землян, затраты времени с лихвой окупались в будущем. А полковник Вильямсон в конце концов все-таки был командиром «Веспасиана» и номинально - старшим по званию.
- Если у вас есть какие-либо добавления или возражения, сэр, - заметил Лиорен, - я был бы рад их выслушать.
Полковник Вильямсон бросил быстрый взгляд на Нельсона и Драхт-Юра и вернулся глазами к Лиорену. Офицеры исследовательского корабля показали зубы. Показал зубы и полковник.
- "Тенельфи" все равно не сможет продолжать свою работу до тех пор, пока мы не заправим корабль и не загрузим его всем необходимым, - заметил Вильямсон. - И я был бы крайне удивлен, если бы офицеры «Тенельфи» отказались немного развеяться. Вы их уже расположили к себе, хирург-капитан. Прошу вас, продолжайте.
- Прежде всего нужно положить конец боевым действиям, - пояснил Лиорен. - Только тогда появится возможность оказать медицинскую помощь больным и раненым. Однако насильственное прерывание поединков должно производиться без нанесения дополнительных травм. Местное население не должно пострадать морально. Для представителей цивилизации, которая еще не освоила межзвездные перелеты, прибытие космического корабля размеров «Веспасиана», в состав экипажа которого входят невиданные, по их понятиям, чудища, может вызвать шок. Поэтому сначала нужно будет приблизиться к планете на небольшом судне, и главное, чтобы в команду этого судна входили существа, размерами не превосходящие местных обитателей. Кроме того, посадку следует произвести тайно, в ненаселенной местности, стараясь вызвать как можно меньше потрясений...
Для этой цели выбрали спускаемый модуль «Веспасиана», способный осуществлять как операции в открытом космосе, так и неограниченные аэродинамические маневры в атмосфере. Лиорен подумал, что, наверное, модуль приспособлен только для землян. Им одним в нем было бы удобно и просторно, но теперь модуль был и перегружен, и набит битком, так что - не до удобства.
Модуль покинул оранжевую полосу рассвета и под острым углом вонзился в кудлатое темное облако. Было сделано все для того, чтобы посадка прошла по возможности тише и незаметнее: скорость снижена до предела, огни выключены - горели только инфракрасные датчики, а уж могли или не могли местные жители засечь эти датчики - оставалось под вопросом.
Лиорен смотрел на увеличенное изображение лесной поляны с одним-единственным зданием - низким, покрытым крышей и снабженным множеством пристроек. Модуль несся к поверхности планеты слишком быстро - как громадный метеорит. А потом вдруг внизу обозначились три необычно плоских участка растительности, которые тут же превратились в три неглубоких кратера - это прессорные лучи обеспечивали модулю необходимую опору. Вскоре модуль уже покоился на невидимых амортизаторах. Посадка прошла бесшумно и почти незаметно.
Лиорен неодобрительно глянул на пилота. Он уже не впервые удивлялся тому, почему это некоторым специалистам так уж необходимо выпячивать свой высокий профессионализм: Лиорен еще не успел и рта раскрыть, чтобы хоть что-то сказать о посадке, а пилот уже успел выбросить трап!
Все облачились в тяжелые скафандры, но надевать шлемы и брать с собой запасные баллоны с воздухом не стали, надеясь на то, что и такой брони за глаза хватит, чтобы выдержать любое нападение местных жителей - существ разумных, но пользовавшихся только оружием, данным им природой. Пятеро землян и трое орлигианцев из состава отряда побежали осматривать пристройки, а Драхт-Юр и Лиорен поспешили к основному зданию, где, несмотря на ранний час, горел свет. Пригибаясь, они обошли здание по кругу. Окна были закрыты, но не занавешены. Лиорен и Драхт-Юр остановились около единственной двери.
Драхт-Юр направил на дверь свой сканер. Биосенсор сообщил ему сведения о живых существах в доме. Пользуясь встроенным радио, он сообщил:
- За дверью располагается большое помещение, в настоящее время пустое. С ним смежны три помещения меньшей площади. В первом из них живых существ нет, во втором видны следы жизнедеятельности, однако находящиеся там существа не двигаются и расположены настолько близко одно к другому, что я даже не могу точно сказать, два там существа или же три. Но все они производят негромкие нечленораздельные звуки, характерные для периода сна. Не исключено, что существа больны или ранены. В третьей комнате находится одно существо, движения которого медленны и осторожны. Звуки, доносящиеся из этой комнаты, довольно тихие, но четкие и напоминают звяканье кухонной утвари. Все говорит о том, что обитатели дома не догадываются о нашем присутствии.
Механизм открывания двери очень прост, - продолжал нидианин. - С внутренней стороны имеется большой металлический засов, но в настоящее время он не заложен. Можно просто приподнять задвижку и войти, сэр.
Лиорен обрадовался. Взломай они дверь, и местные жители вряд ли поверили бы в их добрые намерения. Однако в доме находилось четверо местных, и Лиорену не хотелось входить туда в сопровождении только одного пускай и пылающего энтузиазмом миниатюрного нидианина. Лиорен молчал и не тронулся с места до тех пор, пока не подошли остальные и не сообщили, что в пристройках не обнаружено ничего, кроме сельскохозяйственного инвентаря и неразумных домашних животных.
Лиорен коротко описал отряду внутреннюю планировку дома, после чего добавил:
- Самый высокий риск для нас представляет группа существ, находящихся в маленьких комнатах сразу за большой. Им ни в коем случае нельзя позволять покидать помещение до тех пор, пока они не будут ознакомлены с тем, кто мы такие и зачем прибыли. Четверо из вас будут охранять наружную дверь, а еще четверо - окно, на тот случай если обитатели дома вздумают уйти этим путем. Мы с Драхт-Юром попытаемся переговорить с еще одним существом. Помните: будьте спокойны, выдержанны, внимательны, не проявляйте ни в коем случае агрессии, не повреждайте мебель и произведения искусства, а в особенности постарайтесь не наносить никаких повреждений самим живым существам и вообще не совершайте никаких действий, из-за которых местные жители могли бы усомниться в наших добрых намерениях.
С этими словами Лиорен тихо открыл дверь и первым вошел в дом.
С потолка свисала масляная лампа. На стенах висели несколько резных картин и высохшие, неухоженные ароматические растения. Однако обонятельные органы Лиорена сочли запах растений приятным. У стены, напротив двери, стоял длинный обеденный стол, к которому было придвинуто четыре стула с высокими спинками. Кроме того, в комнате стояло еще несколько маленьких столиков и кресел, большой книжный шкаф и ряд предметов, назначения которых Лиорен сразу не разгадал. Мебель большей частью была деревянная, крепко, но не слишком изящно сработанная. Некоторые предметы обстановки имели вид фабричных, хотя все было настолько изношено и поцарапано, что становилось понятно - лучшие времена обстановка комнаты знавала, но очень давно. Середина пустовала, там лежал довольно толстый ковер, заглушивший шаги членов отряда.
Двери во все три смежные комнаты были открыты. Оттуда, где, согласно показаниям сенсорного датчика, находилось одно существо, доносились звуки контакта металлической утвари с фаянсовой посудой, к которым примешивался жалобный голос, не произносивший, правда, членораздельных фраз. Лиорен гадал: то ли существо стонет от боли или ран, то ли что-то напевает. Тарланин уже собирался войти и познакомиться с местным жителем, но тут нидианин протянул к нему одну из своих срединных конечностей и указал на дверь другой жилой комнаты.
Один из землян держал руку на ручке двери - крепко, чтобы находящиеся в комнате существа не смогли открыть дверь изнутри. Но вот он поднял свободную руку на уровень пояса, вытянул три пальца, затем опустил руку до уровня бедра ладонью вниз и вытянул два пальца, после чего опустил руку еще ниже - почти до коленного сустава и вытянул один палец. Потом землянин на миг оторвал руку от дверной ручки, сложил ладони вместе и приложил к боковой поверхности лица, после чего немного наклонил голову и прикрыл глаза.
На миг Лиорен был совершенно ошарашен жестикуляцией, но тут же вспомнил, что последним жестом люди и еще ряд существ показывают, что кто-то спит.
Остальные жесты могли означать: в комнате трое детей, из которых один - совсем малыш, и все трое спят.
Лиорен по-землянски понимающе склонил голову, радуясь тому, что детей легко будет удержать в комнате, а стало быть, по округе не распространятся пугающие население слухи. Лиорен уверенно шагнул к открытой двери, ведущей в помещение, где находился, судя по всему, единственный взрослый в доме. Существо стояло спиной к двери, и Лиорен видел его полупрофиль. Чем занималось существо, понять было невозможно, так как конечности его были скрыты верхней частью торса. Подвижные глаза, обеспечивающие круговой обзор, у существа отсутствовали, так что какое-то время Лиорен наблюдал за ним, не рискуя быть замеченным.
Конфигурацией тела существо больше походило на Лиорена, нежели на землян, нидиан или орлигианцев, из-за чего зрительный шок при первом контакте по идее должен был бы свестись к минимуму. Общие физические характеристики разительно совпадали: у местного обитателя, так же как у тарланина, имелось три набора конечностей: нижние, срединные и верхние, однако у тарлан в каждом наборе было по четыре конечности, а у этого существа - по две... Кроме того, отличало существо и наличие густого синего волосяного покрова не черепной коробке, откуда волосы узкой полосой тянулись по позвоночнику и покрывали хвост. На коже существа виднелись бледно-желтые обесцвеченные островки - свидетельства болезни, которая в сочетании с дикой, варварской войной грозила гибелью всему населению планеты. Физиологическую классификацию существа Лиорен определил как ДЦСЛ и решил, что излечить и его, и его собратьев будет достаточно просто, лишь бы только добиться на это их согласия.
Намереваясь привлечь внимание существа, Лиорен захлопал срединными руками - сначала тихо, затем все громче и громче. И когда существо вдруг резко обернулось, чтобы посмотреть на нежданного гостя, тарланин проговорил:
- Мы - друзья. Мы пришли, чтобы...
Существо держало в руках большую миску, частично наполненную бледно-серым полужидким веществом. Еще одна рука сжимала миску меньшего размера, из которой что-то переливала в большую. Лиорен успел отметить, что обе миски были довольно увесистые, толстостенные и, судя по всему, изготовлены из очень хрупкой керамики, что и подтвердилось во время падения обеих мисок на пол. Шум при этом получился такой, что в соседней комнате мгновенно проснулись все трое детей, и один из них, по всей вероятности, самый младший, принялся издавать испуганные, громкие, нечленораздельные звуки.
- Мы не сделаем вам ничего плохого, - продолжал Лиорен. - Мы пришли, чтобы помочь вам вылечиться от ужасной болезни, которая...
Существо издало писклявый дрожащий звук, который транслятор перевел следующим образом:
- Дети! Что вы сделали с детьми?
С этими словами существо бросилось на Лиорена и Драхт-Юра.
И надо сказать, это не было безоружное нападение.
На столе лежало довольно много предметов кухонной утвари, и существо выбрало длинный и острый нож, который незамедлительно швырнуло прямо в грудь Лиорена. Лезвие не поранило Лиорена, но повредило ткань скафандра. Существо, однако, оказалось весьма сообразительным и приготовилось нанести более точный удар - и нанесло бы, если бы Лиорен не успел ухватить его за запястье двумя срединными руками. Успеть-то он успел, но получил-таки небольшой порез - и неудивительно, ведь верхними руками ему пришлось держать пару рук разъяренного существа, готового разодрать незнакомцу лицо.
Нападение оказалось настолько яростным, что Лиорен отступил в соседнюю комнату. При этом он заметил, как маленький Драхт-Юр прыгнул разъяренному существу под ноги и крепко обхватил их. Существо потеряло равновесие, и они все вместе грохнулись на пол.
- Чего вы ждете, парализуйте же его! - выкрикнул Лиорен. Но ему тут же стало жаль бедолагу, и он добавил, обращаясь к аборигену:
- Пока что я не знаком с вашим внутренним строением, но надеюсь, что давление моего тела на нижнюю часть вашей грудной клетки не вызовет повреждения ваших внутренних органов?
В ответ существо с новой силой попыталось вырваться из рук и так с трудом удерживающих его тарланина, землянина и нидианина. Переводу поддавались лишь отдельные издаваемые аборигеном звуки. Глядя на ошарашенное и напуганное существо, Лиорен сделал себе мысленный выговор. Его первый в жизни контакт с представителем ранее неизвестного разумного вида протекал не слишком-то удачно.
- Мы не сделаем вам ничего плохого, - закричал Лиорен, стараясь, с одной стороны, перекричать аборигена, а с другой - придать голосу убедительность и заботливость. Теперь вопило не только взрослое существо, а и все его трое проснувшихся детей. - Мы не сделаем ничего плохого вашим детям. Прошу вас, успокойтесь. Наше единственное желание - помочь вам, вам всем, прекратить войну и положить конец болезни, которая терзает вас...
Наверное, существо поняло-таки слова Лиорена, поскольку, пока тот говорил, молчало - правда, вырываться продолжало.
- Но для того чтобы найти лекарство для лечения болезни, - чуть тише продолжал Лиорен, - нам нужно выделить и идентифицировать возбудителя, а для этого нам нужно взять на анализ вашу кровь и другие жидкости из организма...
Кроме того, им нужны были большие количества безопасных анестетиков, усыпляющих газов и синтетической пищи, соответствующей обмену веществ данного вида - на тот случай, если придется срочно бороться и с войной, и с болезнью одновременно. Однако, похоже, сейчас втолковывать все это местному жителю не стоило, поскольку оно все более упорно пыталось вырваться.
Лиорен посмотрел на Драхт-Юра и взглядом указал на одну из срединных конечностей аборигена, где вздувшаяся вена представляла собой идеальный полигон для взятия крови на анализ.
- Мы не сделаем вам ничего плохого, - продолжал увещевать Лиорен. - Не бойтесь. И, пожалуйста, перестаньте выдергивать руку.
Однако вынутый нидианским медиком инструмент - довольно объемистый, блестящий и вообще-то действовавший совершенно безболезненно - никакого доверия у существа не вызвал. Лиорен знал: поменяйся они местами, он бы не поверил ни одному своему слову.

1 Следующая страница


Врач-убийца 2

Глава 3

Дальнейшие контакты с обитателями планеты, которую сами местные жители именовали Кромзаг, прошли более или менее легко, за исключением редких случаев упорного сопротивления. Более или менее легко потому, что частоту передатчика «Веспасиана» подладили под частоту массовых радиоканалов Кромзага и непрерывно передавали сообщения о том, кто именно прибыл на планету, откуда и с какой целью. А когда в конце концов совершил посадку сам «Веспасиан» и его экипаж принялся выгружать и собирать на Кромзаге здания передвижных больниц и центров по раздаче продовольствия, словесные заверения получили материальное подтверждение, и всякая враждебность по отношению к чужакам иссякла.
Однако это не означало, что кромзагарцы стали друзьями.
Лиорен был уверен, что знает о кромзагарцах все, кроме одного, как работает их мозг. Произведя вскрытие трупов, брошенных на поле боя, Лиорен получил исчерпывающую картину физиологии и метаболизма кромзагарцев. За счет этого появилась возможность соответствующим образом лечить аборигенов. Война через некоторое время прекратилась - затихла в облаках анестезирующих газов. Исследовательский корабль «Тенельфи» был превращен в скоростное судно, курсирующее между Кромзагом и Главным Госпиталем Сектора. На «Тенельфи» в госпиталь отправляли материалы, требующие более детального анализа. Обратными рейсами корабль доставлял заключения Главного патофизиолога Торннастора, заключения, которые чаще всего совпадали с выводами Лиорена.
Однако даже Торннастору было непросто разобраться в причинах и природе заболевания, которым страдали кромзагарцы. Для исследования требовались живые культуры, требовались больные, за которыми можно было пронаблюдать со времени появления первых признаков заболевания вплоть до перехода болезни в предсмертную стадию. Получив соответствующие инструкции, на Кромзаг отбыл специальный корабль - неотложка «Ргабвар». Но гораздо страшнее болезни, которая, похоже, поражала всех аборигенов по достижении ими среднего возраста, было их отношение к ней.
Один из больных согласился поговорить с Лиореном о себе, однако после разговора хирург-капитан не стал знать больше. Больной сообщил ему только номер файла своей истории болезни - кромзагарцы считали как письменный, так и устный символ своей личности самым священным предметом частной собственности и, даже будучи при смерти, отказывались сообщить чужакам свое имя. Когда Лиорен поинтересовался, почему местные жители бросались на пришельцев, хватая все, что попадется под руку, а друг с другом дрались безо всякого оружия, то кромзагарец ответил, что нет никакой особой чести в том, чтобы убить своего сородича, разве что только ценой великих усилий и подвергая себя большой опасности. По той же самой причине кромзагарцы избегали убивать больных, слабых и умирающих.
Сам же Лиорен свято верил, что отнимать жизнь у другого разумного существа - бесчестнейшее деяние. Положение обязывало его уважать чужие воззрения, какими бы шокирующими они ни казались ему, прошедшему суровую школу тарланского воспитания. Однако традиции кромзагарцев Лиорена просто коробили, и он ничего не мог с собой поделать.
Постаравшись поскорее поменять тему разговора, Лиорен спросил:
- А почему после драки вы забираете раненых и лечите их, а убитых оставляете там, где они упали? Мы знаем, что вашему народу известно кое-что о медицине, о целительстве, так почему же вы оставляете мертвых непохороненными - ведь это создает дополнительный риск распространения болезни среди населения, и так уже зараженного чумой? Зачем вы подвергаете себя этой совершенно ненужной опасности?
Больной был крайне слаб. Кожа его почти целиком была усеяна чумными бляшками. Несколько мгновений Лиорен не верил в то, что кромзагарец сумеет ему ответить, и даже в то, что он слышал вопрос. Однако абориген неожиданно заговорил:
- Разлагающийся труп действительно опасен для тех, кто проходит мимо. Но страх и опасность необходимы.
- Но зачем? - упорствовал Лиорен. - Чего вы добиваетесь, намеренно подвергая себя страху, боли и опасности?
- Мы приобретаем силу, - прошептал кромзагарец. - На время, на очень краткое время мы снова ощущаем себя сильными.
- А мы за очень краткое время, - заявил Лиорен с уверенностью целителя, располагающего всеми средствами медицинской науки Галактической Федерации, - сделаем так, что вы будете ощущать себя сильными и здоровыми безо всяких драк. Ведь вы же хотите жить в мире, без войны и болезней?
Неизвестно, откуда вдруг взялась сила в этом умирающем теле. Больной вскричал:
- Никогда, никогда на памяти ныне живущих не было такого времени, чтобы не было войны и болезни. Даже наши предки такого времени не помнили. А истории про времена, когда разрушенные ныне города были заселены здоровыми и счастливыми кромзагарцами, теперь рассказывают только для того, чтобы усмирить маленьких голодных детей, которые скоро вырастут и смогут драться и больше не станут верить этим выдумкам.
Вам следует покинуть нас, незнакомец, - тихо продолжал больной. - И дать нам жить так, как мы жили всегда. - Кромзагарец приподнялся на носилках. - Мысль о том, чтобы войны совсем не было, так страшна, что смириться с ней невозможно.
Лиорен задавал и еще вопросы, но больной, хотя и пребывал в трезвом уме и вообще пошел на поправку, не желал с ним разговаривать.
Лиорен нисколько не сомневался, что в ближайшее время будет найдено средство для медикаментозного лечения болезни, которой страдали более десяти тысяч кромзагарцев. Однако в душу врача закрадывались сомнения: стоило ли спасать вид, воюющий только тем оружием, которым его обеспечила эволюция, только потому, что лишь в драке получал возможность ощутить удовольствие? Строгие правила схваток, которыми руководствовались дерущиеся кромзагарцы, ни в коей мере не делали сами схватки менее варварскими. Да, аборигены не дрались со слабыми противниками, с детьми и с немногочисленными стариками, но лишь из-за того, что в подобных поединках почти отсутствовал риск и такие поединки, судя по всему, приносили слишком мало удовлетворения. Лиорен радовался, что в его обязанности входило только лечение ран и что ему не нужно было заниматься лечением исковерканной, на его взгляд, психики кромзагарцев.
И все же бывали случаи, когда Лиорен, стараясь отвлечь больного от удручающих мыслей о собственном плачевном состоянии, рассказывал ему о межзвездных путешествиях и Галактической Федерации. Лиорен говорил о том, какие удивительные, какие разнообразные формы может принимать жизнь, пытался вбить в головы аборигенов мысль, что они обитают на одной из многих сотен планет, населенных разумными существами. Конечно, по образованию и уровню знаний кромзагарцы очень уступали Лиорену, но от природы были восприимчивы и умны.
Интересно, что во время прослушивания рассказов Лиорена у больных кромзагарцев резко улучшалось состояние, и тогда тарланин гадал: будет ли страсть аборигенов к войне, к рукопашным схваткам удовлетворена за счет треволнений мирной жизни? Однако больные наотрез отказывались - не хотели или не могли (воспитание не позволяло) - рассказывать о себе подробнее, говорить о социальном поведении, моральных ограничениях, о чувствах, питаемых к тем или иным предметам, - вернее, такое происходило лишь тогда, когда больной был тяжело болен и плохо владел собой.
На самом деле Лиорен так толком и не знал, как чувствуют себя его пациенты, ибо на привычный для любого врача вопрос «как вы себя чувствуете» здесь никто не давал ответа.
«Ргабвар» должен был прибыть через двое суток, и Лиорен решил отправить самых разговорчивых больных в Главный Госпиталь Сектора для обследования и лечения, и еще он решил проконсультироваться со старшим медицинским сотрудником «Ргабвара».
Доктор Приликла был цинрусскийцем, представителем единственной в Федерации цивилизации эмпатов - существ, улавливающих чужие эмоции.
Лиорен попросил, чтобы встреча состоялась на медицинской палубе «Ргабвара», а не в переполненном карантинном отсеке «Веспасиана» - по причинам как практического, так и личного характера. Уровень фонового эмоционального излучения пациентов на «Веспасиане», несомненно, был крайне высок и очень огорчил бы доктора Приликлу. Лиорен считал, что нет ничего дурного в том, чтобы сочувствовать коллеге. К тому же на корабле-неотложке будет удобнее поделиться с эмпатом своими сомнениями по поводу кромзагарцев и будет больше надежд, что эти сомнения не достигнут ушей подчиненных, - так рассуждал Лиорен. Он твердо полагал: руководителю, для того чтобы добиться уважения и повиновения подчиненных, следует во все времена демонстрировать уверенность.
Вероятно, тех же взглядов придерживался и эмпат, но скорее всего Приликла на расстоянии уловил эмоциональное излучение Лиорена, верно проанализировал его и согласился на то, чтобы встреча прошла наедине. Лиорен был благодарен, но не удивился. Это так естественно - стремиться свести к минимуму излучение своих неприятных эмоций, - тогда другие тебе ответят тем же.
Цинрусскиец разместился на уровне глаз Лиорена над одним из смотровых столов - крупное, но при этом невероятно хрупкое насекомое, кажущееся сравнительно небольшим только по сравнению с внушительными габаритами Лиорена. Из трубчатого, покрытого хитином тела торчало шесть ног толщиной с карандаш, еще четыре более тонкие передние конечности и четыре пары широких радужных, почти прозрачных крыльев. Приликла медленно поднимал и опускал крылья, что позволяло ему неподвижно парить над столом с помощью подсоединенных к его тельцу устройств, создающих невесомость. Только на Цинруссе, где атмосфера была необычайно плотна, а сила тяжести составляла всего лишь одну восьмую от стандартного показателя, у летающих насекомых мог развиться разум, появиться цивилизация, и они смогли освоить межзвездные перелеты. Лиорен не знал ни одной расы в Федерации, которая не считала бы цинрусскийцев самыми красивыми изо всех разумных существ.
Одно из узких отверстий в изящной, изогнутой яйцеподобной головке Приликлы издало последовательность мелодичных трелей и щелчков, которые в переводе прозвучали так:
- Благодарю тебя, друг Лиорен, за излучаемые тобой дружественные чувства и за радость, доставляемую мне первой встречей с тобой. Кроме того, я улавливаю излучение сильных эмоций, природа которых позволяет мне предположить, что цель нашей встречи носит скорее профессиональный и неотложный характер, нежели сугубо личный. Я эмпат, но не телепат, - негромко добавил Приликла. - Тебе придется рассказать мне о своих тревогах, друг Лиорен.
Лиорен вдруг почувствовал раздражение из-за того, что его собеседник так часто обращается к нему, употребляя слово «друг». В конце концов Лиорен был руководителем операции по спасению населения на Кромзаге, хирургом-капитаном Корпуса Мониторов, а Приликла - всего лишь гражданским Старшим врачом в Главном Госпитале Сектора. Раздражение Лиорена оказалось настолько сильным, что эмпат задрожал всем телом и парение его стало куда менее ровным. Тут Лиорен понял, что, сам того не желая, применил против Приликлы оружие, к действию которого эмпат беззащитен, - эмоции.
Даже патологически воинственный кромзагарец - и тот отказался бы нападать на такого слабого и беспомощного врага.
Раздражение Лиорена быстро сменилось стыдом. Необходимо забыть о гордости, о том, какой у него ранг и сколько профессиональных побед. Вместо этого нужно попытаться сделать то, что так легко ему удавалось прежде, - вести себя как легкоранимый подчиненный и держать свои эмоции в узде.
- Благодарю тебя, друг Лиорен, за тот уровень ментальной самодисциплины, который ты только что показал, - прощелкал Приликла, не дав Лиорену и рта раскрыть. Эмпат приземлился на поверхность смотрового стола - легкий как перышко - и продолжал:
- Однако я отмечаю сильное фоновое эмоциональное излучение, которое тебе гораздо труднее сдержать. Вероятно, эти чувства касаются кромзагарцев. Я тоже испытываю по поводу происходящего здесь очень сильные чувства - столь же сильные, как и ты, а общие чувства в отношении кого-либо или чего-либо приносят мне гораздо меньше огорчений. Так что, если ты ищешь у меня помощи, прошу тебя, говори без стеснения.
Лиорен снова ощутил раздражение из-за того, что ему позволяли говорить о кромзагарцах в то время, как он именно для этого сюда и явился, однако вспышка эмоций была кратковременна и тут же угасла. Начав говорить, хирург-капитан понял, что всего-навсего пересказывает свой последний отчет, копии которого были отправлены в Корпус Мониторов и лично Приликле, - тот самый отчет, который должен был быть доставлен на «Ргабваре» Торннастору. И все же для того, чтобы эмпат понял важность волнующих Лиорена вопросов, его следовало ознакомить с нынешним положением дел на планете.
Лиорен рассказывал об исследованиях, приносящих сведения, способные заинтересовать разве что промышленных археологов. Возраст многих из покинутых городов, горнодобывающих и промышленных комплексов на севере и юге насчитывал несколько веков, и выстроены эти города и комплексы были настолько конструктивно, что для их восстановления потребовались бы самые незначительные усилия. Минеральные ресурсы планеты неистощимы. Однако население Кромзага не предпринимало в этом отношении никаких усилий - даже минимальных, поскольку все жизненные силы были брошены на борьбу. Дело дошло до того, что многие из аборигенов перестали ухаживать за полями, культурные растения дичали, но даже их собирать у кромзагарцев не было сил. Население сосредоточилось в одной области - там, где можно было драться и за врачом далеко не ходить.
- Когда мы прекратили войну, - продолжал Лиорен, - вернее, когда наши бомбы с сонным газом приостановили сотни разрозненных групповых и одиночных драк, то численность живых особей на Кромзаге, по нашей оценке, составляла чуть меньше десяти тысяч. В это число входили взрослые, подростки и новорожденные. Однако в последнее время показатель смертности составляет примерно сто особей в день.
Приликла снова задрожал. Правда, Лиорен не понимал почему: то ли в ответ на излучаемые им эмоции, то ли в ответ на сообщение о росте смертности среди местного населения. Постаравшись придать голосу как можно больше спокойствия и сдержанности, Лиорен продолжал:
- И хотя мы обеспечивали кромзагарцев укрытиями, одеждой и синтетическим питанием, хотя мы стали даже собирать урожай с местных растений - аборигены порой слишком слабы, чтобы заниматься этим, - смертность сохраняется. Случаи смерти среди взрослых вызывает исключительно чума, к которой порой присоединяется инвалидность вследствие полученных ранений. Дети подвержены другим болезням, для лечения которых мы пока не нашли адекватных средств. Кромзагарцы принимают от нас питание и помощь, но по-настоящему благодарны за это только дети. Взрослые же не проявляют никакого интереса к тому, что мы пытаемся для них сделать. У меня такое ощущение, словно взрослые кромзагарцы относятся к нам как к нежелательное обузе, от которой, увы, не могут избавиться. Лично мне кажется, что их не интересует даже собственное выживание, они хотят, чтобы их оставили в покое и дали возможность совершить кровавое расовое самоубийство. Порой меня охватывает такое чувство, что я думаю: стоит ли мешать агрессивным и жестоким кромзагарцам. А что они сами думают обо всем происходящем, я понятия не имею.
- И ты хочешь, чтобы я, воспользовавшись моим эмпатическим даром, сказал тебе, что они чувствуют? - спросил Приликла.
- Да, - подтвердил Лиорен, и это было сказано так страстно, что цинрусскиец затрепетал. - Я очень надеялся на то, что вам, доктор, удастся выявить желания кромзагарцев, их инстинкты, их чувства в отношении самих себя и своего потомства. Я же пребываю в полнейшем неведении. Я не понимаю их мышления и мотивации. А мне бы хотелось иметь возможность сказать им что-то такое, чтобы они захотели жить и расхотели умирать. Чего они боятся, в чем они нуждаются, что могло бы заставить их захотеть выжить?
- Друг Лиорен, - невозмутимо ответствовал Приликла, - они боятся смерти, как любое сознательное существо, и они хотят выжить. Даже у самых тяжелых больных нет желания умирать, нет признаков расового самоуничтожения, и не следует...
- Прошу прощения, - вмешался Лиорен. - Мое предыдущее замечание относительно того, чтобы позволить кромзагарцам совершить расовое самоубийство...
- Это были слова, сказанные из-за беспомощности и отчаяния, друг Лиорен, - самым деликатнейшим образом прервал излияния тарланина Приликла. - Причем твое эмоциальное излучение в момент произнесения этих слов имело в корне противоположный характер. Так что извиняться не стоит. А я собирался сказать о том, - продолжал цинрусскийский эмпат, - что кромзагарцев не стоит осуждать за нежелание сотрудничать, за неблагодарность - нельзя до тех пор, пока мы не поймем, почему они такие неблагодарные. Эти чувства ярко выражены у всех взрослых пациентов, за которыми я наблюдал во время их перевозки в Главный Госпиталь Сектора. При опросах кромзагарцы, понимая, что мы пытаемся им помочь, не желают помогать нам и отказываются сообщать какие-либо клинические или личные сведения о себе. В тех случаях, когда опрос приобретал более настойчивый характер, больные возбуждались и пугались, и в это время у них наблюдалось выраженное, но кратковременное улучшение общего состояния.
- Я наблюдал такие же явления, - согласился Лиорен. - И предположил, что дело тут в смещении внимания с физического состояния на психическое. В основе подобных явлений лежит психологический механизм, способствующий порой излечить больного за счет его веры в успех лечения. Правда, я не счел эти наблюдения такими уж важными.
- Вероятно, ты прав, - вздохнул Приликла. - Однако Главный психолог О'Мара считает, что выраженное улучшение состояния больных вызвано стимулом страха в сочетании с фанатичным нежеланием общаться с нами, за исключением обмена несколькими словами, и что это указывает на наличие сильной и глубоко укоренившейся привычки - некой древней традиции, о которой каждый кромзагарец в отдельности может и не знать. Друг О'Мара сравнивает это гипотетическое табу с групповым психозом, которому подвержены гоглесканцы. Он говорит, что общение с кромзагарцами - это попытки проникнуть в весьма чувствительную область, покрытую, образно выражаясь, толстым слоем рубцовой мыслительной ткани. Доктор О'Мара советует всем действовать не торопясь и крайне осторожно.
Гоглесканский психоз... Обитатели планеты Гоглеск из-за него избегали физического контакта друг с другом на протяжении большей части зрелой жизни. На Кромзаге ничего подобного не наблюдалось.
Стараясь сдержать нетерпение, Лиорен заметил:
- Если мы в ближайшее время не найдем лечения от здешней чумы, то вашему Главному психологу очень скоро не хватит субъектов для осуществления медленного и осторожного наблюдения. Какие успехи достигнуты со времени вашего последнего посещения планеты?
- Друг Лиорен, - мягко прощелкал Приликла. - Успехи достигнуты, и весьма значительные. Однако я целиком и полностью разделяю твои чувства - время терять нельзя. Поэтому я предлагаю, чтобы патофизиолог Мерчисон лично рассказала тебе о проделанной работе, вместо того чтобы я занимался пересказом. У тебя, друг Лиорен, наверняка появятся вопросы, а у меня, из-за моей эгоистичной потребности окружать себя положительными эмоциями, имеется пагубная привычка искать в любой ситуации позитивный аспект.
Первоначальная причина, по которой Лиорен так хотел встретиться с эмпатом лично, теперь отпала, а отказаться от предложения Приликлы без того, чтобы ужасно не огорчить как себя, так и цинрусскийца, тарланин не мог. Лиорен почувствовал - и наверняка эмпат это чувство уловил, - что он утратил инициативу.

* * *

Патофизиолог Мерчисон представляла собой теплокровное кислорододышащее существо физиологического класса ДБДГ. Ее тело, гораздо менее массивное и рослое, нежели тело Лиорена, было бугристым, мягким, утяжеленным в верхней части - словом, таким, как тела большинства женщин-землянок. Мерчисон была главной ассистенткой Торннастора в то время, когда не была занята на межзвездной неотложке. Говорила она четко, ясно, уважительно, но не заискивающе. Правда, у Мерчисон была неприятная привычка отвечать на вопросы еще до того, как Лиорен успевал задавать их.
- Идентификация, выделение и нейтрализация патогенных микроорганизмов у существ разных видов, - говорила патофизиолог Мерчисон, - это то, чем изо дня в день занимается отделение патофизиологии под руководством Торннастора. Однако практически все свойства кромзагарского вируса - механизм переноса, заражения, инкубации и размножения - не поддаются общепринятым методам исследования. Только в последние дни, - уверяла патофизиолог, - было установлено, что вирус либо передается от родителей плоду в момент зачатия, либо только от матери при рождении ребенка.
То, как вирус действует на взрослых кромзагарцев, вам известно, - продолжала рассказывать Мерчисон. - В настоящее время резонно предположить, что все население поголовно инфицировано. На стадии, предшествующей летальному исходу, большую часть поверхности тела больных покрывают белесые высыпания, имеют место разрывы кожных покровов. Этому сопутствуют общая слабость и истощение организма, которые порой на некоторое время отступают под воздействием сильных эмоциональных потрясений, таких как страх или чувство опасности. Все эти симптомы у детей выражены менее ярко, что заставило предположить наличие у них иммунитета к вирусу. Однако это предположение не подтвердилось.
Кроме того, - добавила патофизиолог, - мы обнаружили, что и слабость, и истощение организма встречаются у совсем маленьких детей, однако определенные выводы делать сложно, ведь мы не располагаем точными сведениями о том, какую активность должен проявлять здоровый кромзагарский малыш. Невероятно, но мы не можем точно определить возраст этих детей. Кое-какие устные заявления и физиологические данные позволяют предположить, что большинство из них вовсе не такие уж маленькие, какими кажутся. В некоторых случаях возраст следует удваивать и даже утраивать, поскольку заболевание не просто ослабляет и истощает организм, но также задерживает физиологическое развитие и вызывает значительную отсрочку периода полового созревания. Вероятно, в какой-то степени физиологическими аспектами болезни может объясняться и ярко выраженное антисоциальное поведение взрослых кромзагарцев. Однако это - из области размышлений. Поскольку вы пока не нашли ни одного взрослого здорового аборигена...
- Сомневаюсь, что это возможно, - печально проговорил Лиорен, - но вы упомянули о словесных заверениях и физиологических данных. Кромзагарцы ведь наотрез отказываются сообщать о себе любые сведения. Как же была получена та информация, о которой вы упомянули?
- Большая часть тех больных, которых вы передали нам для обследования, оказалась детьми и подростками, то есть особями, не достигшими физической зрелости, - пояснила Мерчисон. - Взрослые больные упорно отказываются сотрудничать с нами, но О'Маре удалось завести разговор с несколькими детьми. Эти оказались не настолько упрямыми. Все это заставляет серьезно задуматься о кромзагарской цивилизации, ведь она действительно весьма загадочна, и...
- Патофизиолог Мерчисон, - перебил землянку Лиорен. - Меня интересует не цивилизация, а клиническая картина заболевания, которым страдают кромзагарцы, поэтому прошу вас, давайте не будем отвлекаться. Причина того, почему я просил «Ргабвар» перевезти в госпиталь и детей, и взрослых, состояла в том, что многие из этих детей остались без родителей и за ними некому было ухаживать. Помимо того, что эти дети страдали от недоедания или загрязнения атмосферы, у них отмечались симптомы респираторных расстройств, повышение температуры, либо чумной вирус поражал у них периферическую, сосудистую или нервную системы. Как я понял, исследования Торннастором в области местной чумы особых успехов не дали, а что вы можете сказать об обследовании детей, чье клиническое состояние, на мой взгляд, не так тяжело, как у взрослых, и, по всей вероятности, свойственно именно особям младшего возраста?
- Хирург-капитан Лиорен, - отчеканила Мерчисон, впервые назвав и звание, и имя тарланина, - я не говорила о том, что наши исследования безуспешны.
Все больные дети обследованы, и получено много разнообразной информации, - продолжала землянка уже более спокойно. - У одного ребенка, страдавшего острым респираторным заболеванием, отмечена незначительная, однако позитивная реакция на лечение. Но основные наши усилия направлены на поиски специфического средства для лечения эпидемии чумы среди взрослых. Было установлено, что в том случае, если бы удалось ликвидировать возникающие на фоне чумы истощение и слабость, если бы удалось нивелировать задержку роста, то все болезни, поражающие юных кромзагарцев, отступили бы за счет природных механизмов самозащиты и перестали бы носить угрожающий жизни характер.
«Ну, если такие сведения имеются, - подумал Лиорен, - значит, действительно есть прогресс».
- Начатые исследования, - с шумом выдохнула Мерчисон, - пока не завершены. Вначале препараты вводились в микроскопических количествах и в течение пятидесяти стандартных часов осуществлялось наблюдение за состоянием больных, после чего дозировку повышали. Так продолжалось вплоть до девятого дня. На девятый день сразу же после инъекции оба пациента потеряли сознание. - На миг Мерчисон умолкла, глянула на Приликлу и, видимо, получив от того какой-то не замеченный Лиореном знак, продолжала:
- Затем оба больных были изолированы от остальных и друг от друга. Это было проделано с тем, чтобы свести до минимума одновидовые накладки на их эмоциональное излучение. Доктор Приликла заключил, что уровень потери сознания крайне глубок, однако само бессознательное состояние больных не таково, чтобы говорить о возможности скорого летального исхода. Мы решили, что потерю сознания можно будет купировать, поскольку состояние больных больше напоминало сон, наступивший после длительной физической нагрузки. В связи с этим было произведено внутривенное вливание больным питательного раствора. Через несколько дней после этой процедуры у обоих больных отмечалось незначительное улучшение, признаки регенерации тканей, однако они продолжали оставаться без сознания, и положение становилось критическим.
- Но ведь это же значит!.. - начал было Лиорен, но тут же замолчал: Мерчисон подняла руку - эта женщина вела себя так, словно она была тут старшей по званию, а не тарланин. В другое время у Лиорена зачесались бы конечности оторвать землянке голову за столь грубое нарушение субординации, но сейчас его больше волновало другое.
- Это значит, хирург-капитан, - Мерчисон сделала многозначительную паузу, - действовать нам надо крайне осторожно, и если первые двое больных, проходящих экспериментальный курс лечения, не умрут, а вернутся в сознание, мы самым старательным образом будем следить за их клиническим и психологическим состоянием, прежде чем расширим рамки экспериментальной терапии. Диагност Торннастор и все сотрудники его отделения считают, а доктор Приликла просто уверен, что мы близки к тому, чтобы найти нужный препарат. Но до тех пор, пока мы его не нашли, мы должны будем наблюдать за больными некоторое время, пока не...
- Некоторое время? Как долго? - резко и требовательно вопросил Лиорен.
Хрупкое тельце Приликлы задрожало так, словно по медицинской палубе проносились порывы ураганного ветра, но Лиорен больше не мог сдерживать бурю своих эмоций - нетерпение, волнение, тревога разбушевались в его душе, вырвались и обрушились на тонкие крылышки эмпата. Лиорен решил, что позже извинится перед Приликлой, но теперь... теперь он мог думать лишь об одном: о том, что на зачумленной планете Кромзаг с каждым часом становится все меньше и меньше обитателей и что шансы уцелеть с каждым днем все меньше. Стараясь все же сдерживаться, он, насколько мог спокойно, спросил:
- Сколько мне ждать?
- Не знаю, сэр, - отвечала патофизиолог. - Мне известно лишь, что кораблю «Тенельфи» велено постоянно находиться в состоянии готовности к срочному вылету до того момента, как нужный препарат будет апробирован и разрешен для широкого применения. Как только это произойдет, вам тут же будет доставлена первая промышленная партия лекарства.

Глава 4

«Ргабвар» отбыл и увез довольно много больных, большую часть которых составляли совсем юные кромзагарцы. В изоляторе на «Веспасиане» лежало довольно много пациентов. Кроме того, больными были полны и полевые лазареты, ежедневно посещаемые Лиореном, и многие больные пребывали куда в худшем состоянии, чем те, кого увез «Ргабвар». Однако выживание любого вида - это будущее его потомства, и попасть в отделение к такому светилу, как Торннастор, уже было счастьем.
Лиорен не обращал внимания на вежливые, но все более саркастичные напоминания полковника Скемптона - главного администратора госпиталя - о том, что госпиталь не в состоянии вместить все население планеты Кромзаг и даже его часть и что для проведения клинического исследования набрано уже более чем достаточно пациентов. Содержание незакодированных посланий Скемптона было известно и экипажу «Ргабвара». Медики понимали, что палат действительно не хватает, однако Приликла не стал возражать против отправки еще двадцати кромзагарцев.
Лиорен думал о том, что Приликла - самое сговорчивое существо во всей изведанной Галактике, чего нельзя было сказать о кромзагарцах. Они были его пациентами, но им не суждено было стать его друзьями - и, вероятно, такое стало бы возможно только в том случае, если бы многочисленные божества Галактической Федерации (в существовании которых Лиорен сильно сомневался) сумели бы провести радикальную реконструкцию личности кромзагарцев.
Лиорен забегал к себе, только чтобы поесть да поспать. Все остальное время он проводил рядом с жутко нелюбезными больными или пытался морально поддержать около двухсот медиков и пищевиков, разбросанных по всему континенту и старающихся (увы, иногда безуспешно) спасти жизнь упрямым аборигенам. Лиорен все надеялся на то, что местные жители одумаются, захотят в конце концов поговорить с ним, сообщат сведения, которые дадут ему возможность им помочь. Он надеялся, что в непроницаемой стене необщительности, замкнутости появится хотя бы крошечная трещинка... но все было тщетно. Кромзагарцы - и дети, и взрослые - продолжали умирать с удручающей частотой. Увы, ни на планете, ни даже в Главном Госпитале Сектора не было возможности всем больным поголовно вводить питание внутривенно. Время от времени, несмотря на строжайший надзор как на поверхности, так и с орбиты, кромзагарцы ухитрялись-таки погибать от рук друг друга.
Так оно и случилось как-то раз, когда Лиорен пролетал на флайере над одним из лесных поселений, которое давным-давно объявили заброшенным - видимо, такое заключение было сделано из-за того, что местные обитатели просто-напросто попрятались на деревьях. Лиорен заметил, что шестеро кромзагарцев ведут бой на лужайке, в пространстве между двумя хижинами. К тому времени, когда флайер, способный вместить четверых нидиан, не будь у тарланина таких длинных ног, сделав круг, приземлился неподалеку от поля боя, четверо кромзагарцев уже валялись на земле бездыханные.
Невзирая на множественные укусы и глубокие царапины от ногтевых ранений, Лиорену удалось установить, что трое погибших были мужского пола. Четвертой была женщина, жить которой оставалось считанные секунды. Драхт-Юр вдруг указал на два кровавых следа, тянувшихся по примятой траве к распахнутой двери одной из хижин.
Шаги у Лиорена были шире - около двери он оказался раньше нидианина и первым увидел два корчащихся окровавленных тела, сцепившихся на полу в последнем смертельном поединке. Лиорен с трудом сдержал презрение к подобному звериному поведению существ вроде бы разумных. Шагнув к дерущимся, Лиорен просунул между ними свои срединные конечности и попытался разнять. Вот тут-то он и был смущен донельзя: оказалось, что это не двое дерущихся насмерть мужчин, а мужчина и женщина, предающиеся акту совокупления.
Тарланин отпустил их и попятился, но они вдруг забыли друг о друге и яростно накинулись на него, а тут как раз подоспел Драхт-Юр и на полном ходу врезался Лиорену под колени. Из-за этого двустороннего нападения Лиорен шлепнулся на спину, двое кромзагарцев оказались сверху, а нидианин - где-то под ним. Несколько мгновений Лиорену пришлось заниматься спасением собственной жизни.
После того, как в первые же дни выяснилось, что аборигены слабы и измождены болезнью, было решено отказаться от ношения тяжелых защитных костюмов, и все сотрудники Корпуса Мониторов сменили их на обычную бортовую одежду - более легкую и удобную, но защищавшую только от солнца, дождя и укусов насекомых.
Лиорен ощутил прикосновение чужих рук, ног, коленей и зубов - и чуть не задохнулся от возмущения. На его родной планете Тарла выяснение отношений никогда не осуществлялось в столь варварской манере. И хотя по числу конечностей Лиорен не уступал двоим кромзагарцам, вместе взятым, выбраться из этой кучи-малы он никак не мог. Кромзагарцы вели себя отнюдь не как ослабленные и измученные чумой существа. Они наносили Лиорену серьезные телесные повреждения и причиняли такую боль, о существовании которой тарланин прежде и не догадывался.
Отразив ряд сильных ударов и отчаянно пытаясь помешать кромзагарцам вырвать с корнем свои стебельчатые глаза, Лиорен сообразил, что Драхт-Юр пробует выползти из-под него и уползти к двери. То, что агрессоры этого не заметили, тарланина порадовало: нидианин не отличался физической силой и ловкостью, необходимыми для рукопашной схватки. Чуть погодя Лиорен краем глаза увидел на голове нидианина прозрачный шлем, услышал долгожданный хлопок - это открылся баллон с усыпляющим газом - и почувствовал, как вдруг обмякли тела терзавших его кромзагарцев. Вскоре они медленно сползли на пол.
Все то непродолжительное время, пока покрытые белесыми чумными бляшками аборигены входили с Лиореном в чересчур тесный контакт, он думал о том, какое счастье, что местные патогенные микроорганизмы не способны инфицировать его - представителя иной расы.
А вот усыпляющий газ, подобранный для работы на Кромзаге, неплохо, пусть и не так быстро, воздействовал и на других теплокровных кислорододышащих. Лиорен не мог двигаться - он только слышал, как рычит и лает Драхт-Юр, перевязывая ему самую опасную рану. Наверное, нидианин пытался сказать своему начальнику о том, что хотел отправить пилота флайера за медицинской помощью, но что его транслятор напрочь отказывается работать - видимо, сломался во время потасовки. Не сказать, чтобы Лиорена все это так уж безумно огорчало - да, он получил множество ранений, но жесткий пол уже казался ему самой мягкой пуховой периной... Однако сознание тарланина работало четко и ясно и не желало поддаваться сну.
Вмешательство в половой акт кромзагарцев явилось серьезной ошибкой, однако ничего удивительного в такой ошибке не было: с тех самых пор, как спасательная экспедиция высадилась на Кромзаге, никто из ее участников ничего похожего на спаривание у аборигенов не наблюдал, и был сделан вывод, что Кромзагарцы слишком слабы и измучены войной и болезнью для того, чтобы проявлять хоть какую-то сексуальную активность. Поэтому реакция кромзагарцев, сила и ярость отпора изумили и напугали Лиорена.
Сезон спаривания на Тарле был очень недолгим, и подобная активность, в особенности у взрослых тарлан, много лет проживших в браке, становилась причиной для торжества и публичной демонстрации и уж никак не для того, чтобы скрывать свои отношения, - хотя Лиорен знал о том, что представители многих рас в Галактической Федерации - рас во всем остальном высокоразвитых - рассматривали акт соития как нечто сугубо личное.
На самом деле никакого опыта у Лиорена в этих вопросах не было вообще - ведь он посвятил себя целительству и просто не мог предаваться никаким радостям, способным отрицательно повлиять на его врачебную объективность. Будь он рядовым тарланином - ремесленником или представителем любой другой профессии, не требующей безбрачия, и вмешайся кто-нибудь так, как он сейчас, в его любовный акт, Лиорен бы высказал словесное неудовольствие, но такую агрессию - нет, никогда!
Ужасно огорченный случившимся, Лиорен упорно ломал голову над причиной такой реакции аборигенов. Она представлялась ему совершенно неразумной даже для совершенно нецивилизованных существ. А вдруг кромзагарцы, будучи тяжело больны и изранены во время недавней схватки, заползли в дом ради того, чтобы подарить друг дружке последнюю, предсмертную радость? Лиорен точно знал, что совокупляться кромзагарцы могли только по обоюдному согласию - уж слишком сложен был сам механизм соития, чтобы любой из партнеров мог совершить насилие над другим.
Не исключал Лиорен и такого варианта, что совокупление явилось итогом драки, что женщина, так сказать, досталась победителю. У подобного поведения имелась масса исторических прецедентов - правда, на счастье, не в тарланской истории. Однако этот вариант не подходил: в драке участвовали особи обоих полов.
Лиорен решил, что обязан подготовить подробный отчет о случившемся для специалистов-этнографов, которым когда-нибудь придется вынести свое заключение по кромзагарской проблеме, - если, конечно, хоть кто-то из местных жителей останется в живых к тому времени, когда планете будет предложено вступить в Федерацию.
Вдруг все четыре глаза Лиорена, один из которых следил за хлопочущим около кромзагарцев Драхт-Юром, перестали видеть. Комната погрузилась во мрак. Лиорен успел ощутить легкое раздражение и провалился в сон.

* * *

Драхт-Юр поместил Лиорена в изолятор на «Веспасиане» и настаивал, чтобы его руководитель пробыл там до полного заживления ран. Он не уставал напоминать Лиорену о том, что если до сих пор он, Драхт-Юр, ходил в подчиненных, то теперь он - врач, а Лиорен, соответственно, пациент, - причем напоминал назойливо и ворчливо, вполне в духе нидиан - косматых ехидных коротышек.
Однако Лиорен, невзирая на все увещевания Драхт-Юра о важности покоя и постельного режима, время от времени все же вел себя как начальник и распорядился-таки, чтобы рядом с его кроватью разместили коммуникационную систему.
Время плелось словно беременный струмлер вверх по склону горы, а медицинская ситуация на Кромзаге ухудшалась день ото дня. Смертность выросла до ста пятидесяти случаев в день, а «Тенельфи» все не прилетал. Лиорен послал короткое радиосообщение в Главный Госпиталь Сектора. Это сообщение было записано заранее и повторено несколько раз, дабы его легче было воспроизвести после долгого пути по космическим дебрям. Лиорен спрашивал, есть ли какие новости. Он не удивился, не получив ответа, - он понимал, что затраты энергии на долгий рассказ о новостях были бы колоссальны. Собственно, своим сообщением Лиорен только хотел напомнить, что медицинский и обслуживающий персонал на Кромзаге близок к отчаянию, что нарастает недовольство, что ситуация напоминает массовый психоз, - но ведь в госпитале об этом и так прекрасно знали. Пять дней спустя пришло сообщение, что «Тенельфи» отправился в путь и прибудет на Кромзаг через тридцать пять часов. Корабль вез лекарство - препарат, прошедший предварительное тестирование, однако не апробированный в отношении отдаленных побочных эффектов. Это лекарственное средство устраняло самые тяжелые симптомы чумы. Кроме того, в сообщении говорилось, что к крупной партии медикаментов приложена документация: подробное описание патофизиологического исследования и указания по применению. Новость очень обрадовала Лиорена, но он быстро обуздал свои эмоции и принялся строить планы, как побыстрее разослать лекарства по планете. Драхт-Юр несколько смягчил свои предписания - и позволил Лиорену переместиться из палаты в центр связи «Веспасиана», правда, наотрез запретил тарланину не только летать на не приспособленном к тарланской физиологии флайере, но и вообще спускаться на поверхность планеты. Однако всеобщая радость продлилась только до прибытия «Тенельфи».
Исследовательский корабль доставил огромную партию лекарств. Для лечения местной чумы требовалась всего лишь одна инъекция препарата, однако Лиорену предписывалось воздержаться от повсеместного лечения эпидемии до тех пор, пока не будет проведено дополнительное исследование в полевых условиях.
Судя по данным, приведенным Главным патофизиологом Торннастором, физиологические параметры после введения минимальных доз препарата были весьма благоприятны, однако существовала опасность серьезных побочных эффектов. Наблюдались отдельные случаи помрачения сознания. Правда, все эти эпизоды носили кратковременный характер и могли не иметь тяжелых последствий, но все же требовалось дальнейшее исследование. После однократной инъекции препарата наступало не слишком значительное, но непрерывное улучшение симптоматики и жизненных показателей. В последующие дни наблюдалась регенерация тканей и органов по всему телу. Будучи в сознании, больные просили и поглощали пищу в таких объемах, которые весьма и весьма превосходили размеры их желудка и мало соответствовали плачевному общему состоянию. Отмечалось неуклонное нарастание массы тела.
Подобным же образом реагировали на лечение и дети. У них также чередовались периоды потери сознания с полубессознательным состоянием, вот только дети требовали питания в еще больших объемах. Ежедневные измерения доказывали, что кромзагарские дети быстро растут и набирают вес.
Был сделан вывод о том, что, вероятно, на фоне улучшения общего состояния у детей, чей рост претерпел задержку из-за чумы, происходило возвращение к норме, и они набирали вес и рост, соответствующий возрасту. Что касается периодов потери сознания, то их сочли необходимыми для компенсаторного отдыха столь бурно регенерирующего организма и не представляющими особого клинического значения. Препарат давали в очень малой дозировке, однако минимальное увеличение этой дозировки сразу вызвало резкое нарастание вышеописанных эффектов у одного из больных. Невзирая на великолепную физиологическую эффективность лечения, эпизоды потери сознания все же вызывали определенную тревогу, и высказывалось опасение о возможности поражения мозговых структур в будущем.
Торннастор просил прощения, что посылает препарат, апробированный не до конца. Он оправдывался тем, что гипопространственные сигналы, получаемые от Лиорена, заставили всех поторопиться. С тем, чтобы выиграть время, препарат отправили поскорее и окончательную апробацию рекомендовали провести прямо на месте. Торннастор же, в свою очередь, намеревался продолжить апробацию нового лекарства в стенах госпиталя.
- Мне предписано апробировать препарат на группе, насчитывающей не более пятидесяти кромзагарцев, - пояснил Лиорен после того, как пересказал инструкции Торннастора младшему медицинскому персоналу. - В группу рекомендовано включить больных самого разного возраста, с разной степенью заболевания и вводить препарат с небольшими различиями в дозировке. Особенное внимание нам советуют уделять умственному состоянию больных, пребывающих в полубессознательном состоянии. Мы должны надеяться, что по возвращении домой и помещении в привычную среду их сознание придет в норму. Период первоначальной апробации займет десять дней, после чего...
- За десять дней мы потеряем четверть оставшегося населения, - не выдержал Драхт-Юр, голос которого даже через транслятор звучал сердитым хрипловатым лаем. - И так уже в живых осталось две трети по сравнению с тем, что было, когда «Тенельфи» разыскал эту проклятую Круттом планетку. Они тут дохнут, как... как...
- Вы угадали мою мысль. - Лиорен не стал выговаривать Драхт-Юру за дурные манеры, но для себя решил, что надо будет уточнить, кто такой Крутта. - Однако не из-за нашего единомыслия я намерен нарушить предписания Торннастора. И, прошу заметить, это мое решение. Безусловно, я готов выслушать ваши профессиональные советы и прислушаться к ним, если они окажутся ценными, однако и руководство, и ответственность за все последствия я беру на себя, и только на себя. Вот такой у меня план.
Никому даже в голову не пришло критиковать план Лиорена - настолько тщательно он все продумал, не пренебрегая никакими мелочами, и вот что удивительно: подчиненные давали Лиорену советы, однако эти советы носили личный, а не профессиональный характер.
Большей частью советы заключались в том, чтобы послушаться Торннастора, но расширить рамки экспериментальной группы до нескольких сотен, может быть, даже до тысячи больных вместо пятидесяти. Сотрудники наперебой говорили о том, что экспериментальный курс ничего особенного не даст, кроме надежд на лучшее будущее. Лиорен чувствовал большое искушение последовать советам подчиненных - хотя бы только из уважения к тому, чьи рекомендации он получил вместе с лекарством, - ведь Торннастора считали лучшим патофизиологом в Галактической Федерации. Это заботило Лиорена намного больше, нежели соображения карьеры. Однако тарланскому медику все же казалось, что Торннастор не до конца понимает всю срочность ситуации на Кромзаге. Заведующий Отделением Патофизиологии Главного Госпиталя Сектора был большим педантом, он всегда требовал от своих сотрудников совершенства в работе и ни за что бы не позволил, чтобы стены его отделения покинул несовершенный продукт. Вероятно, то, что он позволил Лиорену поучаствовать во втором этапе эксперимента, было единственным компромиссом, на который пошел Торннастор. Лиорен прощал ему даже некоторое отсутствие гибкости мышления - ведь этот громадный, неповоротливый тралтан был битком набит всевозможной информацией, и вдобавок говорили, что его мозг непрерывно поглощал мнемограммы медиков всевозможных биологических видов.
А смертность на Кромзаге уже добиралась до двухсот случаев в день. Лечить всего пятьдесят больных представлялось совершенно ненужной предосторожностью в то время, как практически всему населению можно было дать шанс выжить. Смотреть же, как кромзагарцы мучительно умирают, и заниматься в это время испытаниями препарата Лиорен не мог - такой путь представлялся ему трусливым и в корне несправедливым.
В столь отчаянной ситуации он был готов простить ту недоработку курса лечения, которую не прощал себе Торннастор. Лиорен полагал, что психологическое воздействие препарата почти наверняка было преходяще, а если нет - что ж, последствиями можно было заняться позднее и излечить их. Но даже если бы случилось худшее, если бы психика кромзагарцев пострадала необратимо, вряд ли бы эти изменения передались их потомству: О'Мара утверждал, что все психические явления на фоне терапии не носят органического характера.
Главный психолог утверждал, что дитя, рожденное от излеченных от чумы родителей, будет психически здорово, невзирая на какие-либо отклонения в психике взрослых.
«Психически здорово, - с тоской думал Лиорен, - насколько это вообще возможно для любого представителя этой кровожадной расы».
Своим подчиненным Лиорен сказал, что при проведении лечения ото всех потребуются профессионализм и быстрота, что не стоит тратить время ни на какие исследования, когда речь идет о спасении жизни всей планеты. Примерно через час после окончания собрания спасательная экспедиция приступила к осуществлению плана Лиорена. Каждый из членов Корпуса Мониторов, кто только мог передвигаться, занялся доставкой медикаментов - кто-то отправился пешком в близлежащие поселения, кто-то полетел в отдаленные на флайерах. На «Веспасиане» в итоге остались только вахтенные, радисты и техники, следившие за безотказностью систем корабля. Лиорен, которому полученные раны все еще мешали свободно передвигаться на большие расстояния, делил свое время между коммуникационным центром корабля и лазаретом, где выполнял роль дежурного врача, будучи единственным медиком на борту.
Лекарство больным вводили в разной дозировке, в зависимости от возраста, веса тела и клинического состояния. Детям дозу утраивали по сравнению с той, которую рекомендовал Торннастор для эксперимента, а тем, кто был при смерти, увеличивали еще больше. Следовало в первую очередь заниматься лечением самых тяжелых больных, однако даже в небольших группах населения отмечались такие различия в степени развития болезни, что представлялось целесообразным вводить любому кромзагарцу лекарство сразу же, как только он попадался медику на глаза.
Очень скоро выработался четкий ритм, но программа осуществлялась настолько стремительно, что заскучать никто не успевал. Несколько слов утешения и пояснения, укол, после которого неподалеку от больного оставляли запас продовольствия и воды, - и все. Больные, как правило, были настолько слабы, что могли разве что выразить словесный протест, но в это время медик уже был на пути к новому пациенту.
К концу третьих суток инъекции получило все население Кромзага, и начался второй этап операции: больных посещали - по возможности, ежедневно приносили новый запас еды и воды и регистрировали любые изменения в клиническом состоянии. Медики и обслуживающий персонал трудились днем и ночью. Порой им приходилось питаться той самой безвкусной, невыразительной синтетической едой, которую они приносили кромзагарцам, порой они не смыкали глаз по несколько суток кряду. Члены спасательной экспедиции выбивались из сил. Из-за этого была совершена одна вынужденная посадка флайера, было зарегистрировано два дорожно-транспортных происшествия, которые, к счастью, обошлись без жертв, но не без травм, так что в лазарете на «Веспасиане» появились новые пациенты, чумой не страдающие.
На четвертые сутки в судовом лазарете скончался один из взрослых кромзагарцев, однако смертность на планете успела упасть до ста пятнадцати случаев в день. На пятый день умерли всего семь аборигенов, после чего на шестой день вообще не было зарегистрировано ни одного смертельного исхода.
Невзирая на численность больных в лазарете и невзирая на то, что здесь ухаживать за ними и кормить их было намного легче, положение дел на «Веспасиане» отражало общее положение дел на Кромзаге.
Как и прогнозировал Торннастор, внешние проявления болезни быстро отступали, взрослые больные просили все больше и больше пищи и, несмотря на то, что пища была синтетическая, поглощали ее с отменным аппетитом. Лиорену очень хотелось узнать, как больные себя при этом чувствуют, однако они по-прежнему отказывались сотрудничать и даже не позволяли прикасаться к себе. И все подчиненные Лиорена, и команда «Веспасиана», за редким исключением, работали на континенте, поэтому он счел за лучшее не форсировать этот вопрос - в особенности потому, что больные день ото дня набирались сил. Несмотря на различия в массе тела, дети ели больше, чем взрослые, и росли не по дням, а по часам, что совпадало с наблюдениями Торннастора.
Очевидно, местная чума для того, чтобы вызвать такую задержку роста, должна была поразить всю эндокринную систему организма. Теперь же, когда процесс пошел вспять, когда юные кромзагарцы начали не только расти, но и созревать, у них появились изменения отнюдь не клинического характера. Юные пациенты, чей страх быстро исчезал и сменялся любопытством, привыкли к странному внешнему виду Лиорена - незнакомой конфигурации тела, множеству конечностей, и стали общительны, как все дети.
А потом Лиорен заметил, что дети опять замкнулись - по-видимому, из-за того, что теперь с ними больше стали разговаривать взрослые кромзагарцы. И разговаривали они с детьми только тогда, когда Лиорена в палате не было.
К этому времени травмированные сотрудники Корпуса Мониторов поправились и вернулись в свои каюты до полного выздоровления. О чем разговаривали кромзагарцы между собой, Лиорен не знал. Узнал он об этом на девятые сутки. Лиорен, как обычно, принес больным еду, произнес несколько ободрительных слов, на которые ему, как обычно, никто не ответил, а перед уходом незаметно переключил один из динамиков так, что смог слышать разговоры больных из своей каюты.
Как любой подслушивающий, Лиорен ожидал, что сейчас же услышит какие-нибудь гадости в свой адрес, а также по поводу всех «дурных снов с неба» - именно так буквально переводились слова, которыми кромзагарцы называли пришельцев. Но он напрочь ошибся. Кромзагарцы тараторили, щебетали и пели хором - так, что отдельные голоса слышны не были. И лишь когда один взрослый кромзагарец обратился не то к одному ребенку, не то к нескольким сразу, только тогда Лиорен понял, о чем идет речь.
Оказалось, что в палате была затеяна церемония инициации - подготовка, наставления и рассказ о половой жизни для юношей, достигших зрелости.
Лиорен поспешно прервал связь: ритуал посвящения в мужчины во многих цивилизациях являлся областью весьма тонкой, деликатной, и Лиорен считал себя не вправе вмешиваться в оный процесс. И если бы он продолжил подслушивание из чистого любопытства, он перестал бы себя уважать.
Утешало Лиорена только то, что за исключением двух маленьких девочек - совсем крошек - все остальные больные в изоляторе были мужского пола.
В последующие дни случаев смерти зарегистрировано не было, зато начала сдавать воздушная и наземная техника, безостановочно трудившаяся восемь суток подряд. Конвейер по производству синтетического питания на «Веспасиане» работал с максимально возможной перегрузкой, а это позволялось делать не более чем в течение нескольких часов. Сотрудники тоже изнемогали. Признаки стресса и страшной слабости были налицо. И медики, и техники уже почти не разговаривали друг с другом и засыпали на ходу. Все понимали, что операция удалась, что теперь никто из кромзагарцев не умрет, - вот только это и служило для изможденных спасателей движущей силой, топливом и смазкой.
Не сказать, чтобы спасатели сильно огорчались, но все же повальная неблагодарность кромзагарцев несколько раздражала: аборигены реагировали на все, что для них делалось, единственным способом - дисциплинированно уничтожали запасы синтетической еды. Ни к каким советам медиков они не прислушивались. Правда, особой агрессивности кромзагарцы не проявляли и вели себя враждебно только в тех случаях, когда медицинский работник пытался дотронуться до них или взять кровь на анализ.
Лиорен уже не впервые задумывался о том, какая все же неблагодарная и неприятная раса живет на этой планете. Однако его область - физиология, а не психология, а физиологическая проблема, похоже, была решена. Главный Госпиталь Сектора хранил молчание.
Лиорен представлял, как медленно и скрупулезно продолжает работу Торннастор, у которого относительно немного больных, как в его отделении постепенно приближаются к тому этапу лечения, который Лиорен уже осуществил в масштабах целой планеты. Но вины в том тралтана-патофизиолога не было - ведь именно он нашел лекарство от кромзагарской чумы. Хотя, если бы Лиорен не проигнорировал рекомендации, рискуя вызвать неудовольствие начальства, сейчас многие сотни кромзагарцев уже были бы мертвы. Он без ложной скромности считал найденное им решение проблемы просто-таки элегантным.
Лиорен так рассчитал дозировку препарата, варьируя ее в зависимости от возраста, массы тела и клинических показателей, что и дети, и взрослые выздоравливали одинаково хорошо. Лиорен понимал, что нарушил субординацию, но надеялся, что успехи искупят его вину.
На следующий день рано утром Лиорен отправил короткое сообщение на базу Корпуса Мониторов на Орлигии и копию этого сообщения - в Главный Госпиталь Сектора. Лиорен просил прислать еще несколько установок для производства синтетического питания, несколько наборов запасных частей для флайеров и вездеходов. Он не забыл указать, что за последние дни случаев смерти на Кромзаге не наблюдалось. На борту «Тенельфи» в госпиталь отправился медик с полным отчетом о проделанной работе. Лиорен полагал, что просьба выслать синтезаторы питания вкупе с данными о ликвидации смертности должна показать Торннастору, чего добился Лиорен, а посланный тарланином медик должен был добавить к отчету подробности.
Драхт-Юр трудился просто замечательно, и Лиорен полагал, что за свой труд нидианин вполне заслужил такую награду, как приказ вернуться к выполнению своих обязанностей на борту «Тенельфи». Кроме того, хирург-лейтенант тем самым исчезал со сцены, а это давало возможность Лиорену, чьи раны уже поджили, нарушить наложенный строгим нидианином карантин.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

Вечером, прежде чем уйти спать, Лиорен, как обычно, выставил около изолятора охранника - хотя эту меру предосторожности он считал излишней, поскольку до сих пор никто из кромзагарцев не проявлял интереса к тому, что находится за пределами палаты. На охране настоял капитан Вильямсон - на тот случай, если из лазарета выберется какой-нибудь любознательный кромзагарский ребенок и отправится обследовать корабль. «Мало ли что - вдруг поранится!» На завтра Лиорен запланировал облет дальних лазаретов - он хотел впервые после начала спасательной операции оценить достигнутые успехи собственными глазами.
«Я увижу, - говорил себе Лиорен, в душе которого смешались радость, гордость и самодовольство, - последний этап излечения эпидемии чумы на Кромзаге».
Наутро, прежде чем вылететь на флайере, Лиорен отправился навестить больных в изоляторе. Там он увидел стены, забрызганные кровью. Все взрослые пациенты были мертвы. Охранник, после того как его основательно вырвало, сообщил, что слышал из-за двери негромкие голоса и пение, но потом все стихло - вот он и подумал, что пациенты заснули. Однако, судя по состоянию трупов, пациенты вовсе не спали, а молча дрались. В результате в живых остались только две маленькие девочки.
Лиорен все еще пытался справиться с потрясением, пытался заставить себя поверить в то, что не спит, что все это не ужасный сон, как вдруг у него за спиной ожил громкоговоритель. Лиорену предписывалось срочно явиться в центр связи корабля, а также сообщалось, что массовое самоубийство произошло не только в изоляторе «Веспасиана», а по всему Кромзагу.
Очень скоро выяснилось, что хирург-капитан Лиорен не вылечил, а убил все население планеты.

Глава 5

Когда Лиорен закончил говорить, в зале суда стало тихо-тихо. Несмотря на то, что все присутствующие в подробностях знали о кромзагарской катастрофе и о том, какую ответственность за случившееся нес Лиорен, даже повторного рассказа обо всем этом хватило для того, чтобы в ужасе умолкло любое цивилизованное существо.
- Вина за случившееся целиком и полностью лежит на мне, - подытожил Лиорен. - А для того, чтобы никто не испытывал в этом ни малейших сомнений, я бы попросил дать показания Главного патофизиолога Торннастора.
Тралтан, медленно передвигая шесть слоновых ног, добрался до места, откуда было положено выступать свидетелю, и, обратив по глазу к председателю суда, Лиорену, О'Маре и к своим запискам, заговорил. Через несколько минут командор флота Дермод поднял руку и прервал Торннастора.
- Свидетель не обязан, - сердито проговорил председатель суда, - приводить в своих показаниях такое количество клинических деталей. Без сомнения, они представляют большой интерес для медиков, коллег свидетеля, но эти детали совершенно непонятны суду. Прошу вас, выражайтесь проще, диагност Торннастор, и переходите к объяснению того, почему кромзагарцы повели себя подобным образом.
Торннастор постучал по полу двумя средними конечностями, выражая тем самым недовольство - правда, точное значение этого жеста мог понять только другой тралтан, - и буркнул:
- Хорошо, сэр...
Торннастор объяснил, что в госпитале сигнал с «Веспасиана» получили вовремя для того, чтобы успеть предотвратить катастрофу, подобную той, которая случилась на Кромзаге. Кроме того, лечение в госпитале осуществлялось медленно, поэтапно. Всех кромзагарцев распределили по отдельным палатам. Отделение Психологии удвоило свои попытки преодолеть нежелание больных сотрудничать. Кромзагарцев старались уговорить ответить на вопросы.
И только тогда, когда больные стали хоть немного рассказывать о себе, было принято решение поведать им о том, что стряслось на их родной планете, - да и решение это было принято неохотно, после долгих дебатов о том, как таковое сообщение скажется на психике кромзагарцев. Пациентам сказали, что они - единственные оставшиеся в живых представители своей нации. Конечно, не обошлось без злобы и обвинений, однако кромзагарцы рассказали вполне достаточно для того, чтобы выстроить гипотезу, которую впоследствии подтвердили результаты археологических раскопок.
По самым точным оценкам, впервые чума появилась на Кромзаге примерно тысячу лет назад. Тогда на планете уже прекратились всякие войны, и уровень техники был таков, что местные жители освоили воздухоплавание в пределах атмосферы. Относительно причины и развития чумы сведения были таковы: болезнь передавалась при совокуплении от любого из родителей ребенку. Поначалу последствия болезни были не слишком опасными и скорее просто удручали кромзагарцев, чем грозили их жизни. Кромзагарцы путешествовали мало, беспорядочные связи среди них были явлением крайне редким - отношение к браку на планете предполагало прочную, долгую семью. Ряд наиболее дальновидных кромзагарцев сумел организовать здоровые общины, где не было ни одного больного чумой. Однако процесс заключения браков носил эмоциональный характер, и тут было не до медицинских препон. В конце концов болезнь преодолела и этот нематериальный барьер. Прошло еще три столетия, и чума стала гулять по планете, заражая всех поголовно - и взрослых, и детей. К тому времени выросла ее вирулентность, стали общим явлением случаи смерти кромзагарцев среднего возраста.
Ученые-медики никак не могли справиться с эпидемией, и к концу следующего столетия кромзагарская цивилизация скатилась до первобытного уровня, и никакой надежды на возрождение не было. Больше десяти лет после наступления зрелости никому прожить не удавалось. Кромзагарцам грозило вымирание, и притом очень скорое, поскольку чума оказала гибельное воздействие на рождаемость.
- К настоящему времени симптомокомплекс болезни, - продолжал Торннастор, - изучен в деталях, и о нем можно рассказывать очень долго, в частности о том, как влияет заболевание на эндокринную систему и в итоге сказывается на росте и созревании организма... но для уважаемого суда я постараюсь сказать попроще... Для взрослых обоих полов, - тралтан на секунду замешкался, - одним из факторов, сказавшихся на снижении рождаемости, оказались неприятные с визуальной точки зрения изменения кожных покровов. Однако это имело второстепенное значение. Даже если кожные покровы обоих партнеров оставались безупречными, из-за болезни происходило угнетение эндокринной системы, настолько выраженное, что сам акт совокупления и зачатия становился невозможным без сверхсильной эмоциональной стимуляции.
Торннастор умолк. Внешность тралтана не позволяла предположить наличие у него каких-либо эмоций. Наверное, внутри его громадной, куполообразной головищи в это время мелькали какие-то картины, которые и заставили его сделать паузу. Затем диагност заговорил снова:
- Были попытки преодолеть эти трудности медицинским путем, они пробовали применить вещества, выделенные из дикорастущих растений, вещества, усиливающие чувственность и оказывающие галлюцинаторное действие. Эти методы оказались неэффективными. От них отказались, опасаясь пагубного привыкания к вышеупомянутым веществам, смертей из-за передозировки и рождения нежизнеспособных младенцев, наделенных серьезными врожденными деформациями. Впоследствии было найдено решение, вообще не имевшее отношения к медицине и заключавшееся в добровольном возврате в области социального поведения к правилам первобытного строя.
Кромзагарцы начали войну.
Торннастор рассказал о том, что войну кромзагарцы вели не ради захвата земель, не ради обретения преимуществ в торговле. Военные действия велись не на расстоянии, не с укрепленных позиций, не профессиональными военными при поддержке военной техники. Воевали не насмерть, потому что противники не имели намерений убивать друг друга: ведь зачастую они могли оказаться родственниками или друзьями. Да и вообще нельзя было говорить о наличии воюющих сторон - шли рукопашные схватки между мужскими особями, и единственной целью этих схваток было максимальное устрашение противника, причинение ему боли, создание опасности, но убивать соперника по возможности не следовало. Побитый, израненный противник угрозы не представлял, поэтому его бросали на месте драки в надежде, что к утру он оправится от ран и сможет снова драться.
Жизнь для кромзагарцев стала драгоценностью. И с каждым годом она становилась все драгоценнее и драгоценнее. Рождаемость все снижалась и снижалась. Поэтому кромзагарцы изо всех сил старались сберечь нацию.
Только за счет жуткой перегрузки органов чувств болью, за счет страшного напряжения мышц, за счет величайшего эмоционального стресса уснувшая под действием чумы эндокринная система просыпалась и возвращалась к некоему подобию нормальной активности. Эту активность эндокринная система сохраняла в течение времени, достаточного для того, чтобы произвести совокупление и зачатие.
Однако смертность от чумы не снижалась, а рождаемость не возрастала. Численность населения неуклонно падала, а вместе с ней уменьшалась и населенная территория. Кромзагарцы сбились на одном континенте, чтобы сохранить остатки нации и природных ресурсов, а также для того, чтобы находиться поближе друг к другу. Данные археологических раскопок свидетельствовали, что прежде кромзагарцы вовсе не были воинственной нацией. Такими их сделала нужда в схватках, во время которых они время от времени друг друга убивали. К тому времени, как планета Кромзаг была обнаружена исследовательским кораблем «Тенельфи», практика рукопашных схваток среди взрослых глубоко укоренилась в сознании кромзагарцев.
- И хотя решение Лиорена было продиктовано соображениями клинического плана, - продолжал свой рассказ Торннастор, - и хирург-капитан думал о спасении множества жизней, он никак не мог предусмотреть, что может произойти вследствие полного и быстрого излечения от чумы, поскольку не знал об истоках странной кромзагарской традиции рукопашных схваток. Не исключено - и Главный психолог О'Мара со мной в этом согласен, - что вылеченные кромзагарцы понимали, что чувствуют себя гораздо лучше, чем прежде, что у них прибавилось сил. Вероятно, подсознательно они даже чувствовали, что им больше не нужно драться, не нужно создавать для себя ситуации повышенной опасности ради того, чтобы ощутить сексуальное возбуждение. Однако много веков кромзагарцев учили: для того чтобы совокупление с особью противоположного пола прошло успешно, предварительно надо как следует подраться. В сознании кромзагарца соединены результаты воспитания с эволюционным императивом. Поэтому, чем лучше себя чувствовали кромзагарцы, тем сильнее было их желание драться и размножаться. У многих юных особей, чье физическое развитие и рост были задержаны чумой, очень резко наступила зрелость, и они тут же ощутили потребность драться.
Но настоящая трагедия, - тралтан тяжело вздохнул, - заключалась в том, что после лечения кромзагарцы стали намного сильнее физически - и по отдельности, и все вместе. Раньше они все были больны, слабы и неспособны на значительные физические усилия. А новообретенная сила погасила в них страх боли и смерти. Им стало трудно оценивать опасность, исходящую как от них самих, так и от их противников. В итоге они переубивали друг друга. Погибли все взрослые на Кромзаге, в живых остались только младенцы и подростки.
Вот вкратце, - завершил свое выступление Торннастор, - то, что произошло на Кромзаге.
За долгой речью Торннастора последовала еще более долгая пауза. Наконец стало слышно, как тихо урчит холодильная система жизнеобеспечения находившегося в зале суда СНЛУ. Было похоже на Воспоминательное Молчание, принятое у тарлан после смерти друга, вот только здесь речь шла о смерти населения целой планеты, и, казалось, никто не решится это молчание нарушить.
- При всем моем уважении к суду, - неожиданно проговорил Лиорен, - я прошу, чтобы суд был окончен здесь и сейчас, во избежание дальнейших споров и ненужной траты времени. Я обвиняюсь в геноциде на почве халатности. Я виновен безусловно. Ответственность за случившееся и вина - полностью мои. Я требую для себя смертного приговора.
О'Мара встал, когда Лиорен еще не договорил. Главный психолог отчеканил:
- Защите хотелось бы внести поправку в выступление обвиняемого по весьма важному пункту. Хирург-капитан Лиорен не совершал геноцида. Во время печальных событий он действовал быстро и верно для создавшейся обстановки. Он предупредил госпиталь, он организовал спасение и проявил заботу об осиротевших кромзагарских детях - все это в то время, когда его подчиненные так растерялись, что даже не успели вовремя пустить усыпляющий газ, дабы прекратить схватки кромзагарцев. В этот период действия капитана-хирурга Лиорена были безукоризненны, и хотя свидетели здесь сейчас не присутствуют, их показания переданы гражданскому суду на Тарле, они этим судом приняты и имеются...
- С этими показаниями никто не спорит, - нетерпеливо прервал О'Мару Лиорен. - Они отношения к делу не имеют.
- Полученное вовремя предупреждение, - продолжал О'Мара, казалось, даже не обратив внимания на то, что Лиорен прервал его, - и последующие действия Лиорена привели к тому, что всех взрослых кромзагарцев, проходивших курс лечения в стенах нашего госпиталя, отделили друг от друга, дабы они не смогли друг друга убить. Дети же и здесь, и на Кромзаге были спасены. Всего сейчас живы и здоровы тридцать семь взрослых и двести восемьдесят три ребенка. Число особей обоих полов примерно одинаково. У меня нет сомнений, что после длительного обучения, переселения и оказания кромзагарцам специальной психологической помощи, направленной на ломку стереотипного поведения, Кромзаг снова будет заселен, и теперь, когда чума ликвидирована, население планеты вернется к мирной жизни.
Вполне понятно, что обвиняемый испытывает по поводу случившегося гипертрофированное чувство вины, - чуть тише добавил психолог. - Не будь это так, он бы не стал созывать этот трибунал. Однако вероятно, что испытываемое обвиняемым чувство вины и его желание как можно скорее от этой вины избавиться, получив наказание за приписанное себе преступление, - все это привело к тому, что обвиняемый сгустил краски. Как психолог, я вполне понимаю чувства Лиорена и симпатизирую им, понимаю, как ему хочется сбросить бремя вины. Я уверен, мне не стоит напоминать суду, что среди шестидесяти пяти наций, составляющих Галактическую Федерацию, нет ни одной, которая практиковала бы в качестве наказания смертную казнь.
- Вы правы, майор О'Мара, - кивнул командор флота. - Напоминание совершенно ненужное. Пустая трата времени. Будьте кратки.
Кожа лица О'Мары опять приобрела красноватый оттенок. Он сказал:
- Кромзагарцы не уничтожены, они выживут как нация. Капитан-хирург Лиорен виновен лишь в преувеличении полномочий, но никак не в геноциде.
Лиорен разом ощутил гнев, отчаяние и жуткий страх. Сохранив взгляд одного глаза на О'Маре, остальные три он устремил на каждого из членов суда и, стараясь сдерживаться, проговорил:
- Не стоит говорить о преувеличениях. Вина моя безмерна. И мне нет нужды напоминать майору О'Маре о том наказании, которое должен нести всякий медик, чья беспечность или халатность повлекли за собой смерть пациента. У такого медика нет будущего.
Я виновен в халатности, - упрямо продолжал Лиорен, всем сердцем желая, чтобы транслятор смог воспроизвести звучащее в его голосе отчаяние. - Мне смешны попытки защиты приуменьшить и простить мои деяния. Тот факт, что остальные, включая и персонал госпиталя, занятый в исследовании по апробации противочумного препарата, были потрясены поведением кромзагарцев, для меня не извинение. Сам я ни в коей мере не должен был удивиться такому обороту событий, поскольку к моим услугам была вся информация, все ключи к разгадке - мне бы только верно угадать! Но я не угадал, потому что интуицию мою затмевала гордыня и амбиции, потому что я самонадеянно полагал, что быстрое и полное излечение кромзагарцев улучшит мою профессиональную репутацию. Я не угадал правду, потому что был халатен, ненаблюдателен, потому что мышление мое было косным. Я проявил преступное ханжество, отказавшись подслушать разговоры кромзагарцев о взаимоотношениях между полами - это могло бы дать мне четкое представление о возможном развитии событий, я был нетерпелив, не слушал начальство, призывавшее к осторожности...
- Амбиция, гордыня и нетерпеливость, - поспешно вставил О'Мара, - это не преступления, и уж если суду стоит за что-то наказывать Лиорена, так это за некоторую степень профессионального небрежения. Самое страшное наказание в таких случаях - небольшое понижение по службе.
- Мы, - чванливо проговорил командор флота Дермод, - не можем позволить защите диктовать суду, что ему делать, а что нет, а также вмешиваться в последнее слово обвиняемого. Сядьте, майор. Хирург-капитан Лиорен, вы можете продолжать.
Вина, страх и отчаяние настолько переполнили сознание Лиорена, что он вдруг позабыл о прибереженных напоследок убийственных аргументах. Говорить он теперь мог только о своих чувствах, говорить и надеяться на то, что эти чувства будут поняты.
- Мне почти нечего добавить к сказанному, - вяло проговорил Лиорен. - Я виновен в чудовищной ошибке. Я вызвал смерть многих тысяч кромзагарцев, и я не достоин того, чтобы жить дальше. Я прошу у суда милосердия и смертного приговора.
О'Мара снова встал.
- Я знаю, - проворчал он, - что последнее слово - за обвинением. Но позвольте выразить вам все мое уважение, сэр, и сказать, что я обратился к суду с прошением по этому делу. В прошении высказано представление, которое пока не было возможности обсудить.
- Ваше прошение принято и рассмотрено, - отрезал Дермод. - Копия прошения была передана обвиняемому, который, по вполне понятным причинам, прошение отклонил. И да будет мне позволено напомнить защите, что последнее слово за мной. Прошу вас сесть, майор. Суд удаляется на совещание.
Трех офицеров, членов трибунала, окутало серое полушарие - дымчатое защитное поле.
Казалось, оно лишило дара речи и всех остальных. Присутствующие в зале смотрели на Лиорена, а Лиорен увидел в последнем ряду Приликлу. Расстояние для эмпата было большим, и все же маленький цинрусскиец дрожал. Но сейчас Лиорен никак не мог сдерживать свое эмоциональное излучение. Как только он вспомнил содержание прошения, поданного О'Марой в суд, он ощутил такой непередаваемый ужас, такое отчаяние, такой гнев, что ему впервые в жизни сознательно захотелось лишить жизни другое существо.
О'Мара заметил, что один из глаз Лиорена смотрит на него в упор, и едва заметно наклонил голову. Лиорен знал, что О'Мара - не эмпат, но, наверное, и хороший психолог мог сейчас прочитать, что творится в душе у Лиорена.
Вдруг защитное поле исчезло, и председатель суда склонился к столу.
- Прежде чем вынести приговор, - сурово проговорил командор флота, глядя на О'Мару, - суду хотелось бы получить от защиты разъяснения и заверения относительно возможного поведения обвиняемого в случае вынесения ему не смертного приговора, а приговора, предусматривающего лишение свободы. Учитывая нынешнее состояние психики хирурга-капитана Лиорена, нет ли вероятности, что и в том, и в другом случае быстро наступит смерть обвиняемого?
О'Мара встал и, глядя скорее на Лиорена, чем на Дермода, отчеканил:
- Мое профессиональное мнение таково: этого не случится. Заключение мое основано на наблюдении за обвиняемым во время его обучения здесь и за его поведением после кромзагарской катастрофы. Хирург-капитан - существо с высокоразвитыми морально-этическими нормами, он сочтет бесчестным уход от назначенного ему наказания путем самоубийства. Правда, лишение свободы можно рассматривать как более суровую меру, если говорить о муках совести. Однако, если суд обратится к моему прошению, то там я говорю не о лишении Лиорена свободы, а лишь об ограничении этой свободы. Я могу высказаться и более определенно: сам себя обвиняемый не убьет, но будет благодарен суду, если суд сделает это за него.
- Благодарю вас, майор, - кивнул Дермод и повернул голову к Лиорену. - Хирург-капитан Лиорен, - громко и отчетливо проговорил председатель суда. - Настоящий трибунал подтверждает приговоры, вынесенные гражданским и медицинским судами вашей родной планеты Тарла. Вы признаетесь виновным в непростительной ошибке, которая, увы, привела к ужасной катастрофе, и, хотя в сложившихся обстоятельствах, наверное, милосерднее было бы поступить именно так, как вы просите, мы не отступим от юридической практики, сложившейся в Федерации на протяжении трех столетий, и не вынесем вам смертного приговора. Вместо этого вы приговариваетесь к ограничению свободы, к исправительным работам сроком на два года, вы лишаетесь медицинской степени и своего звания в рядах Корпуса Мониторов. Вам запрещается покидать этот госпиталь. Места здесь вполне достаточно для того, чтобы ваше заключение не тяготило вас. По вполне понятным причинам вам также запрещается приближаться к отделению, где лежат кромзагарцы. Вы будете работать под руководством и под наблюдением Главного психолога О'Мары. За время вашего пребывания здесь майор собирается провести вашу психокоррекцию, что поможет вам начать свою карьеру заново.
Позвольте выразить вам сочувствие членов суда, бывший хирург-капитан Лиорен, и наши наилучшие пожелания.

Глава 6

Лиорен стоял на голом полу перед письменным столом О'Мары. С трех сторон тарланина окружали сиденья, предназначенные для особей разных физиологических классификаций. Лиорен смотрел на психолога во все глаза. Со времени вынесения приговора и назначения такого режима, в котором Лиорен при всем своем желании ничего не мог изменить, отношение тарланина к этому приземистому седовласому двуногому, отличавшемуся привычкой никогда не отводить взгляд, несколько изменилось: из жгучей ненависти, граничащей с желанием убить, оно превратилось в неприязнь. Неприязнь эта так глубоко укоренилась в сознании Лиорена, что он сомневался, удастся ли ему когда-либо от нее избавиться.
- Для того, чтобы лечение прошло успешно, вовсе не обязательно, чтобы вы питали ко мне симпатию. - О'Мара словно прочел мысли Лиорена. - К счастью, это так, иначе в госпитале не осталось бы ни одного сотрудника. Я взял вас под свою ответственность, а вы, прочитав копию моего прошения в трибунал, должны были понять, по какой причине я так поступил. Нужно ли мне повторить, по какой именно?
О'Мара утверждал, что главной причиной того, что стряслось на Кромзаге, были определенные черты характера Лиорена. Эти недостатки можно было выявить и скорректировать во время курса стажировки в госпитале, и за это упущение вина целиком и полностью лежала на Отделении Психологии. В этом случае, а также учитывая тот факт, что Главный Госпиталь Сектора психиатрической клиникой не являлся, Лиорена следовало рассматривать не как больного, а как практиканта, недостаточно успешно закончившего курс обучения. Его определили в отделение к О'Маре, под надзор к Главному психологу. И несмотря на то, что Лиорен уже доказал свои медицинские таланты, несмотря на то, что он частенько работал с представителями других видов, становясь стажером он приобретал статус ниже квалифицированной палатной медсестры.
- Нет, - отозвался Лиорен.
- Хорошо, - кивнул О'Мара. - Терпеть не могу терять сотрудников и время. Сейчас у меня для вас нет никаких особых поручений. Вы можете свободно передвигаться по госпиталю. Поначалу вас будет сопровождать кто-нибудь из отделения. Если же подобное сопровождение вызовет у вас замешательство или сильное огорчение, то вам будет поручена несложная кабинетная работа. Вы поближе познакомитесь с нашим отделением, с психологическими файлами сотрудников, многие из которых будут для вас в свободном доступе. Если же вы вдруг заметите какие-либо случаи необычного поведения, необычной реакции представителей разных видов друг на друга, необъяснимое снижение профессионального уровня у кого-либо из своих коллег, то обо всем этом вы будете сообщать мне, предварительно обсудив это с кем-нибудь из сотрудников отделения - вам скажут, достойно ли сообщение моего внимания.
Важно помнить, - продолжал психолог, - что за исключением нескольких особо тяжелых больных в госпитале все до единого знают о происшествии на Кромзаге.
Многие будут задавать вам вопросы. Большей частью вопросы будут вежливы и тактичны - так к вам будут обращаться все, кроме кельгиан, которым понятие вежливости неведомо. Кроме того, вам будут непрестанно предлагать помощь, поддержку и выказывать всяческие симпатии.
О'Мара на минуту умолк, затем мягко проговорил:
- Я, со своей стороны, сделаю все, чтобы помочь вам. На самом деле вы пережили и переживаете сильнейшее душевное потрясение. Вина давит на вас тяжелым грузом - ничего подобного мне не встречалось не только в жизни, но и в литературе. Любой другой разум уже не выдержал бы. Я глубоко тронут тем, как вам удается сдерживаться, но мысли о том, какие вы испытываете страдания, поистине пугают меня. Я сделаю все, что в моих силах, чтобы эти страдания облегчить. Я также искренне выражаю вам свое сочувствие, а я после вас - тот, кто лучше других знает и понимает положение дел.
Однако сочувствие, - землянин тяжело вздохнул, - это в лучшем случае - паллиативная мера лечения, и эффективность такой меры снижается при ее многократном применении. Поэтому впредь сочувствия от меня не ждите. С этих пор вы будете делать все, что вам скажут, выполнять все, даже самые скучные задания. В этом отделении сочувствовать вам никто не будет. Вы меня понимаете?
- Я понимаю, - отозвался Лиорен, - что гордыня моя должна быть унижена, что мое преступление должно быть наказано, потому что я это заслужил.
О'Мара издал непереводимый звук.
- Пока вам кажется, что вы это заслужили, Лиорен. А вот когда вы начнете чувствовать, что, пожалуй, вы этого не заслужили, вот тогда вы - на пути к выздоровлению. А сейчас я познакомлю вас с сотрудниками, работающими в приемной.

* * *

Как и обещал О'Мара, работа в офисе оказалась скучной и нудной, однако в первые несколько недель для Лиорена тут все было так ново, что прискучить не успело. За исключением того времени, когда Лиорен спал, или хотя бы отдыхал, или пользовался устройством доставки питания в свою комнату, он отделения не покидал и не занимался ничем иным, кроме как напряжением собственного мозга. Он полностью погрузился в выполнение своих новых обязанностей. В результате его работа - объем, качество и отношение к ней - заслужила похвалы лейтенанта Брейтвейта и стажера Ча Трат, но не майора О'Мары.
Главный психолог никогда никого не хвалил, он сам так и сказал Лиорену, поскольку его работа заключалась не в накачивании, а в выкачивании мозгов. Лиорен не сумел сделать из этого заявления ни клинического, ни семантического вывода и решил, что, наверное, это было нечто такое, что земляне-ДБДГ называют шутками.
Лиорен ничего не мог с собой поделать - к своим двоим коллегам он проявлял все больше любопытства. Однако сотрудникам отделения запрещалось просматривать психологические файлы друг друга, а Брейтвейт и Ча Трат не задавали Лиорену вопросов личного характера и не рассказывали о себе. Вероятно, такова была традиция отделения, а может быть, О'Мара запретил Брейтвейту и Ча Трат приставать к Лиорену с расспросами, дабы пощадить его чувства. Но вот как-то раз Ча Трат дала Лиорену понять, что это правило не действует за пределами офиса.
- Отвлекитесь вы ненадолго от своего дисплея, Лиорен, - сказала соммарадванка, собираясь выйти перекусить. - Вы с утра просматриваете занудные сообщения Креск-Сара об успехах стажеров и, по-моему, совсем замучились. Пойдемте заправимся.
Лиорен на миг растерялся, задумавшись об обстановке в переполненной столовой для теплокровных кислорододышащих, о том, что на пути к столовой ему повстречается множество самых разнообразных существ. Да и вообще - готов ли он к такому путешествию?
Но прежде чем он успел ответить, Ча Трат добавила:
- Столовский компьютер уже снабжен полным тарланским меню - вся еда, конечно, синтезированная, но все равно повкуснее, чем та, которую подают в комнату. Представляете, как огорчается компьютер - ведь его программа по кормлению единственного тарланина бездействует! Ну почему бы вам его не осчастливить? Пойдемте!
Компьютеры не наделены никакими чувствами, и ведь Ча Трат об этом знает не хуже Лиорена. Наверное, это такая соммарадванская шутка.
- Я пойду, - решил Лиорен.
- И я с вами, - заявил Брейтвейт.
За все время с начала работы Лиорена в Отделении Психологии приемную оставили безо всякого присмотра, и тарланин подумал, не вызовет ли это недовольство шефа. Однако то, как вели себя Ча Трат и Брейтвейт по дороге в столовую, то, как они вежливо, но решительно отшивали любого сотрудника, пытавшегося заговорить с Лиореном, показывало, что действуют они с одобрения Главного психолога. Когда же они нашли три свободных места за столиком, разработанным для мельфиан-ЭЛНТ, Брейтвейт и Ча Трат сели так, что Лиорен оказался между ними. Кроме них, за столиком сидели пятеро кельгиан-ДБЛФ, которые шумно обсуждали характер какой-то безымянной Старшей сестры. Поболтав некоторое время, кельгиане собрались было уходить, но любопытство пересилило.
- Я - медсестра Тарзедт, - представилась одна кельгианка, развернув заостренную головку в направлении Лиорена. - Ваша соммарадванская подружка меня хорошо знает, мы с ней учились вместе, вот только она меня не узнает почему-то - все твердит, что не умеет нас, кельгиан, различать, - а ведь у нее целых четыре глаза. Ну, это ладно, а я вот вас хочу спросить, хирург-капитан. Как вы себя чувствуете? Не проявляется ли ваше чувство вины в приступах психосоматических болей? Какое лечение вам назначил О'Мара? Эффективно ли оно? А если нет, то не могу ли я вам чем-нибудь помочь?
Брейтвейт вдруг начал издавать непереводимые звуки, и цвет его лица сменился с желтовато-розового на багрово-красный.
Тарзедт бросила на него быстрый взгляд и сделала заключение:
- Такое часто случается, если пищевод и воздушные пути имеют общий вход. Вообще надо сказать, с анатомической точки зрения эти земляне-ДБДГ - сплошное недоразумение.
«А вот кельгианка, - Лиорен постарался думать о содержании заданных ему вопросов, а не о той боли, какую они ему причинили, - анатомически очень красива». Код физиологической классификации кельгиан - ДБЛФ, это были теплокровные кислорододышащие многоножки с удлиненным, очень гибким цилиндрическим телом, покрытым подвижной серебристо-серой шерстью. Шерсть находилась в постоянном движении. Медленные волны расходились от остроконечной головки до хвоста, их движение сопровождалось появлением перпендикулярно направленной ряби. Казалось, будто бы это и не шерсть, а какая-то жидкость, колеблемая невидимым ветерком. Именно эта шерсть и объясняла, почему кельгиане казались такими грубыми и прямолинейными.
Из-за того, что органы речи у кельгиан были слабо развиты, их разговорному языку не хватало гибкости, интонационных тонкостей и вообще какой бы то ни было эмоциональной окрашенности. Все это, однако, компенсировалось шерстью - она действовала при разговоре кельгиан друг с другом как совершенное, беспристрастное зеркало, отражающее все эмоции говорившего. В результате такие понятия, как ложь, дипломатия, тактичность и даже вежливость, были кельгианам совершенно чужды. Кельгиане что думали, то и говорили, потому что шерсть все равно выдавала их чувства, и поступать иначе у них считалось дурацкой тратой времени. Кельгиан ужасно раздражала чужая вежливость и словесные увертки представителей иных видов.
- Медсестра Тарзедт, - неожиданно проговорил Лиорен, - я чувствую себя очень неважно, но скорее психологически, нежели физически. Лечение, назначенное мне О'Марой, пока остается для меня непонятным, однако сегодня я нахожусь здесь, в общей столовой, пускай и в сопровождении двоих защитников, а это, видимо, говорит о том, что определенный эффект достигнут. Вероятно, мое состояние улучшается независимо от лечения. Если ваши вопросы обусловлены не простым любопытством и предложение помощи мне следует рассматривать как нечто большее, нежели вежливые слова, то я прошу вас спросить Главного психолога о том, каковы детали назначенного мне лечения, и о том, каковы на сегодняшний день успехи.
- Ты что, сбрендил? - резко перейдя на «ты», воскликнула кельгианка, и ее серебристая шерсть вдруг вздыбилась иголочками. - Чтобы я задала О'Маре такой вопрос? Да он бы меня общипал по клочку!
- И, пожалуй, - добавила Ча Трат, когда Тарзедт ушла, - без обезболивания.
Как раз в это время из доставочного ящика стола, под аккомпанемент довольно-таки звучного сигнала, который заглушил остроту соммарадванки, выехали подносы с едой.
- Так вот что, оказывается, едят тарлане!.. - выдавил Брейтвейт и с этого мгновения старался не смотреть на тарелку Лиорена.
Несмотря на то, что землянин и для разговора, и для поглощения пищи пользовался одним и тем же отверстием, во время обеда он непрерывно болтал с Ча Трат. При этом они оба делали в разговоре довольно продолжительные паузы - видимо, для того чтобы Лиорен мог подключиться к беседе. Явно, они оба старались изо всех сил создать у Лиорена хорошее настроение и отвлечь его внимание от ближайших столиков. Ведь все, сидевшие неподалеку, не сводили глаз с тарланина. Что означало «отвлечь внимание Лиорена»? Это означало, что он должен был перестать смотреть всеми своими глазами во всех направлениях. К тому же Лиорен прекрасно догадывался, что с ним проводят совершенно неприкрытую психотерапию.
Он знал, что и Ча Трат, и Брейтвейт все о нем известно, но они почему-то пытались заставить его повторять какие-то сведения о себе вербально - выуживали у него, что он чувствует сам по себе и в отношении окружающих. При этом они обменивались информацией, которая Лиорену представлялась крайне конфиденциальной и сугубо личной. Они рассказывали друг другу о себе, о своем прошлом, о своем личном отношении к отделению, к О'Маре, к другим сотрудникам госпиталя, с которыми имели как приятные, так и неприятные контакты, - и все это в надежде на то, что Лиорен вступит в беседу. А Лиорен слушал их с большим интересом, но сам ничего не рассказывал - только отвечал на прямо поставленные вопросы Ча Трат и Брейтвейта или тех сотрудников, которые время от времени подходили к их столику.
На бесхитростные вопросы серебристых кельгиан Лиорен отвечал просто и прямо. Худларианину - застенчивому шестиногому гиганту, только что обрызгавшему себя слоем питательного аэрозоля и имевшему небольшую наклейку, изобличавшую стажера-старшекурсника, - Лиорен ответил вежливой благодарностью за добрые пожелания. Он также поблагодарил землянина по имени Тимминс - в форме Корпуса Мониторов и с нашивками эксплуатационного отдела. Тимминс интересовался, удобно ли разместился тарланин в отведенном ему помещении, где эксплуатационники очень старались воспроизвести естественную тарланскую среду. Кроме того, Тимминс попросил Лиорена в случае чего обращаться к нему с любыми просьбами касательно бытовых проблем. Ненадолго остановился у столика и мельфианин с золотым шевроном Старшего врача, нашитым на повязку, красовавшуюся на одной из крабьих клешней. Мельфианин сказал, что страшно рад видеть Лиорена в столовой, что давно мечтал побеседовать с тарланином, но, увы, сейчас торопится в хирургическую палату для ЭЛНТ. Лиорен ответил, что в будущем намерен регулярно посещать столовую и также надеется, что у них будет возможность поговорить.
Похоже, этот его ответ очень порадовал Брейтвейта и Ча Трат. Когда мельфианин ушел, они тут же возобновили разговор между собой, но Лиорен упорно не желал пользоваться заботливо оставляемыми для него паузами. Если бы он сейчас заговорил, то был бы вынужден сказать, что, видимо, обреченный на жизнь за то чудовищное преступление, которое он совершил, он вынужден теперь все время терпеть их - землянина и соммарадванку - в качестве части наказания и в виде напоминания о содеянном.
Лиорену показалось, что они такому заявлению не обрадуются.
Как понял Лиорен, сотрудники Отделения Психологии могли ходить по госпиталю совершенно свободно, разговаривать с кем угодно и задавать любые вопросы - лишь бы не отвлекать никого от работы. Обращаться можно было буквально ко всем - от самой младшей медсестры и скромного техника-эксплуатационника до самих почти богоподобных диагностов. Неудивительно, что из-за привычки лезть в чужую личную жизнь у психологов было так мало друзей. Удивительно было другое: как производился прием на работу этих психологов-универсалов и каково было их образование, да и было ли оно у них?
О'Мара пришел в Главный Госпиталь Сектора вскоре после того, как уволился с должности инженера-конструктора. За ту работу, которую он провел с первыми сотрудниками госпиталя и пациентами, его тут же повысили в звании - он стал майором и получил пост Главного психолога. Но что это была за работа, узнать теперь не представлялось возможным, хотя и ходили упорные слухи, что некогда О'Мара без посторонней помощи выкормил и вынянчил осиротевшего малютку-худларианина, не пользуясь при этом ни подъемным оборудованием, ни транслятором. Лиорен счел эти слухи совершенно беспочвенными, такое казалось ему уж слишком невероятным.
Судя по словам, произнесенным и непроизнесенным, карьера лейтенанта Брейтвейта началась в отделе Корпуса Мониторов по Связям и Культурным Контактам. Там он подавал большие надежды, и, вероятно, из-за этого его не очень жаловали коллеги. Он был энергичен, предан делу, самоотвержен и догадлив. Независимо от того, подводила Брейтвейта интуиция или нет, результаты его догадок почему-то всегда очень не нравились начальству. Пытаясь осуществить первый контакт на Керане, Брейтвейт обманул консервативно настроенных жрецов, что привело к религиозному бунту, охватившему целый город, в результате чего многие керанцы были убиты и ранены. За это Брейтвейт получил взыскание и впоследствии неоднократно понижался в должности, причем любая работа не устраивала его ровно настолько же, насколько он сам не устраивал ни одного начальника. Так продолжалось до прихода Брейтвейта в Главный Госпиталь Сектора. Некоторое время он поработал в подразделении внутренней связи эксплуатационного отдела, где пытался - и не раз - переписать и усовершенствовать программу многовидового транслятора. Эти попытки закончились тем, что в один прекрасный день отключился главный компьютер - сотрудникам и больным ничего не оставалось делать, как только в течение нескольких часов лаять, урчать и верещать друг на друга. Полковник Скемптон и слушать не желал о том, чего хотел добиться Брейтвейт своим усовершенствованием, - так он был зол на лейтенанта за вызванную им суматоху. Скемптон даже подумывал сослать Брейтвейта на самую заброшенную базу Корпуса Мониторов на задворках Федерации, когда за Брейтвейта вступился О'Мара.
Непросто протекала и профессиональная карьера Ча Трат. У себя на родине она стала первой женщиной, удостоившейся высокого звания хирурга - целительницы воинов. До нее эта профессия была исключительно мужской. Лиорен не до конца понимал, чем может в принципе заниматься хирург - целитель воинов, но узнал, что Ча Трат удалось вылечить представителя инопланетного вида, землянина, офицера Корпуса Мониторов, который сильно пострадал при авиакатастрофе. А до этого случая Ча Трат землян и в глаза не видела. Под впечатлением хирургического мастерства Ча Трат и гибкости ее мышления Корпус Мониторов предложил соммарадванке стажировку по многовидовой хирургии в Главном Госпитале Двенадцатого Сектора. Ча Трат приняла это предложение, поскольку посчитала, что в госпитале, в отличие от ее родной планеты, другим хирургам будет все равно, какого она пола.
Однако на новом месте Ча Трат не нашла той беззаветной преданности работе, той строжайшей клинической дисциплины, которой придерживались целители воинов на Соммарадве (надо сказать, что многие аспекты этой дисциплины совпадали с уставом медицинского братства на Тарле). Ча Трат не стала подробно рассказывать о своих злоключениях - сказала лишь, что если Лиорену любопытно, то он может спросить об этом любого сотрудника. У тарланина же создалось такое впечатление, что соммарадванка, будучи всего лишь стажером, проявляла излишнюю инициативу и слишком часто указывала начальникам на их ошибки. А после одного случая, когда соммарадванка ухитрилась из соображений дисциплины наказать себя, ампутировав одну из своих конечностей, ни одна палата в госпитале не пожелала брать ее на практику. Ча Трат, как в свое время Брейтвейта, перевели в эксплуатационный отдел, и там она трудилась до тех пор, пока вопиюще не нарушила субординацию. Ее должны были уволить, но и тут, как в случае с Брейтвейтом, вступился О'Мара, и Ча Трат не выгнали из госпиталя, а перевели на работу в Отделение Психологии.
Беседа, явно предназначенная для того, чтобы получше познакомиться с Лиореном и попробовать разговорить его, продолжалась, и тарланин чувствовал все большую и большую симпатию и к землянину, и к соммарадванке. Как и сам Лиорен, они страдали от избытка ума, индивидуальности и инициативы.
Конечно, их преступления были ничто в сравнении с тем, что совершил Лиорен. Они скорее были неудачниками, совершившими психологические ошибки, а не преступниками и не отвечали в полной мере за то, что натворили. Однако они признавались в своих проступках в форме непринужденной болтовни - может быть, для того, чтобы тарланин лучше понял и их, и общую ситуацию в отделении? А может быть, они пытались рассказать ему о своих промашках ради того, чтобы помочь самому Лиорену? Точно Лиорен не мог быть уверен ни в чем, потому что его коллеги скрывали свои истинные чувства. Они говорили без умолку, а Лиорен молчал. Его встревожила мысль о том, что, может быть, эти существа вовсе и не страдальцы, что, наверное, о своих проступках они рассказывают просто так, что на самом деле они об этих проступках давно забыли и теперь вспоминали только по долгу службы. Но тарланин тут же отбросил эту мысль - она показалась ему совершенно нелепой. Забыть совершенное преступление - это же все равно, что забыть, как тебя зовут.
- Лиорен. - Брейтвейт вдруг поднял на тарланина глаза. - Вы не едите и с нами не разговариваете. Хотите вернуться в офис?
- Нет, - медленно проговорил Лиорен. - Не сию минуту. Мне ясно, что наш поход в столовую - это психологический тест, что вы пристально наблюдаете за моими словами и поведением. Кроме того, в рамках этого теста вы наверняка отвечали на вопросы о себе, вопросы, которых я не задавал, а некоторые никогда бы и не задал, так как счел бы их крайне невежливыми. Но теперь я все-таки задам вам один прямой вопрос. Каковы же ваши выводы из проведенных наблюдений?
Брейтвейт промолчал, он только немного качнул головой - это означало, что говорить должна Ча Трат.
- Вы слышали, - сказала соммарадванка, - что я - хирург - целитель воинов, которому запрещено упражняться в своем истинном искусстве, и что я - чародейка-недоучка пока что. Поэтому моим заклинаниям не хватает тонкости, и только что произнесенные вами слова доказывают это. Кроме того, есть риск, что и мои наблюдения, и мои выводы могут оказаться упрощенными, неточными. Так оно и есть - ведь мое заклинание, предназначенное для того, чтобы вывести вас из затвора, каковым является офис и ваша комната, в столовую, оказалось не слишком успешным: вы среагировали спокойно и на само заклинание, и на существ, приближавшихся к вам. Все это не вызвало у вас никакого эмоционального потрясения. Заклинание оказалось безуспешным и в том, что не удалось преодолеть ваше нежелание раскрыть личные чувства, а это было еще одной и еще более важной частью теста. Мой вывод таков: в дальнейшем вам можно ходить в столовую без сопровождающих, а если и с сопровождающими, то по причинам скорее социальным, нежели лечебным.
Брейтвейт опустил голову - так земляне выражали молчаливое согласие.
- Ну а вы сами, Лиорен, как субъект этого частично удавшегося теста, что думаете? Выразите же свои чувства хотя бы по этому поводу - свободно, без стеснения, как выразил бы кельгианин, не щадя при этом наших чувств.
Мгновение Лиорен молчал, потом ответил:
- Мне очень любопытно, почему в наше время, когда медицина и техника достигли такого высокого уровня, Ча Трат считает себя чародейкой, то есть волшебницей, - пускай и недоучившейся, это все равно. Кроме того, я чувствую удивление и заботу в отношении тех сведений личного характера, которые вы мне сообщили. Рискуя очень сильно обидеть вас, я могу сделать единственный вывод: скажите, что, Отделение Психологии укомплектовано непослушными неудачниками и существами, у которых в прошлом наблюдались какие-либо эмоциональные потрясения?
Ча Трат издала непереводимый звук, а землянин негромко залаял.
- Без исключения, - отлаявшись, проговорил Брейтвейт.

Глава 7

Никогда - за все годы учебы на Тарле и во время стажировки в Главном Госпитале Сектора - Лиорену не давали таких замысловатых и нечетких инструкций.
Уж наверняка подобные инструкции не могли исходить от майора О'Мары, славившегося самым тонким, самым аналитическим умом в госпитале. Уже не впервые Лиорен задумался о том, уж не поразила ли Главного психолога, на плечах которого лежал тяжкий груз ответственности за психическое здоровье почти десяти тысяч медиков и технического персонала общим счетом шестьдесят с лишним биологических видов, одна из тех болезней, которые он был призван лечить? Или, может быть, Лиорен, совсем недавно начавший работу в отделении и плохо с ней знакомый, просто неправильно понял О'Мару?
- Могу ли я позволить себе, - осторожно спросил Лиорен, - исключительно для того, чтобы самому лучше понять инструкции и избежать любого недопонимания, повторить ваше распоряжение вслух?
- Если вы считаете это необходимым, - отозвался Главный психолог.
Лиорен уже успел накопить некоторый опыт определения состояния людей по звуку голоса и по выражению их дряблых желто-розовых лиц. Он понял, что О'Мара теряет терпение.
Оставив в стороне невербальную часть ответа, Лиорен сказал:
- Я должен наблюдать за Старшим врачом Селдалем в течение столь долгого времени и так часто, как позволяет рабочий день доктора и мои прочие обязанности. Я должен вести себя так, чтобы доктор Селдаль не чувствовал наблюдения. Я должен искать признаки ненормального или нехарактерного поведения, хотя вы понимаете, что для меня, тарланина-БРЛГ, и нормальное, характерное поведение налладжимца-ЛСВО будет выглядеть странным. Я должен этим заниматься, толком не понимая, что именно я должен заметить. На самом деле, вероятно, и замечать-то особо нечего. Если же мне удастся выявить неадекватное поведение, я должен тайком попытаться установить его причину. В своем отчете я должен изложить предложения по корректировочному курсу лечения. А что, если, - продолжал тарланин после паузы, когда понял, что начальник не ответит, - я так ничего и не замечу?
- Отрицательные данные, - отозвался О'Мара, - тоже данные.
- Ваше намерение таково, что я должен приступить к делу, пребывая в полном неведении, - уточнил Лиорен, - или все же мне будет позволено ознакомиться с психологическим файлом субъекта?
- Изучайте, сколько вашей душе угодно, - буркнул О'Мара. - Если вопросов больше нет, меня ждет Старшая сестра Курзенет.
- Есть у меня и вывод, и вопрос, - поспешно проговорил Лиорен. - Настоящее поручение представляется мне крайне неверным методом для первого задания практиканту. Наверняка можно было бы сообщить мне, что случилось с Селдалем. Я хотел сказать - что такого сделал Старший врач, что вызвал у вас подозрения?
О'Мара с шумом выдохнул.
- Вам поручено наблюдать за Селдалем. Вам не сказано конкретно, что делать, потому что я точно так же, как и вы, не знаю, что с ним делать.
Лиорен издал изумленный звук, который транслятор оставил непереведенным, и спросил:

Предыдущая страница 3 Следующая страница


Врач-убийца 4

- Неужели это возможно - чтобы самый опытный специалист в госпитале по многовидовой психологии столкнулся со случаем, который ему непонятен?
- Вам следует сосредоточить свое внимание на другой возможности, - отчеканил О'Мара, откинувшись на спинку стула. - Возможно, никакой проблемы и не существует. Либо существует нечто крайне незначительное - настолько незначительное, что, если практикант и совершит какую-то промашку, трагедии не произойдет. Кроме того, возможно, моего внимания требуют более срочные дела, и именно поэтому я поручил вам это небольшое и не слишком срочное дело.
Вам, - О'Мара не давал Лиорену и рта раскрыть, - разрешен доступ к психологическому файлу Старшего врача. Подумайте - а вдруг я жду от вас, как от практиканта, что вы сами заметите: что же вызвало мои подозрения? Вероятно, ваши последующие наблюдения докажут, были мои подозрения оправданны или нет.
В полном замешательстве Лиорен опустил четыре срединные конечности, и кончики пальцев коснулись пола - это обозначало, что он беззащитен перед справедливой критикой старшего по званию. О'Мара мог бы догадаться, что означает этот жест, однако землянин предпочел его не заметить и продолжал:
- Главная часть нашей работы в стенах госпиталя состоит в том, чтобы постоянно отслеживать ненормальное или нехарактерное поведение любого и каждого члена персонала, к какому бы виду он ни относился и каковы бы ни были обстоятельства, в которых это поведение проявляется. В конечном итоге у нас буквально должен развиться инстинкт на подобные аномалии и их причины, развиться до того, как эти аномалии повредят самому сотруднику, его коллегам или пациентам. Не связаны ли ваши возражения с тем, что вы стремитесь поскорее уходить из столовой, боясь, что туда может прийти кто-нибудь из кромзагарцев и тогда вы испытаете тяжелое эмоциональное потрясение?
- Нет, - решительно ответил Лиорен. - Любое подобное неудобство - ничто в сравнении с тем наказанием, которое я заслужил.
О'Мара покачал головой.
- Мне не нравится ваш ответ, Лиорен. Но сейчас я вынужден его принять. Будьте добры, в приемной ждет Старшая сестра Курзенет. Попросите ее войти.
Старшая сестра - кельгианка Курзенет быстро вползла в кабинет. Ее серебристая шерсть бушевала от нетерпения. Лиорен закрыл за собой дверь и с размаху плюхнулся на сиденье за своим рабочим столом - сиденье издало протестующий громкий звук. В офисе, кроме Лиорена, находился только Брейтвейт, не отрывавший глаз от дисплея своего компьютера. Что-то ожесточенно бормоча, Лиорен включил свой компьютер и сделал запрос насчет Селдаля, попросив распечатку и устный перевод на тарланский.
- Вы со мной разговариваете или сами с собой? - спросил Брейтвейт, неожиданно оторвавшись от работы и обнажив зубы. - Либо говорите погромче, чтобы я вас лучше слышал, либо потише, чтобы я вас не слышал совсем.
- Я ни с кем не разговариваю, - отрезал Лиорен. - Я просто размышляю вслух об О'Маре и о том, что он ждет от меня каких-то невероятных вещей. Я ошибочно предположил, что разговариваю вполголоса, и прошу прощения за то, что помешал вашей работе.
Брейтвейт откинулся на спинку стула, поглядел на растущую перед Лиореном стопку листков распечатки и понимающе вздохнул:
- Так он вам дело Селдаля поручил... Не стоит нервничать. Если вам и удастся получить какие-нибудь результаты, никто не ждет, что вы ухитритесь сделать это за одни сутки. Ну а если вас начнет утомлять странствие по не слишком мрачным глубинам налладжимского разума Старшего врача, то там у вас на столе сложены последние сообщения Креск-Сара об успехах практикантов. Мне бы хотелось, чтобы вы внесли новые данные в файлы не позже конца завтрашнего дня.
- Конечно, - отозвался Лиорен.
Брейтвейт снова обнажил зубы и вернулся к работе.
Старший врач Креск-Сар был руководителем клинической практики Лиорена во время первого года стажировки в госпитале. Он до сих пор оставался существом, удовлетворить которое своими познаниями было поистине невозможно. Лиорен читал на редкость пессимистичные сообщения Креск-Сара об успехах нынешнего набора медсестер и думал, не переключиться ли ему со смертельно скучных, но крайне важных материалов от Старшего преподавателя на более интересные сведения о Селдале. Все же он решил продолжать просмотр отчетов Креск-Сара.
Правда, чуть погодя, когда Лиорен дошел до хвалебных отзывов о способностях медсестры-практикантки, кельгианки, чье имя показалось ему знакомым, и до предложения о переводе той на более ответственную практику, тарланин отложил отчет в сторону и заказал файл Селдаля. Он так увлекся его изучением, что даже не заметил ухода Курзенет и прихода интерна-тралтана, громко протопавшего в кабинет О'Мары на шести слоновьих ногах. Правда, на шум оглянулся Брейтвейт, и Лиорен, воспользовавшись этим, обратился к лейтенанту.
- Это интересно, - признался тарланин, - но целиком мне понятна здесь лишь информация о физиологии ЛСВО и их требованиях к окружающей среде. Я слишком мало знаю о межличностном общении ЛСВО вообще и о таковом поведении Селдаля - в частности, для того, чтобы выявить какие-либо отклонения от нормы. Было бы лучше, если бы я какое-то время пронаблюдал за Селдалем непосредственно, поговорил с ним - конечно, так, чтобы это не вызвало подозрений. Мне нужно получить более полное впечатление о существе, за которым я присматриваю.
- Вам поручили, вам и решать, - пожал плечами Брейтвейт.
- Значит, я так и сделаю, - решительно заявил Лиорен, дал компьютеру команду сохранить материалы Креск-Сара и файл Селдаля, встал и собрался уходить.
- Совершенно с вами согласен, - вздохнул лейтенант, поворачиваясь к своему компьютеру. - Лучше заниматься чем угодно, только не читать зануднейшие отчеты Креск-Сара.
Лиорен быстро изучил график работы Старших врачей и установил, что Селдаль должен был находиться в операционной для мельфиан на семьдесят восьмом уровне. Сделав скидку на запруженность коридоров, на то, что по пути придется переодеться в защитный костюм, чтобы преодолеть уровень, где располагались палаты хлородышащих илленсиан-ПВСЖ, Лиорен решил, что успеет повидать Старшего врача прежде, чем тот отправится обедать.
У Лиорена пока не было четкого представления о том, что он скажет Селдалю - у первому «немедицинскому» больному. По пути обдумать это не удалось, поскольку тут думать надо было только о том, как бы не пораниться при столкновении с кем-нибудь из сотрудников.
Теоретически старший медперсонал пользовался определенными преимуществами. Старшим нужно было уступать дорогу, но Лиорен уже не впервые наблюдал, как Старший врач, принадлежащий к биологическому виду, отличающемуся весьма скромной массой тела, пугливо прижимался к стене, когда прямо на него летел какой-нибудь медбрат худларианин-ФРОБ, раз в восемь больше и тяжелее. Печально было видеть, как инстинкт самосохранения берет верх над рангом. Правда, если столкновения и происходили, то реакция не заставляла себя ждать - яростная, правда, словесная, а не физическая.
У Лиорена подобных проблем не было. Его стажерская повязка говорила о том, что у него-то никакого ранга нет вообще и что дорогу он обязан уступать всем и каждому.
Лиорен ухитрился прошмыгнуть между крабоподобным мельфианином-ЭЛНТ и хлородышащим илленсианином-ПВСЖ в том месте, где два коридора пересекались. И тот, и другой зашипели и заклацали, выражая неудовольствие. Потом тарланину пришлось резко отпрыгнуть в сторону, чтобы не попасть под шесть слоновьих ног диагноста-тралтана, который с рассеянным видом топал, ничего не видя перед собой. При этом Лиорен совершенно случайно задел маленького рыжешерстого интерна-нидианина, и тот обиженно затявкал на него.
Несмотря на изобилие физиологических классификаций, большинство сотрудников, как и сам Лиорен, относились к теплокровным кислорододышащим. Гораздо большую опасность для передвижения представляли существа, пересекающие чужеродные для них уровни в защитном облачении. К примеру, доктору-ТЛТУ, привыкшему дышать перегретым паром и нуждающемуся в давлении атмосферы и притяжении, во много раз превышающих те, которые были установлены на кислородных уровнях, требовался громадный, угрожающего вида скафандр, напоминающий танк, от которого нужно было увернуться любой ценой.
Около люка, ведущего на уровень ПВСЖ, Лиорен напялил на себя легкую оболочку и нырнул в наполненный желтоватым туманом мир хлородышащих существ. Здесь коридоры были не так многолюдны, чаще всего встречались непрезентабельного вида членистоногие обитатели Илленсы, а тралтаны, кельгиане и единственный тарланин, то бишь Лиорен, расхаживали в защитных костюмах.
То, что пешеходов на этом уровне оказалось меньше, дало Лиорену возможность немного расслабиться и подумать об ужасно неопределенном задании, которое ему поручили, об Отделении Психологии вообще и той работе, на которую он осужден.
Он решил, что даже в том случае, если подозрения О'Мары окажутся необоснованными, все равно, наблюдая на Селдалем, он приобретет уникальный опыт и поэтому должен отнестись к порученному заданию со всей серьезностью, каким бы незначительным это задание ни казалось. Ну а если его наблюдения подтвердят, что у Селдаля действительно не все в порядке...
Лиорен возвел к потолку все свои четыре глаза, дабы обратиться в молитве к отделенному от него многими световыми годами тарланскому богу, в существование которого он вообще-то не верил. Но на всякий случай Лиорен попросил его о помощи в поиске наличествующей или отсутствующей ненормальности в поведении обладающего высоким интеллектом трехногого, похожего на нелетающую птицу налладжимца. Глаза он опустил как раз вовремя для того, чтобы прислониться к стене: из бокового коридора прямо на него выехала передвижная защитная оболочка, внутри которой пребывал СНЛУ, нуждавшийся в холоде и пониженном давлении. Отругав себя за рассеянность, Лиорен возобновил путь.
До сих пор единственным типом ненормального и опасного поведения, согласно наблюдениям тарланина, являлись способы передвижения сотрудников по коридорам.

Глава 8

Вдоль стены, отделявшей коридор от хирургических палат для мельфиан, Лиорен шагал уже уверенной походкой, которая, по его мнению, говорила о том, что он знает, что делает, и знает, что он сделает, как только войдет в отделение. Дежурная Старшая сестра-илленсианка, сидевшая за письменным столом, глянула на Лиорена, беспокойно поерзала внутри защитной оболочки, но ничего не сказала. Другие сестры были при деле - они усиленно ухаживали за прооперированным ЭЛНТ и просто не замечали Лиорена. Но когда Лиорен прошел вдоль двух рядов странных рамок с мягкой обивкой - именно так выглядели хирургические столы для мельфиан, - стало ясно, что ни Старшего врача Селдаля, ни медсестры-практикантки Тарзедт на месте нет, хотя, согласно графику, они должны были находиться в операционной.
Лиорен ни за что бы не пропустил налладжимца, несмотря на обилие медсестер и медбратьев - иллесиан, кельгиан и тралтанов. Ну значит, доктор до сих пор в операционной, примыкающей к палате. Лиорен взобрался по навесной лесенке к галерее операционного театра - очень многие сотрудники чисто физиологически были не способны ходить по обычным лестницам - и понял, что был прав. Кроме того, на галерее он обнаружил еще двоих зрителей. Как надеялся Лиорен - он даже почти ожидал этого, - одной из зрительниц оказалась Тарзедт, кельгианка-ДБЛФ, - та самая, которая заговорила с ним во время первого посещения столовой несколько дней назад.
- А что ты тут делаешь? - грозно вопросила кельгианка, и шерсть ее заходила беспорядочными сердитыми волнами. - Такого на Кромзаге натворил - нам говорили, что тебя к хирургическому столу и близко теперь не подпустят!
Лиорен счел, что врать существу, самому совершенно не способному врать, было бы бесчестно, но решил пойти на компромисс: не врать, но и не говорить правду.
- Мне все еще интересна многовидовая хирургия, сестра Тарзедт, хотя мне и запретили практиковать. Интересный случай?
- Может, для кого и интересный, только не для меня, - объявила Тарзедт и перевела взгляд к тому, что происходило внизу. - Меня тут интересует, как работает персонал операционной, как поддерживается искусственная гравитация, как готовят больного к операции, как раскладывают инструменты, - вот это меня интересует, а не то, как лезут в кишки к какому-то беспомощному мельфианину.
Другой находившийся на галерее зритель, ФРОБ, заколыхал речевой мембраной - это у худлариан было эквивалентом прочистки горла - и произнес:
- А меня интересует сама операция, Лиорен. Как видите, она близится к концу. Но если вам любопытно узнать, что уже было произведено раньше, я вам с удовольствием расскажу.
Лиорен устремил на ФРОБа все свои глаза. Как же различать этих худлариан - все одинаковые. Такого же мнения придерживались и большинство сотрудников госпиталя. Прозрачные оболочки глаз худлариан не имели никакого выражения. Тяжелое, объемистое туловище и шесть толстых, очень сильных щупалец, на которых оно покоилось. Кожу, которая и с виду, и на ощупь напоминала гибкую броню, покрывали пятна высохшей питательной краски, а это означало, что худларианину срочно нужно подкрепиться. Казалось, ФРОБ знает Лиорена или хотя бы слышал о нем. Может быть, этот дружелюбный гигант, как и Тарзедт, уже разговаривал с ним раньше?
- Спасибо, - поблагодарил Лиорен, старательно подбирая слова. - Меня интересует хирургическая техника налладжимцев, а особенно мастерство этого док...
- А я-то думала, что там у себя, в Отделении Психологии, вы все про всех знаете, - фыркнула Тарзедт, и сильные эмоции всколыхнули ее шерсть. - Читал же, небось, отчеты Креск-Сара про нас, стало быть, знаешь, что я тут провожу все свое свободное время, знакомлюсь с организацией работы в операционных. Все стараюсь произвести впечатление своими глубокими познаниями на нашего вреднющего коротышку-преподавателя. А знаешь, зачем стараюсь? Чтобы он меня перевел в новую операционную для ЭЛНТ. Там я быстренько смогу продвинуться. Так что если тебя сюда О'Мара или Креск-Сар подослали - ничего удивительного. Вы там у себя, в психологии своей, - закончила тираду Тарзедт, и ее шерсть вздыбилась гневными иглами, - все знаете, вот только никому ничего не говорите.
Лиорен разозлился, но сдержался, напомнив себе, что кельгиане при всем желании не умеют скрывать свои чувства. И он ответил так же открыто и честно:
- Я пришел сюда, чтобы понаблюдать, как работает Селдаль. Меня не интересуют ни ваши планы на будущее, ни то, каким способом вы намерены осуществлять эти планы. Последние отчеты от Креск-Сара поступили сегодня утром. Читая эти и предыдущие отчеты, я узнаю о ваших успехах в крайне скучном и излишне подробном изложении. Кроме того, мне известно, что материалы о вас собраны в файлы, конфиденциальность которых обеспечивается нашим отделением. Эти сведения не подлежат обсуждению ни с кем. Однако я могу сказать, что вы...
Речевая мембрана худларианина мгновенно завибрировала, и он проговорил:
- Лиорен, будьте осторожны. Если вы располагаете сведениями, распространять которые нельзя, пусть даже вам кажется, что запрет на их распространение неразумен, что он носит административный, а не лечебный характер, прошу вас, помните, что вы теперь снова практикант и что ваше, как и наше, будущее зависит от наших начальников. Мы должны их радовать, ну или хотя бы не огорчать непослушанием или нарушением субординации.
Тарзедт изо всех сил старается получить повышение, - поспешно продолжал худларианин, - и ее раздражает то, что она считает совершенно ненужной секретностью, - она хочет знать, каковы ее реальные шансы на повышение. Но ей совершенно не нужны никакие ободрительные слова, и еще ей не нужно, чтобы вы выболтали что-нибудь такое, из-за чего вас потом могут уволить. Как и другие слушатели медсестринских курсов, которые много говорили о вас, Тарзедт полагает, что способ решить вставшую перед вами ужасную проблему один, а именно - остаться в госпитале. Лиорен, - завершил свою речь худларианин, - следите за своим языком.
На миг речевые центры Лиорена под воздействием бурных эмоций просто-таки отказались функционировать. Оказывается, не все так уж ненавидят сотрудников Отделения Психологии. Да, но ему не следует забывать, что пришел-то он сюда собирать сведения о Селдале, и ему казалось, что наилучший способ добиться этого - сделать так, чтобы оба эти существа стали ему чем-то обязаны.
- Я как раз собирался сказать, - проговорил Лиорен, - что мне запрещено разглашать материалы, предназначенные для служебного пользования, независимо от того, что за сведения в них содержатся - касательно ли мыслительных процессов практикующейся медсестры, или глубокоуважаемого Старшего врача Креск-Сара...
Тарзедт издала непереводимый звук, однако неровная рябь на ее шерсти показала, как она относится к своему старшему преподавателю.
- Однако, - продолжал тарланин, - это не исключает обсуждения подобных вопросов между собой, не исключает того, что вы можете строить предположения о своем будущем поведении на основании поведения в прошлом и прежде всего - на основании знаний о том существе, от которого таковое будущее зависит. Можно было бы начать с такого факта: на протяжении многих лет Креск-Сар зарекомендовал себя как существо, всецело преданное работе, как существо скрупулезное и мелочное, профессионально бескомпромиссное и в личном общении крайне неприятное. Но как бы ни страдали его учащиеся в процессе обучения, какие бы ни испытывали эмоциональные неудобства, тем не менее они всегда выдерживали экзамены. Вероятно, из-за страха разочаровать Креск-Сара, не показав всех своих способностей, и к наибольшим переживаниям склонны как раз самые лучшие учащиеся. Вы должны также помнить о том, что Креск-Сар настолько сосредоточен на своей работе, что зачастую останавливает практикантов в неучебное время и принимается расспрашивать их об успехах. И понятно, какое впечатление может производить такой преподаватель на учащегося амбициозного, старательного: такой учащийся может лишить себя отдыха и даже еды - вот как сейчас вы, и все из-за амбиций.
Если вы сами взвесите все эти факторы, - добавил Лиорен, - вы поймете, что нашему гипотетическому практиканту волноваться абсолютно не о чем, а я гипотетически должен с вами согласиться.
- Лиорен, - проговорила Тарзедт, и шерсть ее заходила широкими, успокоенными волнами. - Ты нарушаешь или по крайней мере слишком вольно трактуешь принятые здесь правила. Амбициозность - да, я амбициозна, но не тупа, уж это точно. Я взяла с собой коробку с обедом. А вот этот, - и кельгианка ткнула одной из многочисленных лапок в сторону худларианина, - этот явился, а краску свою с собой не прихватил. Придется теперь раскланиваться и извиняться - вот уж не знаю, что это значит, - перед Старшей сестрой, чтобы она его пожалела и быстренько обрызгала, а то ведь до конца не высидит.
- Я всегда вежлив, и я всегда прошу прощения, - вздохнул худларианин, - в особенности я обязан так вести себя со Старшими сестрами, которым может надоесть голодающий ФРОБ, являющийся к ним в неурочное время с протянутым щупальцем. Меня, конечно, поругают, может быть, даже оскорбят, но никогда не откажут. В конце концов, упади оголодавший худларианин посреди чужой палаты - это ведь будет так негигиенично, правда?
Лиорен молча разглядывал худларианина. Могучее гладкое туловище ФРОБа начало проседать, несмотря на то что покоилось оно на шести таких крепких конечностях. Худлариане, имевшие классификационный код ФРОБ, обитали на планете с очень большим притяжением и соответствующим высоким атмосферным давлением. Атмосфера на этой планете напоминала густой суп, в котором были растворены крошечные питательные аэрозоли. Эти аэрозоли худлариане поглощали через поры на спине и боках и делали это непрерывно, поскольку их организм нуждался в постоянной энергетической подпитке. Когда они попадали на другие планеты или находились здесь, в госпитале, им было удобнее периодически обрызгивать себя питательным аэрозолем из баллончика. Видимо, этот худларианин так увлекся наблюдением за производимой Селдалем операцией, что напрочь истощил свои энергетические ресурсы.
- Подождите тут, - быстро проговорил Лиорен. - Я попрошу у Старшей сестры баллончик. Уж лучше вам упасть на галерее, чем в палате. Кроме того, тут мы не рискуем забрызгать вашей пахучей худларианской краской ни пациентов, ни чудесный чистый пол палаты.
К тому времени, когда Лиорен вернулся с аэрозольным баллончиком, полным питательного раствора, худларианин осел до самого пола и его могучие щупальца вяло подрагивали, а сам он издавал какие-то жалобные непереводимые звуки. Лиорен аккуратно и ловко нанес на кожу ФРОБа питательный раствор - как и все офицеры Корпуса Мониторов, он был обучен производить эту процедуру, так как много трудился в контакте с ФРОБами, большими специалистами по проведению работ в безвоздушном пространстве. Буквально через несколько минут худларианин пришел в себя, однако ни Селдаля, ни пациента в операционной уже не было, расходились и другие сотрудники.
- Из-за своего гипертрофированного милосердия ты пропустил финал операции, - сообщила Лиорену Тарзедт и неодобрительно махнула шерстью в сторону худларианина. - Селдаль ушел в столовую и не вернется, пока не...
- Прости, Тарзедт, - вмешался худларианин, - но ты забываешь, что я заснял операцию от начала до конца. Я был бы счастлив, если бы вы оба зашли ко мне после лекций и просмотрели запись.
- Нет! - воскликнула Тарзедт. - Вы, худлариане, не пользуетесь ни кроватями, ни стульями - у вас негде примоститься существу с таким нежным телом, как у меня, и даже с таким, как у Лиорена. Короче, у тебя не расслабишься. А в моей комнате для таких треннигов, как вы, места не хватит. Если Лиорену интересно, пусть попросит у тебя кассету да смотрит, сколько хочет.
- Но вы вместе могли бы заглянуть ко мне, - пригласил Лиорен. - Я никогда не видел хирурга-налладжимца за работой, и ваши комментарии были бы крайне полезны.
- Когда зайти? - без стеснения уточнила Тарзедт.
Только Лиорен успел выбрать время, удобное для всех троих, как худларианин заговорил снова.
- Лиорен, - спросил он, - вы уверены, что разговор о многовидовой хирургии не приведет к тому, что мы собьемся на сплетни - а мы ведь на них непременно собьемся. Не получится ли так, что из-за этого у вас выйдут неприятности с О'Марой?
- Чепуха! - возразила Тарзедт. - Сплетничанье - это самый замечательный из нефизических видов деятельности. Увидимся, Лиорен, а я уж позабочусь о том, чтобы мой рассеянный дружок не забыл прихватить баллончик с едой.
Уходя, Лиорен вернул опустевший баллончик Старшей сестре, которую вдобавок пришлось заверить в том, что он не забрызгал краской прозрачную стену на галерее. Лиорена всегда поражало, почему Старшие сестры, вне зависимости от того, к какому биологическому виду они принадлежали, столь фанатично пеклись о поддержании чистоты и порядка в своем медицинском царстве. Но только теперь он начал понимать, что, как бы ни относились к Старшим сестрам простые медсестры лично, в той палате, где Старшая сестра особенно пеклась о малейших мелочах, всегда были готовы к любым серьезным неожиданностям.
У Лиорена вдруг появилось ощущение желудочного дискомфорта - как правило, такое случалось либо во время волнения, либо при ощущении физического неудовольствия, либо же просто от голода. Он счел, что сейчас имеют место все три предрасполагающих момента. Лиорен продумал маршрут, идя по которому он должен был как можно скорее добраться до столовой, дабы ликвидировать одну из возможных причин подташнивания. Однако он не строил больших надежд на то, что тошнота пройдет совсем, поскольку непрерывно размышлял о своем первом нехирургическом пациенте.
Очутиться на одном профессиональном уровне с двумя практикантами - медсестрой и медбратом - ему, в прошлом квалифицированному хирургу, капитану Корпуса Мониторов, оказалось вовсе не так трудно, как он предполагал. И посрамлен Лиорен был вовсе не так, как, по его мнению, заслуживал. Он даже похвалил себя за то, что его догадка была верной и Тарзедт присутствовала-таки на операции Селдаля. Лиорен решил, что после обеда вернется в офис и, дабы порадовать Брейтвейта, закончит работу с отчетами Креск-Сара.
Вообще его ожидал довольно долгий и нагруженный делами день и еще более долгий вечер, в течение которого Лиорену предстоял просмотр видеозаписи операции и длительное обсуждение хирургической техники налладжимцев. Услышав об интересе Лиорена к многовидовой хирургии, практиканты наверняка будут ждать от него множества вопросов. А в сложившихся обстоятельствах можно легко перейти с профессиональных качеств Селдаля на личные - на его привычки, характер. Посплетничать о старшем медперсонале любили все, и чем выше был ранг того, о ком шла речь, тем больше о нем судачили. И Лиорен решил, что, если будет вести себя осторожно, ни его информаторы, ни Селдаль ни за что ничего не заподозрят.

«Начало тайного расследования, - подумал Лиорен, и его даже слегка зазнобило от самодовольства, - поистине удачно».

Глава 9

- Когда налладжимцы оперируют, - проворчала Тарзедт вечером, во время просмотра видеозаписи операции Селдаля, - я никак не могу понять, что я вижу - хирургическое вмешательство или каннибализм.
- В древние, доисторические времена, - проговорил худларианин, так управляя своей речевой мембраной, чтобы собеседники поняли, что он иронизирует, - только так налладжимский врач и мог получить с пациента мзду за лечение.
- А я восхищен, - заявил Лиорен. - Прежде всего меня восторгает то, что существо, не имеющее ни одной руки, а лишь три ноги да пару полуатрофировавшихся крыльев, вообще смогло стать хирургом. Да и если уж на то пошло, удивительно, как у таких существ могла развиться цивилизация, зародиться разум, появиться техника. Они приступили к эволюции, имея столько физиологических несовершенств, что...
- Что компенсируют эти несовершенства тем, что суют свой нос в самые непредсказуемые места, - брякнула Тарзедт, и шерсть ее заходила нетерпеливыми волнами. - Ты операцию хочешь смотреть или о хирурге трепаться?
«И то, и другое», - подумал Лиорен, но вслух ничего не сказал.
К физиологической классификации, имеющей код ЛСВО, то есть к сородичам Селдаля, принадлежали теплокровные кислорододышащие существа, зародившиеся на Налладжи, большой планете с высокой скоростью вращения вокруг собственной оси, плотной атмосферой и низким давлением. Все это в сочетании с климатом более или менее плодородных экваториальных областей способствовало формированию среды обитания, в которой преобладали летающие хищники - крупные и разнообразные. Однако их природные средства защиты были настолько многочисленны и жестоки, что мало-помалу они перебили друг друга. В течение тех тысячелетий, покуда шло это массовое взаимоистребление, относительно мелкие ЛСВО были вытеснены с неба и перенесли свои гнезда, которые прежде устраивали на очень большой высоте, под деревья, в глубокие овраги и пещеры.
В скором времени им пришлось адаптироваться к тому, чтобы делить землю с небольшими животными и насекомыми, которые прежде были их добычей.
Постепенно налладжимцы утратили способность к длительному полету и прошли долгий эволюционный путь: их крылья мало-помалу превратились в руки, а кости, оснащавшие крылья, переформировались в пальцы, способные делать инструменты и оружие. Разум же у налладжимцев развился из-за того, что им приходилось вести непрерывную борьбу с дикой, безумной угрозой, исходящей от насекомых, которые жутко расплодились на поверхности планеты после того как стали исчезать летающие хищники.
Не имея настоящих рук, но уже и не будучи беспомощными, налладжимцы были вынуждены научиться думать.
На планете Налладжи водилось довольно много ядовитых, смертельно опасных насекомых, но еще больше было тех, которые нападали на спящих и откладывали свои яйца в их тела. А удалять яйца и развившиеся из них личинки можно было только с помощью длинного, тонкого, гибкого клюва налладжимцев.
Так из обычного видового признака клюв, которым ЛСВО прежде пользовались для чистки от мелких паразитов, превратился в инструмент, с помощью которого ЛСВО строили для себя защищенные от нападения насекомых жилища, делали инструменты, мастерили оружие для убийства этих самых насекомых, а потом стали строить города, а впоследствии - звездолеты.
- О, как быстро работает Селдаль! - восхитился Лиорен одним из сложных моментов операции. - И что интересно, он крайне редко дает какие-либо распоряжения ассистентам.
- Глаза разуй, - посоветовала Тарзедт. - Ему с ассистентами трепаться не приходится, потому что они больше пациенту помогают, чем хирургу. Ты глянь только, как он клювом тыкает в поднос с инструментами! Да пока он медсестру попросит, пока та ему в клюв нужный инструмент сунет, он уже сам и инструмент цапнет, и надрез сделает, и к следующему этапу перейдет.
Когда работает такой хирург, - продолжала объяснения кельгианка, - важно правильно подобрать инструменты и хорошо их разложить. Тут никто не скачет вокруг стола с зажимами и скальпелями, никто не отвлекается на разговоры, никто не орет на хирургическую сестру за то, что она подала не тот инструмент или подала слишком поздно. Пожалуй, я бы поработала с этим птицеголовым Старшим врачом.
«Ага, - обрадовался Лиорен, - разговор переходит с операции на личность Селдаля». А ведь он именно на это и надеялся. Но прежде чем Лиорен успел воспользоваться ситуацией, в разговор вступил худларианин - еще один фанат налладжимской хирургии.
- Селдаль работает очень быстро, и у вас может возникнуть недопонимание, Лиорен, - пояснил худларианин. - Тем более что вы раньше не видели, как оперируют мельфиан-ЭЛНТ. Смотрите, шесть конечностей и все тело мельфианина имеют внешний скелет. Жизненно важные органы спрятаны под толстым костяным панцирем и настолько хорошо защищены, что травмы встречаются крайне редко. Но сами органы, к несчастью, подвержены ряду дисфункций, для лечения которых требуется хирургическое вмешательство.
- Ты, - оборвала его Тарзедт, и шерсть ее от раздражения встала иголочками, - заговорил, как Креск-Сар.
- Прости, пожалуйста, - смутился худларианин. - Но я же только хотел пояснить, чем именно занят Селдаль. Я вовсе не хотел вызвать у вас обоих неприятные воспоминания о нашем преподавателе.
- Не стоит извиняться, - успокоил худларианина Лиорен. Он знал, что хотя ФРОБы и считаются чуть ли не самыми сильными существами в Галактической Федерации и хотя они на редкость толстокожи, толстокожими в эмоциональном отношении назвать их никак было нельзя. Тарланин добавил:
- Продолжайте, прошу вас.
- Я просто хотел объяснить, почему при оперировании мельфиан так важно действовать быстро, - пояснил худларианин. - Главные внутренние органы у мельфиан плавают в амортизирующей жидкости и весьма нежно закреплены на внутренних стенках панциря. Когда перед операцией эту жидкость на время откачивают, органы теряют опору, начинают наползать друг на друга, из-за чего возникает их сжатие и деформация и, кроме того, нарушение кровоснабжения. Могут иметь место необратимые изменения, и если затянуть такое состояние на несколько минут, пациент может скончаться.
Лиорен вдруг пожелал невероятного. И это желание, словно тяжелая травма, поразило его органы чувств - тарланину вдруг захотелось вернуться в прошлое, ему захотелось разделить интерес этого гиганта-практиканта к многовидовой хирургии. Но в то же время Лиорену совсем не хотелось копаться в сознании хирурга - это занятие казалось ему бессмысленным, бесцельным. Тарланину стало больно, и даже мысль о том, что, как бы больно ему ни было, это все равно мало по сравнению с тем, что он заслужил, не принесла ему утешения.
- Обычно при проведении операции ЭЛНТ требуется большое операционное поле и много ассистентов, - с энтузиазмом продолжал худларианин. - Эти ассистенты должны специальными лопатками поддерживать внутренние органы больного, органы, которые лишены возможности плавать, а хирург в это время осуществляет нужные манипуляции. Эта методика не лишена недостатков: во-первых, требуется очень большая операционная рана, и панцирь вскрывается обширным отверстием - оно нужно для того, чтобы была возможность ввести поддерживающие лопатки. Такая операционная рана впоследствии очень медленно заживает, часто происходит грубое рубцевание и обесцвечивание панциря в том месте, откуда удалялся его кусок. Это может вызвать у пациента тяжелое эмоциональное потрясение, поскольку панцирь - его красота, яркость окраски и ее индивидуальность - играет важную роль в процессе ухаживания. А когда операцию проводит один-единственный налладжимец, это дает большие преимущества: операция проходит быстрее, и раневая поверхность намного меньше по площади.
- И это правильно, - вмешалась кельгианка, и ее шерсть выразила одобрение. Кельгиане-ДБЛФ столь же ревностно пеклись о своей дивной шерсти, как мельфиане-ЭЛНТ о своем панцире. - Но все-таки как он тюкает пациента - ведь порой безо всякого инструмента сует свой клювище в рану, - словно кровожадный слепой стервятник!
Набор хирургических инструментов Селдаля был подвешен в вертикальном положении прямо над операционным полем - так, что хирург легко мог дотянуться до него клювом. В каждом отделении был закреплен инструмент с полым коническим наконечником, и налладжимец имел возможность быстро нацеплять инструменты как на нижнюю часть клюва, так и на верхнюю, а то и на зажатый клюв. С потрясающей скоростью хирург хватал инструменты, использовал их, заменял или отбрасывал. Порой Селдаль углублялся в операционное поле одним только клювом и при этом не был вооружен ничем, кроме длинных прозрачных цилиндров - корректирующих линз, - налладжимец был похож на птицу и, как птица, страдал врожденной дальнозоркостью. Линзы надевались до конца операции. Тремя когтистыми лапами хирург цепко сжимал насест, присоединенный к операционной рамке. Его короткие крылья время от времени подрагивали, сообщая их владельцу дополнительную устойчивость, когда тот орудовал клювом.
- В древние времена, - продолжил пояснения худларианин, - хирург имел право поедать и яйца, и взрослых насекомых, успевших вывестись из яиц. Если налладжимец при операции потребит немного тканей мельфианина, то не принесет ему вреда - ведь вы помните из начального курса, что никакие патогенные микроорганизмы ЭЛНТ не вредны для существ с других планет. Однако в таком месте, как Главный Госпиталь Сектора, где пребывает множество существ различных видов, поедание частей тела пациента, пусть даже самых крошечных частей... сами понимаете, такое могут счесть неэстетичным, поэтому обратите внимание: все удаляемые при операции ткани выбрасываются. Сама же операция состоит в том, чтобы удалить...
- Меня удивляет то, - прервал его Лиорен, в очередной раз попытавшись перевести разговор с работы хирурга на его личность, - что операцию не поручили представителю того же вида - например, Старшему врачу Эдальнету, а предоставили делать существу, которому пришлось просматривать и прослушивать мельфианскую мнемограмму...
- Так у тебя получится, - вмешалась Тарзедт, - что диагносту Конвею в этом госпитале положено лечить только людей-ДБДГ. Не пори ты чушь, Лиорен. Оперировать больного, относящегося к другому виду, куда интереснее, чем своего сородича, - и чем больше физиологических отличий, тем больше требуется профессионального мастерства. Но ты и сам знаешь, что я тебе рассказываю! Ты же на Кромзаге лечил...
- Не надо напоминать мне о результатах лечения, - резко проговорил Лиорен. Он обиделся, хотя прекрасно понимал, что кельгианка вовсе не хотела обидеть его. - Я имел в виду, что у Селдаля, обладающего клювом, но не имеющего настоящих рук, не проявляется никаких признаков помрачения рассудка, а ведь его разум частично находится под контролем существа, привыкшего действовать шестью конечностями, каждая из которых способна к разнообразным манипуляциям. Вероятно, должно иметь место значительное психологическое и эмоциональное давление, не говоря уже о воздействии непроизвольных сокращений мускулатуры партнера по разуму.
- Верно, - согласился худларианин. - И видимо, Селдаль неплохо владеет и своим, и чужим сознанием. Но вот что мне интересно: как бы чувствовал себя я - шестиногое существо, если бы мне перекачали налладжимскую мнемограмму. У меня не то что клюва, даже рта нету.
- Чего зря болтать-то, - возмутилась Тарзедт, вернее, ее шерсть. - Мнемограммы дают только тем, кто жутко умен, страшно профессионален и эмоционально устойчив - в общем, тем, кто метит на пост Старшего врача, а то и повыше. А Креск-Сар нас вечно так склоняет, что сам подумай - кто нам когда мнемограмму предложит?
Лиорен промолчал. В Главном Госпитале Сектора происходили и более странные вещи - изучая личные дела, он узнал, что главный ассистент Торннатора - землянка-ДБДГ, патофизиолог Мерчисон, - пришла в госпиталь медсестрой-практиканткой. Однако строжайшее правило Отделения Психологии гласило, что вопросы продвижения по служебной лестнице с практикантами обсуждать запрещалось - разве что только в самых общих чертах, а уж тем более запрещалось разговаривать о системе мнемографии.
Главная проблема, от которой отпочковывались все остальные, заключалась в том, что госпиталь имел оборудование для лечения любого разумного существа, но при этом ни одно существо не могло удержать у себя в мозгу даже малую толику сведений по физиологии, необходимых для лечения такого числа разнообразных форм жизни. Мастерство хирурга основано на таланте, обучении и опыте, однако сведения о физиологии конкретного больного можно получить только благодаря мнемограмме, то бишь записи памяти какого-нибудь медицинского светила, относящегося к тому же виду, что и больной.
И если доктору-мельфианину предстояло лечить больного-кельгианина, он получал мнемограмму ДБЛФ, которая стиралась из его памяти, как только завершался курс лечения. Исключения из этого правила делались в тех случаях, когда речь шла о Старших врачах, доказавших свою эмоциональную непогрешимость - таких, как Селдаль, - и диагностах.
Диагностами являлись те немногочисленные существа, разум которых был в состоянии удерживать постоянно и одновременно шесть-семь, а то и десять (был такой случай) физиологических мнемограмм. Помимо обычной практики и преподавания, эти гиганты разума, напичканные массой всевозможных сведений, занимались исследовательской работой в области ксенологической медицины.
Однако мнемограммы, увы, содержали не только физиологическую информацию, необходимую для проведения лечения, но фактически всю память, всю личность существа, о разуме которого шла речь. В результате диагност (а Старший врач - чуть в меньшей степени) добровольно подвергал себя приобретению крайней формы множественной шизофрении. Те существа-доноры, которые поселялись в сознании врача-реципиента, порой бывали агрессивными и неприятными типами - кто не знает, что гении редко бывают добряками и славными малыми. Словом, реципиент получал обширный набор всяческих маний и фобий. Как правило, все эти «побочные продукты» не проявлялись в процессе операции или терапевтического лечения, поскольку оба разума - и донорский, и реципиентский - сосредоточивались исключительно на медицинских аспектах работы. Самое страшное происходило тогда, когда реципиент мнемограммы укладывался спать.
Чужие кошмары - это Лиорен помнил на собственном опыте (ему довелось принять несколько мнемограмм) - вот уж поистине кошмары! А чужие сексуальные фантазии? Из-за них реципиенту хотелось (если он мог хотеть) умереть. И Лиорен даже боялся думать о том, какое эмоциональное и физическое воздействие могло произвести сознание огромного разумного членистоногого на мозг удивительно хрупкой, пускай и очень умной птицы.
Лиорен продолжал внимательно смотреть на экран, где Селдаль фантастически ловко работал над мельфианином, и вспомнил поговорку, часто произносимую сотрудниками госпиталя. Суть поговорки сводилась к тому, что тот, у кого хватило ума пойти в диагносты, определенно безумец. Поговаривали, что автор этой поговорки - не кто иной, как сам О'Мара.
- Я в восторге от того, как Селдаль оперирует ЭЛНТ, - проговорил Лиорен. - Никакой растерянности, никаких пауз на обдумывание, никаких таких, знаете ли, излишне старательных движений - это случается, когда работаешь под руководством мнемограммы. Других существ Селдаль оперирует так же ловко?
- Со всем моим уважением, Лиорен, - отозвался худларианин, - но разве вы бы заметили паузу при такой скорости, даже если бы пауза была? Мы видели, как Селдаль выполнял гарстроэктомию землянину и участвовал вместе с другими хирургами в оперировании ДБЛФ, но это вам Тарзедт лучше расскажет, поскольку репродуктивный механизм кельгиан мне не совсем понятен...
- Кто бы говорил! - встряла Тарзедт. - У вас-то, у худлариан, мамаша как родит - сразу пол меняет! Это так... так... неэтично!
- Вероятно, для работы с этими больными Селдалю потребовалось только краткосрочное мнемографирование, - продолжил худларианин, - однако и с ними он работал без труда. Последние шесть недель Селдаль в основном занят хирургией тралтанов и говорит, что ему очень нравится эта работа, что ему очень интересно и удобно, и особенно он доволен, что трудится рядом с другим налладжимцем...
- Другой налладжимкой, если точнее, - добавила Тарзедт и неодобрительно пошевелила шерстью... Неодобрительно или ревниво? - Знаешь, Лиорен, за три года, что Селдаль тут работает, он уже всех дамочек-ЛСВО поимел! И чего они перед этим стервятником хвосты распускают - не пойму!
- У меня барахлит транслятор, - сказал Лиорен, стараясь скрыть волнение при получении новых и потенциально важных сведений, - или я должен понять, что Селдаль на самом деле обсуждал свои проблемы работы с мнемограммами с двумя практикантами?
- Обсуждение носило поверхностный характер, - поторопился исправить положение худларианин, - и касалось не столько проблем, сколько личных предпочтений. Селдаль хоть и Старший врач, но он очень общителен, не зазнайка и после операции обычно с готовностью отвечает на вопросы тем, кто наблюдал за его работой с галереи. Просто сегодня утром у него времени не было, а так бы и вы могли задать вопросы.
В любом случае, - худларианин повернул голову к Тарзедт, - мой интерес к любовной жизни Селдаля носит чисто академический характер. Но даже среди представителей моего вида не редкость, когда существо, пребывающее временно особью женского пола, испытывает влечение к особи мужского пола, отличающейся стеснительностью и скромностью, как Селдаль. Такие личности, как правило, более чувствительны, ласковы и интересны как любовники. - Обернувшись к Лиорену, худларианин продолжал:
- Перефразируя пословицу, которую как-то произнес один из наших однокурсников, - по-моему, эта пословица имеет отношение к процессу размножения существ одного вида, «порой и робкое сердце способно завоевать расположение красавицы».
- Это он про Хэдли толкует, - пояснила Тарзедт, - есть у нас такой землянин на курсе. Ему нужно было пойти по эксплуатационным туннелям вместе с...
Раньше Лиорен этой сплетни не слыхал - вероятно, потому, что администрация этого инцидента не заметила, скорее всего в тот день случилось еще что-нибудь, более скандальное. Рассказ о провинности Хэдли был не единственным. Далее последовали другие сплетни, многие из которых докатывались и до Отделения Психологии, правда, докатившись, принимали там сухую, неинтересную форму психологических файлов. Как этим файлам недоставало живости и замечательных прикрас Тарзедт! Лиорену с большим трудом удалось всеми правдами и неправдами вернуть разговор к личности хирурга-налладжимца.
Лиорен узнал много интересного о характере Селдаля и его наклонностях. Таких сведений он ни за что бы не почерпнул из психофайла Старшего врача. Так что в отношении порученного задания вечер он провел отлично и даже (к стыду своему!) повеселился.

Глава 10

На следующее утро Лиорен настолько увлеченно трудился, что через какое-то время его желудочно-кишечный тракт начал подавать робкие сигналы и просить обратить на него внимание. К столу тарланина медленно приблизился Брейтвейт. Опустив розовые дряблые пальцы на незанятую бумагами поверхность стола, он согнул руки в локтях и склонил голову поближе к голове Лиорена.
- Вы уж больше четырех часов ни слова не произносите. Какие-нибудь проблемы?
Лиорен оторвался от работы, раздраженный тем, что к нему без приглашения подошли так близко, а также обиженный на то, что ему выговаривают за молчание - ведь прежде Брейтвейт делал ему замечания именно за болтливость. И хотя землянин выказывал заботу и пытался помочь, тарланину не пришлось по душе такое непостоянство руководителя. Порой его больше устраивало, когда к нему подходил О'Мара, - тот неизменно бывал суров.
За соседним столом увлеченно трудилась Ча Трат. Она смотрела на экран компьютера, и казалось, ничего вокруг себя не замечала. Странно - в последние дни ближайших сотрудников очень забавляли и проблемы Лиорена, и предлагаемые им методы решения этих проблем, а сегодня... сегодня его ждало разочарование.
- Причина моего молчания, - ответил тарланин Брейтвейту, - состоит в том, что я стараюсь максимально сосредоточиться и поскорее покончить с этой скучной работой, дабы высвободить как можно больше времени на изучение личности Селдаля. Так что никаких особых проблем у меня нет - единственное, я крайне медленно продвигаюсь и в том, и в другом направлениях.
Брейтвейт убрал руки со стола Лиорена и выпрямился. Обнажив зубы, он поинтересовался:
- И в каком же направлении вы наименее продвинулись?

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Лиорен сложил две срединные конечности в жесте нетерпения и ответил:
- Отсутствие успехов крайне трудно оценить. В последние несколько дней я следил за тем, как Селдаль выполняет обширные хирургические вмешательства, и обсуждал его поведение и характер с другими наблюдателями, присутствующими на операциях. При этом я получил сведения, в психологическом файле Селдаля не значащиеся. Новые сведения основаны на неподтвержденных слухах и на самом деле могут быть далеки от действительности. Селдаля очень любят и уважают подчиненные. Похоже, он действительно заслуживает уважения, а не добивается его нарочно. Пока я не могу обнаружить у Селдаля никаких отклонений.
- Очевидно, ваш вывод не окончателен, - заметил Брейтвейт, - иначе бы вы не старались высвободить время для продолжения исследования. И как же вы намерены распорядиться этим временем?
Лиорен ненадолго задумался, потом сказал:
- Поскольку не всегда представляется возможным опрашивать наблюдателей и персонал операционных без того, чтобы не сообщить им истинную причину моего интереса к Селдалю, я намереваюсь...
- Нет! - воскликнул Брейтвейт, и волосистые надбровные полумесяцы опустились так низко, что почти закрыли его глаза. - Напрямую задавать вопросы обследуемому ни в коем случае нельзя! Если вы обнаружите какие-то отклонения от нормы, сообщите об этом О'Маре, а самому Селдалю - ни слова! Пожалуйста, не забывайте об этом!
- Вряд ли я забуду, - тихо проговорил Лиорен, - что случилось со мной в последний раз, когда я проявил инициативу.
Мгновение, еще мгновение... И Брейтвейт, и Ча Трат молчали, только лицо Брейтвейта залилось краской. А Лиорен продолжал:
- Я собирался сказать, что намереваюсь побеседовать по душам с пациентами Селдаля - надеюсь, что, может быть, удастся обнаружить какие-то необычные перемены в поведении доктора во время визитов к больным до и после операции. Для этого мне необходим перечень местонахождения послеоперационных больных Селдаля и расписание работы этих палат с указанием времени приема посетителей - мне хотелось бы навещать больных, не сталкиваясь при этом с субъектом обследования. А для того, чтобы избежать разговоров среди сотрудников, обслуживающих палаты, мне бы хотелось, чтобы эти сведения запросил не я, а кто-нибудь другой.
Брейтвейт склонил голову.
- Резонная предосторожность. Но как вы объясните этим пациентам, почему интересуетесь Селдалем?
- Я буду спрашивать больных, есть ли у них какие-нибудь замечания или предложения по поводу состояния послеоперационных палат - внутренняя среда палат имеет большое значение, и время от времени ее состояние подвергается проверке, - пояснил Лиорен. - Я не стану расспрашивать больных ни о том, как они себя чувствуют, ни о хирурге, который произвел им операцию. Однако я надеюсь, что и о том, и о другом они заговорят сами, а я, притворяясь, будто бы мне до этого нет никакого дела, соберу необходимые сведения.
- Старательно сплетенное, сложнейшее и хорошо замаскированное заклинание, - прокомментировала замысел Лиорена Ча Трат, не дав Брейтвейту и рта раскрыть. - Поздравляю вас, Лиорен. Вы уже подаете надежды и, наверное, станете великим чародеем.
Брейтвейт снова склонил голову.
- Похоже, вы предусмотрели все неожиданности. Нужны ли вам еще какие-либо сведения или помощь?
- В настоящее время - нет, - ответил Лиорен.
Он немного покривил душой: ему очень хотелось, чтобы Ча Трат как-то прокомментировала свою похвалу, которая для Лиорена, в прошлом высококвалифицированного медика, звучала на грани с оскорблением. Наверное, такие слова, как «заклинание» и «чародей», которыми так часто бросалась Ча Трат, на Соммарадве имели иное значение, отличное от того, которое им придавалось на Тарле. Однако его любопытство скоро должно было удовлетвориться: Ча Трат пожелала понаблюдать за работой тарланского «ученика чародея».
Первого пациента выбирать не пришлось - из тех трех больных, которых отобрал Брейтвейт, двое отходили ко сну, а сотрудникам Отделения Психологии запрещалось нарушать режим в палатах. Беседа же с этим пациентом обещала стать самой непростой и тонкой.
- Вы точно уверены, что хотите говорить с этим больным, Лиорен? - спросила Ча Трат и пошевелила одной из верхних конечностей, тем самым выражая глубокую озабоченность. - Случай очень тяжелый.
Лиорен ответил не сразу. На всех планетах Галактической Федерации существовал этот досадный трюизм: самыми трудными больными являлись медики. А тот больной, о котором шла речь, не только был целителем высочайшей категории, но и находился при смерти, поэтому беседа с ним должна была быть очень короткой.
- Я не люблю терять время, - отозвался Лиорен. - И возможности.
- Сегодня утром, - напомнила тарланину Ча Трат, - вы сказали Брейтвейту, что извлекли горький урок из того, что бывает, если слишком вольно трактуешь понятие инициативы. При всем моем уважении, Лиорен, катастрофа на Кромзаге произошла из-за вашей нетерпеливости и вашего нежелания «терять время».
Лиорен промолчал.
Маннен оказался землянином-ДБДГ преклонного возраста. На взгляд Лиорена, Маннен и так уже прожил довольно долго, если учесть, что люди - недолговечная раса. В Главный Госпиталь Сектора он прибыл после успешнейшего окончания обучения в одной из лучших учебных клиник родной планеты. Довольно быстро его перевели на пост Старшего врача, а еще через несколько лет дали должность Старшего преподавателя, и его учениками в свое время были такие известные ныне сотрудники госпиталя, как Конвей, Приликла и Эдальнет. Затем Маннен стал диагностом, а его должность перешла к Креск-Сару. С неизбежностью пришло то суровое время, когда ни медицинские, ни механические средства уже не в состоянии были поддерживать и продлевать жизнь Маннена, хотя ум его остался столь же острым и ясным, как у юноши.
Бывший диагност, а ныне пациент Маннен лежал в отдельной палате. Биодатчики следили за его жизненно важными показателями. По личной просьбе Маннена механизмы поддержки жизни были отключены. Клиническое состояние больного было близким к критическому, однако стабильным. Он лежал, закрыв глаза - не то без сознания, не то спал. Лиорен и удивился, и обрадовался тому, что около больного никого не оказалось - ведь люди принадлежали к биологическому виду, представители которого почему-то любили уходить из жизни в присутствии близких и друзей. Однако долго удивляться не пришлось - Старшая сестра сообщила, что посетителей у больного сегодня побывало много, но все они надолго не задерживались - или уходили сами, или их отсылали.
- Давайте уйдем, пока он не очнулся, - не выдержала Ча Трат. - Ваши объяснения насчет того, зачем вы пришли - насчет условий в палате, искусственного климата и тому подобного, - будут выглядеть нелепо и невразумительно. И потом... даже О'Мара не смог бы воздействовать заклинанием на мозг, пребывающий в бессознательном состоянии.
Мгновение Лиорен изучал экраны мониторов, однако так и не сумел вспомнить параметры, которыми измерялись показатели жизненно важных процессов у землян. В палате было так тихо, так спокойно - самое место и время, чтобы задать личный вопрос.
- Ча Трат, - негромко проговорил тарланин, - что именно вы имеете в виду под произнесением заклинаний?
На этот простой вопрос потребовался пространный и сложный ответ, и задача восприятия не становилась проще из-за того, что Ча Трат поминутно прерывала рассказ и встревоженно смотрела на больного.
На Соммарадве выделялось три четкие касты - рабы, воины и правители. Для их медицинского обслуживания существовало три категории медиков.
На нижней ступени социальной лестницы находились рабы - люди, которые не желали улучшать свое положение и выполняли не слишком ответственную, монотонную и лишенную особого риска работу. В повседневном быту эти люди также были застрахованы от какого бы то ни было риска получить серьезную травму. Ими занимались целители, оказывавшие рабам исключительно медикаментозную помощь.
Вторыми в иерархии были воины, занимавшие очень ответственные посты и в прошлом подвергавшиеся высокой опасности получения травм.
На Соммарадве много веков уже не было войн, однако каста воинов сохранила свое название, поскольку ее представители были потомками тех, кто сражался за свободу родины, кто охотился, чтобы добыть пропитание, защищал близких от хищников, в то время как всем необходимым их обеспечивали рабы. Теперь бывшие воины служили техниками, инженерами и учеными. Многие из них и до сих пор подвергались высокому риску на работе или занимали ответственные посты, например, были охранниками правителей. По этой причине заболевания воинов чаще всего носили травматический характер и требовали оперативного, а не медикаментозного лечения. Эту работу выполняли военные хирурги.
А самую верхнюю ступень в соммарадванской медицинской иерархии занимали целители правителей - целители тех, на чьих плечах лежала еще более высокая ответственность и которые порой получали меньшее вознаграждение за свою работу и меньшее удовлетворение от нее.
Класс правителей составляли управленцы, академики, исследователи и планировщики. От этих людей, лишенных всякого риска получения физических травм, зависела безбедная жизнь не только городов, но и всей планеты. Заболевания, поражавшие правителей, в основном касались их психики. Их целители прибегали к чародейству, заклинаниям, симпатической магии и прочим методам нетрадиционной медицины.
- Естественно, - продолжала Ча Трат, - по мере развития нашей цивилизации в социальном и научном плане стали иметь место такие случаи, когда приходилось совмещать ответственность. Бывает, что и рабы ломают конечности или воин в процессе обучения на более ответственный пост вдруг получает стресс, а бывает, что и у правителя появляются жалобы на плохую работу желудочно-кишечного тракта, хотя чаще это встречается у рабов. Подобные случаи требуют того, чтобы целитель практиковал либо ниже своего уровня, либо выше.
С древнейших времен, - завершила свой рассказ соммарадванка, - наши медики подразделялись на врачей, хирургов и чародеев.
- Благодарю, - протянул Лиорен. - Теперь я понял. Все дело в семантической путанице и слишком буквальном переводе. Для вас «заклинание» означает психотерапевтический прием, который может быть простым, длительным или сложным, а тот, кто применяет приемы психотерапии, то есть чародей, на самом деле является психологом, который...
- Да нет же, не психологом! - яростно возразила Ча Трат, но тут же, вспомнив о пациенте, понизила голос. - Эту ошибку совершает каждый несоммарадванин. На нашей планете психолог - это медик низкой категории, который пытается создавать видимость научной деятельности путем измерения импульсов головного мозга или регистрации изменений в организме под воздействием физического или умственного стресса. Кроме того, психолог ведет наблюдение за пациентом с точки зрения его поведения. Психолог пытается применять невнятные законы к области страшных снов и изменений внутренней реальности, он пытается превратить в науку то, что прежде было искусством - искусством, которое практиковали только чародеи.
Чародей же может как пользоваться инструментами и таблицами психолога, так и игнорировать их, - торопливо продолжала Ча Трат, не давая Лиорену даже вставить слово. - Чародей может произносить заклинания, которые воздействуют на сложные, нематериальные структуры мозга. Чародей пользуется словами, молчанием, мгновенными наблюдениями, а самое главное - интуицией, для того чтобы обнаружить, а впоследствии - переориентировать больную внутреннюю реальность пациента, уравнять ее с внешней реальностью окружающего мира. Между простым психологом и чародеем - большая разница.
Соммарадванка уже чуть не кричала, однако датчики не регистрировали никаких изменений в состоянии больного.
Лиорен понял, что соммарадванке редко выпадает возможность свободно поговорить о родной планете, о тех немногочисленных друзьях, которые у нее там остались, излить душу, рассказать о том, как ее притесняли на работе, из-за чего она и оказалась в итоге в Главном Госпитале Сектора. Ча Трат говорила и говорила. Она подробно поведала Лиорену о том, как вышло, что из-за строжайшего кодекса медицинской чести, принятого у нее на родине, она ухитрилась натворить бед в госпитале, и как в конце концов ее спас О'Мара. Она говорила о том, каковы были ее чувства в то время, когда происходили все эти события. Ясно: Ча Трат хотела - а может быть, ей было просто необходимо, - поговорить о себе.
Откровенность за откровенность? Лиорен задумался, может ли он, единственный тарланин в госпитале, вот так же говорить с Ча Трат - единственной соммарадванкой? Разве ему самому не нужен такой разговор? И он заговорил... Мало-помалу беседа превратилась в дружеский обмен вопросами и откровенными ответами.
Лиорен и сам не заметил, как начал рассказывать Ча Трат о своих переживаниях во время катастрофы на Кромзаге и после нее, о том, как чувствовал невероятную вину, о том, как он беспомощно гневался на Корпус Мониторов и О'Мару за то, что ему отказали в заслуженной - как он считал - смерти и вместо этого так жестоко осудили его на жизнь.
Тут Ча Трат, вероятно, увидев, что Лиорен уж слишком разволновался, перевела разговор на О'Мару и те причины, по которым Главный Чародей взял ее и Лиорена к себе в отделение, и как это вышло, что Лиорен получил задание, и почему он попал к больному, у которого при всем желании нельзя было ничего узнать.
Еще они поговорили о Селдале, а потом стали гадать - не зайти ли им к Маннену завтра, если он, конечно, доживет до завтра... как вдруг пациент, который все это время, по идее, пребывал без сознания, вдруг открыл глаза и посмотрел на них.
- Я... то есть мы... просим прощения, сэр, - поспешно извинилась Ча Трат. - Мы предположили, что вы без сознания, поскольку ваши глаза были закрыты с тех самых пор, как мы вошли, а биодатчики не регистрировали никаких изменений в вашем состоянии. Могу лишь предположить, что вы поняли нашу ошибку и притворялись спящим, покуда мы говорили о делах личного порядка, - вы так поступили из вежливости, чтобы нас не смутить.
Голова Маннена отклонилась влево, потом вправо - так земляне выражают отрицание. Но Лиорену показалось, что глядящие на него глаза землянина моложе, чем тело - дряблое, морщинистое. А когда Маннен заговорил, речь его была подобна шелесту ветра в стеблях высокой травы. Маннен говорил медленно, тратя большие усилия на то, чтобы правильно выговорить слова.
- Тоже... неверно, - произнес старик. - Я... никогда... не бываю... вежлив.
- Мы и не заслуживаем вежливости, диагност Маннен, - согласился Лиорен, заставив и разум, и голос вынырнуть на поверхность жгуче-горячего океана смущения. - Отвечаю за этот визит к вам я один, только я один и виноват. Теперь мне кажется, что не стоило вас беспокоить, и мы немедленно уйдем. Еще раз прошу извинить нас.
Одна из сухих, обтянутых морщинистой кожей рук, лежащих поверх одеяла, едва заметно дрогнула - казалось, старик хочет приподнять руку и жестом попросить Лиорена умолкнуть, он бы, наверное, поднял руку, если бы ему хватило сил. Лиорен умолк.
- Я знаю... зачем вы... пришли. - Прикроватный транслятор еле сумел уловить его голос, - Я слышал все... что вы... говорили... о Селдале... и о себе. Ужасно интересно... Но я слушал вас... почти два часа... и устал... и скоро усну... по-настоящему. Теперь уходите.
- Немедленно уйдем, сэр, - послушно проговорил Лиорен.
- Если решите зайти еще, - прошелестел Маннен, - выберите... более удачное... время... мне бы хотелось... расспросить вас... и еще послушать... Только не медлите... с визитом.
- Понимаю, - сказал Лиорен. - Постараюсь зайти поскорее.
- Может быть... я сумею... вам помочь... в деле с Селдалем... а вы за это... расскажете мне... побольше про Кромзаг... и окажете... еще одну... маленькую услугу.
Землянин Маннен много лет работал диагностом. Его помощь, его понимание проблем Селдаля были бы бесценны - в особенности же потому, что он хотел поделиться своими соображениями добровольно, и вдобавок Лиорену не нужно было тратить время на то, чтобы скрыть истинную причину своих расспросов. Однако тарланин понимал, что за это ему придется заплатить непомерно высокую цену. Пациент даже не представлял, какие болезненные раны предстояло разбередить Лиорену.
Но прежде чем Лиорен успел ответить, губы Маннена разъехались в особенной землянской гримасе, которой представители этого вида порой реагировали на юмор либо выражали дружелюбие или сочувствие.
- А я-то... еще думал... что мне труднее всех, - прошептал старик.

Глава 11

В дальнейшем визиты Лиорена к Маннену стали более продолжительными, абсолютно конфиденциальными и совершенно не такими болезненными, как предполагал тарланин.
Он попросил Гредличли - Старшую сестру той палаты, где лежал Маннен, - извещать его всякий раз, когда больной приходил в сознание и был в состоянии принимать посетителей, независимо от больничного распорядка. Такое случалось и среди ночи. Прежде чем согласиться на посещение Лиореном Маннена, Гредличли пошла и получила согласие самого старика. До сих пор Маннен не принимал никого, кроме хирурга, совершавшего плановые обходы, поэтому Гредличли была крайне удивлена, когда Маннен распорядился пускать к нему Лиорена в любое время дня и ночи.
Ча Трат же сказала Лиорену, что у нее недостаточно оснований для того, чтобы прерывать сон или бросать другую, более важную работу ради того, чтобы мчаться к Маннену вместе с Лиореном и продолжать изучение дела Селдаля - в конце концов это дело поручили Лиорену. Правда, Ча Трат не отказывалась помогать тарланину в других делах - лишь бы они не создавали для нее больших личных неудобств. В результате соммарадванка присутствовала только на самом первом визите Лиорена к Маннену.
Во время третьего посещения бывшего диагноста Лиорен с огромным облегчением узнал, что старика интересует не только Кромзаг, однако был несколько разочарован тем, что не продвинулся в изучении характера Селдаля, и очень удивлен, что большую часть времени Маннен рассказывает о себе.
- При всем моем уважении к вам, доктор, - сказал как-то Лиорен после одного особо длительного фрагмента самодиагностики Маннена. - Я не располагаю мнемограммой землянина, которая дала бы мне возможность составить собственное мнение о вашем случае. Кроме того, я сотрудник Отделения Психологии, и мне не разрешена медицинская практика. Ваш лечащий врач - Селдаль, а он...
- А он разговаривает со мной... словно я... грудной младенец, - ворвался в речь Лиорена Маннен. - Или... пациент... пребывающий в предсмертной... агонии. Вы-то... хотя бы... не предлагаете... ввести мне... смертельную дозу... из милосердия. Вы тут затем... чтобы... собрать сведения... о Селдале... и в ответ... удовлетворить мое... любопытство... насчет вас. Нет, я не так... боюсь самой смерти... как того, что... у меня слишком много... времени на мысли... о ней.
- Вам больно, доктор?
- Черт подери... сами же знаете, что... не больно. - Голос Маннена от злости звучал громче обычного. - Это... раньше, давно... когда были плохие анестетики... они так угнетали непроизвольные мышечные... функции... они приносили больному... не меньше мук... чем сама боль. Тогда медику нечего было... терзаться и... критиковать себя... и больные на тот свет... отправлялись быстрее. А теперь мы научились... избавлять больных... от боли... практически без... побочных эффектов... и мне нечего делать... как только ждать... какой из моих... внутренних органов... откажет первым.
Я бы не позволил, - закончил тираду Маннен, - Селдалю копаться... в моих внутренностях... но эта закупорка... действительно досаждала мне.
- Я вам очень сочувствую, - вздохнул Лиорен. - Потому что я тоже хочу умереть. Но вы-то можете без боли, с гордостью оглянуться на свое прошлое, вам не так страшно ждать близкой кончины. У меня же в прошлом только вина и одиночество, а сейчас - только страдания, которые я принужден терпеть, пока не...
- Вы правда мне сочувствуете, Лиорен, - вмешался Маннен. - Вы производите на меня впечатление... создания гордого и бесчувственного... какой-то очень умелой... органической целительной машины. Катастрофа на Кромзаге показала... что в машине есть поломка. Вы хотите эту машину... уничтожить... а О'Мара хочет починить. Не знаю... кого из вас... ждет успех.
- Я бы никогда, - возразил Лиорен, - не стал прибегать к самоуничтожению для того, чтобы избежать наказания.
- Обычному сотруднику госпиталя, - продолжал свою мысль Маннен, - я бы такого... не сказал... не сказал бы... таких обидных слов. Я знаю, вы думаете, что заслуживаете... и таких слов... и даже хуже... и не ждете от меня... извинений... Но я прошу у вас... прощения... потому что... приношу вам такую боль... Я не знал, что такая... боль бывает... Я вам делаю больно... и ничего не говорю своим друзьям... когда они ко мне... приходят... не хочу, чтобы они знали... что я просто... мстительный старик.
И прежде чем Лиорен успел открыть рот и возразить, Маннен прошептал:
- Я принес боль... существу, которое... мне боли не причиняло. Оправдаться я могу... только если сумею вам... помочь... сведениями о Селдале. Когда он придет ко мне... завтра утром... я задам ему... хитрые... очень личные... вопросы... Я не упомяну... о вас... и он ни за что... не заподозрит ничего такого...
- Спасибо, - поблагодарил Маннена Лиорен. - Но я не понимаю, как вы сможете спросить...
- А очень даже просто, - сказал Маннен, и голос его снова зазвучал громче. - Селдаль - Старший врач... а я был... пока меня не понизили до должности... больного... диагностом. Селдаль будет рад... ответить на мои вопросы... по трем причинам. Из уважения к моему... прежнему рангу... из-за того, что не станет... смеяться над тяжелым больным... который, может... и говорит-то в последний раз... в жизни, а особенно потому... что я с ним не разговаривал ни разу... - только за три дня до операции. И если я... не сумею добыть... никаких полезных сведений... значит... никаких сведений и нет вовсе.
Смертельно больное создание решило совершить, вероятно, самое последнее дело в своей жизни - помочь ему, Лиорену, выполнить поручение касательно Селдаля, - то есть сделать то, чего никто другой сделать не мог. А все потому, что это создание сказало в адрес Лиорена несколько невежливых слов. Лиорен всегда считал, что ни в коем случае нельзя вступать с больными в эмоциональное общение, потому что безличный, чисто клинический подход всегда лучше соответствует интересам пациента - а ведь Маннен даже не был пациентом Лиорена.
Но как-то уж так получилось, что изучение поведения налладжимца стало не единственной заботой тарланина.
- Благодарю вас вновь, - тихо проговорил Лиорен. - Но скажите, почему вы испытываете боль, в существование которой не верили? Разве вы не говорили, что анестетики лишают вас всякой боли? Или вы говорите о нефизической боли?
Довольно долгое время Маннен смотрел на Лиорена не мигая, и тарланину жгуче захотелось суметь прочесть выражение изможденного морщинистого лица. Он предпринял новую попытку задать вопрос.
- Если речь идет о нефизической боли, не желаете ли вы, чтобы я послал за О'Марой?
- Нет! - тихо, но решительно проговорил Маннен. - Я не хочу... разговаривать... с Главным психологом. Он ко мне... много раз приходил, а потом перестал пытаться... разговаривать с больным... который все время... притворяется спящим... и как многие мои товарищи... перестал меня навещать.
Становилось ясно, что Маннен хочет с кем-то поговорить, но пока не решил - с кем. Лиорен подумал, что молчание - вот, вероятно, самый безопасный способ задавать вопросы.
- В твоем разуме, - в голосе Маннена неведомо откуда появилась сила, - слишком много такого, что ты хотел бы забыть. В моем - еще больше такого, что я не могу вспомнить.
- Я вас все равно не понимаю, - отозвался Лиорен.
- Тебе что, как новичку, все разжевать надо? - возмутился старик, переставший делать паузы между словами. - Большую часть моей профессиональной жизни я был диагностом. Поэтому мне приходилось помещать в мое сознание - порой на несколько лет - знания, свойства характера, медицинский опыт иной раз целого десятка существ одновременно. В результате происходит так, что множество чужеродных личностей оккупируют и - из-за того, что донорами мнемограмм зачастую являются особы нескромные и эгоистичные, - начинают сражаться между собой за обладание сознанием реципиента. Это - субъективное психическое явление, которое нужно пережить, если собираешься продолжать карьеру диагноста, но поначалу кажется, что сознание реципиента представляет собой поле боя, на котором бьются несколько соперников - бьются до тех пор, пока...
- Это я понимаю, - вмешался Лиорен. - Когда я тут работал Старшим врачом, мне довелось одновременно удерживать в сознании три мнемограммы.
- Реципиент способен установить в своем сознании мир и порядок, - неторопливо продолжал свой рассказ Маннен. - Обычно он достигает этого посредством того, что учится понимать эти чужеродные личности, учится привыкать к ним, дружить с ними, но не отдавать им при этом ни пяди территории своего сознания до тех пор, пока не произойдет нужной аккомодации. Только таким путем можно избежать тяжелой психической травмы и вынужденного ухода с поста диагноста. - Маннен на миг прикрыл глаза, потом открыл и продолжил:
- Но теперь поле моего сознания покинуто, там больше нет ни одного из тех воинов, которые впоследствии подружились. Я остался один-одинешенек, наедине с существом по имени Маннен, и у меня есть только воспоминания Маннена, а ведь я помню, что раньше у меня были и другие воспоминания, которые у меня теперь отобрали. Мне говорят, что так и должно быть, потому что перед уходом из жизни человек должен пребывать только в своем сознании. Но мне одиноко, одиноко и пусто. Обо мне заботятся, меня лишают боли, а я - субъективно - проживаю вечность и жду конца...
иорен подождал еще немного, понял, что Маннен закончил говорить, и сказал:
- Земляне преклонного возраста, да и не только они, а представители большинства разумных видов, обретают утешение в том, что в такое время рядом с ними находятся друзья. Вы по какой-то причине решили отказаться от посещений друзей, но если бы вы захотели, чтобы компанию вам составили те существа, которые некогда были донорами вашего сознания, то вам нужно было бы попросить соответствующие мнемограммы. Я предложу такое решение проблемы Главному психологу, и он сможет...
- Он сможет оторвать тебе руки-ноги - в психологическом смысле, - прервал Лиорена Маннен. - Ты что, забыл, что тебе велели изучать Селдаля, а не пациента по фамилии Маннен? Про мнемограммы и думать забудь. Если до О'Мары дойдет, чем ты, практикант-психолог, тут занимаешься, тебя ждут очень большие неприятности.
- Не могу представить больших неприятностей, - возразил Лиорен, - чем те, которые у меня уже есть.
- Прости, - прошептал Маннен и чуть приподнял одну руку, которая, впрочем, тут же бессильно упала на одеяло. - Я на миг забыл о катастрофе на Кромзаге. Конечно, выволочка от О'Мары - ничто в сравнении с тем наказанием, которому ты сам себя подвергаешь.
Лиорен не понял, что у него просят прощения, - ведь он считал, что прощения не заслуживает. Маннену он ответил так:
- Вы правы. Вероятно, вам действительно не стоит вновь получать мнемограммы. Мои знания о психологии землян ничтожны, но, скажите, разве не лучше, что сейчас ваш разум принадлежит только вам, что он не наполнен чужими личностями, которые только потом стали вам друзьями, а раньше и не подозревали о вашем существовании? Да и что это была за дружба? Не иллюзия ли, не самообман, предназначенный для того, чтобы оправдать, сделать более терпимым чужеродное присутствие? Разве в такое время вам не следует управлять содержанием своего собственного разума, своими мыслями, своим опытом, своими верными или ошибочными решениями, вспоминать о тех значительных успехах, которых вы добились за время жизни? Это помогло бы вам скоротать отпущенное вам время, а если бы вы позволили вашим товарищам снова навещать вас, это бы тоже позволило...
- А еще мне нужно познакомиться с существом, - оборвал его Маннен, - которое не мечтало бы о долгой жизни и быстрой смерти. Но такие желания редко сбываются, правда, Лиорен? Мои страдания не сравнить с твоими, но мне еще долго предстоит жить в теле, лишенном чувств, жить с разумом, который пуст, чужд и пугающ, потому что он принадлежит только мне и я больше не могу никого туда впустить.
Два впалых глаза диагноста в упор смотрели в один глаз Лиорена - самый ближний к старику. Несколько минут тарланин выдерживал взгляд землянина. Он обдумывал слова Маннена и в каждом слове пытался найти потайной смысл, но Маннен заговорил раньше Лиорена.
- Я так долго не разговаривал уже много недель, - вздохнул бывший диагност. - И я очень устал. Уходи, пожалуйста, а не то я проявлю бестактность и засну на середине предложения.
- О, прошу вас, не засыпайте! - взмолился Лиорен. - Потому что я хочу задать вам еще один вопрос. Вероятно, вы думаете, что существо, которое уже совершило массовый геноцид, не стало бы страдать еще больше, если бы совершило еще одно убийство по просьбе коллеги. Вы предлагаете, чтобы я сократил срок ваших страданий?
Маннен молчал так долго, что Лиорен был вынужден пробежаться взглядом по мониторам, дабы убедиться, что со стариком все в порядке. Наконец бывший диагност прошелестел:
- А если бы я попросил вас об этом, каков бы был ваш ответ?
Лиорен ответил практически без запинки:
- Ответ был бы отрицательным. Я по возможности должен каким-то образом уменьшить свою вину, но ни в коем случае не увеличивать ее ни на йоту. Об этических и моральных аспектах такого деяния можно спорить, однако чисто с медицинской точки зрения я бы его не оправдал, поскольку никаких физических мучений вы не испытываете. Ваши страдания субъективны, они являются продуктом разума, в котором остался единственный обитатель - вы сами, и просто вам теперь невесело.
Однако подобный опыт вам не чужд, - продолжал Лиорен, - ведь такое состояние было для вас совершенно нормальным до тех пор, пока вы не стали Старшим врачом и диагностом. Я уже предлагал вам наполнить сознание старыми воспоминаниями, опытом, профессиональными решениями, которые вам когда-то доставляли удовольствие, проблемами, решение которых приносило вам наслаждение. Или вы бы предпочли давать своему разуму трудиться над разгадкой новых проблем?
То, что Лиорен собирался сказать дальше, могло прозвучать жестоко и меркантильно, могло убить в больном всякое желание сотрудничать, но все же...
- Например, - добавил тарланин, - вот - загадка поведения Селдаля.
- Уходи, - вяло прошелестел Маннен и закрыл глаза. - Теперь уходи.
Лиорен не ушел до тех пор, пока показатели биосенсорных датчиков не сказали ему, что теперь больной спит по-настоящему, не притворяется.
Вернувшись на следующее утро в офис, Лиорен нарочно сосредоточился на текущей работе, чтобы Ча Трат не стала расспрашивать его о Маннене. Тарланину казалось, что рассуждать о том, что сказал такой тяжелый больной, не стоит, а в особенности же не стоит говорить об этом тем, кто непосредственно не занят в наблюдении за Селдалем.
Из троих пациентов Селдаля, опрошенных Лиореном, двое были готовы к продолжительным беседам - о себе, о больничной еде, о медсестрах, прикосновения которых порой были так же нежны, как ласки матери, а порой так же бесчувственны, как удар задней ноги тралтана. Но вот о налладжимском хирурге пациенты практически ничего не говорили. Селдаль проводил в палатах совсем немного времени и гораздо больше слушал, нежели говорил сам, что было несколько необычно для сотрудника, однако не являлось настолько серьезным отклонением от обычного поведения Селдаля, чтобы могло заинтересовать О'Мару. Лиорен бывал очень разочарован, когда его вопросы, содержавшие туманные намеки, оставались без ответа.
За третьим послеоперационным больным ухаживали медсестра-тралтанка и медбрат-худларианин, которым было строго-настрого запрещено распространяться о больном за пределами палаты. Кроме того, Селдаль запретил посещение палаты существами, менее массивными, нежели худлариане и тралтане. Лиорену было ужасно любопытно узнать о том, что это за больной, и он решил добыть его историю болезни. Компьютер оказался беспощаден. Он ответил, что доступ к файлу закрыт.
Зато Лиорен был и удивлен, и обрадован тем, что ему позвонила сестра Гредличли и сообщила, что Маннен распорядился, чтобы Лиорену было позволено заходить к нему в любое время. Но еще более тарланина удивили первые слова старика.
- На этот раз, - негромко проговорил землянин, - мы поговорим о Старшем враче Селдале, о твоем исследовании и о тебе... а не обо мне.
Говорил Маннен медленно, тихо, но долгих пауз не делал, дышал спокойно и мысли излагал скорее как недомогающий диагност, нежели как тяжелейший пациент.
Маннен говорил с Селдалем дважды во время обходов, и оба раза Селдаль высказывал искреннюю радость по поводу того, что больной разговаривает и проявляет интерес к существам вокруг него и к жизни вообще. Во время первой беседы стало ясно, что Селдаль пытается развеселить больного. Он с удовольствием отвечал на невиннейшие вопросы Маннена, рассказывал по его просьбе последние больничные сплетни. В целом налладжимский хирург провел у Маннена гораздо больше времени, чем предписывалось больничными правилами.
- Естественно, - добавил Маннен, - это можно было бы счесть обычным профессиональным любопытством - и все-таки я не простой пациент. Однако одним из тех, кому мы дружно перемывали кости, был новый стажер Отделения Психологии, Лиорен, который шатается по госпиталю и, похоже, просто-таки не знает, чем заняться.
Срединные конечности Лиорена непроизвольно дрогнули и приняли тарланскую оборонительную позицию, однако угроза тут же миновала, а сняли ее следующие слова Маннена:
- Не бойся, - успокоил тарланина старик. - Мы говорили о тебе, а не о твоем интересе к Селдалю. Старшая сестра Гредличли, у которой четыре рта, и ни один из них не закрывается, рассказала, конечно, Селдалю о твоих частых визитах ко мне, и он, естественно, поинтересовался, почему я позволил тебе приходить и о чем мы с тобой тут болтаем. Мне не хотелось открыто врать - ведь мне уже недолго осталось жить, зачем отягощать душу ложью, - и я сказал Селдалю, что мы делились своими бедами и что в сравнении с твоими проблемами мои кажутся ничтожными.
На мгновение Маннен закрыл глаза, и Лиорен уже подумал, что старик устал, но вот Маннен вновь открыл глаза и продолжил рассказ:
- А во время второго обхода я спросил у Селдаля насчет его мнемограмм. Прекрати так размахивать руками, а то что-нибудь тут своротишь на пол. В ближайшее время Селдалю предстоит медицинское и психологическое обследование, поскольку ему предлагают пост диагноста, и я понимаю, что он должен быть рад любому совету бывшего диагноста с многолетним опытом. Он ждал от меня вопросов относительно того, как ему удается адаптироваться к нынешним «оккупантам» его сознания, а я как раз такие вопросы и задавал, и они не вызвали у Селдаля никаких подозрений. Не могу сказать, поможет ли то, что я вызнал, твоему исследованию.
Голос Маннена звучал все тише и тише, и Лиорену пришлось неуклюже опуститься на колени и наклонить голову чуть ли не к самым губам старика. Выслушав Маннена, Лиорен не мог понять, извлечет ли он пользу из полученных сведений или нет, однако над ними стоило подумать - уж это точно.
- Я вам несказанно благодарен, доктор, - сказал Лиорен.
- Я сослужил вам службу, хирург-капитан, - прошептал Маннен. - Хотите отплатить за нее?
Не растерявшись ни на секунду, Лиорен выпалил:
- Только не это!
- Ну а если я... перестану тебе помогать? - прошептал Маннен. - Если я опять начну притворяться, будто сплю? А если я возьму да и скажу Селдалю все как есть?
Их головы были так близко друг к дружке, что Лиорену пришлось выставить целых три глаза для того, чтобы видеть Маннена целиком.
- Тогда я буду в отчаянии, я буду страдать и, вероятно, понесу наказание, - вздохнул Лиорен. - Конечно, оно будет ничтожно по сравнению с тем, которого я на самом деле заслуживаю. Но вы тоже в отчаянии, и вы страдаете - так, что мне и представить немыслимо, - и страдаете незаслуженно. Вы говорите, что ни компания друзей, ни воспоминания о прошлом не приносят вам отдохновения. Я допускаю, что ваше опустевшее сознание пугает вас, но не потому, что там никого не осталось, а потому, что единственный обитатель этого сознания стал для вас незнакомцем. Однако ваше сознание - ценнейший источник, более ценного источника сведений у вас никогда не было, и нельзя погубить такое сокровище преждевременным уходом из жизни, как бы этот уход ни был совершен. Ваш разум должен приносить пользу.

Предыдущая страница 5 Следующая страница


Врач-убийца 6

Лица Лиорена коснулся долгий выдох Маннена. А потом старик еле слышно проговорил:
- Лиорен... ты... холоден как рыба.
А еще через несколько минут бывший диагност уснул, а Лиорен вернулся в офис. По пути он несколько раз налетал на разных существ - к счастью, обошлось без травм. Естественно, Лиорен думал о покинутом им больном старике, а не о правилах передвижения по коридорам.
И думал он вот что...
Он использовал последние часы или дни страдающего и тяжело больного пациента ради того, чтобы провести пустяковое, не имеющее особой важности, не слишком срочное исследование. Так можно было бы использовать простейший попавшийся под руку инструмент. И если бы в процессе работы он немного изменил или улучшил конструкцию инструмента, разве это было бы так уж важно? Или все же было бы?
Он помнил, что на Кромзаге вынужден был решать важнейшую проблему. Тогда он тоже думал, что само решение гораздо важнее, нежели каждый из индивидуумов, которых это решение касается, и тогда из-за его интеллектуальной гордыни и нетерпения погибло население целой планеты. На родной Тарле эта его гордыня и высочайший интеллект были барьером, за который никто не мог проникнуть. У Лиорена были начальники и подчиненные, но не было друзей. Вероятно, исключительно неверное физиологическое определение, присвоенное Лиорену Манненом - плод фантазии старого маразматика, - в конечном счете было верным. «Наверно, - думал Лиорен, - я и вправду холоден как рыба. Но может быть, и не совсем так?»
Лиорен думал об измученном, полуживом создании, от которого только что ушел, о том жалком и хрупком инструменте, который осуществлял для него тонкую работу, и сам поразился странным чувствам боли и грусти, охватившим его.
Неужели его первой дружбе, так же как и его первому другу, суждено оказаться такой недолговечной?
Как только Лиорен вошел в офис, он понял, что случилось что-то неладное. Ча Трат и Брейтвейт сразу обернулись. Первым заговорил землянин.
- У О'Мары совещание, его нельзя беспокоить. Честно говоря, не знаю, что вам и посоветовать, Лиорен, - взволнованной скороговоркой выпалил Брейтвейт. - Черт бы вас побрал, вам же говорили, чтобы вы поосторожнее выпытывали насчет Селдаля. Что вы там наболтали про свое задание и кому? Мы только что получили сообщение от Старшего врача Селдаля. Он желает встретиться с вами на двадцать третьем уровне - там у сотрудников-налладжимцев ординаторская-насест.
Ча Трат взмахнула срединными конечностями - так на ее родной Соммарадве выражали глубокую озабоченность, и добавила:
- Немедленно.

Глава 12

Поскольку налладжимцы-ЛСВО зачастую приглашали к себе поразвлекаться коллег, представителей других видов, их ординаторская была вполне просторна для того, чтобы тут могло разместиться множество посетителей. Лиорен, во всяком случае, никаких неудобств не ощутил. Единственное - он не мог понять, почему Селдаль захотел с ним встретиться именно здесь. Несмотря на хрупкую физиологию обитателей планеты с низкой силой притяжения, птицеподобные налладжимцы славились такой же резкой манерой общения, как и кельгиане, и если Селдаль решил нажаловаться на Лиорена, то гораздо более естественно было бы ему самолично явиться в Отделение Психологии и потребовать приема у О'Мары.
Продвигаясь между похожими на гнезда кушетками, на которых спали или негромко щебетали налладжимцы, Лиорен был уверен в одном - встреча вряд ли будет носить светский характер.
- Стойте или садитесь - как вам удобнее, - сказал Старший врач, приподняв крыло и приоткрыв устройство выдачи пищи, смонтированное прямо на кушетке. - Могу я вас чем-нибудь угостить?
«Ни в чем нельзя быть уверенным», - решил Лиорен, опускаясь на мягкую кушетку.
- Вы меня заинтересовали, - добавил Старший врач, и вскоре его быстрое щебетание приобрело форму членораздельных, переводимых слов. - Нет, меня интересует не катастрофа на Кромзаге - о ней знают все поголовно. Меня интересуют ваши отношения с моим пациентом, Манненом. Отвечайте, что именно вы говорили ему, а он - вам?
«Если я сейчас скажу вам правду, - подумал Лиорен, - светской беседы уж точно не получится».
Лиорену не хотелось лгать. Он пытался решить, что лучше - не говорить всей правды или просто подождать, пока налладжимец заговорит снова.
- Гредличли сказала мне, - снова заговорил Старший врач, - и я сейчас постараюсь передать слова Старшей сестры слово в слово:
«Двое из психов О'Мары, Лиорен и Ча Трат, обратились ко мне за разрешением опросить больных, включая и Маннена, относительно кое-каких плановых усовершенствований в палатах». Гредличли ответила вам, что слишком занята для того, чтобы с вами спорить, что ваши размеры не позволяют ей бороться с вами физически, поэтому она и решила допустить вас к бывшему диагносту Маннену - в надежде, что вас он отвергнет точно так же, как всех остальных, кто пытался посещать его. Однако Гредличли утверждает, что вы провели у больного два часа, после чего он распорядился пускать вас к себе в любое время.
Бывший диагност Маннен пользуется в Главном Госпитале Сектора огромным уважением, - продолжал Селдаль. - Дольше его здесь работает только О'Мара, который был и остается другом Маннена. Когда я пришел в госпиталь, Маннен был старшим преподавателем. Он помогал мне и тогда, и потом - неоднократно, и я тоже считал Маннена больше, нежели просто сотрудником по работе. Однако до вчерашнего дня, когда он вдруг удостоил меня вниманием, заметил мое присутствие и принялся задавать вопросы - самые различные: и общие, и личные, - он не разговаривал ни с кем, кроме вас. И я вновь спрашиваю вас, Лиорен, что произошло между Манненом и вами?
- Маннен при смерти, - сказал Лиорен, старательно выбирая слова. - И некоторые его слова и мысли могут не принадлежать тому Маннену, с которым вы были знакомы, когда он был на вершине физических и умственных сил. Я бы предпочел не делиться содержанием наших бесед с посторонними.
- Вы бы предпочли?.. - грозно повторил Селдаль, и спящие налладжимцы беспокойно заерзали в своих гнездах. - О, пожалуйста, если хотите, храните себе свои секреты. Честно говоря, вы мне очень напоминаете Кармоди - он уволился еще до того, как вы здесь появились. Вы правы. Я бы мог не интересоваться вашими разговорами вообще. Мало ли какие слабости могут появиться у великого Маннена? С людьми и не такое бывает. Как-то мне подсунули мнемограмму землянина-ДБДГ, так тот верил, что порой глиняные ноги - очень солидная опора.
- Спасибо вам за то, что вы так терпеливы, сэр, - вздохнул Лиорен.
- Терпеливости, - отозвался Старший врач, - я научился у одного своего близкого друга. У кого - уточнять не буду. Лучше я расскажу вам, что произошло между вами и Манненом, - расскажу так, как я себе это представляю.
Лиорен ужасно обрадовался тому, что его собеседник больше на него не сердится и, похоже, даже не подозревает, что Лиорена у Маннена интересовало нечто иное, помимо самого Маннена. Но только тарланин задумался о том, стоит ли внимания фраза насчет близкого друга, у которого налладжимец научился терпеливости, как Старший врач заговорил снова:
- Когда Маннен во время первого вашего посещения узнал, кто вы такой, он решил, что у вас проблем побольше, чем у него, и вы стали ему любопытны. Вероятно, из любопытства он стал задавать вам сугубо личные вопросы - относительно того, что вы чувствовали во время событий на Кромзаге. Однако, как бы то ни было, за многие недели Маннен вообще впервые проявил интерес к чему бы то ни было. Теперь же, похоже, его интересует буквально все. Он говорил о вас, он задавал мне множество вопросов, расспрашивал меня о других пациентах, требовал, чтобы я рассказал ему последние слухи... Я вам очень благодарен, Лиорен, за то значительное улучшение в состоянии моего пациента, которое стало итогом ваших посещений...
- Но ведь клиническая картина... - начал было возражать Лиорен.
- Не изменилась, - закончил за него фразу Селдаль. - Но пациент чувствует себя лучше. Кроме того, - продолжал налладжимец, - Гредличли говорила мне, что вы и других моих пациентов опрашивали относительно улучшения условий в палатах, где они лежат, - всех, за исключением одного больного, который пребывает в изоляции, и к нему допускаются только медики, непосредственно занятые в его лечении. Больной - ребенок, однако представитель рода существ, отличающихся весьма крупными габаритами. Поэтому для существа с более или менее средними размерами тела приближение к нему чревато риском. Но если вы все же хотели бы побеседовать с этим больным, я даю вам на это свое разрешение. В любое время, пожалуйста.
- Благодарю вас, Старший врач, - ответил Лиорен, чувствуя и благодарность, и несказанное смущение из-за того, какой оборот принял их разговор с Селдалем. - Меня, конечно, интересует обстановка секретности, которой окружен этот больной...
- Этот больной интересует всех в госпитале, - перебил его Селдаль, - включая и тех, кто непосредственно занят его лечением, которое, вынужден признаться, протекает не то чтобы слишком успешно. Но я не просто удовлетворяю ваше любопытство, я хочу попросить вас об одолжении.
Мои последние разговоры с Манненом и то, как он говорит о вас, - быстро затараторил налладжимец, - заставили меня подумать вот о чем: может быть, получится так, что у юного гроалтеррийца, о котором идет речь, произойдут те же изменения в общем состоянии, что и у Маннена... на почве встреч с вами. Его прогноз в значительной мере осложнен причинами немедицинского характера, о которых он не желает говорить. Может быть, и он станет думать иначе, если поймет, что его трудности - ничто по сравнению с вашими? Но если вы откажете мне в помощи, я вас пойму и не обижусь.
- Я был бы рад помочь вам, о чем бы вы меня ни попросили, - ответил Лиорен, с трудом скрывая волнение. - Гроалтерриец - здесь, в госпитале? Я их никогда не видел... я вообще сомневался в их существовании. Вот спасибо.
- Лиорен, подумайте хорошенько, - урезонил тарланина Селдаль. - Так же, как и во время бесед с Манненом, вам предстоит окунуться в неприятные для вас воспоминания. Однако мне кажется, что вы добровольно идете на эти страдания и воспринимаете их как справедливое наказание, от которого вам не уйти. Лично я считаю, что это неверно и не нужно. В то же время я готов разделить эти ваши чувства и использовать их на благо моего пациента - так, как я использовал бы любой хирургический инструмент. Между тем мне очень совестно из-за того, что я заставляю вас заниматься самоистязанием.
«Все мы немного психологи», - подумал Лиорен и попытался сменить тему разговора.
- Могу ли я по-прежнему посещать доктора Маннена?
- В любое время, - отвечал Селдаль.
- Могу ли я говорить с ним о новом больном? - спросил Лиорен.
- А разве я смог бы вам помешать? - в свою очередь спросил Селдаль. - Я не хочу вам заранее ничего рассказывать о гроалтеррийце, пусть вам ничто не мешает сделать собственные выводы. Его файл впредь будет открыт для вас. Правда, сведений о родине больного там маловато.
«Вот ведь странно как! - думал Лиорен, возвращаясь в офис от налладжимца. - Он меня использует как инструмент для лечения трудного больного, а я его пациентов - как инструмент для изучения его самого, правда, толку немного...»
Лиорен ненадолго заглянул к Маннену и рассказал ему о встрече с налладжимским хирургом. Подарив опустевшему сознанию Маннена предмет для размышлений, тарланин отбыл в офис. Главного психолога О'Мары все еще не было, а у лейтенанта Брейтвейта и Ча Трат вид был такой, словно они отслужили по Лиорену панихиду. Лиорен заверил их, что панихида несколько преждевременна, что у него все в порядке и что Старший врач Селдаль лишь попросил его об услуге, а это в некотором роде - похвала, и поэтому теперь он намерен скопировать кое-какие материалы для дальнейшего изучения их после работы.
- Гроалтеррийский пациент! - вдруг вырвалось у Брейтвейта, и Лиорен, обернувшись, увидел, что Брейтвейт и Ча Трат стоят у него за спиной и пристально смотрят на экран. - Нам-то даже запрещалось знать, что он в госпитале, а вам дано разрешение ходить к нему! Интересно, что об этом подумает О'Мара?
Лиорен решил, что прозвучало именно то, что земляне называют риторическим вопросом, и продолжил свою работу.

Глава 13

С тех пор, как четыре цивилизации: Тралта, Орлигия, Нидия и Земля, освоив межзвездные перелеты, образовали Галактическую Федерацию и сделали Корпус Мониторов ее исполнительным и законодательным органом, Федерация непрерывно расширялась, и теперь в нее входило уже шестьдесят пять миров, населенных разумными существами. Наконец можно было сказать, что теперь и по площади космического пространства, и по населению Федерация оправдывает свое название, поначалу казавшееся излишне величавым. Однако не все цивилизации, обнаруженные исследователями Корпуса Мониторов, были открыты для всесторонних контактов - некоторым из них эти контакты были просто противопоказаны.
Речь шла о мирах, где техника и философия находились на таком уровне, что появление громадных звездолетов со странными, всемогущими существами, оснащенными чудесными инструментами и приспособлениями, могло оказать на развивающиеся цивилизации пагубное действие, вызвать у них комплекс неполноценности и отбить всякую охоту к дальнейшему прогрессу. Существовала только одна планета, решение о полном контакте с которой зависело не от Галактической Федерации.
Когда уроженцы Земли, Тралты и Орлигии еще продирались сквозь первобытные дебри, гроалтеррийская цивилизация уже считалась древнейшей. И как и подобало представителям древнейшей цивилизации, гроалтеррийцы вели себя очень дипломатично. Однако они дали понять, что не желают никакого присутствия Федерации на своей территории и, кроме того, не позволят зрелости и тонкости своего мировоззрения страдать от орды щебечущих, занудливых младенцев - представителей иных рас. Под эти возражения гроалтеррийцы подводили солидную физиологическую и философскую основу.
Они не возражали, чтобы за ними наблюдали с орбиты, ради того чтобы Федерация получила сведения о них самих и о среде их обитания, - вот только это они и позволяли. По размерам гроалтеррийцы представляли собой самый крупный из обнаруженных в Галактике видов. Это были теплокровные кислорододышащие амфибии биологического класса БСЛУ, которые как индивидуумы продолжали расти, начиная с рождения, происходившего от партеногенетических родителей, вплоть до смерти. Жизненный цикл гроалтеррийцев был очень долгим. Как и всем необычайно объемистым существам, гроалтеррийцам было сложно передвигаться без посторонней помощи, поэтому, начиная с юности, они избегали травм - то есть плавали и ныряли либо в индивидуальных водоемах, либо в общественных внутренних морях, многие из которых были созданы искусственно и оборудованы средствами биотехнологии такого высокого уровня, что сторонние наблюдатели ничего бы в них не поняли.
Была у гроалтеррийцев и еще одна черта, роднившая их с другими крупными представителями биологического мира, например, с тралтанским животным йеррит и земной пандой - именно их приводил в пример библиотечный компьютер. У них, так же как и у гроалтеррийцев, масса зародыша была настолько мала, что зачастую о беременности можно было догадаться только ко времени родов. Невзирая на внушительные размеры родителей-гроалтеррийцев и их высокий уровень интеллекта, дети у них рождались относительно небольшими, и поведение малюток нельзя было назвать разумным вплоть до достижения ими подросткового возраста.
«Так вот почему в сиделки к юному гроалтеррийцу определили тяжеленных тралтанов-ФГЛИ и худдариан-ФРОБов», - думал Лиорен, готовясь к своему первому визиту к экзотическому пациенту. Другая причина заключалась в том, что Галактическая Федерация хотела оказать неприкасаемым доселе гроалтеррийцам услугу - вероятно, в надежде на то, что в один прекрасный день гроалтеррийцы за эту услугу отплатят. Вышло так, что транспортный корабль Корпуса Мониторов доставил в Главный Госпиталь Сектора тяжелораненого маленького гроалтеррийца. Руководство Корпуса настаивало на абсолютной тайне - чтобы свести к минимуму политические и профессиональные распри в том случае, если больной, не дай Бог, умрет.
Вход в палату охраняли двое невооруженных, но очень мускулистых землян в форме Корпуса Мониторов. Сама палата представляла собой переоборудованный корабельный док. Охранники получили приказ отгонять незваных гостей, а тем, кому вход был разрешен, советовали надеть тяжелые скафандры. Лиорену охранники объяснили, что хотя атмосфера и давление в палате годятся для большинства теплокровных кислорододышащих, скафандр рекомендовалось надеть для того, чтобы больной ненароком не убил посетителя.
Лиорен подумал, что ему, при его нынешнем положении и настроении, о смерти от травм можно было бы только мечтать, но охранникам он этого не сказал и беспрекословно облачился в скафандр.
Хотя Лиорен загодя готовился ко встрече с юным БСЛУ, габариты больного его напугали не на шутку. Мысль о том, что взрослые гроалтеррийцы могут вырастать до размеров, раз в сто превышающих эти, вообще не желала укладываться в мозгу тарланина. Не желала, ибо больной занимал три четверти пространства дока. Для того, чтобы осмотреть гроалтеррийца целиком, Лиорену пришлось включить дюзовое устройство скафандра и облететь пациента по кругу.
В доке поддерживалась невесомость. Больной был накрыт легкой сеткой, ячеи которой были достаточно широки для проведения обследования и процедур. На всех шести внутренних поверхностях дока были проложены перекладины - их расположением можно было управлять с сестринского поста. Гроалтерриец мог держаться за эти перекладины, передвигаться с их помощью и не стукаться о стены.
Лиорену показалось, что очертаниями тела гроалтерриец очень напоминал плоского осьминога с короткими, толстыми конечностями, по сравнению с которыми туловище и голова казались непропорционально большими. Конечности гроалтеррийца были усеяны присосками и через одну - оснащены когтями, которые к наступлению зрелости должны были превратиться в ловкие пальцы. Остальные четыре конечности завершались плоскими, острыми костяными лезвиями, по длине вдвое превышавшими срединную руку Лиорена.
Селдаль предупредил Лиорена, что во времена, предшествовавшие развитию у гроалтеррийцев разума, эти лезвия служили им грозным природным оружием. Он также напомнил, что всем детишкам, к какому бы виду они ни принадлежали, свойственно порой играть в дикарей.
Лиорен еще раз облетел гигантское тело, стараясь держаться как можно дальше от страховочной сетки. На этот раз он разглядел множество крошечных послеоперационных рубцов, свежезаклеенных ранок, а также участков гнойничковой инфекции, покрывавших не менее половины поверхности тела больного.
Плачевное состояние юного гроалтеррийца было, согласно предположению, вызвано паразитированием на нем и проникновением в подкожные ткани неразумного насекомого, обладавшего не только прочным панцирем, но и способностью откладывать яички в мягкие ткани. Медики полагали, что вообще-то насекомое не должно бы забираться так глубоко, однако причину наличия такого количества мелких травм у гроалтеррийца так и не установили. Хотя гроалтеррийский язык был введен в память главного больничного компьютера, больной до сих пор отказывался сообщить что-либо как о себе, так и о своем состоянии.
Лиорен закончил облет и завис над округлой выпуклостью - головой гроалтеррийца. Вокруг черепа расположилось четыре глаза с тяжелыми веками, а в самой середине - участок туго натянутой кожи, служивший существу органом речи и слуха одновременно.
Лиорен издал негромкий непереводимый звук, после чего проговорил:
- Если мое физическое или словесное вмешательство раздражает вас, я приношу свои извинения, ибо мои намерения вовсе не таковы. Могу ли я поговорить с вами?
Долгое время никакого ответа не было. Затем приподнялся громадный кусок ткани - веко, под которым скрывался один из глаз, - и Лиорен уставился в черную прозрачную глубину. Казалось, он будет смотреть туда вечно. Вдруг щупальце прямо под Лиореном напряглось, свернулось, распрямилось и прорвало сеть - так, словно то была легкая паутинка какого-нибудь паучка. Костяное лезвие, увенчивающее щупальце, ударило о стену, оставив на ней глубокую царапину, и метнулось к голове Лиорена. Оно пролетело прямо над ней, и Лиорен почувствовал, как на него пахнуло ветром - лицевая пластина его скафандра не была опущена.
- Еще одна глупая, полуорганическая машинка, - изрек больной, но Лиорена уже подхватил спасательный луч и увлек в безопасность, на сестринский пост.
Дежурный медбрат-худларианин пояснил:
- Больной не возражает против того, чтобы его визуально или тактильно обследовали, но при попытках вступить с ним в общение ведет себя совершенно асоциально. Скорее всего он хотел вас просто попугать.
- Если бы он действительно захотел причинить мне вред, - вздохнул Лиорен, вспоминая о просвистевшем у него над головой огромном органическом топоре, - от скафандра было бы мало толку.
- И от моей как бы непроницаемой худларианской кожи тоже, - согласился худларианин. - Доктор Селдаль принадлежит к существам на редкость хрупким, для которых трусость - это главное орудие самосохранения, но и он прохаживается по поводу бесполезности скафандров. Остальным немногочисленным посетителям предлагается решать этот вопрос самостоятельно.
Я заметил, - продолжал худларианин, - что больной более охотно разговаривает с теми, кто не облачен в защитный скафандр. Видимо, сам скафандр гроалтерриец считает неким механическим, лишенным разума существом. Правда, и с посетителями без скафандров больной не особо-то разговорчив и никогда не бывает вежлив.
Лиорен обдумал те несколько слов, которые гроалтерриец сказал ему после того, как чуть не напугал до смерти, и принялся разоблачаться.
- Я очень признателен вам за совет, мед-брат. Пожалуйста, помогите мне выбраться из этой штуковины, и я попытаюсь еще раз. И если у вас, медбрат, есть еще что-нибудь, что вы могли бы мне сообщить, то я также буду вам очень признателен за это.
ФРОБ подошел к Лиорену, его речевая мембрана завибрировала.
- Ты опять не узнаешь меня, Лиорен. Но я узнал тебя и благодарен тебе за те слова, которые ты сказал моей подруге-кельгианке, медсестре-практикантке Тарзедт, и до того, как мы у тебя побывали, и после того. Я очень удивлен, что Селдаль разрешил тебе прийти сюда, но если тебе еще что-то нужно, только попроси.
- Спасибо, - коротко отозвался Лиорен. Он думал о том, что поручение О'Мары, заключавшееся в наблюдении за поведением Селдаля, и тот неортодоксальный метод, который он, Лиорен, избрал для выполнения этого задания, имели непредсказуемые последствия. Лиорен и сам не мог понять почему, но он буквально обрастал друзьями.
Когда Лиорен снова приблизился к голове больного, при нем был только транслятор и дюзовое устройство, помогавшее передвигаться в условиях невесомости. Лиорен снова завис над одним из чудовищно огромных глаз и заговорил.
- Я не машина - ни в целом, ни частично, - сказал он. - И я вновь, со всем моим уважением, интересуюсь: могу ли я с вами поговорить?
Глаз снова медленно открылся, и это было похоже на то, как в замке поднимают опускную решетку, но на сей раз реакция последовала незамедлительно.
- Ни в твоем, ни в моем разуме нет сомнений относительно того, что ты обладаешь способностью говорить со мной. - Голос гроалтеррийца, казалось, аккомпанирует переводу и напоминает бой басового барабана. - Но если ты выстроил фразу беспечно, небрежно - как, собственно, все тут и разговаривают, если на самом деле ты хотел спросить, стану ли я слушать и отвечать, то вот в этом я сомневаюсь.
Одно из гигантских щупалец беспокойно зашевелилось, но тут же успокоилось.
- Твои очертания - нечто новое для меня, но скорее всего вопросы у тебя будут такие же, как у других, да и поведение тоже. Ты будешь задавать мне вопросы, ответы на которые уже получены во время предыдущих обследований. Даже малютка-резчик по имени Селдаль, который меня вечно клюет и наполняет мои раны странными химикатами, спрашивает, как я себя чувствую. Если уж он этого не знает, то кто знает? И все-все ведут себя со мной так, словно они - Родители, словно у них есть сила и власть, а я - крошечное дитя, нуждающееся в том, чтобы его нянчили. Все равно как если бы букашки притворялись, что они мудрее и больше моего Родителя, а уж это совсем нелепо.
Я стараюсь с тобой говорить об этом попроще, - продолжал БСЛУ, - потому что надеюсь, что, может быть, ты обладаешь властью, достаточной для того, чтобы положить конец этому дурацкому притворству, и мне дадут спокойно умереть. Убирайся, - закончил свою мысль гроалтерриец. - Немедленно.
Огромный глаз закрылся - словно бы для того, чтобы прогнать Лиорена с глаз долой и из сердца вон, однако Лиорен не пошевелился.
- Ваши пожелания в этой связи будут безотлагательно переданы тем сотрудникам, которые непосредственно заняты вашим лечением, потому что наш разговор записывается с целью последующего изучения, и...
Лиорен не договорил. Все щупальца колосса разом зашевелились. Сеть треснула сразу в нескольких местах. Но затем гигантский осьминог затих.
- Мои слова, - пробухал гроалтерриец, - выражают мои мысли, которые я передаю тебе, а раньше передавал тем, с кем я разговаривал. Без выраженного с моей стороны согласия эти мысли не могут быть переданы существам, которые здесь сейчас отсутствуют и разум которых скорее всего извратит значение моих слов. Если таковое происходит, я больше разговаривать не намерен. Уходи.
Но Лиорен и теперь не ушел. Он переключил свой транслятор на частоту сестринского поста и на этот раз заговорил так, как если бы снова стал хирургом-капитаном.
- Медбрат, - почти приказал Лиорен, - прошу вас, отключите записывающее устройство и сотрите всю запись со времени моего появления. Точно так же поступите с прежними разговорами доктора Селдаля с пациентом. Все, что вы лично прежде слышали от пациента, следует рассматривать как информацию секретного характера, не подлежащую распространению. С настоящего момента и до тех пор, пока пациент сам не даст разрешения, вы прекратите слушать любые разговоры, которые будут иметь место между пациентом и кем бы то ни было - как с помощью радиоустройств, так и с помощью собственных органических сенсоров. Понимаете ли вы данные вам инструкции, медбрат? Прошу вас, отвечайте.
- Понимаю, - горестно вздохнул худларианин. - Но поймет ли их Старший врач Селдаль?
- Старший врач все поймет, когда я расскажу ему о возмущении больного по поводу проведения без его разрешения записей разговоров с ним. А пока я беру на себя полную ответственность.
- Прерываю звуковой контакт, - сообщил медбрат.
Но прерван был только звуковой контакт. Лиорен понимал, что худдарианин будет продолжать смотреть и вести запись на клинических мониторах, а также следить за происходящим изо всех сил, чтобы в случае чего снова вытянуть Лиорена из беды. Тарланин вернул свое внимание к глазу больного, который вновь закрылся.
- Теперь мы можем разговаривать, - сообщил Лиорен, - притом, что наш разговор не будет подслушиваться и записываться, и я не повторю никому ничего из сказанного вами без вашего на то разрешения. Вы удовлетворены?
Гигантское тело пациента не шевелилось. Он молчал, и глаз его не открывался. Все это напомнило Лиорену его первый визит к бывшему диагносту Маннену. Он думал о том, что и здесь мониторы наверняка показывают, что больной недвижим, но в сознании. А может быть, существа, относившиеся к классификации БСЛУ, вообще не спали? Существовало же в Галактике несколько разумных видов, которые начали свою эволюцию в условиях жесточайшей борьбы за выживание - из-за повышенной опасности их сознание никогда не отключалось и все время было начеку. А может быть и так, что больной - представитель цивилизации, про которую говорили, что она в философском отношении самая развитая изо всех до сих пор обнаруженных, - дважды велев Лиорену уйти, теперь просто не замечал его присутствия, поскольку был слишком хорошо воспитан и не мог прибегнуть к физическим мерам воздействия?
В случае с Манненом тишина была нарушена из-за любопытства, проявленного больным...
- Вы сказали мне, - неторопливо и осторожно проговорил Лиорен, - что внимание медицинского персонала и задаваемые вам вопросы раздражают вас и что наши сотрудники представляются вам крошечными насекомыми, прыгающими вокруг великана, но при этом ведущими себя так, словно они либо начальники, либо родители. Но не приходило ли вам в голову, что, несмотря на свои малые размеры, они ощущают в отношении вас такую же заботу и точно так же хотят помочь вам, как если бы они и были вашими родителями? Аналогия с насекомыми противна как мне, так и другим, поскольку мы - не безмозглые букашки.
Гораздо больше меня бы устроило сравнение с высокоразвитым существом, - продолжал Лиорен, - пускай и не с таким высоким уровнем развития, о котором вы мечтаете, но с существом, с которым бы вы подружились или сделали бы его своим любимцем, если таковое понятие вообще существует у гроалтеррийцев. Два высокоразвитых существа способны образовать друг с другом очень прочную нефизическую связь, и, какой бы нелепой ни показалась эта мысль, в том случае, если более высокоразвитому существу случится заболеть или затосковать, менее развитое может быть ему утешением.
По сравнению с вами, - Лиорен помолчал и тяжело вздохнул, - уровень развития окружающих вас существ представляется вам низким. Но мы небеспомощны и занимаемся тем, что приносим облегчение очень, очень многим.
Пациент не отзывался, и Лиорен стал гадать - уж не кажутся ли гроалтеррийцу его увещевания зудением надоедливой мошки. Однако чувство собственного достоинства не давало тарланину возможности смириться с такой мыслью. Он напомнил себе, что, хотя данный пациент и принадлежит к сверхразумному виду, он еще очень юный представитель этого вида и ему еще предстоит пройти весьма долгий путь, прежде чем между ним и Лиореном возникнут большие различия. А все малыши от природы наделены любопытством - их интересует все на свете.
- Если вы не желаете удовлетворить мое любопытство о вас из-за того, что сказанные вами прежде слова передавались другим без вашего разрешения, - проворчал Лиорен, - может быть, вы заинтересуетесь одним из существ, пытающихся помочь вам, а именно мной?
Меня зовут Лиорен...
Он пришел сюда по просьбе Селдаля. Он пришел потому, что вся Галактика знает избитую истину: в любой больнице всегда найдется пациент, которому хуже, чем тебе, а тот, кому не так худо, всегда ощущает сочувствие к попавшему в большую беду. Похоже, в таких случаях осознание своего преимущества порой дает положительные плоды. Налладжимский хирург явно надеялся на подобную реакцию со стороны своего пациента. Но Лиорен начинал сомневаться, что такая громадина, обладающая столь могучим интеллектом, вообще способна сострадать глупому, эфемерному насекомому, которое зависло над его закрытым глазом.
Рассказывать на этот раз пришлось дольше, потому что Маннен хотя бы в общих чертах знал о катастрофе на Кромзаге, знал о трибунале и естественно - о Федерации и Корпусе Мониторов. Лиорен довольно часто сбивался с бесстрастного рассказа на эмоции, и ему приходилось заново переживать все, что он пережил на Кромзаге. Несколько раз он напоминал себе, что его воспоминания сейчас служат психологическим инструментом, который приносит боль своему владельцу, хотя и не должен был бы ее приносить. Но наконец его рассказ подошел к концу.
Лиорен ждал, радуясь тому, что пациент молчит и у него есть возможность немного оправиться от пережитого и овладеть собой.
- Лиорен, - внезапно проговорил гроалтерриец, не открывая глаза. - Я даже не представлял, что такое крошечное существо способно на такие страдания. Я могу продолжать верить в это, только если не буду смотреть на тебя, потому что тогда я представляю тебя старым и глубоко несчастным Родителем, просящим о помощи. Но я не могу помочь тебе, как и ты не можешь помочь мне, потому что, Лиорен, я тоже провинился.
Голос гроалтеррийца стал так тих, что Лиорену пришлось вывести транслятор на полную громкость.
Великан прошептал:
- Я повинен в великом и ужасном грехе.

Глава 14

Только через час Лиорен вернулся на сестринский пост, где обнаружил Селдаля. Полуатрофированные крылья хирурга подрагивали, перья свирепо шуршали - так налладжимцы выражали ярость.
- Медбрат утверждает, что вы распорядились отключить магнитофоны, - выпалил Селдаль, не дав Лиорену и рта раскрыть, - а также стереть предыдущие записи бесед с больным. Вы превысили свои полномочия, Лиорен. Я полагал, что от этой пагубной привычки вы избавились после инцидента на Кромзаге. Однако вы разговаривали с больным дольше, чем все медики госпиталя, вместе взятые, со времени поступления гроалтеррийца на лечение. Что он вам сказал?
Лиорен ответил не сразу.
- В точности повторить не смогу. Большая часть полученных мною сведений носит сугубо личный характер, и пока я не решил, какие из них можно разглашать, а какие нельзя.
Селдаль издал громкий и не слишком пристойный клекот.
- Больной наверняка сообщил вам сведения, которые помогут мне в его лечении. Я не могу принудить сотрудника вашего отделения сообщить мне данные психоэмоционального плана, однако я могу попросить О'Мару, дабы он отдал вам соответствующее распоряжение.
- Старший врач, - медленно проговорил Лиорен, - будь то Главный психолог или любой другой руководитель, мой ответ остался бы неизменным.
Медбрат-худларианин ретировался - видимо, решил не смущать руководителя отделения своим присутствием при споре.
- Скажите, вы по-прежнему разрешаете мне посещать пациента? - осторожно поинтересовался Лиорен. - Не исключено, что в дальнейшем мне удастся получить сведения, основанные на прямом наблюдении и дедукции, на выявлении фактов и материалов отвлеченного характера как о самом пациенте, так и о виде, представителем которого он является. Надеюсь, эта информация могла бы оказаться вам полезной. Однако необходима большая осторожность, чтобы не нанести больному обиду, - он придает большое значение содержимому своего сознания и тем словам, которыми пользуется для раскрытия этого содержимого.
Перья Селдаля успокоились и улеглись ярким, ровным ковром.
- Я разрешаю вам и впредь посещать больного. Надеюсь, вы не станете возражать, чтобы я поговорил с ним - с пациентом, вверенным моим заботам?
- Если вы пообещаете ему, что ваша беседа не будет записываться, - протянул Лиорен, - вероятно, он с вами поговорит.
Как только Селдаль ушел, медбрат-худларианин вернулся на свое место, к мониторам. Он негромко проговорил:
- Со всем моим уважением, Лиорен, позволь поставить тебя в известность о том, что худларианский орган слуха исключительно чувствителен, и его нельзя привести в бездеятельность путем каких-либо заглушек. В этой палате вообще не предусмотрена звукоизоляция.
- Вы... все слышали? - воскликнул Лиорен, ощутив страшный гнев из-за того, что откровения пациента были подслушаны, и из-за того, что Селдаль, от которого он скрыл содержание беседы с гроалтеррийцем, в скором времени все узнает по системе распространения больничных сплетен. - Все-все? И даже о том преступлении, которое пациент совершил до своего помещения в госпиталь?
- Мне было сказано «не слушать», - отозвался худларианин, - и я не слушал. А того, что я не слышал, я никак не смогу обсудить с кем бы то ни было - кроме того, кто отдал мне распоряжение не слушать.
- Спасибо вам, медбрат, - с чувством поблагодарил худларианина Лиорен. Мгновение он созерцал наклейку на туловище медбрата, на которой значились только символы его принадлежности к персоналу и конкретному отделению. Именами худлариане пользовались только при общении с родней или теми особями, с которыми намеревались вступить в брачный союз. Лиорен запомнил сочетание символов - на тот случай, если еще раз увидится с медбратом. Затем он спросил:
- Не желаете ли уже сейчас обсудить со мной что-либо из того, чего вы не слышали?
- Со всем моим уважением, - ответил худларианин, - я бы предпочел высказать некоторые собственные соображения. У меня такое впечатление, что ты на редкость быстро завоевал доверие пациента тем, что без прикрас поведал ему о себе и предложил ему ответить взаимностью.
- Продолжай, - попросил Лиорен, решив перейти с худларианином на «ты».
- На моей планете - и насколько я могу судить, среди большинства населения Тарлы, - продолжал медбрат, - это не имело бы значения, ибо мы считаем, что жизнь начинается рождением и заканчивается смертью, и нам неведомы такие понятия о дурных поступках, которые, судя по всему, очень тревожат пациента. Однако если говорить о гроалтеррийцах и представителях многих других цивилизаций Федерации, то ты ступил на очень опасную философскую стезю.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Знаю, - отозвался Лиорен и заторопился к выходу из палаты. - Теперь мы имеем перед собой не чисто медицинскую проблему, а и философскую, и я надеюсь, что библиотечный компьютер даст мне кое-какие ответы. По крайней мере я знаю, каков будет мой первый вопрос: «Какая разница между преступлением и грехом?»

* * *

Когда Лиорен вернулся в отделение, ему было сказано, что О'Мара у себя, но распорядился, чтобы его не беспокоили. Брейтвейт и Ча Трат собирались обедать, но соммарадванка задержалась, не скрывая, что хочет расспросить Лиорена о том, что и как. Лиорен сделал вид, будто бы не замечает ее безмолвного любопытства, поскольку сам пока не понимал, о чем может, а о чем не может рассказывать.
- Я вижу, вы сильно озабочены, - изрекла Ча Трат, резко указав на экран компьютера Лиорена. - Ваша озабоченность достигла того уровня, когда вы ищете забытья в... Лиорен, подобное поведение нетипично для личности, столь хорошо организованной. С какой стати вы запрашиваете весь этот материал о религиях, исповедуемых в Федерации?
Лиорену понадобилось некоторое время на обдумывание ответа, потому что его вдруг осенило: с тех пор, как он занялся Селдалем и его пациентами, он гораздо больше думал о бедах Маннена и гроалтеррийца, чем о своих собственных. Эта мысль явилась для него истинным откровением.
- Я благодарен вам за заботу, - осторожно проговорил Лиорен. - Однако моя озабоченность не возросла с тех пор, как мы виделись в последний раз. Как вам уже известно, я изучаю поведение Селдаля путем бесед с его пациентами, и процесс этот несколько усложнился с этической стороны - усложнился до такой степени, что я не знаю, что из того, что мне стало известно, я могу вам поведать. Да, религия имеет отношение к делу. Однако это область, в которой я совершенно некомпетентен, а мне бы не хотелось выглядеть профаном, если со мной поведут разговор на эту тему.
- Но кто станет задавать вам вопросы о религии, - удивилась Ча Трат, - когда этой темы все стараются избегать? В этой области возникают споры, в которых не бывает правых. Неужели о чем-то подобном вас станет спрашивать Маннен, тяжелейший больной? Если ему нужна помощь такого рода, я не удивлюсь, если он будет просить о ней вас, а не своего сородича. Между тем ваше замешательство мне понятно.
«Позволить кому-либо сделать неверный вывод - совсем не то же самое, что солгать ему», - решил для себя Лиорен.
Ча Трат опять сложила конечности в жесте, значение которого было Лиорену неведомо, и продолжила:
- Послушайте меня как медик медика, Лиорен: вы уже давно не едите и не спите. Всю эту ерунду вы можете заказать на свой комнатный дисплей. В том, что касается землянских верований, я вам не помощница, но давайте-ка пойдем в столовую, и там я расскажу вам о религиях - а их на Соммарадве пять. Об этом я могу говорить с полным знанием дела.
Во время еды и в процессе долгой беседы в комнате у Лиорена Ча Трат не приставала к тарланину с просьбами рассказать ей то, чего он не хотел рассказывать, а вот когда Лиорен в очередной раз явился к Маннену, ему пришлось совсем туго.
- Проклятие, Лиорен! - возмутился экс-диагност, которого, похоже, перестала мучить одышка. - Селдаль говорит, будто бы ты разговаривал с гроалтеррийцем, а он с тобой, и притом - дольше, чем с кем-либо из медиков, и что ты наотрез отказываешься кому-либо что-либо сообщить. И теперь ты хочешь, чтобы я подыскал этическое оправдание твоему молчанию, и при этом не желаешь даже сказать мне, почему не хочешь рассказывать! Что, черт подери, происходит, Лиорен! - завершил свою эскападу Маннен. - Я умираю от любопытства!
- Не только, - прошептал Лиорен, глядя молодыми глазами на старческое лицо и тело Маннена, - от него.
Старик издал непереводимый звук.
- Твоя проблема, если я ее верно понимаю, состоит в том, что во время твоего второго визита к гроалтеррийцу, который оказался дольше первого, ты получил - вероятно, в ответ на личную откровенность и сведения о планетах и народах Федерации - большой объем информации о больном, его народе и культуре. Эти сведения по большей части носят отвлеченный характер и имеют неоценимое значение для лечащего врача гроалтеррийца и для специалистов Корпуса Мониторов по Культурным Контактам. А ты, однако, полагаешь, что связан обетом молчания. Но наверняка тебе должно быть известно, что ни ты, ни больной не имеете права эти сведения скрывать.
Лиорен не спускал одного глаза с биодатчиков, ожидая заметить признаки нарушения дыхания после столь длительной тирады. Ничего подобного он не заметил.
- Все это - из области дурацкой личной дребедени, - продолжал разглагольствовать Маннен. - Ранее я пытался склонить тебя к тому, чтобы ты сократил срок моих страданий. Это не должно было стать достоянием огласки, так как касалось только меня. Такое отношение не может быть экстраполировано на пациента, являющегося представителем недавно открытого вида, и на будущие отношения его цивилизации с Федерацией. Клинические и другие сведения неличного характера, собранные тобой, твои логические выводы - все это чистейшей воды знания, которые ты не имеешь права держать при себе. Они должны стать всеобщим достоянием - точно так же, как руководство по пользованию сканерами или гипердрайв-генераторами. Эти инструкции находятся в свободном доступе для тех, кто способен понять, о чем в них речь, и может без риска пользоваться описанными в них приборами. Правда, некоторое время - в не самые лучшие времена - принцип гипердрайва имел гриф «Для служебного пользования», что бы там это ни значило. Но знания - это только знания, и ничего больше. С тем же успехом можно было бы пытаться присобачить гриф «Для служебного пользования» к закону природы. Вы пытались все это втолковать вашему пациенту?
- Да, - ответил Лиорен. - Но когда я предложил ему разгласить отвлеченные моменты нашей беседы и сказал ему, что при этом не произошло бы нарушения конфиденциальности - ведь немыслимо спрашивать у каждого отдельно взятого гроалтеррийца разрешения на предание этих сведений огласке, - пациент сказал, что ему надо хорошенько подумать над ответом. Я уверен: он не против того, чтобы нам помочь, однако в данном случае может иметь место религиозное табу, а мне не хотелось бы своим нетерпением вызывать у пациента отрицательную реакцию. Когда больной сердит, он способен пробить брешь в стенке палаты - то есть дыру в открытый космос.
- Да уж... - протянул Маннен и оскалился, - детишки... какими бы громадинами они ни были, когда раскапризничаются - с ними сладу нет. А если говорить о религии, то есть земляне, которые верят, будто бы...
Маннен не договорил. Неожиданно в маленькой палате сразу стало тесно. Первым вошел Главный психолог О'Мара, за ним - Старший врач Селдаль и Приликла, точнее говоря, не вошел, а влетел и прицепился паучьими лапками с присосками к потолку, тем самым обезопасив себя от неосторожных движений своих более массивных коллег. О'Мара кивнул, засвидетельствовав свое почтение Лиорену, и склонился к Маннену. Когда он заговорил, Лиорен удивился небывалой мягкости его тона.
- Вот узнал, что к тебе вернулась общительность, - сказал О'Мара, - и что тебе бы хотелось поговорить со мной и о чем-то меня попросить. Как самочувствие, старина?
Маннен показал зубы и склонил голову в сторону Селдаля.
- Я-то в порядке, но почему бы тебе не спросить об этом моего лечащего врача?
- Отмечено некоторое смягчение симптоматики, - отозвался Селдаль, не дожидаясь вопроса. - Однако клиническая картина значительным изменениям не подверглась. Пациент утверждает, что чувствует себя лучше, но это может быть самообманом, и вне зависимости от того, останется он в этой палате или будет перемещен в другое место, он все равно может скончаться в любое время.
Упоминание О'Мары о просьбе Маннена сильно взволновало Лиорена. Он подумал: уж не о том ли самом одолжении хочет попросить Маннен Главного психолога, о котором просил его самого? «Может быть, - думал тарланин, - теперь Маннен хочет обратиться с просьбой об ускорении своей кончины официально?» Лиорену стало и горько, и стыдно. Однако в таком случае эмпат Приликла обязательно бы почувствовал взрыв эмоций Маннена.
- Эмоциональное излучение друга Маннена, - совершенно спокойно изрек Приликла, сопровождая перевод своих слов мелодичными трелями и пощелкиваниями, - не должно вызывать тревоги Главного психолога и вообще кого бы то ни было. Другу О'Маре не стоит напоминать о том, что разумное существо состоит из тела и разума и что разум, имеющий сильную мотивацию, способен в значительной степени повлиять на состояние означенного тела. Невзирая на удручающую клиническую картину, друг Маннен на самом деле чувствует себя хорошо.
- А я вам что говорю? - подхватил Маннен и снова показал зубы О'Маре. - Я понимаю, что происходит выяснение моей вменяемости, поскольку Селдаль утверждает, что я умираю, Приликла уверен в том, что я чувствую себя хорошо, а ты пытаешься вывести из этих заключений нечто среднее. Но в последние дни я страдал от смертельной тоски, не имеющей к медицине ровным счетом никакого отношения, а теперь я хочу на волю. Естественно, я не смогу оперировать и подвергаться какой-либо физической нагрузке - разве что самой минимальной. Однако я смог бы преподавать и взять на себя часть часов Креск-Сара. Техники могли бы придумать для меня какой-нибудь мобильный кокон с защитными полями и антигравитационным устройством. Я бы предпочел отправиться в мир иной, занимаясь хоть какой-нибудь деятельностью, и...
- Старина, - прервал Маннена О'Мара, вытянув руку и указывая на мониторы с показателями биодатчиков, - ради Бога, остановись и сделай вдох.
- Я не совсем беспомощен, - продолжал Маннен после кратчайшей из пауз. - Бьюсь об заклад, в армреслинге я одолею Приликлу.
Одна из невероятно хрупких передних лапок цинрусскийца отделилась от потолка, и тонкие пальчики на миг коснулись лба пациента.
- Друг Маннен, - заключил Приликла, - ты можешь и не победить.
Лиорен радовался. На душе у него стало легче оттого, что просьба Маннена никак не могла посрамить экс-диагноста и нанести вред его репутации. Однако тарланина не покидало эгоистичное ощущение потери. Впервые с того момента, как остальные вошли в палату, Лиорен подал голос.
- Доктор Маннен, - проговорил тарланин. - Мне бы хотелось... То есть можно мне по-прежнему беседовать с вами?
- Нельзя, - заявил О'Мара, развернувшись к Лиорену лицом, - до тех пор, пока вы, черт бы вас побрал, не побеседуете для начала со мной.
Тельце висящего над потолком Приликлы сильно завибрировало. Эмпат отсоединился от потолка, сделал в воздухе аккуратный полукруг и, медленно порхая к двери, прощелкал:
- Мой эмпатический орган уведомил меня в том, что в скором времени друзья О'Мара и Лиорен вступят в спор, который наверняка будет сопровождаться таким эмпатическим излучением, которое меня может очень огорчить. Поэтому давайте-ка оставим их наедине, друг Селдаль.
- А как насчет меня? - вопросил Маннен, когда за Приликлой и Селдалем закрылась дверь.
- А ты, старина, - сказал О'Мара, - как раз и являешься объектом этого спора. Ты, как предполагается, умираешь. Что именно этот... этот практикант-психолог сделал или наговорил тебе такого, что обусловило твое безумное желание вернуться к работе?
- И дикие лошади, - ответствовал Маннен, в который раз обнажив зубы, - не вытянули бы из меня ответа.
Лиорен задумался: какое отношение к разговору могут иметь неразумные земные парнокопытные? В конце концов он решил, что фраза, видимо, имеет какой-то потаенный смысл, не уловленный транслятором.
О'Мара вновь развернулся к тарланину.
- Лиорен, я требую, чтобы вы немедленно предоставили мне отчет в устной форме, а позднее - более подробный - в письменной, обо всех обстоятельствах ваших посещений пациента и разговорах с ним. Приступайте.
Лиорен не собирался нарушать субординацию и проявлять непослушание отказом отвечать. Просто ему еще нужно было время на обдумывание. Ему хотелось отделить то, что можно рассказать, от того, что рассказывать было нельзя ни под каким видом. Однако краски на желтовато-розовом лице О'Мары сгущались, и времени на размышление у Лиорена явно не было.
- Давайте, давайте, - нетерпеливо поторопил Лиорена О'Мара. - Мне известно, что вы задавали Маннену вопросы в связи с обследованием Селдаля. Это был вполне очевидный шаг с вашей стороны даже в том случае, если бы Маннен проигнорировал вас, как всех остальных. Между тем все равно тут имелся риск обнаружения того, что и почему вы делаете.
- Произошло следующее, сэр, - прервал О'Мару Лиорен, понимая, что пока разговор крутится вокруг относительно безопасной темы, и искренне надеясь, что так оно и останется. - Мы с доктором Манненом вели продолжительные беседы по поводу предписаний доктора Селдаля, и, хотя исследование пока не завершено, сведения, собранные на сегодняшний день, позволяют утверждать, что субъект обследования пребывает в здравом уме и...
- Настолько в здравом, насколько это возможно для Старшего врача, - вставил Маннен.
О'Мара издал гневный возглас и процедил:
- Отвлекитесь от обследования. Забудьте о нем. Сейчас меня волнует вот что: Селдаль отметил выраженные изменения неклинического характера у больного, находящегося при смерти. Эти изменения он связывает с беседами больного с моим практикантом. Впоследствии он попросил практиканта - то есть вас, Лиорен - поговорить с другим его пациентом, гроалтеррийцем, который объективно чувствовал себя лучше Маннена, однако точно так же, как Маннен, хранил молчание. Итогом вашего общения с гроалтеррийцем явилось то, что вы запретили включать магнитофоны.
Когда после небольшой паузы Главный психолог заговорил вновь, голос его стал тише, однако слова звучали вполне отчетливо. Тарлане называли такую манеру речи «кричать шепотом».
- А теперь немедленно отвечайте, что вы наговорили этим двум пациентам такого, а они - вам, из-за чего так резко переменилось поведение гроалтеррийца и произошел этот исключительный акт конструктивного помешательства у умирающего человека. - Одна рука О'Мары мягко легла на плечо Маннена. Главный психолог уже почти шептал:
- У меня есть профессиональные и личные причины интересоваться этим.
Лиорен вновь обшарил все закоулки своего сознания в поисках верного ответа.
- Со всем моим уважением, майор О'Мара, - наконец осторожно проговорил тарланин, - кое-что из того, что было затронуто в ходе наших бесед, содержит отвлеченные сведения, которые могут быть разглашены, однако лишь в том случае, если больные дадут на то свое разрешение. К сожалению, остальные сведения, которые, как я догадываюсь, представляют для вас, психолога, величайший интерес, я не могу и не буду предавать огласке.
Лицо О'Мары вновь изменило цвет. Главный психолог резко расправил плечи - так, как это умеют делать земляне, - и быстро вышел из палаты.

Глава 15

- Ты бесконечно задаешь вопросы, - проворчал гроалтерриец.
У такого массивного создания трудно было заметить какие-либо мимические изменения, даже если бы они и отразились на великанских чертах, а Лиорен пока понимал значение очень немногих невербальных сигналов пациента. У него было такое ощущение, что беседа пройдет не особенно продуктивно.
- Но я также и отвечаю на вопросы, - возразил Лиорен, - если мне их, конечно, задают.
Щупальца, лежащие плотными кольцами вокруг и ниже Лиорена, зашевелились и стали похожи на огромные органические горные хребты, растревоженные сейсмическим катаклизмом. Лиорен не стал волноваться понапрасну, поскольку со времени его первого визита к гроалтеррийцу тот больше не буйствовал.
- У меня вопросов нет, - изрек пациент. - Мое любопытство угнетено тягчайшим бременем вины. Уходи.
Лиорен попятился, выражая полную готовность подчиниться, однако далеко не отлетел, тем самым показав, что готов и продолжить беседу.
- Удовлетворение моего любопытства, так же как и удовлетворение чужого любопытства, - проговорил он, - заставляет меня забывать на время о моем преступлении. Вероятно, я смог бы помочь вам забыть о вашей вине, хотя бы на время. Я мог бы ответить на ваши вопросы, вот только вы их не задаете.
Пациент не пошевелился и не издал ни звука. Лиорен счел это знаком неохотно данного согласия - как поступал уже не раз, сталкиваясь с такой формой отрицательной реакции - и продолжил рассказ.
Гроалтеррийцы с точки зрения физиологии не были приспособлены к межпланетным путешествиям, поэтому Лиорен стал рассказывать о другом виде существ, также лишенном такой возможности, и еще о кое-каких созданиях, которые, по идее, путешествовать в космосе не могли, однако все же делали это. Он рассказывал о гигантских плоских существах, уроженцах планеты Драмбо, чьи громадные тела, вырастая, превращались в живые ковры размерами со скромный континент. Глаза драмбийцев представляли собой миллионы цветков, из-за чего их спины были светочувствительны. Драмбийцы, несмотря на свой растительный метаболизм, замедлявший их передвижение, обладали быстрым, острым и могучим разумом.
Он рассказывал о злобных, невероятно жестоких и беспечных Защитниках Нерожденных, которые не ведали сна и непрерывно сражались, которые появлялись на свет в немыслимо грозной среде обитания и умирали от старческой слабости и неспособности защититься от своих последних потомков. Но внутри этой живой, дерущейся и убивающей машины жил эмбрион, чей телепатический разум отличался богатством, цельностью и добротой, - таким он становился под воздействием телепатии своих нерожденных собратьев. Однако способность этого разума трезво мыслить катастрофически нарушалась после долгого поста, приуроченного к процессу появления на свет.
- Защитники Нерожденных были помещены в наш госпиталь, - разъяснял Лиорен, - и мы пытались разработать методы ведения родов, способные предотвратить мозговые нарушения, а также способы обучения новорожденных, призванные отбить у них охоту нападать на всякого, кто попадется им на глаза.
Пока Лиорен говорил, гроалтерриец не двигался и молчал. После небольшой паузы тарланин возобновил рассказ и мало-помалу перешел на другую тему. С описания физиологических особенностей существ, чьи планеты входили в состав Федерации, он перескочил на их философские воззрения, объединяющие, а порой, наоборот, разъединяющие их. Лиорену хотелось понять, что тревожит больного, так что тему он сменил намеренно.
- Деяния, - разглагольствовал Лиорен, - почитаемые существами одного вида тяжелейшими проступками из-за каких-то эволюционных императивов или - реже - из-за ограниченности философских воззрений, могут рассматриваться существами другого вида как проявления нормального, безупречного поведения. Зачастую судья, никогда физически не присутствующий, но располагающий теми, кто как бы глаголет его устами, являет собой существо нематериальное, в которое верят, как во всеведущего, всемогущего и всепрощающего Создателя всего сущего.
Щупальца внизу и вокруг Лиорена беспокойно зашевелились, но глаз, находившийся ближе других к тарланину, не открывался. Никакой иной реакции Лиорен не заметил. Он понимал, что сильно рискует, затрагивая такую щекотливую тему, но ему внезапно сильнее прежнего захотелось понять, о чем думает, из-за чего мучается этот гигант-страдалец.
- Мои знания этого вопроса далеко не исчерпывающи, - продолжил он. - Однако большинство разумных созданий верят в то, что это всемогущее нематериальное существо проявляло себя в физической форме. Физиологические классификации варьируют в зависимости от сред обитания на различных планетах, однако во всех случаях речь идет об Учителе и о том, кто диктует законы, об Учителе, страдающем от рук тех, кто поначалу не способен воспринять его учение. Однако это учение - рано или поздно - образует некую основу, пользующуюся всеобщим признанием и пониманием и ведущую к связи между индивидуумами. Впоследствии же таковое учение приводит к формированию планетарной и межзвездной цивилизации.
Многие верят в то, что во всех случаях речь идет об одном и том же существе, которое уже проявило или еще проявит себя на всех планетах. А проявляет оно себя тогда, когда его созданиям что-то грозит, тогда, когда в его учении испытывают наибольшую нужду. Однако суть всех верований сводится к сочувствию, пониманию, прощению совершенных в прошлом поступков, какую бы форму они ни имели, как бы они ни были порочны и ужасны. Степень же всепрощения отражается в гибели воплотившегося Создателя, в гибели, о которой во всех случаях упоминается как о постыдной и физически мучительной. На Земле полагают, что смерть такого существа наступила после того, как его прибили металлическими гвоздями к деревянному кресту. Крепеллиннские осьминоги пользовались для убиения тем, что они называют Позорным Кругом: на сухой почве щупальца несчастного вытягивают во всю длину и прикрепляют к земле. В конце концов наступает смерть от обезвоживания. А на Кельгии...
- Малыш Лиорен, - проговорил гроалтерриец, вдруг резко открыв глаз, - а как ты думаешь, это всемогущее существо простит твой ужасный проступок?
Больной так долго молчал, что его внезапный вопрос поверг Лиорена в изумление.
- Я не... То есть я хотел сказать, что есть и другие, которые верят, что все эти учителя и законники совершенно естественным путем вырастают в любой культурной среде, находящейся в стадии перехода от варварства к цивилизации. На некоторых планетах было и есть множество законников, чьи учения мало отличаются одно от другого, и не все их последователи верят в то, что эти законники - воплощения всемогущего существа. Эти учителя проповедовали милосердие и прощение грешников и, как правило, погибали от рук своих соотечественников. Было ли, есть ли такое существо в гроалтеррийской истории? Всепрощающий Великий Учитель?
Глаз продолжал пристально смотреть на Лиорена, однако речевая мембрана пациента не шевельнулась. Возможно, вопрос оказался в чем-то оскорбительным - гроалтерриец явно не собирался отвечать. Лиорен печально закончил:
- Вряд ли я могу быть прощен, потому что сам не могу простить себя.
На сей раз реакция была немедленной и совершенно удивительной.
- Малыш Лиорен, - прогромыхал гроалтерриец, - мой вопрос нанес твоему сознанию величайшую боль, и мне очень жаль, что так получилось. Ты занимал мое сознание рассказами о планетах и народах вашей Федерации, об их удивительно схожих воззрениях, и на время моя великая боль отступила. Ты заслуживаешь от меня большего и получишь больше, нежели боль в ответ на доброту.
То, о чем я тебе сейчас расскажу - и только это, - ты можешь поведать другим и обсудить с ними. Речь пойдет о происхождении и истории гроалтеррийцев, а не обо мне лично. Все наши предыдущие и последующие разговоры должны остаться в тайне.
- Конечно! - с чувством воскликнул Лиорен - так оглушительно, что перегрузил уровень громкости транслятора. - Я благодарен вам, мы все будем вам благодарны! Однако... кому же мы благодарны - вот вопрос? Могли бы вы хотя бы сообщить мне, кто вы такой и что вы такое?
Лиорен запнулся, гадая, не совершил ли бестактности, интересуясь именем гроалтеррийца. Было ли это ошибкой - и если да, то не последней ли ошибкой?
Одно из щупалец резко развернулось. Костистый наконечник просвистел рядом с головой Лиорена и ударился о металлическую стенку. На несколько мгновений задержавшись у стенки, щупальце столь же резко легло на прежнее место.
Посередине одного из немногих пострадавших после буйствования гроалтеррийца участка стенки возникла правильная восьмиконечная звездочка. Она была изображена линиями одинаковой глубины и ширины. Гроалтерриец чудесным образом как бы «напечатал» эту фигурку на металлической обшивке.
- Я - Малыш Геллишомар-Резчик, - тихо проговорил великан. - Ты, Лиорен, назвал бы меня хирургом.

Глава 16

Геллишомар нацелился туда, где кожа была особенно тонкой, а низлежащие ткани - мягкими. Он врезался в плоть всеми четырьмя лезвиями и расширял отверстие до тех пор, пока оно не превратилось в кровоточащий кратер - достаточно широкий для того, чтобы туда могло пройти его тело и оборудование. Затем он закрыл отверстие лоскутком кожи и наложил шов на рану изнутри. Включив освещение и устройство для промывания очков, он проверил, достаточен ли запас горючего, и продолжил углубление.
Этот Родитель был велик и стар - настолько стар, что мог бы быть Родителем Родителя Геллишомара. Серые пятна гнили, поражавшей стариков, пестрели по всему гигантскому телу. Как часто поступали Родители, он скрыл первые симптомы болезни, чтобы избежать дней тяжкой боли и жестокости, сопряженных с хирургией. В конце концов растущие на глазах язвы обездвижили Родителя, и один из проходивших мимо Малышей сообщил о его плачевном состоянии в гильдию Резчиков.
Геллишомар был слишком взросл для Малыша и великоват для Резчика, однако его обширные познания и беспримерный опыт с лихвой должны были окупить те повреждения, которые могли возникнуть из-за величины операционных ран. У этого Родителя глубоко лежащие ткани были настолько мягки, что Геллишомар мог проникнуть внутрь больного, сделав единственный надрез, вместо того чтобы прорывать кровавый туннель в совершенно здоровой плоти.
Огибая крупные кровеносные сосуды или прижигая те, которые обогнуть не удавалось, не обращая внимания на поврежденные капилляры, которые могли зажить сами собой, Геллишомар, не теряя времени, быстро и аккуратно врезался в плоть. Время терять было нельзя ни под каким видом: при проведении глубинных работ в теле пациента можно было взять с собой только небольшие баллоны со сжатым воздухом, в противном случае пришлось бы еще больше расширять проход, да и работа бы замедлилась.
И вот наконец оно показалось - первое свидетельство разрастания, и именно в том месте, где его ожидал увидеть Геллишомар.
Углубленный надрез по диагонали пересекала тонкая желтоватая трубка с плотными стенками, имевшими скользкую поверхность. Это помогло трубке уклониться от режущего щупальца. Трубка едва заметно подрагивала, поглощая питательные вещества из серой, некротизированной ткани, слой которой тянулся от кожных покровов Родителя до корня - одного или нескольких - в глубину тела. Геллишомар сменил направление и пошел вдоль трубки.
Уже через несколько секунд показалась еще одна желтоватая трубка, потом - еще одна, и все они тянулись к какой-то точке внизу, где сходились. Геллишомар резал трубки и продирался сквозь них, пока наконец перед ним не предстал сам корень - неправильной формы шар, покрытый сосудиками. Казалось, он испускает тускловатое свечение. Размерами шар был чуть меньше головы Геллишомара. Резчик быстро расчистил пространство вокруг корня и выше него, обнаружив в процессе работы несколько корешков поменьше и две толстенные трубки, к которым присоединялись другие, более тонкие. Затем, заняв положение, при котором жар от огня и кровавые испарения направились бы вверх по операционному туннелю, а не вскипятили бы Резчика в собственном соку, Геллишомар атаковал гадкие возрастания горелкой, включив ее на полную мощность.
Геллишомар работал до тех пор, пока корень не сгорел дотла, после чего собрал пепел в кучку и вновь направил на нее горелку. Он переходил от одного соединения трубок к другому, сжигая их на пути отступления. Затем, обнаружив еще один корень, он выжег и его. Когда глубинные Резчики завершали работу, тонкие разрастания, обрезанные с обоих концов, лишались доступа к питанию и отмирали, тогда их легко было удалить из тела пациента, причинив тому самые минимальные неудобства.
Несмотря на то что промывающие устройства старались вовсю, видел Геллишомар все хуже и хуже. Движения его замедлились, лезвия работали все менее точно. Качество хирургии оставляло желать лучшего. Он диагностировал собственное состояние как перегрев и асфиксию и быстро развернулся, чтобы начать прорезать проход к ближайшему дыхательному пути.
Внезапное увеличение сопротивления подсказало Геллишомару, что он наткнулся на прочную внешнюю мембрану дыхательного хода. Геллишомар осторожно вырезал отверстие, в которое могла пройти его голова и верхняя часть туловища, но не слишком большое, чтобы свести к минимуму раневое кровотечение. Затем он остановился и обнажил жабры.
Вода, не успевшая еще нагреться теплом тела Родителя, обмывала перегретое туловище Геллишомара. Застоявшийся воздух из баллонов, наполнявший легкие Резчика, сменился свежим. И зрение, и мозг постепенно очищались. Однако радости Малыша не суждено было продлиться: через несколько секунд поток чистой, профильтрованной жабрами Родителя воды превратился в вялый ручеек: Родитель начал дышать атмосферным воздухом. Быстро высвободив из отверстия остальную часть тела, Геллишомар развернул во всю длину щупальца, увенчанные лезвиями, и проделал неглубокие косые надрезы в стенке дыхательного хода. Так он мог удержаться над отверстием в то время, когда в дыхательный ход ворвется мощный поток свежего воздуха.
Нервная система Родителя сообщала ему обо всем, что происходит в его гигантском теле, - в частности, где именно что-то происходит. Кроме того, Родитель знал, что на воздухе раны заживают быстрее, чем в воде. Умело накладывая швы на операционную рану, Геллишомар думал о том, как ему хочется, чтобы хотя бы раз одно из этих громадных созданий коснулось его сознания - для того, чтобы поблагодарить за операцию, продлившую его жизнь, или для того, чтобы пожурить эгоистичного Малыша за желание похвалы, или хотя бы - на худой конец - для того, чтобы дать понять, что присутствие Резчика замечено.
Родители знали все. Но знаниями своими они делились только с другими Родителями.
Ингаляционный ураган утих. На миг воцарилось мертвящее спокойствие: Родитель готовился сделать выдох. Геллишомар в последний раз проверил прочность швов на ране, оторвался от стенки и упал на мягкую поверхность дыхательного хода. Затем он свернулся в плотный мячик, опутав себя щупальцами, и стал ждать.
Внезапно его приподняло и закружило. Смерч выдоха выплюнул его на поверхность, во внешний мир...

* * *

- Там Геллишомар отдохнул и заправил оборудование, - продолжал Лиорен, - потому что Родитель был стар и огромен и предстояло еще много работы.
Он прервал рассказ - как будто ждал реакции от О'Мары. Вернувшись от гроалтеррийца, он попросил у Главного психолога разрешения немедленно представить тому отчет в устной форме. На что О'Мара высказал удивление в манере, которая, как уже знал Лиорен, называлась «саркастичной», однако затем слушал, не перебивая и не шевелясь.
- Продолжайте, - попросил О'Мара.
- Мне было сказано, - отозвался Лиорен, - что история его планеты складывается исключительно из воспоминаний, которые передаются из поколения в поколения на протяжении тысячелетий. Пациент заверял меня, что все воспоминания точны, однако подтверждающих археологических данных не существует. Следовательно, данная культура не имеет первобытной истории, и с этой точки зрения мой отчет будет опираться лишь на размышления, а не на факты.
- В таком случае очень вас прошу, - проворчал О'Мара, - размышляйте, пожалуйста.
На планете Гроалтер, поверхность которой большей частью покрыта океанами и болотами, не сохранились ранние исторические записи. Это было связано с тем, что жизнь обитателей планеты была долговечнее, а их воспоминания - яснее и надежнее любых отметок на шкурах животных или слоях сплетенных растений - все это давным-давно сгинуло бы еще при жизни тех, кто сделал бы записи. Гроалтер обращался вокруг маленького, жаркого солнца за два с четвертью стандартных года, и только нездоровый или невезучий ее обитатель мог не насчитать за свою жизнь пятисот таких оборотов.
Появление постоянных исторических записей стало недавним нововведением Малышей. В них большей частью описывались изобретения и наблюдения, производимые на созданных Малышами научных базах. Базы эти были построены не без труда и стоили некоторым Малышам жизни, а располагались в полярных областях, отличавшихся высокой силой притяжения. Высокая скорость вращения Гроалтера обеспечивала низкое притяжение только в тропиках. Там под действием притяжения крупного спутника планеты обширные обитаемые океаны постоянно пребывали в движении. В итоге из-за непрерывных приливов и отливов немногочисленные участки суши в районе экватора исчезли под водой.
В технике Малыши достигли таких успехов, какие только были возможны при жизни в переменчивой среде. И каждый день, пока они были молоды, они старались руководить своей животной природой, чтобы как можно скорее обрести умственную зрелость Родителей. А те всю свою долгую жизнь обдумывали великие идеи, в то время как Малыши изучали и сохраняли ресурсы единственной планеты, которую им суждено было познать, - единственной, поскольку из-за своих гигантских размеров они не могли путешествовать в космосе.
- На Гроалтере четко выделяются две культуры, - продолжал свое повествование Лиорен, - культура Малышей, к которой принадлежит наш гигантский больной, и культура Родителей, о которой мало знают даже их собственные отпрыски.
Уже на первом году жизни Малыши были вынуждены покидать Родителей. Далее о них заботились и занимались их обучением дети постарше. Эта кажущаяся жестокость была необходима для психического здоровья и длительного выживания Родителей: Малыши в раннем детстве мало чем отличались от диких зверей. Сообразительность и поведение гроалтеррийских младенцев были таковы, что делали их физически опасными для Родителей.
Но Родители нежно любили их и наблюдали за их ростом и взрослением на расстоянии.
Однако мышление Малышей-гроалтеррийцев, в сравнении с уровнем разума и социального поведения, присущими усредненному обитателю Федерации, не отличались ни дикостью, ни ограниченностью. В течение многих тысяч стандартных земных лет, в течение долгого ожидания, длящегося от момента рождения до обретения зрелости, на Малышах лежала ответственность за развитие науки и техники на Гроалтере. В этот период они не вступали в общение со взрослыми, а физические контакты отличались жестокостью и сводились к хирургическим операциям, предназначенным для продления жизни Родителей.
С таким поведением, - сделав небольшую паузу, проговорил Лиорен, - я никогда не сталкивался. Вполне очевидно, что Малыши относятся к Родителям с величайшим уважением, высоко ценят их, повинуются им и пытаются оказать им любую посильную помощь, на что Родители откликаются исключительно пассивно и порой крайне неохотно позволяют себя оперировать.
Малыши пользуются устной и письменной речью, а Родители вроде бы обладают колоссальными умственными способностями, включая и телепатию. Телепатией они пользуются для обмена мыслями между собой, для надзора за жизнью в гроалтеррийском океане, а также для сохранения любого неразумного существа.
По какой-то причине Родители не прибегают к телепатии для разговора с детьми, и кстати говоря, и для бесед с пытающимися вступить с ними в контакт специалистами Корпуса Мониторов, которые в настоящее время находятся на орбите Гроалтера.
Такое поведение совершенно беспрецедентно, - беспомощно завершил свой рассказ Лиорен, - и лежит за пределами моего понимания.
О'Мара обнажил зубы.
- Уточним: за пределами вашего нынешнего понимания. Тем не менее ваш отчет меня очень заинтересовал, он представляет большую ценность для специалистов по контактам. Теперь их неведение в отношении гроалтеррийцев уже нельзя считать полным. Корпус будет очень благодарен своему бывшему хирургу-капитану. Что касается меня, то я впечатлен, но недоволен, поскольку отчет самого младшего сотрудника моего отделения, практиканта Лиорена, далеко не полон. Вы по-прежнему пытаетесь скрыть от меня важные сведения.
Что ж - Главный психолог наверняка лучше разбирался в тарланской мимике, чем Лиорен - в человеческой. Лиорен молчал.
- Позвольте напомнить вам, - проговорил О'Мара, слегка повысив голос, - что Геллишомар - пациент и что на нашем госпитале, сотрудниками которого являются Селдаль и мы с вами, лежит ответственность за лечение этого пациента.
Селдаль явно полагал, что, помимо клинических проблем, в данном случае существуют психологические. Он видел результаты ваших бесед с Манненом и, понимая, что не может обратиться ко мне официально из-за того, что вверенное мне отделение ведает только психическим здоровьем сотрудников, обратился к вам с просьбой поговорить с больным. У нас тут не психиатрическая больница, однако Геллишомар - особый случай. Это первый гроалтерриец, заговоривший с нами - а точнее, с вами. Я хочу помочь ему не меньше вас, и у меня больше опыта в понимании чужой ментальности. Интерес к данному больному у меня чисто профессиональный, так же как и мое любопытство в отношении любых сведений личного характера, которые, вероятно, вам поведал больной. Эти сведения будут применены в тактике лечения и никому больше не будут разглашены. Вам ясна моя точка зрения?
- Да, - ответил Лиорен.
- Очень хорошо, - сказал О'Мара, поняв, что Лиорен больше ничего не скажет. - Если вы настолько упрямы и непослушны, что не исполняете распоряжения руководителя, то, может быть, вам хватит ума сделать некоторые предположения. Спросите больного, откуда у него взялись ранения, если вы до сих пор не сделали этого и теперь не скрываете от меня ответ. И еще спросите у него, сам ли он нарушил гроалтеррийское молчание и попросил о медицинской помощи, или за него это сделал кто-то другой. Специалисты по контактам озадачены обстоятельствами, при которых поступил вызов и выражение намерений.
- Я пытался задавать такие вопросы, - отозвался Лиорен. - Больной разволновался и отвечал только, что лично он никакой помощи не просил.
- Что он сказал? - быстро вмешался О'Мара. - Повторите в точности, что он сказал.
Лиорен молчал.
Главный психолог издал короткий, непереводимый звук и откинулся на спинку стула.
- Порученное вам обследование Селдаля не имеет важности само по себе. Важность имеют ограничения. Я не знал, что для сбора информации вам придется работать с пациентами Селдаля и что одним из этих пациентов станет Маннен. Я надеялся, что ваше знакомство - знакомство больного, страдающего от предсмертной тоски и отказывающегося общаться с друзьями и коллегами, и тарланина, чьи беды могли заставить Маннена усомниться в серьезности собственных проблем, - поможет бывшему диагносту раскрыться. Я надеялся, что это поможет и нам оказать помощь ему. Без какого-либо вмешательства с моей стороны вы добились таких результатов, на которые я даже не рассчитывал, и за это я вам крайне признателен. Моя благодарность и незначительность дела в целом заставили меня забыть о вашей, прямо говоря, утомительной несубординации, но сейчас - совсем другое дело.
Ваши разговоры с гроалтеррийцем - идея Селдаля, а не моя, - продолжал О'Мара. - И я узнал обо всем только постфактум. До последнего времени я не знал, что там между вами происходило, теперь же я желаю знать все. Речь идет об обстоятельствах первого контакта с представителем вида, отличающегося высоким уровнем умственного развития, который, однако, до сих пор проявлял полнейшую некоммуникабельность. Вам же удалось поговорить с представителем этого вида и по какой-то причине буквально за несколько дней добыть сведений больше, чем Корпусу Мониторов - за годы. Очень надеюсь, вам понятно, что утаивание сведений - любых сведений, независимо от их характера, способных помочь нам расширить рамки контакта с гроалтеррийской цивилизацией, - глупо и преступно.

Предыдущая страница 7 Следующая страница


Врач-убийца 8

Проклятие, сейчас не время играть в этические игры! - угрожающе спокойно проговорил О'Мара. - Все чересчур важно для игр. Вы согласны со мной или нет?
- Со всем моим уважением... - начал было Лиорен, но резкий жест О'Мары заставил его умолкнуть.
- Это означает «нет», - гневно изрек Главный психолог, - невзирая на любые словесные изящества. И почему вы со мной не согласны?
- Потому, - поспешно откликнулся Лиорен, - что мне не дано разрешения на передачу таковых сведений, и потому, что я чувствую, как важно уважать желания пациента. Геллишомар все больше и больше рассказывает о гроалтеррийцах - по крайней мере в общих чертах. Если бы я с самого начала не выказал уважения к его стремлению к конфиденциальности, вряд ли бы мы получили какие-либо сведения вообще. Мы получим гораздо больший объем информации о гроалтеррийской цивилизации, но только в том случае, если и вы, и Корпус Мониторов, и я будем хранить спокойствие и молчание до тех пор, пока больной не примет иного решения. Если я нарушу конфиденциальность, всякое поступление информации прекратится.
Пока О'Мара выслушивал излияния Лиорена, цвет кожных покровов его лица сильно сгустился. В попытке предотвратить взрыв эмоций своего руководителя Лиорен продолжил объяснения:
- Я прошу у вас прощения за непослушание, однако оно вызвано не отсутствием должного уважения к вам, а поведением пациента. Я понимаю, что проявляю ужасную несправедливость к вам, сэр, ибо единственное ваше желание - помочь больному. Я не заслуживаю снисхождения, но был бы несказанно благодарен вам за любую помощь и совет.
От пристального, немигающего взгляда О'Мары Лиорену стало не по себе. У него возникло такое ощущение, что глаза собеседника смотрят прямо в его сознание и читают каждую его мысль - но это было бы странно, ведь земляне-ДБДГ никакими телепатическими способностями не обладали. Кожные покровы О'Мары побледнели, но никакой иной реакции Лиорен не отметил.
- Ранее, - добавил Лиорен, - когда я заметил, что поведение гроалтеррийцев лежит за пределами моего понимания, вы сказали, что оно лежит за пределами моего нынешнего понимания. Не намекали ли вы на то, что у нынешней ситуации имеются прецеденты?
Цвет лица О'Мары вернулся к норме. Он коротко оскалился.
- Прецедентов множество - столько же, сколько видов обитает в Федерации, однако вы чересчур сильно погрузились в ситуацию, чтобы вспомнить о них. Прошу вас, лучше вспомните о последовательности событий, сопровождающих рост эмбриона от зачатия до рождения. По очевидным причинам мне проще привести в пример собственный вид. - Главный психолог сцепил пальцы рук, лежавших на крышке письменного стола, и заговорил спокойным, бесстрастным тоном лектора:
- В процессе роста эмбриона внутри матки он проходит стадии изменений, соответствующие эволюционному развитию вида в целом, однако эти изменения происходят за сжатый промежуток времени.
Вначале эмбрион представляет собой слепого, лишенного конечностей, примитивного обитателя жидкой среды, плавающего в океане околоплодной жидкости. На свет он появляется в виде крошечного, физически беспомощного дубликата взрослой особи, однако обладает разумом, который со временем позволяет ему стать равным своим родителям и даже превзойти их. На Земле путь эволюции, превратившей четвероногое сухопутное животное в разумное создание - Человека, был долог и изобиловал многими бесплодными поворотами - формированиями существ, внешне напоминавших человека, однако лишенных человеческого разума.
- Я понимаю, - вставил Лиорен. - То же самое происходило на Тарле. Но какое это имеет отношение к данному случаю?
- На Земле и на Тарле, - продолжал О'Мара, как бы не заметив вопроса, - была промежуточная стадия эволюции разумной, обладающей сознанием формы жизни. На Земле мы называли раннюю, менее развитую в умственном отношении форму человека неандертальцами, а форму, которая резко сменила неандертальцев, - кроманьонцами. В физическом отношении они не слишком-то отличались друг от друга, но главное отличие все же существовало, хотя и не бросалось в глаза. Кроманьонский человек не намного, но ушел вперед по сравнению с дикими зверями, он обладал тем, что называется «Новым Разумом» - разумом, который позволяет обеспечивать рост цивилизации, ее процветание, который позволяет осваивать не только одну планету, но сотни и тысячи других. Ну а если бы кроманьонцы попытались обучать своих предков тому, чему те не в состоянии были обучиться? Или наоборот - совсем не трогали бы их? В прошлом на Земле было проделано множество безуспешных экспериментов в области контактов между так называемыми цивилизованными людьми и дикарями.
Поначалу Лиорен не понимал, с какой стати О'Мара завел этот разговор, но неожиданно его осенило - он догадался, на какую мысль его пытается натолкнуть землянин.
- Если мы вернемся к аналогичности внутриутробного развития и доисторической эволюции, - продолжал О'Мара, - и предположим, что период внутриутробного развития у гроалтеррийцев пропорционален их эволюционному развитию, то перед нами встанет вопрос: не существовало ли на их эволюционном пути стадии низкого развития разума? А если предположить, что их младенцы проходят-таки таковую стадию, но не до рождения, а после него. Это могло бы означать, что в течение промежутка времени от момента появления на свет до наступления препубертатного возраста Малыши временно принадлежат к иному виду, нежели взрослые гроалтеррийцы, - к виду, который Родителями почитается жестоким и диким и, выражаясь более мягко, малоразумным и малочувствительным. Однако эти юные дикари являются любимыми отпрысками вышеупомянутых Родителей. - О'Мара вновь обнажил зубы. - Высокоразвитые в умственном отношении Родители в таком случае просто обязаны по возможности избегать встреч с Малышами, поскольку телепатические контакты с незрелым, примитивным сознанием младенцев были бы крайне неприятны. Кроме того, не исключено, что подобных контактов Родители избегают еще и потому, что боятся навредить разуму юных созданий. Родители даже не пытаются учить Малышей, откладывая это до лучших времен - до тех пор, пока мозг юных гроалтеррийцев физиологически не созреет.
Именно такого типа поведения мы вправе ожидать от любящего и ответственного Родителя.
Лиорен во все глаза смотрел на пожилого землянина, тщетно пытаясь подобрать слова уважения и восхищения, приличествующие ситуации. В конце концов он проговорил:
- Ваши слова - не предположение. Полагаю, что вы описали положение дел с фактической стороны и учли все важные детали. Эти сведения очень помогут мне разобраться в эмоциональном расстройстве Геллишомара. Я вам очень благодарен, сэр.
- У вас есть возможность более полно выразить свою благодарность, - заметил О'Мара.
Лиорен промолчал.
О'Мара покачал головой и уставился на дверь своего кабинета.
- Прежде чем вы уйдете, - сказал он, - я хочу вам кое-что сообщить и попросить вас задать больному вопрос: кто и как попросил оказать ему помощь? Ведь обычные каналы связи задействованы не были. Что касается телепатических сигналов, способных поступить от органического недискретного источника, обладающего ограниченной передающей мощностью, то таковые сигналы не могут преодолевать расстояние, превышающее несколько сотен ярдов. Кроме того, в тех случаях, когда телепат пытается наладить связь с нетелепатом, имеют место крайне неприятные психические явления.
Однако факты есть факты, - продолжал Главный психолог. - Капитан Стиллсон, командир орбитального корабля, экипаж которого пытался вступить в контакт с гроалтеррийцами, сообщил о своих странных ощущениях. Изо всех членов экипажа эти ощущения появились только у него. Он утверждал, что вдруг почувствовал - на поверхности планеты что-то неладно. До той поры никому и в голову не приходило совершить посадку на Гроалтере без разрешения местных жителей. Между тем Стиллсон посадил корабль именно там, где раненый Геллишомар ожидал помощи, и организовал транспортировку больного в Главный Госпиталь Сектора - и все это из-за того, что его не покидало сильнейшее чувство обязанности сделать это. Капитан утверждает, что не ощущал никакого постороннего воздействия и что его сознание все время принадлежало только ему, и никому больше.
Лиорен все пытался усвоить поток новой информации и гадал, стоит ли ему говорить об этом с пациентом или нет.
- Все это заставляет меня задуматься об умственных способностях взрослых гроалтеррийцев, - добавил Главный психолог так тихо, словно говорил сам с собой. - Если они, как, похоже, явствует на сегодняшний день, не общаются со своими отпрысками из-за риска навредить их последующему умственному и философскому развитию, то это может явиться причиной того, почему они отказываются от всяких контактов с другими цивилизациями Федерации, которые мы почитаем высокоразвитыми.

Глава 17

Следующая встреча Лиорена с Геллишомаром оказалась очень полезной, но между тем и крайне обескураживающей. Геллишомар сообщил Лиорену многое о жизни и поведении Малышей и добавил, что все это можно не только передать другим, но и обсудить с ними, однако тарланин не мог отделаться от мысли, что гроалтерриец все время говорит не о том. Корпус Мониторов, конечно, придет в восторг от собранных Лиореном данных, но у самого Лиорена было неотвязное ощущение, что пациент рассказывает ему все это только ради того, чтобы не говорить о другом - -то для себя очень важном. По истечении третьего часа, когда пациент уже начал повторяться, терпение Лиорена иссякло, и, как только наступила очередная пауза, он поспешно проговорил:
- Геллишомар, я рад и благодарен за сообщенные вами сведения. Уверен, они порадуют и моих коллег. Но мне хотелось бы услышать - и почему-то мне кажется, что вы хотели бы рассказать мне о себе.
Гроалтерриец моментально умолк. Лиорен собрался с духом, призвал себя к спокойствию и попробовал найти слова, которые сподвигли бы пациента на продолжение разговора. Медленно, с паузами - как бы ради того, чтобы Геллишомар в любой момент смог прервать его вопросы ответами, Лиорен спросил:
- Вас заботят ваши ранения? Не нужно волноваться. Селдаль заверяет меня в том, что, хотя ваше лечение и начато с опозданием из-за несоответствия размеров тела хирурга и больного, идет оно неплохо и вашей жизни больше не угрожает инфекция, попавшая в раны. Разве вы не опытный Резчик, высоко ценимый среди Малышей, который в скором времени вернется на родину, где его с нетерпением ждут и где он будет продолжать трудиться на благо спасения жизни Родителей? Наверняка эти страждущие Родители также относятся к вам с величайшим почтением из-за вашего хирургического таланта, который вы по-прежнему...
- Я вырос слишком большим, чтобы помогать Родителям и продолжать карьеру Резчика, - внезапно отозвался Геллишомар. - Малышам я тоже не нужен. Я теперь для них всего лишь неудачник, ходячая несуразица, и мне ужасно стыдно из-за того проступка, который я совершил.
Лиорену мучительно захотелось, чтобы время остановилось. Он должен обдумать услышанное. Желание расспросить Геллишомара о его проступке подробнее вызвало в сознании у тарланина чувство нестерпимого голода. Однако разговор касался области очень чувствительной, и прежде беседы такого рода успеха не приносили. Если Лиорен станет задавать слишком много вопросов, Геллишомар может счесть беседу допросом, может подумать, что Лиорен обвиняет его, укоряет за проступок. Инстинкт подсказал, что сейчас время утешить пациента, а не изводить его вопросами.
- Но наверняка вы выросли не только физически, вы выросли и в своем хирургическом мастерстве, - возразил Лиорен. - Вы и сами так говорили. У многих народов, населяющих Федерацию, принято, что существо, накопившее большой запас знаний, но более неспособное осуществлять свою работу физически, передает эти знания молодым и менее опытным представителям своей профессии. Вы могли бы стать Учителем, Геллишомар. Вы могли бы передать свои знания другим Малышам, а они наверняка будут вам за это благодарны, и не только они, но и Родители, жизнь которых вы косвенно спасете. Разве это не так?
Громадные щупальца Геллишомара встревоженно зашевелились, вздымаясь подобно величественным волнам плоти на органическом океане.
- Это не так, Лиорен. Малыши будут делать вид, словно меня не существует, и добьются того, что мой позор загонит меня в необитаемые, дикие трясины, а Родители... Родители не станут обращать на меня внимания и не будут разговаривать со мной с помощью своих разумов... В гроалтеррийской истории такое уже случалось - к счастью, не слишком часто. Я стану отверженным до конца моей очень долгой жизни, я останусь наедине со своими мыслями и своей виной, ибо именно такого наказания я и заслуживаю.
Эти слова эхом отозвались в душе Лиорена, всколыхнув волну боли и вины. Несколько мгновений он не мог думать ни о чем, кроме Кромзага. В отчаянии тарланин пытался вернуться мыслями к Геллишомару, к его прегрешению, которое вряд ли могло по масштабам сравниться с истреблением целой планеты. Может быть, из-за ошибки Геллишомара умер кто-то из Малышей или даже какой-нибудь Родитель? Или не из-за ошибки, а из-за бездеятельности? Но все равно такое не шло ни в какое сравнение с преступлением Лиорена.
Робко, неуверенно Лиорен проговорил:
- Я не могу с уверенностью судить, заслуживаете ли вы наказания, до тех пор пока вы не поведаете мне о том, каково же ваше преступление. Мне ничего не известно ни о философии, ни о богословии гроалтеррийцев, и я был бы благодарен, если бы вы могли рассказать мне об этом - если это, конечно, позволительно. Однако, судя по тому, что я узнал в процессе моих недавних изысканий, все религии Федерации объединяет одна общая черта - а именно прощение за грехи. Вы уверены, что Родители не простят вас?
- Родители не дотрагивались до моего сознания, - прошептал Геллишомар. - Если они этого не сделали, пока я находился на Гроалтере, они этого уже никогда не сделают.
- Вы уверены? - упорствовал Лиорен. - А вам известно, что Родители дотронулись до сознания офицера, который командовал кораблем, находившимся на орбите около вашей планеты? Прикосновение было мягким и практически бесследным, однако явилось первым и пока единственным контактом между гроалтеррийцем и инопланетянином. Между тем капитан был направлен именно туда, где вы умирали. - Не дав Геллишомару ответить, Лиорен продолжал:
- Вы уже говорили мне, что моральные установки не позволяют Родителям наносить кому-либо травмы и боль и что даже самые искусные из Резчиков-Малышей слишком грубы и неуклюжи для того, чтобы оперировать друг друга. Еще вы говорили, что болеют только Родители, Малыши же - никогда. Очевидно, вашим коллегам-Малышам не оценить по достоинству тонкость и точность работы Селдаля. Вы знаете, что это так, и, кроме того, вы знаете, что, не попади вы в этот госпиталь, вы бы умерли.
А раз это так, - Лиорен уже почти кричал, - то, может быть, Родители, сделавшие так, что вы попали сюда, уже простили вас? Самим своим желанием прервать заговор молчания, нарушить традицию и попросить помощи у чужаков разве они не доказали, что простили вас, что они вас ценят, что готовы сделать все, что в их силах, чтобы помочь вам выздороветь?
Все время, пока Лиорен говорил, величественное тело гроалтеррийца не шевелилось, однако эта неподвижность скорее напоминала затишье перед бурей, чем безмятежность. Лиорен очень надеялся, что медбрат-худларианин, управлявший аппаратурой с сестринского пульта, готов в случае чего вытянуть его из палаты.
«Будь начеку, - твердил себе Лиорен. - Перед тобой гроалтерриец, который, вероятно, очень рассержен и зол».
- Из всех наших разговоров я понял: Родители не прикасаются к сознанию Малышей ни под каким видом. Я ошибся? Что они вам говорят?
Геллишомар по-прежнему не шевелился, однако его могучие мышцы явно вели под кожей напряженную борьбу.
- Неужели ты менее умен, чем я думал, Лиорен? Разве ты не понимаешь, что Малыши не вечно остаются Малышами? В то время, когда самые старшие из нас готовятся к переходу во взрослое состояние, Родители мягко прикасаются к их сознанию и наставляют их в великих законах, правящих в новой, взрослой жизни. Нам объясняют, почему Родители стремятся жить как можно дольше, невзирая на болезни и физическую боль, - ради того, чтобы соответственно подготовиться к Уходу. Все эти законы в упрощенной форме передаются младшим теми Малышами, которые вот-вот перешагнут порог зрелости.
Я терпеливо ждал, когда же Родители заговорят со мной, - продолжал Геллишомар, - потому что я повзрослел, стал очень большим и по праву мог быть сейчас молодым Родителем. Но они не говорили со мной. Случаи, подобные моему, бывали в гроалтеррийской истории. К счастью, их было немного. Но я знал, что меня ждет долгая, одинокая и безрадостная жизнь. И тогда от величайшего отчаяния я совершил самый ужасный грех, и теперь Родители уже никогда не заговорят со мной.
Когда Лиорену стало ясно значение сказанного Геллишомаром, его буквально захлестнула волна сочувствия. Он страшно разволновался: тайна гроалтеррийца вот-вот могла раскрыться! Лиорен вспомнил рассказ Селдаля о состоянии пациента и то, как упорно твердил ему Геллишомар: Малыши никогда не болеют. Теперь он понимал, какой грех мог совершить бедняга гроалтерриец, - ведь Лиорен и сам был склонен к такому греху.
Тарланину нестерпимо хотелось утешить страдающего гиганта, отвлечь его от мучений, вызванных тем, что он сознавал себя отщепенцем. Ведь именно поэтому Геллишомар пытался покончить с собой.
Лиорен негромко, бережно проговорил:
- Если Родители прикасаются к сознанию и говорят с теми Малышами, которые приближаются к порогу зрелости, если они впервые обратились к чужеземцу-капитану в надежде на то, что ваши раны могут быть излечены, значит, они вас очень уважают, а может, и любят. Они не говорят с вами и не рассказывают вам о своих чувствах потому, что вы их не слышите. Я прав, Геллишомар?
- К моему стыду, - прошептал Геллишомар, - ты прав.
- Но вполне может быть, - продолжал Лиорен, старательно обходя другую причину стыда Геллишомара, - что вам не придется страдать от одиночества. Если с вами не разговаривают Малыши - из-за стеснительности или по какой-то иной причине, - если вы не можете слышать голосов Родителей, есть те, кто с радостью будет говорить с вами, слушать вас, учиться у вас. Чужеземцы будут рады выстроить где-нибудь в районе полюса базу и создать там для вас все удобства. Если же Родители этого не позволят, вас обеспечат средством двусторонней связи, которым можно будет управлять с орбиты. Признаю, такое общение не заменит вам полный телепатический контакт с Родителями, однако в процессе этого общения и вы, и чужеземцы смогут задать друг другу много вопросов и получить на них ответы. Любопытство чужеземцев относительно всего происходящего на Гроалтере столь же велико, как ваше - относительно Федерации, и для удовлетворения этого любопытства потребуется немало времени. Наши выдающиеся мыслители утверждают, что для поистине разумного существа удовлетворение любопытства представляет собой величайшее и самое долговечное удовольствие. Вы не будете одиноки, Геллишомар, вам будет чем заполнить свое сознание.
Геллишомар пошевелился. Мышцы его по-прежнему были заметно напряжены.
- Вы не будете обмениваться простыми словами, - торопливо добавил Лиорен, - не будете пользоваться вербальными вопросами и ответами, описаниями, которыми мы пользуемся здесь, в Главном Госпитале Сектора. Когда вы поправитесь, вас обеспечат широкоэкранной видеоаппаратурой с трехмерным цветным изображением. Вам покажут не только физическое строение Галактики, в которой мы живем, не только ту ее крошечную часть, которую занимает территория Федерации. Вам будут предоставлены любые сведения по вашему желанию - о науке, культуре, философии различных форм жизни, входящих в состав Федерации. Можно устроить так, что вы сумеете задавать этим формам жизни любые вопросы, и в зрительном, и в слуховом отношении жить среди многих из них. Ваша жизнь будет долгой, Геллишомар, но при этом наполненной событиями, она будет и интересной - настолько, что отсутствие ментального контакта с Родителями не станет таким...
- Нет!!!
И снова острый как бритва костяной наконечник одного из щупалец просвистел рядом с головой Лиорена и вонзился в обшивку стены. Удивление и страх на миг сковали Лиорена - но только на миг. Еще не смолкло дребезжание растревоженного металла, а тарланин уже спешно разговаривал с медбратом-худларианином и просил того не забирать его из палаты. Если бы Геллишомар хотел, чтобы жуткое щупальце угодило по Лиорену, то тарланину давно бы уже пришел конец. С величайшим усилием Лиорен обрел дар речи.
- Я вас обидел? - поинтересовался он. - Не понимаю. Если больше никто не желает говорить с вами, почему вы отказываетесь пообщаться с Феде...
- Прекрати говорить об этом! - проревел Геллишомар голосом, лишенным какой-либо интонации - казалось, он сам себя не слышал. - Я и так уничтожен, а ты провоцируешь меня на совершение еще более тяжкого греха.
Лиорена весьма озадачила такая внезапная перемена в поведении собеседника, но он решил обдумать те слова и обстоятельства, которые вызвали эту перемену, позднее. Тарланин решил, что гроалтерриец требует прекратить разговор потому, что тот зашел в слишком чувствительную область - что бы то ни была за область. Теперь нужно было извиниться - хотя он и сам не понимал за что.
- Если я вас обидел, - сказал Лиорен, - то таковых намерений не имел и очень сожалею. Что из сказанного мной нанесло вам обиду? Мы можем поговорить о чем угодно. О работе нашего госпиталя, к примеру, о продолжающемся поиске населенных планет, который ведет Корпус Мониторов на неисследованных границах Галактики, о научных дисциплинах, практикуемых в Федерации, но неизвестных на водной планете Гроалтер...
Лиорен заткнулся. Его тело и язык мгновенно парализовал страх. Острейшее костяное лезвие на этот раз промчалось всего лишь в дюйме от его лица. Чуть выше - и оно угодило бы по одному из его глазных стебельков. Вдруг лезвие легло плоскостью и тяжело надавило на его подбородок, грудь, потом - живот и оттолкнуло его. Щупальца Геллишомара продолжали разворачиваться во всю длину. Он не убрал костяного наконечника до тех пор, пока Лиорен не оказался около входа на сестринский пост.
- Официально я не слышал ни слова, - сказал дежурный медбрат-худларианин, после того как убедился, что Лиорен цел и невредим, - но неофициально... я бы сказал, что больной с вами разговаривать не хочет.
- Больному нужна помощь, - начал было Лиорен, но не договорил: мысли опережали слова. Последний разговор с Геллишомаром вкупе со сведениями, полученными ранее, нарисовал в сознании Лиорена картину, детали которой с каждым мгновением проступали все яснее и четче. Внезапно он понял, что нужно сделать для Геллишомара и для тех, кто мог помочь ему. Однако Лиорена волновали серьезные соображения морального и этического порядка. Он был уверен - настолько, насколько возможно быть уверенным в том, чего еще не произошло, - в своей правоте. Но ведь он чувствовал себя правым и раньше - правым, и гордым, и нетерпеливым, а все из-за самоуверенности. Тогда погибло население целой планеты. Лиорену не хотелось брать на себя ответственность за уничтожение цивилизации еще одной планеты - по крайней мере брать в одиночку.

Глава 18

Старшего врача Приликлу Лиорен нашел в столовой. Четыре пары радужных, медленно вздымающихся крыльев удерживали цинрусскийца над столом. Он поглощал нечто желтоватое и длинное. На экранчике-меню блюдо было обозначено как земные спагетти. То, как маленький эмпат подцеплял полоски вареного теста из тарелки, как он передними лапками свивал из них тонкую сплошную веревочку, медленно исчезающую у него в ротовом отверстии, показалось Лиорену самым прекрасным зрелищем на свете.
Лиорен уже собрался было извиниться перед эмпатом за то, что намеревался нарушить его трапезу, но тут послышались треньканья и щелчки, и Лиорен понял, что говорит цинрусскиец не тем же отверстием, которым ест.
- Друг Лиорен, - протренькал Приликла, - я ощущаю, что вы не чувствуете не только голода, но и отвращения к моему необычному способу потребления пищи. У вас преобладает чувство любопытства, и, вероятно, именно по этой причине вы и пришли ко мне. Как я могу удовлетворить это любопытство?
Цинрусскийцы-ГЛНО были эмпатами, эмоционально-чувствительными существами, вынужденными делать все что в их силах ради того, чтобы их окружало как можно более приятное эмоциональное излучение, - в противном случае им грозило страдание от тех же чувств, которые излучали их собеседники. Слова и поступки цинрусскийцев были неизменно приятны и очень полезны. Между тем Лиорен почувствовал облегчение и радость - Приликла напомнил ему о ненужности напрасной траты времени на формулы вежливости.
- Я хотел бы полюбопытствовать насчет вашего эмпатического дара и в особенности - насчет его сходства с истинной телепатией, - ответил Лиорен. - Особенно же меня интересуют органическое строение, нервные окончания, кровоснабжение и механизм действия органического приемно-передающего устройства, а также клинические признаки и субъективные ощущения, возникающие в том случае, если этот орган выходит из строя. Если мне позволят, мне бы хотелось побеседовать со всеми телепатами - как сотрудниками, так и пациентами, или с такими существами, как вы, которые не зависят исключительно от слуховых каналов поступления информации. Это мой личный проект, и у меня большие трудности в получении сведений на эту тему.
- Это потому, что таких сведений крайне мало, - прощелкал Приликла, - и они носят настолько спекулятивный характер, что даже не собраны в библиотеке. Но прошу тебя, друг Лиорен, успокойся. Я ощущаю, как растет твое волнение. Это значит, что ты боишься, что я расскажу другим о твоем личном проекте. Уверяю, я не сделаю этого, не испросив для начала твоего согласия... Ну вот, тебе уже лучше, ну, и мне тоже, естественно. А теперь я расскажу тебе то немногое, что мне известно...
Кажущаяся бесконечной ниточка спагетти исчезла, тарелка удалилась в щель посудоприемника, а цинрусскиец перышком опустился на стол.
- В полете, - сказал он, - пища лучше усваивается, - после чего перешел к рассказу. - Телепатия и эмпатия, друг Лиорен, - способности во многом разные, хотя порой эмпат может казаться телепатом - когда эмоциональному излучению сопутствует знание слов, поведения и обстоятельств. В отличие от телепатии эмпатия встречается не так уж редко. Большинство разумных существ в той или иной степени обладают ею, в противном случае они никогда не стали бы цивилизованными. Многие верят, что в прошлом телепатией обладали все существа без исключения, но затем, когда развился более внятный словесный и визуально воспроизводимый язык, эта способность либо атрофировалась вовсе, либо приобрела дремлющее состояние. Полная телепатия встречается редко, а еще реже - телепатические контакты между представителями разных видов. Имел ли ты в прошлом опыт контакта с другим разумом?
- Не могу припомнить, - задумчиво протянул Лиорен.
- Если бы имел, друг Лиорен, - заметил эмпат, - ты бы его припомнил.
Приликла продолжал объяснения. Он говорил о том, что полная телепатия возможна только между представителями одного и того же вида. В тех случаях, когда телепат пытался наладить контакт с нетелепатом, у последнего происходила стимуляция дремлющей способности. Ее описывали как подобие обмена сигналами между двумя приемно-передающими устройствами, настроенными на разную длину волны, и указывали, что поначалу в такой ситуации у нетелепатов отмечаются ощущения не из приятных.
В настоящее время, по словам Приликлы, в госпитале находились представители трех телепатических видов, и все - пациенты. Первыми цинрусскиец назвал телфиан-ВТХМ - существ, наделенных групповым разумом. Маленькие, похожие на жучков телфиане жили за счет переработки жесткого излучения. Хотя каждое по отдельности из этих созданий отличалось редкой тупостью, их объединенный разум блистал остротой. Непосредственное изучение их метаболизма представляло собой величайший риск из-за опасности облучения.
Ограниченным был доступ и к остальным представителям телепатических видов. Речь шла о гоглесканской целительнице Коун и ее новорожденном младенце, а также о двух Защитниках Нерожденных. Все они находились в Главном Госпитале Сектора по поводу клинико-психологического исследования, осуществляемого диагностом Конвеем, Главным психологом О'Марой и самим Приликлой.
- Конвей имел успешные контакты с этими формами жизни и оказывал им хирургическую помощь, - продолжал Приликла. - Правда, пока полученные им результаты носят предварительный характер и не отражены в публикациях. Твоя коллега, Ча Трат, в свое время вступала в контакт с целительницей Коун и помогала ей при родах. Думаю, ты мог бы сэкономить время и силы, если бы просто обратился к вышеуказанным сотрудникам либо если бы попросил их передать тебе соответствующие клинические записи... Прости, друг Лиорен. Судя по интенсивности твоего эмоционального излучения, мое предложение тебе явно не по нраву...
Приликла дрожал так, словно его хрупкое тельце и трубчатые лапки страдали от сильного порыва ветра, ощущаемого только им одним. Источником этого вихря эмоций был Лиорен, поэтому он постарался обуздать охватившие его чувства. Наконец тельце эмпата успокоилось.
- Это мне следует извиниться за то, что я разволновал вас, - проговорил Лиорен. - Вы правы. Я имею веские причины личного порядка не посвящать в это дело сотрудников моего отделения, по крайней мере до тех пор, пока сам не узнаю достаточно для того, чтобы не отрывать их от работы понапрасну. Однако я с радостью ознакомился бы с клиническими записями диагноста и посетил бы вышеупомянутых пациентов.
- Мне понятно твое любопытство, друг Лиорен, - отметил Приликла. - Увы, неясны его причины. Позволю себе догадаться, что все это каким-то образом связано с пациентом-гроалтеррийцем. - Эмпат умолк, немного подрожал, но тут же успокоился. - Ты все лучше владеешь своими чувствами, друг Лиорен, - похвалил он тарланина. - Я благодарен тебе за это. Однако я чувствую твои опасения. Не нужно бояться. Я знаю, ты что-то скрываешь от меня, но, не будучи телепатом, не могу сказать - что именно. Я не стану делиться моими подозрениями с другими - не хочу вызывать у тебя огорчения, которое могло бы в итоге отразиться на мне.
Лиорен успокоился. Он был благодарен эмпату и знал, что выражать свои чувства речью не обязан. А эмпат уже говорил снова:
- Всем известно, что ты, друг Лиорен, - единственный в нашем госпитале, кому удается свободно разговаривать с Геллишомаром. Мой эмпатический дар страдает ограничениями. Активность эмпатического органа возрастает прямо пропорционально близости к источнику излучения. Я намеренно избегал приближения к Геллишомару из-за того, что состояние его отличается глубокой депрессией. Он страдает, он полон боли и тоски. Однако разум его настолько могуч, что нигде в стенах госпиталя я не могу полностью устраниться от ужасных, не покидающих его чувств. Между тем с тех пор, как ты начал посещать Геллишомара, я отмечаю выраженное снижение интенсивности его удручающего эмоционального излучения, и за это, друг Лиорен, я тебе несказанно благодарен.
Стоит мне упомянуть имя Геллишомара, - торопливо продолжал эмпат, - как в твоем эмоциональном спектре начинает преобладать не столько уверенность, сколько очень сильная надежда. Наиболее ярким это чувство было тогда, когда я упоминал о телепатии. Поэтому тебе будут дозволено навестить пациентов-телепатов. Также тебе будут предоставлены для изучения копии соответствующих клинических файлов. Если позволяет время, мы начнем с визита в палату, где находятся Защитники Нерожденных.
Радужные крылышки цинрусскийца медленно заработали, и он изящно взлетел над столом.
- Ты излучаешь сильную благодарность, - заключил Приликла, порхая над Лиореном к выходу из столовой. - Однако не настолько сильную, чтобы за ней смогли утаиться волнение и подозрительность. Что тревожит тебя, друг Лиорен?
Первым порывом было сказать, что его ничто не тревожит, но ведь это было все равно, как если бы пытались солгать друг другу два кельгианина. Самые потаенные чувства Лиорена были видны Приликле не хуже подвижного кельгианского меха.
- Я волнуюсь из-за того, что мы направляемся к пациентам Конвея, и если вы позволите мне навестить их, не заручившись согласием лечащего врача, то можете иметь неприятности. А подозрения мои таковы, что согласие Конвея у вас уже есть, вот только почему-то вы не говорите мне, зачем он вам это согласие дал.
- Твое волнение беспочвенно, - ответствовал Приликла. - А подозрения верны. Конвей сам собирался попросить тебя навестить этих пациентов. Они здесь находятся на обследовании. Для них же это равносильно тюремному заключению неопределенной продолжительности. Они общаются с сотрудниками, но между тем несчастливы и скучают по родным планетам. Нам известно, что двое пациентов, Маннен и Геллишомар, пошли на поправку после бесед с тобой. Заранее приношу тебе извинения, если это как-то поранит твои чувства, но друг Конвой подумал о том, что если от твоих визитов к его больным и не будет пользы, то уж точно не будет и никакого вреда.
Я не в курсе того, что ты говорил вышеупомянутым пациентам, - продолжал эмпат, - и если верить слухам, ты даже О'Маре отказываешься сообщить о полученных результатах. Мои собственные предположения таковы, что ты действуешь, так сказать, от противного: как правило, именно врач выражает сочувствие больному, а ты добиваешься противоположного. Порой я и сам прибегал к такому методу. Я так хрупок и настолько чувствителен к чужим эмоциям, что меня жалеют и позволяют, как об этом говорит Конвей, избежать гибели. Но уж тебя-то, друг Лиорен, должны жалеть по-настоящему, потому что...
На миг полет Приликлы стал неустойчивым - видимо, его эмпатический орган захлестнули воспоминания Лиорена о загубленной планете. «Понятное дело, - подумал Лиорен, - меня все жалеют, но все же не больше, чем я жалею себя сам». Тарланин отчаянно пытался отрешиться от печальных воспоминаний, загнать их в тот уголок сознания, который он для них отвел, и оттуда позволял им выходить, только когда спал. Наверное, ему это удалось, поскольку довольно скоро полет цинрусскийца снова стал ровным и направленным.
- Ты хорошо владеешь собой, друг Лиорен, - отметил Приликла. - На близком расстоянии твое эмоциональное излучение мне не слишком приятно, однако оно уже не настолько удручающее, как во время трибунала и после него. Я рад за нас обоих. По пути я расскажу тебе о двоих пациентах.
Защитники Нерожденных, согласно физиологической классификации, принадлежали к типу ФСОЖ. Они были крупны и обладали невероятной физической силой. Из их тяжелого, имевшего несколько щелей панциря торчало четыре толстенных щупальца, тяжелый остроконечный хвост и голова. Щупальца заканчивались пучком острых костистых выростов и напоминали шипастые булавы. Голову венчали хорошо защищенные впалые глаза. А развитые челюсти и зубы способны были сокрушить все на свете, кроме самых прочных металлических сплавов.
Защитники Нерожденных прошли свой эволюционный путь на планете, изобилующей мелководными морями и болотистыми джунглями. Граница между животной и растительной жизнью, равно как и граница между обычной подвижностью и истинной агрессией, прослеживалась там весьма нечетко. Для того чтобы хоть как-то выжить, местной форме жизни нужно было стать сильной, выносливой, очень подвижной и не ведать сна. Доминирующие виды на этой планете заработали свое место под солнцем за счет того, что дрались, передвигались и размножались быстрее других.
Исключительная жестокость среды обитания заставила эти существа в процессе эволюции приобрести физическую форму, обеспечивающую максимальную защиту жизненно важных органов. Мозг, сердце, легкие и значительно увеличенная матка прятались под броней внутри органической военной машины - тела Защитников. Срок беременности у них был необычайно долог, поскольку эмбрион должен был к рождению практически созреть до взрослого состояния. За жизнь взрослая особь редко производила на свет больше трех отпрысков. Стареющий родитель, как правило, становился слишком слаб для того, чтобы успешно отражать атаки своих новорожденных.
Защитники стали на своей планете доминирующим видом, и главной причиной этого было то, что их дети, еще находясь внутри утробы родителей, усваивали науку выживания. На заре тамошней эволюции этот процесс начинался с закладки сложнейшего механизма выживания на генетическом уровне, однако даже незначительное физическое разделение мозга родителя и развивающегося внутри него плода вызывало явление, аналогичное электрохимической реакции, отмечаемой при возникновении мысли. В результате эмбрионы стали телепатами, способными воспринимать все то, что видел или чувствовал родитель.
И еще до того, как плод вызревал наполовину, внутри него зарождался новый эмбрион, которому также постепенно передавались знания о жестоком мире его самооплодотворяющегося прапредка. Мало-помалу диапазон телепатической чувствительности нарастал, и в конце концов эмбрионы тех родителей, которые приближались друг к другу на расстояние видимости, могли общаться между собой.
Для того чтобы растущий плод не нанес повреждений внутренним органам родителя, он был парализован внутри матки. Депарализация, сопутствующая процессу родов, отключала как мышление, так и телепатическую способность. Новорожденный Защитник не прожил бы минуты, очутившись в жестокой наружной среде, если бы был, так сказать, «испорчен» способностью мыслить.
Поскольку эмбрионам до рождения ничего не оставалось, кроме получения впечатлений об окружающем мире, обмена мыслями с другими Нерожденными и попыток увеличить свой телепатический диапазон контактами с различными неразумными формами жизни, у них развивался могучий разум. Однако они не могли ничего создавать, заниматься какой-либо формой технических исследований и вообще делать что-либо такое, что вторгалось бы в деятельность их родителей и Защитников. Тем же приходилось непрерывно убивать и кушать, дабы физически обеспечивать энергией свои неусыпные тела и находящихся внутри этих тел нерожденных младенцев.
- Положение было таким, - рассказывал Приликла, - до тех пор, пока другу Конвею не удалось добиться появления на свет новорожденного, не утратившего мышления. Сейчас в госпитале находятся взрослый Защитник и его малыш - сам по себе Защитник. Внутри обоих зреют новые эмбрионы, которые находятся в телепатическом контакте между собой и с юным Защитником - то есть контактируют все, кроме первого родителя. Палата Защитников - уменьшенная копия участка поверхности их родной планеты - будет за следующим поворотом налево. Зрелище может тебя очень огорчить, друг Лиорен, а шум там стоит поистине невообразимый.
Почти половину палаты занимал пустотелый, уходивший под самый потолок цилиндр, выполненный из крепчайшей металлической сетки. Диаметра цилиндра вполне хватало для того, чтобы внутри него могли беспрепятственно перемещаться пациенты ФСОЖ. Для них было отведено все пространство, не занятое аппаратурой, поддерживающей искусственный климат. Пол в цилиндре воспроизводил неровности почвы и изобиловал природными препятствиями - подвижными и коварными корнями-ловушками, напоминавшими те, которые встречались на родной планете Защитников. Ячейки в сетке позволяли обитателям цилиндра видеть изображение на экранах, расположенных снаружи. На экраны постоянно проецировались трехмерные картинки знакомых Защитникам растений и животных, которые могли встретиться им в обычной жизни.
Кроме того, ячейки позволяли медикам осуществлять и более позитивные и полезные для больных функции системы жизнеобеспечения. В промежутках между проекционными экранами были установлены механизмы, предназначенные для битья, кусания и щипков быстро передвигающихся обитателей цилиндра. Эти механизмы действовали с заданной частотой и силой.
Лиорен отметил, что в палате созданы все условия для того, чтобы Защитники чувствовали себя как дома.
- Они услышат нас? - поинтересовался Лиорен, стараясь перекричать треск и лязгание. - А мы их?
- Нет, друг Лиорен, - отвечал эмпат. - Крики и ворчание, производимые этими существами, нечленораздельны, они предназначены только для устрашения врагов. Вплоть до недавнего рождения разумного Защитника разумные Нерожденные оставались внутри у неразумного родителя и слышали только то, что звучало в его утробе. Речь для них была невозможна и не нужна. Для нас открыт единственный канал связи - телепатия.
- Но я не телепат, - заметил Лиорен.
- И Конвой не телепат, и Торннастор, и все остальные, с кем общались Нерожденные, - возразил Приликла. - У немногих ныне известных телепатических видов развились особые органы, органические приемно-передающие устройства, имеющие автоматическую настройку только на общение с представителями этой же расы. По этой причине контакт между двумя телепатическими видами не всегда возможен. Когда все же возникает ментальный контакт между одним из существ-телепатов и нетелепатом, как правило, это означает, что у последнего телепатическая способность атрофирована или дремлет, но не отсутствует вовсе. Нетелепат при подобном контакте испытывает очень неприятные ощущения, однако мозговые структуры не подвергаются каким-либо физическим изменениям и стойких психологических нарушений не происходит.
Подойди ближе к исследовательской клетке, друг Лиорен, - посоветовал тарланину Приликла. - Чувствуешь ли ты, что Защитник касается твоего сознания?
- Нет, - признался Лиорен.
- Ты разочарован, - заметил эмпат. Тельце его подрожало и успокоилось. - А я чувствую, что юный Защитник генерирует эмоциональное излучение, характерное для сильного любопытства и сосредоточенных усилий. Он изо всех сил пытается вступить с тобой в контакт.
- Мне очень жаль, но я ничего не чувствую, - отозвался Лиорен.
Приликла что-то быстро проговорил в микрофон коммуникатора, после чего опять посмотрел на Лиорена:
- Я повысил уровень жестокости механизмов нападения. Пациенту это вреда не причинит, но ранее мы наблюдали, что рост активности и реакция эндокринной системы Защитников в ответ на кажущуюся опасность способствуют процессу мышления. Попробуй повысить восприимчивость своего сознания.
- Нет, по-прежнему ничего, - огорченно проговорил Лиорен и коснулся одной из рук головы. - Вот только какое-то слабое ощущение, не очень приятное, в подкорке. Оно становится чересчур...
После этих слов Лиорен издал непереводимый звук, по громкости способный соперничать с шумом, исходившим от системы жизнеобеспечения клетки Защитников.
Ощущение напоминало сильный, яростный зуд внутри мозга, зуд в сочетании с невнятным, неслышным шумом, который постепенно набирал громкость. «Так вот как это бывает! - в отчаянии подумал Лиорен. - Вот как это бывает, когда просыпается и получает толчок к деятельности давно дремавшая способность!» Примерно такое ощущение испытывает долго бездействовавшая мышца - боль, онемение, протест, желание вернуться к старому, удобному порядку вещей.
Но вдруг неприятное ощущение пропало, неслышимая буря звуков в сознании Лиорена утихла и превратилась в глубокое, смирное озеро тишины, неподвластное грому и треску, царившим в палате. А потом из тишины возникли слова, непроизнесенные слова безымянного существа, чей разум и уникальность личности не позволяли его спутать ни с кем другим.
- Ты чувствуешь значительное волнение, друг Лиорен, - заметил Приликла. - Защитник коснулся твоего сознания?
«Я бы сказал, - подумал Лиорен, - что Защитник его чуть не растоптал».
- Да, - произнес он вслух, - контакт установился, но быстро прервался. Я попытался улучшить контакт и высказал предложение... Существо попросило меня навестить его в другой раз. Мы можем сейчас уйти?
Приликла молча полетел впереди Лиорена к выходу в коридор. И Лиорену не нужно было обладать эмпатическим даром для того, чтобы понять, что цинрусскийца буквально снедает любопытство.
- Я даже не представлял, что за считанные мгновения можно передать такой объем информации, - с трудом проговорил Лиорен. - Слова доносят значение, падая, словно капли, мысли текут величественной волной, проблемы объясняются мгновенно и во всех подробностях. Мне потребуется время, чтобы обдумать все это самому - все, что сказало мне это удивительное существо, иначе ответы мои не прозвучат внятно и убедительно. Солгать телепату невозможно.
- И эмпату тоже, - заметил Приликла. - Хочешь отложить свой визит к гоглесканцам?
- Нет, - ответил Лиорен. - Мои раздумья могут подождать до вечера. А Коун тоже будет общаться со мной телепатически?
Полет Приликлы на несколько мгновений утратил устойчивость. Придя в себя, он сказал:
- Очень надеюсь, что не будет!
Эмпат пояснил: взрослые особи гоглесканцев пользовались формой телепатии, предусматривающей тесный физический контакт, хотя за исключением тех случаев, когда возникала прямая угроза для их жизни, такового контакта всеми силами избегали. Дело тут было не в элементарной ксенофобии - они страдали не от нее, а от патологического страха, мучавшего их всякий раз, когда к ним приближалось какое-либо крупное существо, а также незнакомые представители их же вида. Гоглесканцы пользовались хорошо развитой устной и письменной речью, позволявшей осуществлять индивидуальное и коллективное общение, необходимое для прогресса цивилизации. Однако к словесному контакту они прибегали редко и производили его на максимальном расстоянии. Кроме того, при общении они пользовались безличной формой обращения. Поэтому неудивительно, что уровень развития гоглесканской техники оставлял желать лучшего.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

Причиной такого аномально робкого поведения был расовый психоз, уходивший корнями в незапамятные времена. Приликла настойчиво рекомендовал Лиорену с крайней осторожностью приближаться к гоглесканцам.
- В противном случае, - предупредил эмпат, порхая около двери в палату гоглесканцев, - ты рискуешь расстроить пациентов и нарушить доверие, установленное между Коун и теми, кто занимается ее лечением. Мне бы не хотелось вызывать у нее эмоциональный стресс появлением сразу двоих чужаков, поэтому я оставлю вас наедине. Целительница Коун - существо пугливое, робкое, но при этом очень любопытное. Старайся разговаривать с ней в третьем лице, друг Лиорен, - так, как я тебе посоветовал, и хорошенько обдумывай каждую фразу.
Стенка из толстого прозрачного пластика делила палату на две равных половины. Окошки для передачи пищи и дистанционных манипуляторов напоминали пустующие рамы картин. На медицинской половине палаты размещались обычные инструменты и приборы для проведения клинических и лабораторных исследований и три видеоэкрана. Два из них были видны взрослой гоглесканке, а третий представлял собой дубль монитора, установленного на сестринском посту. Не желая рисковать - боясь обидеть Коун разглядыванием ее в упор, - Лиорен уставился на экран монитора.
Лиорен с первого взгляда определил классификацию гоглесканской целительницы - ФОКТ. Прямое овальное туловище Коун покрывала густая, яркоокрашенная длинная шерсть и гибкие иглы, некоторые из которых заканчивались небольшими шаровидными подушечками и собирались в пучки пальцев - видимо, предназначались для пользования посудой, орудиями труда и медицинскими инструментами. Лиорен разглядел также четыре длинных, бледных стебелька, лежащих в густой шерсти, покрывающей череп гоглесканки, - он уже знал, что эти стебельки используются при телепатическом контакте. Голову Коун обнимал узкий металлический обруч, на котором крепилась корректирующая линза для одного из четырех, расставленных через равные промежутки впалых глаз. Нижняя часть туловища гоглесканки была одета в толстую мышечную юбку, из-под которой, когда Коун двигалась, виднелись четыре короткие ноги. Гоглесканка издавала непереводимые постанывания - на взгляд Лиорена, то могла быть песня без слов, которую мать пела своему младенцу. Младенец был почти лишен волосяного покрова, однако в остальном представлял собою точную копию матери. Звук, казалось, исходил из ряда небольших, вертикально расположенных отверстий на уровне пояса гоглесканки.
На жилой половине металлическую стену палаты покрывал какой-то материал, напоминавший темное, неполированное дерево. Вдоль трех внутренних стен стояли низкие столики и сиденья. На стенах висели полочки и пучки ароматических растений. Освещение воспроизводило оранжевые отсветы гоглесканского солнца, отсветы проникали в палату через промежутки между ветвями, изображавшими крышу. Обитель гоглесканки была обустроена настолько близко к реальности, насколько позволяли условия госпиталя. Сама Коун ни на что не жаловалась, кроме внезапного и быстрого приближения незнакомцев.
Итак, перед Лиореном находилось существо, которое Приликла описал как бесконечно робкое и трусливое, но между тем страшно любознательное.
- Будет ли разрешено, - проговорил Лиорен в предписанной ему безличной манере, - практиканту Лиорену ознакомиться с медицинскими записями о пациентке-целительнице Коун? Практикантом движет удовлетворение любопытства, а не желание провести медицинское обследование.
Свое имя можно было назвать только раз, во время первой встречи - так сказал Приликла - в целях идентификации. Затем именем пользоваться не рекомендовалось, разве что при письменном общении. Шерсть Коун встревоженно взъерошилась и несколько мгновений стояла торчком, из-за чего крошечное создание на глаз увеличилось вдвое. Обозначились длинные остроконечные жала, доселе покоившиеся внутри складки в нижней части туловища. Эти жала были единственным оружием, которым гоглесканцев наделила природа, но их яд вызывал мгновенную смерть у всех кислорододышащих теплокровных существ. Постанывание утихло.
- Ощущается облегчение по поводу того, что гоглесканке не грозит клиническое обследование очередным жутким, но имеющим добрые намерения страшилищем, - сказала Коун. - Выражается разрешение. Кроме того, выражается благодарность за вежливое изложение просьбы, так как медицинская документация находится в открытом доступе. Можно ли высказать предположение?
- Предположения будут с радостью выслушаны, - отозвался Лиорен, очень удивившись смелости гоглесканки - он такого совсем не ожидал. Вероятно, при словесном общении робость гоглесканцев не проявлялась.
- Существа, которые посещают эту палату, неизменно вежливы, - продолжала Коун. - И порой вежливость даже мешает разговору. Если любопытство практиканта носит не общий характер, а направлено в отношении чего-либо конкретно, было бы лучше, если бы он обратился не к документации, а непосредственно к пациентке.
- О да, конечно, - откликнулся Лиорен. - Спасибо вам... То есть выражается благодарность за оказанное содействие. Прежде всего практиканта интересует...
- Предполагается, - перебила его гоглесканка, - что практикант будет задавать вопросы и отвечать на них. Пациентка является опытной целительницей - по гоглесканским меркам - и знает, что и пациентка, и ее новорожденный здоровы и защищены от возможности физически заболеть. Новорожденный слишком мал для того, чтобы ощущать что-либо, кроме удовлетворения, а пациенткой владеет множество чувств, сильнейшее из которых - скука. Понятно ли это практиканту?
- Практиканту это понятно, - ответствовал Лиорен и указал на развернутые к гоглесканке экраны. - И он постарается немного развеять это состояние пациентки. Существуют интересные материалы относительно планет Федерации и их населения...
- Которое представляет собой коллекцию кошмарных чудовищ, обитающих в перенаселенных городах, - опять перебила тарланина Коун, - или плотно прижатых друг к другу в несексуальном контакте внутри наземных транспортных средств. Я видела и другие, не менее ужасающие зрелища. Кошмары - не то средство, которое показано для лечения скуки. Если и нужно получать знания о внешне отталкивающих обитателях Федерации и их деятельности, то хотя бы медленно и постепенно.
«При таком методе познания, - подумал Лиорен, - не хватит даже гроалтеррийской продолжительности жизни».
- Возможно ли практиканту как незваному гостю задавать вопросы хозяйке прежде, чем он даст ответы на ее вопросы?
- Снова выражена ненужная вежливость, - отозвалась Коун, - однако выражается благодарность. Каков первый вопрос практиканта?
«Все идет гораздо легче, чем я ожидал», - порадовался Лиорен и сказал:
- Практиканту нужна информация о гоглесканской телепатии, а особенно - об органическом механизме, обеспечивающем эту функцию, и физических причинах ее проявления. Интересуют его также клинические и субъективные симптомы, имеющие место в тех случаях, когда способность к телепатии нарушена. Эти сведения могут оказаться полезными при лечении другого пациента, относящегося к виду, также обладающему теле...
- Нет! - вскрикнула Коун - так громко, что ее малыш начал производить невнятные тревожные звуки. Шерсть на теле гоглесканки приподнялась, и она каким-то образом - каким именно, Лиорен не разглядел, - принялась поглаживать шерстинки новорожденного. Коун прижала дитя к себе поближе, и вскоре младенец затих.
- Мне очень жаль, - тихо проговорил Лиорен. Он так расстроился, что совершенно забыл о безличной манере ведения разговора. Опомнившись, он быстро перефразировал сказанное:
- Ощущается больное сожаление, и высказываются извинения. Намерений причинить обиду не было. Не лучше ли будет, если грубый практикант удалится?
- Нет, - ответила гоглесканка - на сей раз спокойно. - Телепатия и гоглесканская древняя история - очень деликатные темы. В прошлом они обсуждались с существами Конвеем, Приликлой и О'Марой. Все они странные и внешне ужасные, однако им можно доверять. Но практикант странен, пугающ и пациентке незнаком.
Телепатическая функция лежит в области инстинкта и почти не поддается мысленному контролю. Она возникает из-за присутствия незнакомцев или чего-либо еще, что представляется гоглесканскому подсознанию угрозой.
То есть - для вида, страдающего отсутствием физической силы, угрозу представляет почти все. Способен ли практикант понять гоглесканскую проблему и хранить спокойствие?
- Понимание имеется, - начал было Лиорен, но Коун тут же оборвала его:
- В таком случае тему можно обсудить. Но только тогда, когда пациентка узнает о практиканте достаточно для того, чтобы, закрыв глаза, смогла бы видеть личность, заключенную в ужасающей оболочке, и тем самым одолела бы инстинктивную паническую реакцию.
- Понимание имеется, - повторил Лиорен. - Практикант с готовностью ответит на вопросы пациентки.
Гоглесканка встала на короткие ножки, отчего стала выше на несколько дюймов, и отошла в сторонку - наверное, для того, чтобы лучше рассмотреть нижнюю часть тела Лиорена, скрытую одним из демонстрационных экранов. Только после этого она заговорила.
- Первый вопрос таков. Кем станет практикант после окончания практики?
- Целителем разума, - немного подумав, отвечал Лиорен.
- Удивления не ощущается, - заметила Коун.

Глава 19

Вопросы были многочисленны и остры, но при этом настолько вежливы и безличны, что хотя и напоминали допрос, но совсем не обижали. В итоге гоглесканка узнала о Лиорене столько, сколько он сам о себе знал. Но все равно ему показалось, что Коун не прочь узнать и побольше.
Малыш был уложен в крошечную кроватку у дальней стены палаты, а Коун осмелела настолько, что отважилась приблизиться к прозрачной стенке.
- Тарланский практикант и бывший целитель ответил на много вопросов о себе, о своей прошлой и нынешней жизни. Все эти сведения очень интересны, хотя слишком многое огорчительно как для слушательницы, так и для самого рассказчика. Ощущается сочувствие по поводу ужасных событий, происшедших на Кромзаге, высказывается огорчение из-за неспособности гоглесканской целительницы ничем помочь практиканту.
В то же время, - продолжала Коун, - создается такое впечатление, что тарланин, свободно и без утайки рассказывавший о таких вещах, которые, как правило, принято скрывать, все же что-то недоговаривает. Были ли в прошлом практиканта еще более ужасные события, чем те, о которых он уже рассказал, и почему практикант не рассказывает о них?
- Не было ничего, - отозвался Лиорен громче, чем намеревался, - ужаснее Кромзага.
- Гоглесканка рада слышать это, - сказала Коун. - Вероятно, тарланин опасается, что его слова будут переданы другим и это вызовет его смущение? Следует оповестить тарланина, что гоглесканские целители не говорят о подобных вещах с другими, не заручившись заранее разрешением. Практиканту не стоит об этом беспокоиться.
Лиорен немного помолчал. Он думал о том, что, пока беззаветно предавался искусству целительства, пока держал себя в рамках жесткой самодисциплины, у него не было ни времени, ни желания заводить дружеские связи. Только после трибунала, с тех пор как всякие мысли о карьере стали казаться ему нелепыми, с тех пор когда жизнь стала для него величайшим и жесточайшим из наказаний, другие существа стали интересовать его не только в силу их клинического состояния. Невзирая на странную внешность многих из них, невзирая на еще более странные особенности их мышления, он стал думать о некоторых из них, как о друзьях. Вероятно, и это существо готово было стать еще одним другом Лиорена.
- Подобное правило существует и у целителей с других планет, - тихо проговорил Лиорен, - но между тем выражается благодарность. Причина, по которой другие сведения скрываются, такова: существа, которых это касается, не хотят, чтобы сведения разглашались.
- Высказывается понимание, - откликнулась Коун. - К практиканту ощущается еще большее любопытство. Позволило ли ему немного забыть о переживаниях, вызванных происшествием на Кромзаге, то, что он часто пересказывает эту историю?
Немного помедлив, Лиорен ответил:
- В этом вопросе трудно сохранить объективность. Разум практиканта работает над множеством других вопросов, поэтому частота возврата воспоминаний уменьшилась, но они все же причиняют практиканту страдания. А теперь практикант интересуется, кто же лучше подкован в многовидовой психологии - тарланин или гоглесканка?
Коун издала короткий звук, похожий на свист. Транслятор его не перевел.
- Практикант, - сказала она, - обеспечил пациентку сведениями, которые на время позволят ее встревоженному разуму отвлечься от собственных тревог. У целительницы также имеются мысли, которые она с радостью отбросила бы. Теперь тарланин-посетитель уже не представляется целительнице странным и пугающим. Даже ее темному подсознанию он таким не кажется, а подсознание - это чувства и реакции, но не мышление. Целительница чувствует, что она в долгу перед практикантом. Теперь она ответит на его вопросы.
Лиорен выразил обезличенную благодарность и вновь попробовал выспросить у гоглесканки сведения о симптомах нарушения деятельности телепатической способности у гоглесканцев. Но для того, чтобы уяснить, что такое гоглесканская телепатия, нужно было узнать о гоглесканцах все.
Положение на примитивно развитой планете Гоглеск являло собой прямую противоположность тому, что наблюдалось на Гроалтере. В Федерации, согласно общепринятой политике, полный контакт с представителями технически отсталой цивилизации считался опасным. Падая с небес на землю таких планет, специалисты Корпуса Мониторов по Культурным Контактам никогда не могли быть уверенными в том, что именно они несут с собой аборигенам: свидетельства технического совершенства как цель, которой могли бы достичь в будущем эти дикари, или же разрушительный комплекс неполноценности. Однако гоглесканцы, невзирая на отсталость в области естественных и точных наук и поражающий все население расовый психоз, являющийся основой вышеуказанной отсталости, по отдельности были психологически устойчивы, и войны на их планете давным-давно прекратились.
Проще всего для специалистов Корпуса было бы ретироваться и обозвать гоглесканскую проблему неразрешимой. Вместо этого они пошли на компромисс: основали на планете небольшую базу и занялись наблюдениями, длительными исследованиями и ограниченными контактами с местным населением.
Прогресс любого разумного вида зависит от роста уровня общения между индивидуумами, семейными и племенными сообществами. Увы, на Гоглеске любая попытка осуществить тесное общение заканчивалась периодом резкого упадка развития, приводила к бессмысленной жажде разрушений и нанесению тяжких телесных повреждений. В итоге гоглесканцы превратились в расу индивидуалистов, вступавших в близкий физический контакт только на время размножения и выкармливания детенышей.
Такое положение возникло в незапамятные времена, когда эти существа были главной пищей всех хищников, населявших гоглесканские океаны. У хрупких гоглесканцев в процессе эволюции появилось оружие защиты и нападения - жала, способные парализовать и убивать более мелких хищников, а также длинные выросты на черепе, снабдившие гоглесканцев контактной телепатией. Если гоглесканцам угрожали крупные хищники, они соединяли свои тела и разумы в количестве, необходимом для того, чтобы окружить и нейтрализовать любого врага, независимо от его размеров.
Согласно довольно туманным сведениям, жестокая борьба за выживание между гоглесканцами и отличавшимися особым зверством океаническими хищниками длилась миллионы лет. В итоге древние гоглесканцы одержали победу, но уплатили за нее дорогой ценой.
Для того чтобы окружить и закусать до смерти одного из этих гигантских хищников, требовалось физическое и телепатическое соединение сотен древних ФОКТ. При каждом таком маневре множество гоглесканцев гибло, раздиралось на куски и поедалось. Муки и агония умирающих ощущались каждым, кто участвовал в телепатическом союзе. В результате у ФОКТ развился природный механизм, позволявший несколько облегчить эти страдания, способный уменьшить ощущающуюся при групповой телепатии боль за счет выработки бессмысленной жажды разрушений всего, что только попадалось на глаза, кроме, правда, самих ФОКТ. И хотя гоглесканцы в конце концов ушли гораздо дальше примитивного рыболовства и земледелия, но раны, нанесенные их разуму в доисторические времена, так и не зажили.
Звуковой сигнал высокой частоты, издаваемый гоглесканцами в миг опасности, нельзя было игнорировать ни на сознательном, ни на подсознательном уровне. Этот призыв к объединению во все времена обозначал единственное: угрозу страшной опасности. И даже теперь, когда угроза могла быть только незначительной или вообще мнимой, ничего не изменилось. Соединение неизбежно заканчивалось тем, что гоглесканцы, обезумев, крушили все вокруг - жилища, транспорт, посадки культурных растений, домашних животных, механизмы, книги, произведения искусства, - все, что они были способны создать поодиночке.
Вот почему нынешние гоглесканцы не позволяли - за исключением случаев, уже упомянутых Коун, - никому приближаться к себе, прикасаться и даже обращаться, разве что в обезличенной форме. Сами же они беспомощно и, вплоть до недавнего посещения Гоглеска диагностом Конвеем, безнадежно сражались с традицией, которую им передала по наследству эволюция.
- Конвей намеревается побороть гоглесканские расовые предрассудки, - продолжала рассказ Коун, - за счет того, что у родительницы и малыша появится возможность постепенно знакомиться с разнообразными формами жизни - разумными, цивилизованными и явно не представляющими опасности. Особенно большие надежды возлагаются на то, что ребенок-гоглесканец так привыкнет к новой атмосфере, что и его сознание, и его подсознание сумеют управлять слепым порывом, вызывавшим ранее паническую реакцию и приводящим к соединению. Кроме того, в госпитале разработаны устройства, настолько искажающие звук сигнала тревоги, что этот звук становится неузнаваемым, и стимул включения реакции страха и последующей жажды разрушения может ограничиться рамками одной особи. Существует и еще одно решение этой проблемы - оно наверняка уже пришло на ум практиканту: произвести удаление выростов, обеспечивающих контактную телепатию, тогда соединение станет физически невозможным. Однако такое решение не представляется верным, так как упомянутые выросты необходимы для самоуспокоения, а также для обучения детей. Кроме того, они нужны и для того, чтобы процесс спаривания протекал более приятно. Гоглесканцы и так страдают от ограничения в общении и могут превратиться в эмоциональных инвалидов.
Конвей ожидает, а мы надеемся, - завершила свою повесть Коун, - что подобный двусторонний подход к решению проблемы позволит гоглесканцам достичь уверенно и достаточно быстро уровня цивилизации, соответствующего их разуму.
Обычно Лиорен с трудом улавливал взрывы чувств в переведенной речи, однако на этот раз он не сомневался: разум его собеседницы ощущает глубокую неуверенность, но не выражает эту неуверенность словесно.
- Практикант, вероятно, ошибается, - осторожно проговорил Лиорен, - но он чувствует, что гоглесканская целительница чем-то озабочена. Может быть, она недовольна получаемым лечением? Может быть, она сомневается в способностях Конвоя и оправданности его ожиданий.
- Нет! - воскликнула Коун. - Во время посещения Конвеем Гоглеска имело место кратковременное, случайное объединение разумов с диагностом. Его способности и намерения известны и критике не подлежат. Однако в его разуме было полным-полно других разумов - с опытом и мыслями, настолько чужеродными, что гоглесканке хотелось издать сигнал бедствия. Разум Конвея снабдил гоглесканку определенными сведениями, и хотя многое пока остается непонятным, однако ясно, что часть разума диагноста, доступная пониманию гоглесканки, чрезвычайно мала. Когда впервые были высказаны сомнения такого рода, диагност выслушал их и выразил уверенность, утешение и спокойствие. Между тем Конвей может и не до конца понимать немедицинские аспекты проблемы. Он не может или не хочет поверить, что из всех разумных видов, населяющих Федерацию, одни только гоглесканцы прокляты и навеки осуждены на самоубийственное варварство той Властью, которая правит Всем Сущим.
Лиорен некоторое время не отзывался - он гадал, уж не столкнулся ли он снова с задачей скорее философской, нежели клинической. Он не был уверен, что ему, неверующему тарланину, стоит вступать в дебаты на тему чужой теологии.
- Но если имело место телепатическое касание, - наконец заговорил он, - следовательно, диагност должен был увидеть и почувствовать, что происходит в сознании целительницы, а раз так, то ее сомнения необоснованны. Между тем практикант - полный невежа в этой сфере. Если целительница желает, практикант выслушает ее сомнения и не отмахнется от них. Ранее были высказаны опасения по поводу того, что положение дел на Гоглеске никогда не переменится к лучшему. Нельзя ли более полно изложить причину этих опасений.
- Можно, - более или менее спокойно отозвалась Коун. - Опасения основаны на том, что одному существу не под силу изменить течение эволюции. При контакте с разумом Конвея, при постижении мыслей и верований тех существ, которые населяли разум Конвея, стало ясно, что положение на Гоглеске ненормально. На других планетах Федерации также идет борьба между разрушительными силами окружающей среды, инстинктивным, животным поведением - с одной стороны, и думающими, дружелюбными существами - с другой. Некоторые существа называют такое положение вещей непрерывной битвой порядка с хаосом, некоторые - войной Добра и Зла, другие - сражением Бога с Темными Силами. И на всех этих планетах верят в то, что Добро - порой путем значительных усилий - в конце концов побеждает. Но на Гоглеске нет Бога. Там правит только древний, но по-прежнему могущественный Демон.
Овальное тельце гоглесканки дрожало, шерстинки торчали, словно стебельки разноцветной травы, на концах тонких жал набухли капельки яда. Коун явно воочию видела образы, запечатленные в ее расовой памяти, - ужасные картины, полные агонии предков, погибающих в пасти кровожадных хищников. Лиорен подумал, что, если бы гоглесканка сейчас не управляла своими инстинктами, она бы непременно издала сигнал тревоги - призыв к объединению. Издала бы, если бы не знала, что единственным ближайшим гоглесканцем является ее собственный отпрыск.
Мало-помалу дрожь Коун унялась, и когда ее шерсть и жала улеглись, она вновь заговорила:
- Ощущается великий страх и еще более великое отчаяние. Гоглесканке кажется, что помощи землянина-диагноста, располагающего всеми возможностями этого великолепного госпиталя и движимого самыми добрыми намерениями, этой помощи недостаточно для того, чтобы изменить судьбу планеты. Если целитель думает иначе, то это глупый самообман. Между тем выражение Конвею этих сомнений было бы актом величайшей неблагодарности. Повсюду в Федерации царит равновесие порядка и хаоса, Добра и Зла, но все же немыслимо одной гоглесканке и ее малышу изменить судьбу, традиции, мышление и чувства населения целой планеты.
Лиорен жестом изобразил несогласие, но тут же понял, что его жестикуляция гоглесканке совершенно непонятна.
- Целительница ошибается, - возразил тарланин. - Есть немало случаев в истории многих планет, когда такое становилось подвластно отдельной личности. Правда, нужно признать, что таковая личность представляла собой существо, наделенное особыми чертами, - это был великий Учитель, всепрощающее существо или философ, и многие из его последователей верили в то, что он воплотившийся Бог. Вероятность того, что целительница и ее дитя с помощью Конвея совершат глобальные перемены в гоглесканской истории, невелика, однако полностью это не исключается.
Коун издала короткий хриплый звук. Транслятор не стал его переводить.
- Подобных незаслуженных и экстравагантных комплиментов целительница не получала со времени, предшествовавшего ее первому спариванию. Безусловно, тарланину-практиканту известно, что гоглесканская целительница - не Учитель и не лидер, и вообще не личность, наделенная выдающимися качествами. Предположение практиканта просто нелепо!
- Практикант знает, - отозвался Лиорен, - что целительница - единственная представительница своего вида, которая не побоялась взглянуть в лицо Демона, которая отказалась от расовых предрассудков настолько, что решилась отправиться в Главный Госпиталь Сектора - место, кишащее ужасными, но добрыми страшилищами, большинство из которых внешне еще страшнее Темного Духа, правящего памятью гоглесканцев с доисторических времен. У практиканта не вызывает сомнений наличие у целительницы выдающихся качеств.
Ибо она, безусловно, эти качества демонстрирует, - продолжал Лиорен, не дав Коун вмешаться, - и показывает, что одной гоглесканке, которая всегда боялась приближения даже себе подобных, возможно понять - а с накоплением опыта и при подключении силы воли - даже подружиться с существами из ночных кошмаров, обитающими здесь. Если так, то разве так уж невероятно, что гоглесканка сумеет привить свои взгляды и другим своим сородичам? А те со временем могли бы распространить ее учение по всей планете. Тогда в конце концов Темный Дух утратит власть над гоглесканским разумом.
- Именно в это и верит Конвей, - тихо проговорила Коун. - Но разве так уж невероятно, что сородичи гоглесканки подумают, что она сошла с ума, что они побоятся тех колоссальных перемен, какие им нужно будет проделать в традициях и устоявшемся мышлении? Если Учитель станет упорствовать в насаждении своего учения, его могут прогнать, нанести ему тяжкие телесные повреждения, а то и того хуже.
- К несчастью, - констатировал Лиорен, - у подобного поведения имеются прецеденты, однако учение только тогда хорошо, когда переживает Учителя. А гоглесканцы в целом мягки и добры. Потенциальной просветительнице не стоит бояться и отчаиваться.
Коун не ответила, и Лиорен продолжил свою мысль:
- Общепринятая истина гласит: в любой лечебнице любой больной может найти других больных, которые чувствуют себя гораздо хуже, чем он сам. От этого он получает пусть небольшое, но все же утешение. То же самое можно сказать и о несчастных планетах. Следовательно, целительница ошибается, думая, что только Гоглеск проклят злыми силами.
Существуют кромзагарцы, - продолжал Лиорен, стараясь сохранять спокойствие, невзирая на целую бурю страшных воспоминаний, нахлынувших на него при произнесении этого слова, - которые были осуждены на нескончаемую болезнь и нескончаемую войну - из-за того, что, только воюя, они временно излечивались от болезни. Существуют Защитники Нерожденных, которые всю свою взрослую жизнь сражаются, охотятся и бессмысленно убивают. В сравнении с ними померк бы Демон Гоглеска. Между тем внутри этих ужасных живых орудий убийства живут, хотя и недолго, телепаты-Нерожденные, чей разум нежен, чувствителен и во всех своих проявлениях цивилизован. Диагност Торннастор разрешил кромзагарскую проблему, в основе которой лежали эндокринные механизмы, и теперь оставшиеся в живых обитатели Кромзага не будут больше обречены на бесконечную войну, опостылевшую им самим. Диагност Конвей взял на себя ответственность за освобождение Защитников Нерожденных из капкана, поставленного эволюцией, но всем кажется, что как раз гоглесканскую проблему будет разрешить легче, чем...
- Вышеуказанные проблемы уже обсуждались, - нетерпеливо перебила Лиорена Коун, и ее свистящий голос по мере разговора стал выше. - Их решения, какими бы сложными они ни были, касаются медицинских или хирургических состояний, поддающихся физическому лечению. На Гоглеске все иначе. У нашей проблемы нет физического решения. Речь идет о важнейшем компоненте наследственности, позволившем выжить целому виду с доисторических времен. Этот компонент нельзя ликвидировать. Зло, толкающее расу на разрушение и сознательное одиночество, было, есть и будет. На Гоглеске никогда не будет Бога, там будет только Демон.
- И все же, - упорствовал Лиорен, - целительница может заблуждаться. Практикант в растерянности. Он не понимает, не обижает ли он целительницу своим полным невежеством в вопросах религиозных верований гоглесканцев...
- Ощущается раздражение, - отметила Коун, - однако целительница не обижена.
Мгновение-другое Лиорен отчаянно пытался вспомнить и упорядочить сведения, не так давно полученные им от библиотечного компьютера.
- В Федерации, - начал он, - широко распространены убеждения на тот счет, что там, где существует Зло, там непременно есть и Добро, что дьявола без Бога не бывает. Бога почитают всезнающим, всемогущим, но вместе с тем милосердным сверхсуществом и создателем всего сущего. Считается, что он присутствует сразу и везде, но при этом невидим. Если на Гоглеске проявляется только Демон, это не значит, что там нет Бога: все верования, независимо от того, какие виды их исповедуют, утверждают - Бога надо искать в себе.
Гоглесканцы боролись со своим Демоном, - продолжал свою мысль Лиорен, - с тех самых пор, как у них зародился разум. Порой в этой борьбе они теряли куда больше, чем приобретали. Очень может быть, что Демон у вас всего один, но есть много таких, кто, сам того не зная, носит Бога в себе.
- Вот и Конвей так говорит, - призналась Коун. - Но диагност оперирует понятиями современной медицинской науки и настоятельно советует целительнице обзавестись опытом в психологических дисциплинах. А практикант-доброжелатель способен поверить в Бога, или нашего Демона, или в любое иное сверхъестественное существо?
- Вероятно, способен, - уклончиво ответил Лиорен. - Но несмотря на это, несмотря на его верования, он готов оказывать целительнице любую помощь и поддержку.
Коун молчала так долго, что Лиорен подумал, что беседе конец. Каково же было его изумление, когда гоглесканка заговорила.
- Поддержка была бы более полной, - заявила Коун, - если бы тарланин рассказал о своих верованиях.
- Тарланин, - осторожно начал Лиорен, - знает о многих различных верованиях, однако эти знания приобретены не так давно. Они далеки от полноты и точности. Кроме того, в процессе изучения соответствующих материалов тарланин обнаружил, что подобные убеждения, если их придерживаться всерьез, - это дело веры, которая не меняется под воздействием логики. Приверженцы одной веры крайне обидчиво воспринимают другие верования. Тарланин не желает нанести обиду и не имеет права как-то влиять на чужие убеждения. По этой причине он бы предпочел, чтобы гоглесканская целительница первой рассказала о своих верованиях.
Сразу стало ясно, что Коун сильно встревожилась, хотя Лиорен и не понимал, в чем суть проблемы. В этой сфере давать советы он мог лишь наобум.
- Тарланин, - заметила Коун, - опаслив и осторожен.
- Гоглесканка, - эхом откликнулся Лиорен, - совершенно права.
Оба замолчали. Коун не выдержала первой.
- Очень хорошо. Гоглесканка напугана, она в отчаянии, она сердится на Демона, обитающего в сознании ее сородичей и непрерывно связывающего их цепями дикарства. Гоглесканка предпочитает умолчать о нематериалистических доводах, которые ее сородичи приводят в поддержку своих убеждений, поскольку гоглесканка, будучи целительницей, сомневается в эффективности немедикаментозной терапии. Она снова спрашивает, в какого Бога верят тарлане? Они верят в великого, всеведущего и всемогущего создателя? - Коун сыпала вопрос за вопросом, не давая Лиорену ответить. - В того, кто позволяет существовать боли и несправедливости или равнодушен к ним? Или это Бог, который насылает незаслуженные наказания на некоторые виды, благословляя при этом большинство других видов миром и счастьем? Есть ли у этого божества добрые или даже божественные причины позволять случаться таким ужасным событиям, как те, которые произошли на Кромзаге, расставлять эволюционные ловушки, сковывающие Защитников Нерожденных, обрекать на бессмысленную жестокость гоглесканцев? Какой древний грех заслужил такое наказание? Есть ли у этого Бога разумные и этические причины для такого вопиюще глупого и аморального поведения, и если есть, то не будет ли тарланин так добр указать гоглесканке, что это за причины?
Тарланин этих причин указать не мог. «Он не может, - думал Лиорен, - потому что он такой же неверующий, как вы». Но инстинктивно Лиорен догадывался, что не такого ответа ждет от него Коун. Если бы она на самом деле была неверующей, она бы не обижалась так страстно на Бога, в которого не верила. Пора было искать нужные ответы.

Глава 20

- Как уже указывалось, - спокойно проговорил Лиорен, - тарланин будет сообщать сведения, но не будет пытаться влиять на верования собеседницы. У религий, исповедуемых на большинстве планет Федерации, так же как и у богов, почитаемых последователями этих религий, много общего. Бог для них - всеведущий, всемогущий и вездесущий Создатель Всего Сущего, как уже говорилось ранее. Кроме того, верят, что он справедлив, милосерден, добр, что он заботится о счастье всех созданных им разумных существ, что он способен простить им совершенные ими проступки. Повсеместно распространена вера в то, что там, где существует Бог, существует и дьявол, либо некое Зло в виде не так хорошо описанного существа, постоянно пытающегося мешать деяниям Бога, старающегося заставить его создания вести себя, словно ведомые инстинктами животные. Однако разумные существа понимают, что они - никакие не животные. В каждом думающем существе происходит постоянная борьба Добра и Зла, плохого и хорошего. Порой кажется, будто бы дьявол - или, иначе говоря, склонность к животному поведению, присутствующая в той или иной мере у всех разумных существ, побеждает и что Богу до этого нет никакого дела. Между тем даже на Гоглеске Добро стало делать первые, пускай даже самые робкие шаги к победе над Злом. Будь это не так, гоглесканская целительница не находилась бы здесь и не следовала бы наставлениям по пользованию искажателями звука. Ведь говорится, что Бог помогает даже тем, кто в него не верит...
- И наказывает тех, кто верит в него, - перебила тарланина Коун. - Вопрос остается вопросом. Как тарланин объясняет милосердие Бога, позволяющего существовать проявлениям массовой жестокости?
Ответа у Лиорена не было, поэтому он просто проигнорировал вопрос.
- Часто говорят, что убеждение в существовании Бога - это из области чистой веры и не нуждается ни в каких физических доказательствах, не зависит от уровня развития разума самого верующего. Говорят, будто бы в тех случаях, когда ума маловато, вера сильнее. Из этого некоторые делают вывод, будто бы только глупые существа способны верить в метафизическое, в сверхъестественное, в жизнь после физической смерти, а более развитые в умственном отношении существа якобы во всем разбираются лучше и верят только в себя, в физическую реальность, с которой сталкиваются в повседневной жизни, и в свою способность изменять эту реальность себе на пользу.
Причем сложность этой самой окружающей реальности, начиная с галактик, стремящихся к бесконечности, и кончая не менее сложными микровселенными, из которых эти галактики строятся, получает научные объяснения, представляющие собой не более чем умственные догадки, которые можно перекраивать бесконечно. Наиболее неубедительными из подобных объяснений являются те, которые касаются существ, зародившихся в области между -и микрокосмом, существ, думающих и знающих, существ, обдумывающих свои познания и пытающихся не только понять то целое, частью которого они являются, но и изменить это целое, сделать его лучше. Немногие просвещенные из числа думающих полагают, что верный путь состоит в том, чтобы хорошо относиться друг к другу, сотрудничать по отдельности, международно, сотрудничать с другими планетами с тем, чтобы для возможно большего числа существ настали мир, радость, чтобы процветали наука и культура. Мнение любого существа или группы существ, сопротивляющихся этому процессу, рассматривается как неверное, ошибочное. Однако для большинства таких мыслителей Добро и Зло - понятия чисто абстрактные, а Бог и дьявол - предрассудки недоразвитых существ.
Лиорен сделал паузу. Он пытался подобрать верные слова, способные прозвучать твердо и вдохновляюще в разговоре на тему, в которой он себя чувствовал совсем нетвердо.
- Впервые за всю историю Галактической Федерации, - собравшись с духом, проговорил он, - с ней вошли в контакт сверхразвитые, ушедшие далеко вперед по своим философским взглядам гроалтеррийцы, которые, правда, значительно отстали в плане развития техники. Контакт этот был косвенным - вышеупомянутые гроалтеррийцы полагают, что прямой контакт мог бы нанести представителям других рас необратимые мировоззренческие травмы. А ведь эти существа всегда считали себя такими высокоразвитыми. Но один из юных гроалтеррийцев получил физические повреждения, излечить которые сами гроалтеррийцы оказались не в силах. Они обратились с просьбой транспортировать его в госпиталь и заверили сотрудников в том, что малыш пока еще слишком юн для того, чтобы суметь причинить кому-либо вред при контакте с ним. За время бесед с этим пациентом тарланин, помимо всего прочего, убедился, что тот удивительно умен и так же, как и взрослые особи его расы, верующий.
Гоглесканка нахохлилась, но промолчала.
- Тарланин чувствует себя крайне неуверенно в создавшейся ситуации и хочет только высказать собственные соображения. Вероятно, на определенной стадии своего развития все разумные существа полагают, что им известны ответы на все вопросы, но впоследствии они приходят к выводу, что сильно заблуждались. И если самый высокоразвитый, самый мудрый на сегодняшний день вид верит в Бога и жизнь после смерти, то...
- Хватит! - резко прервала его Коун. - Существование Бога неоспоримо. Это не вопрос. Вопрос, которого тарланин пытается избежать путем рассказа об очень интересных вещах, остается прежним. Почему этот всемогущий, справедливый и милосердный Бог ведет себя так жестоко и несправедливо в отношении некоторых из своих созданий? Ответ на этот вопрос крайне важен для гоглесканки. Ощущается тревога и неуверенность.
«Но во что именно верите или не верите вы? - беспомощно гадал Лиорен. - Как мне попытаться утешить вас?» В молитвы он не верил, поэтому отчаянно ждал прилива вдохновения, но вдохновение не приходило. Он мог говорить только о чужих убеждениях, основываясь на знаниях, почерпнутых из базы данных библиотечного компьютера.
- Тарланину неведомы и непонятны цели и поведение Бога, - проговорил Лиорен. - Бог - создатель всего на свете и поэтому должен обладать разумом, бесконечно более совершенным и сложным, нежели разумы его созданий. Однако относительно этого сверхъестественного существа имеются кое-какие сведения, и благодаря этим сведениям можно попробовать понять его поведение, которое, как уже отметила целительница, очень часто расходится с его намерениями.
Например: верят, что Бог - Всемогущий Создатель мира, - вел свой рассказ Лиорен, - что этот Создатель с глубочайшей заботой истинного родителя относится к каждому своему созданию. Правда, более распространены убеждения, что его любовь относится исключительно к разумным существам. Между тем слишком часто кажется, что Бог ведет себя словно рассерженный, недумающий и незаботливый родитель, а совсем не как любящий. Кроме того, распространено мнение, будто бы Создатель осуществляет какую-то свою цель внутри всех разумных созданий, независимо от того, верят они в его существование или нет.
А еще многие верят в то, что Бог создал их по своему образу и подобию, и в то, что когда-нибудь они обретут вечное счастье рядом со своим Создателем в загробной жизни. У этой загробной жизни столько же наименований, сколько планет в составе Федерации. Это убеждение вызывает затруднения у множества мыслителей по той причине, что из-за разнообразия физиологических классификаций разумных существ в Галактике возникает логическая и физическая невероятность...
- Тарланин не отвечает на вопрос, - перебила Лиорена Коун, - а повторяет его.
Лиорен продолжал, не обращая внимания на замечание Коун:
- Но есть и другие. Они придерживаются других убеждений и полагают, что им известен другой Бог. Эти существа не так мудры, как гроалтеррийцы, чьи мысли на эту тему нам неизвестны и, судя по всему, таковыми и останутся. Тех, о ком я сейчас говорю, не радовала мысль о том, что такая сложная, но при этом совершенно организованная структура, как окружающая их Вселенная, существует безо всякой цели и возникла по воле случая. Их волновала мысль о том, что звезд в небесах над ними, вероятно, больше, чем песчинок на побережье гоглесканского океана. Их волновало, что чем больше они узнавали о субатомной нереальности, лежащей в основе реального мира, тем больше получали намеков на то, что за пределами видимости их самых мощных телескопов лежала громадная и сложная макроструктура. Кроме того, их беспокоило и то, что в рамках этой макроструктуры на свет появились они сами - разумные, обладающие самосознанием существа, чье любопытство нарастало и требовало объяснения законов, по которым живет окружающая их Вселенная. Они отказывались верить, что такая огромная, сложная и упорядоченная структура могла возникнуть случайно, значит - у нее должен быть создатель. Но ведь они были частью Творения - единственной частью, представленной разумными существами - существами, знавшими это, понимавшими, что они это знают, поэтому они и уверовали в то, что вся разумная жизнь являет собой важнейший компонент Творения, раз уж за ним стоял Творец.
Мысль эта была не нова, - Лиорен решил говорить, пока хватит сил, - поскольку и многие другие верили в Бога, создавшего их, любящего их и наблюдающего за ними, верили в того, кто заберет их к себе, когда настанет время. Этих тревожило другое: то, что их возлюбленный Бог порой совершает нетипичные для него деяния. Поэтому они, дабы им было легче объяснять поведение Бога, стали по-иному трактовать его цели.
Они верят в то, что Бог создал все сущее, включая и их самих, - медленно проговорил Лиорен, - но что процесс создания еще не завершен.
Коун застыла и утихла - Лиорен даже перестал слышать звук ее дыхания, до этого очень громкий.
- Итак, они утверждают, что процесс Творения не завершен, поскольку начался с создания Вселенной, которая по-прежнему молода и, вероятно, никогда не погибнет. То, как именно возникла Вселенная, неизвестно, но в настоящее время в ней живет множество видов, достигших высокого развития и мирным путем вершащих свой путь среди звезд. Однако переход из животного состояния в разумное, процесс продолжения Творения - или эволюции, как это назвали бы неверующие, - это процесс неприятный. Он долог, неспешен, и зачастую среди тех, кто является его участниками, имеют место ненужная жестокость и несправедливость.
Существа, о которых я рассказываю, - у Лиорена открылось второе дыхание, - кроме того, верят, что будто бы имеющиеся в настоящее время различия в физиологии и требованиях к окружающей среде не имеют значения, поскольку эволюция - или, иначе говоря. Творение - к вершинам разума и уменьшению зависимости от индивидуальных особенностей. Итогом Творения в далеком будущем станет то, что появятся разумные существа, лишенные нынешней потребности в физических телах - вместилищах разума. Они обретут бессмертие и объединятся в достижении цели, которую не в состоянии познать нынешние полуживотные. Они станут богоподобными, обретут свой истинный облик, станут похожими на того, кто их создал. Те, о ком я говорю, убеждены, что духи или души существ незрелых в умственном и философском отношении, населяющих нашу Вселенную в течение многих тысячелетий, также обретут бессмертие и соединятся с Богом. Те, кто верит в это, полагают, что с философской точки зрения было бы поистине нелепо, если бы Создатель Всего Сущего взял да и отказался бы от самых главных, пусть и несовершенных на нынешний день частиц своего Творения.
Лиорен умолк. Он ждал реакции Коун. Но тут ему пришла в голову новая мысль.
- Гроалтеррийцы высокоразвиты в умственном отношении, но между тем они верующие. Однако они не желают разговаривать о своих верованиях с теми, кто, по их мнению, в умственном отношении развит хуже них. Они боятся причинить вред несозревшим умам. Вероятно, каждый разумный вид должен обрести свой путь к Богу, и гроалтеррийцы по этому пути ушли далеко вперед.
Коун продолжала хранить молчание. В конце концов она все-таки его нарушила.
- Стало быть, в такого Бога и верит тарланин?
Вопрос был задан таким тоном, что Лиорену надо было бы ответить «Да» - он всей душой понимал, что гоглесканку мучают сомнения, но ей очень хочется, чтобы кто-нибудь эти сомнения развеял. Он понимал также, что ему нужно поскорее вселить в собеседницу уверенность, подбодрить ее, если он, конечно, хочет, чтобы разговор перешел-таки на тему телепатии. Однако для неверующего солгать в надежде на то, что сомневающийся уверует, было бы бесчестно. Лиорен был обязан поддержать гоглесканку морально и решил, что сделает это, но лгать не станет.
После долгого раздумья Лиорен дал ответ и, к собственному удивлению, обнаружил, что согласен с каждым своим словом.
- Нет, - сказал он, - но он ощущает сомнения.
- Да, - прошептала Коун, - сомнения есть всегда.

Глава 21

Ответ Лиорена удовлетворил гоглесканку, а может быть, ее порадовало, что не одна она испытывает сомнения. Во всяком случае, вопросов о Боге она больше не задавала.
- Ранее, - отметила она, - тарланин выражал любопытство по поводу органа, обеспечивающего гоглесканцев телепатическим даром. Его также интересуют причины, вследствие которых происходит полная или частичная утрата этого дара. Как уже известно тарланину, индивидуализм, присущий гоглесканцам, привел к развитию у них утонченной хирургической техники, но только немногие целители могут заставить себя произвести вскрытие трупов. Имеющихся сведений мало. Ощущается сожаление по поводу возможного разочарования. Однако гоглесканка в долгу перед тарланином, она чувствует, что должна теперь не задавать вопросы, а отвечать на них.
- Выражается благодарность, - с облегчением вздохнул Лиорен.

Предыдущая страница 9 Следующая страница


Врач-убийца 10

Шерсть Коун зашевелилась и встала торчком в виде отдельных пучков, что явно указывало на значительные умственные усилия, необходимые при разговоре на личную тему. Но Лиорен довольно быстро догадался: эта реакция носила показной характер.
- Контактная телепатия, - начала свой рассказ Коун, - используется только в двух случаях. В ответ на племенной призыв к соединению при наличии реальной, а чаще - мнимой опасности, а также в целях размножения. Как уже пояснялось ранее, гоглесканцы необычайно чувствительны к эмоциональным сигналам. Легкая травма, неожиданное удивление, какие-то небольшие изменения нормальной обстановки, неожиданная встреча с незнакомцем - все это способно вызвать непроизвольное включение телепатической способности. Тогда группа гоглесканцев соединяется посредством шерстинок и телепатических выростов на голове. Эта группа, ставшая единым, обезумевшим от страха существом, реагирует на реальную или воображаемую опасность, разрушая все, что только попадается ей на глаза, кроме других гоглесканцев. Бывает, что при этом физически страдают и члены группы. В таком состоянии невозможно объективно судить или количественно оценивать функцию телепатического органа: способности вести клинические наблюдения и вообще связно мыслить утрачиваются под спудом страха.
Несомненно, тарланину по собственному опыту известно, что подобный, хотя и более приятный взрыв эмоций происходит у партнеров во время спаривания. Однако в этом случае гоглесканская телепатическая связь обеспечивает объединение эмоций партнеров и их усиление. Если при этом и имеют место какие-либо незначительные колебания ощущений, их трудно выявить в процессе соития и впоследствии вспомнить.
- Никакого опыта у тарланина в этой области нет, - признался Лиорен. - Целителям на Тарле, если, конечно, они подумывают о продвижении по службе, приходится отказываться от подобных вещей, так как они очень отвлекают от работы.
- Выражается соболезнование, - откликнулась Коун и после небольшой паузы продолжила:
- Однако будет предпринята попытка подробно описать физическую прелюдию и телепатически усиленные эмоциональные реакции, сопутствующие гоглесканскому акту совокупления...
Но тут Коун умолкла: в палату вошло новое существо - землянка-ДБДГ с нашивкой Старшей сестры. Она толкала перед собой тележку с едой.
- Высказывается извинение за то, что происходит вторжение в беседу, - проворчала землянка. - Однако это вторжение уже давно откладывалось в ожидании того, что беседа закончится. Но время главной трапезы пациентки миновало, и сестру будут очень ругать, если вверенная ей пациентка умрет от голода. Если посетитель также голоден и хочет задержаться у пациентки, можно снабдить его метаболически удовлетворительным питанием, хотя еда может и показаться тарланину не слишком приятной на вкус.
- Высказывается признательность, - ответил Лиорен, впервые сообразив, как долго они разговаривают с Коун и как он действительно проголодался. - И благодарность, - добавил он.
- В таком случае, пожалуйста, прервите беседу до тех пор, пока не будет подана еда, - попросила Старшая сестра и издала отрывистые, лающие звуки, называемые землянами смехом. - И не заставляйте землянку краснеть - она девственница.
Как только медсестра ушла, Коун напомнила Лиорену, что у нее не одно ротовое отверстие и что она может разговаривать и поглощать пищу одновременно. Но Лиорен уже понял, что хотя сами по себе сведения, которые ему готова была сообщить гоглесканка, видимо, крайне интересны, они не расширят рамок его познаний в области дисфункции механизма гоглесканской телепатии. Принеся уйму безличных извинений, он объяснил собеседнице, что больше ни в какой информации не нуждается.
- Высказывается огромное облегчение, - откликнулась Коун, - гоглесканка не обижена. Однако она все равно в долгу. Есть ли у тарланина другие вопросы, ответы на которые могли бы ему чем-то помочь?
Довольно долго Лиорен смотрел на крошечное, вытянутое тельце гоглесканки и мысленно сравнивал его с фигурой Малыша Геллишомара-Резчика, занимавшего палату размером с корабль-неотложку, и пытался сочинить новый вежливый отказ, но вдруг почувствовал, что у него темнеет в глазах от злобы, разочарования и беспомощности.
- Вопросов больше нет, - с трудом выдавил тарланин.
- Вопросы должны быть всегда, - возразила Коун. Шерсть ее улеглась, тельце устало опустилось на мышечный фартук - вид у нее стал такой удрученный, что Лиорен почти физически ощутил ее разочарование. - Неужели у невежественной гоглесканки не хватает ума, чтобы отвечать тарланину, и теперь он хочет уйти, не тратить время попусту?
- Нет, - решительно проговорил Лиорен. - Не путайте ум с образованностью. Тарланину нужна информация, которой его может обеспечить только специалист, а гоглесканка не имела возможности обзавестись таковой информацией. Значит, речь идет не о недостатке ума, а скорее наоборот. Есть ли у целительницы еще вопросы?
- Нет, - поспешно ответила Коун. - У целительницы есть соображения, однако она боится обидеть тарланина, высказав их.
- Тарланин не обидится, - пообещал Лиорен.
Коун снова встала во весь свой крошечный рост.
- Тарланин показал - как и многие существа до него, - что страдания разделенные есть страдания уменьшенные. Однако появилось ощущение, что в данном случае страдания не были разделены полностью. Тарланин подробно рассказал гоглесканке о катастрофе на Кромзаге, по сравнению с которой Темный Демон Гоглеска становится ничтожным. Он рассказал о событиях, но не о тех чувствах, которые они породили у него. Многое было сказано о веровании, о едином Боге, о других богах, но ничего - о собственном Боге. Вероятно, Бог на Тарле какой-то особенный, другой, возможно, он не наделен пониманием, чувством справедливости и состраданием к своим созданиям. Может быть, этот Бог ожидает, что его создания вообще не должны оступаться, даже случайно? Молчание тарланина понятно - он объясняет его тем, что не хочет повлиять на убеждения собеседницы. Однако объяснение неудовлетворительно. Даже невежественной гоглесканке ведомо, что вера, пусть даже ослабевшая из-за сомнений, не подвержена переменам вследствие приведения логических доводов. Между тем тарланин свободно рассказывает о чужих верованиях, но не упоминает о собственных.
Можно предположить, - продолжала Коун, не дав Лиорену вставить ни слова, - что тарланин очень страдает от чувства вины за смерть кромзагарцев. Это чувство вины возрастает из-за того, что ему кажется, будто бы его несправедливо лишили наказания, положенного за такое ужасное преступление. Вероятно, тарланин жаждет и наказания, и прощения, вероятно, тарланин полагает, что лишен и того, и другого.
Лиорен понимал: Коун пытается помочь ему, но пока все ее излияния не обижали его и не помогали ему по одной простой причине - помочь ему было нельзя.
- Если Создатель, - между тем продолжала Коун, - не способен прощать или если тарланин не верит в существование Создателя, то о прощении не может быть и речи. И если эта маленькая частичка Бога - или если тарланин неверующий и предпочитает обойтись нерелигиозным термином, - если Добро, ведущее постоянную борьбу со Злом во всех разумных существах, отступило, то тарланин никогда не сумеет простить себя. Нельзя насовсем забыть о катастрофе на Кромзаге. Раны, нанесенные этой катастрофой, наверное, никогда не заживут целиком, но если тарланин хочет облегчить свои страдания, его нужно простить.
Гоглесканка настоятельно советует тарланину, - заключила Коун, - чтобы он искал прощения у других.
Соображения, высказанные Коун, оказались не только долгими и необидными, но и совершенно напрасными. С трудом скрывая нетерпение, Лиорен спросил:
- Искать прощения у других? У других, не таких требовательных богов? У кого же конкретно?
- Разве непонятно? - еще более нетерпеливо буркнула Коун. - У тех самых существ, в отношении которых был совершен ужасный проступок, - у оставшихся в живых кромзагарцев.
На секунду Лиорен потерял дар речи - настолько он был потрясен и оскорблен. Ему пришлось напомнить себе: в данном случае оскорбление было нанесено исключительно из-за невежества.
- Это невозможно, - процедил он. - Тарлане ни у кого никогда не просят прощения. Это совершенно бессмысленно. Это все равно как если бы ребенок пытался избежать назначенного родителем наказания. Мелкие проступки детей еще можно простить, но тарлане - взрослые тарлане - полностью несут ответственность за свои ошибки и не спорят с заслуженным наказанием. Они никогда не посрамят себя самих и того, перед кем провинились, вымаливанием прощения. Кроме того, кромзагарские пациенты уже излечены и в настоящее время находятся под наблюдением. Скорее всего, увидев меня, они обезумеют от ненависти и разорвут меня на куски.
- А разве не о такой судьбе мечтает тарланин? - возразила Коун. - Разве он передумал?
- Нет, - протянул Лиорен. - Случайная смерть решила бы все проблемы. Но... извиняться... нет, это немыслимо.
Коун немного помолчала и сказала:
- От гоглесканки ждут, что она порвет со своими эволюционными предрассудками и станет думать и вести себя по-новому. Вероятно, в своем невежестве она полагает, что попытка порвать с Темным Демоном ничтожна в сравнении с той, которая требуется, чтобы одному разумному существу попросить прощения за непреднамеренную ошибку у другого разумного существа.
«Ты пытаешься сравнить субъективных демонов», - подумал Лиорен. Но вдруг его разум заполонили образы, звуки, прикосновения кромзагарцев - воюющих, совокупляющихся, умирающих среди гниющих руин той культуры, которую они сами и разрушили. Он видел, как они, совершенно беспомощные, лежат на стерильных кроватях в лазаретах, видел, как они валяются неподвижными грудами после оргии самоуничтожения, оргии, разгулявшейся из-за его поспешности. Воспоминания о кромзагарцах пронеслось в голове Лиорена бурной волной. Помимо всего прочего, ему представилась палата и все находящиеся в ней пациенты, бросающиеся на него и разрывающие его в клочья в отместку за гибель своих сородичей. Лиорена охватило странное удовлетворение и спокойствие от понимания того, что скоро его жизнь прервется, а вместе с ней исчезнет и измучившее его чувство вины. А потом возникли образы дежурных сестер или братьев - тяжеленных тралтанов или худлариан, растаскивающих кромзагарцев и освобождающих его - полуживого. Он представил долгое, одинокое выздоровление, во время которого с ним не будет никого, кроме страшных, неумолимых воспоминаний о том, что он натворил на Кромзаге.
Нет, предложение Коун поистине нелепо. Такого поступка нельзя ждать от тарланина, воспитанного обществом, где бесчестные существа исчислялись считанными единицами. К тому же признания в ошибке, которая и так уже была для всех очевидна, не требовалось. А просить прощения за эту ошибку в надежде ослабить заслуженное наказание - и постыдно, и трусливо. На такое мог быть способен только тот, кто повредился умом. Обнажить свои чувства и мысли перед другими - немыслимо. Не по-тарлански.
Но, как только что сказала Коун, и гоглесканцам немыслимо было побороть в своем сознании Темного Демона, немыслимо осуществить физический контакт, кроме как в целях продления рода или вынянчивания детеныша, немыслимо обратиться к другому существу, которое не было бы партнером, родителем или детенышем, - разве только на самое непродолжительное время и в самой обезличенной форме. Немыслимо - а Коун пыталась.
Гоглесканка постепенно перестраивалась, перевоспитывалась - так же, как Защитники Нерожденных. Те перемены, которые предстояло осуществить представителям этих видов, были для них необычайно трудны, требовали огромных, непрерывных усилий воли, но все это само по себе не предполагало трусости и морального унижения, то есть того, что предлагала пережить Лиорену Коун. Он вдруг подумал о Геллишомаре, из-за страданий которого он, Лиорен, заинтересовался телепатией у других существ и из-за которого попал в такую психологическую переделку.
Ведь юный гроалтерриец тоже боролся с самим собой. Он преодолел все свои природные инстинкты, отбросил все, что приобрел в процессе обучения искусству Резчика, все то, чему учат Малышей почти бессмертные Родители. Он изменился и заставил себя пойти на унижение.
Геллишомар пытался убить себя.
- Мне нужна помощь, - выдавил Лиорен.
- Просьба о помощи, - резюмировала Коун, - есть признание собственной некомпетентности. Для существа гордого и властного такую просьбу можно рассматривать как первый шаг к извинению. К сожалению, я ничем не могу помочь тебе. Известно ли тебе, где и у кого искать помощи?
- Я знаю, у кого ее попросить, - ответил Лиорен и в ужасе умолк. Они с Коун сбились с безличной манеры общения, они начали разговаривать, как родственники! Он не понимал, что это значит, и не решился спросить об этом у Коун - он боялся, что Коун его не поймет.
Судя по всему, Коун полагала, что помочь Лиорену может только его собственное решение кромзагарской проблемы, а истина состояла в том, что ему как воздух нужна была помощь в случае с Геллишомаром. Ему с самого начала нужно было обратиться к О'Маре, потом к Конвею, затем к Торннастору и Селдалю и вообще к кому угодно, имеющему нужную квалификацию. Лиорен признался себе, что не имеет нужной квалификации, что его попытка изучить проблему телепатии путем опроса существ, обладающих этой самой телепатией, - ничто, кроме желания потешить собственную гордыню, а также - непростительная трата времени.
Обращение за помощью к другим, при котором непременно обнаружится его невежество, - это уже не по-тарлански! Но ведь он уже получал помощь от многих существ в этом госпитале - и зачастую тогда, когда даже не просил о ней. «Пожалуй, - решил Лиорен, - продолжение этого постыдного процесса не причинит мне такую уж невыносимую моральную травму».
Покинув палату Коун, Лиорен задумался: уж не стали ли меняться его привычки и ход мышления.
Хотя бы немножко. Хотя бы чуть-чуть.

Глава 22

На заседании присутствовал Старший врач Селдаль, поскольку Геллишомар с самого начала был его пациентом и о клиническом состоянии больного Селдаль знал больше всех присутствующих. Правда, это положение в скором времени могло измениться. Тралтан Торннастор, Главный патофизиолог госпиталя, и столь же выдающийся землянин Конвой, не так давно назначенный Главным хирургом, пришли, чтобы узнать, ради чего их созвал О'Мара - единственный, облеченный властью для созыва срочного консилиума такого уровня. Между тем собрались они для того, чтобы поговорить о пациенте, находящемся на пути к полному выздоровлению.
Обстановка напомнила Лиорену о трибунале, и, хотя предстояли дебаты не правовые, а медицинские, он подумал, что когда дело дойдет до перекрестного допроса, вежливости у присутствующих поубавится. Первым взял слово Селдаль.
Указав на обширный экран, он сказал:
- Как видите, пациент-гроалтерриец поступил в госпиталь с наличием многочисленных - около трехсот - колотых ран, равномерно расположенных на задней и боковых поверхностях его туловища, а также в передней части между щупальцами, где кожные покровы тонки и легко повреждаются. Эти ранения, очевидно, нанесены летающим яйцекладущим насекомым, которое при откладывании яиц занесло инфекцию в раны. Для лечения больного наилучшей была сочтена налладжимская хирургическая методика, и больной был препоручен мне. В связи с большой массой тела больного лечение протекало медленно, однако прогноз благоприятен, за исключением удручающего недостатка...
- Доктор Селдаль, - прервал налладжимца Торннастор, и его голос сразу прозвучал подобно звуку нетерпеливого громадного охотничьего рога. - Безусловно, вы интересовались, откуда у пациента эти ранения?
- Пациент таких сведений не сообщил, - раздраженно прощебетал Селдаль, недовольный, что его прервали. - Я как раз собирался сказать, что больной разговаривал со мной крайне редко и при этом - никогда о своем состоянии.
- Однако раны расположены настолько упорядоченно, - вступил в беседу диагност Конвей, - что в нападение насекомого верится с трудом. На мой взгляд, угол атаки и концентрация ранений в одной, четко очерченной области скорее заставляет предположить общий источник возникновения ранений - например, взрыв. Хотя не исключено все же, что Геллишомар потревожил какой-нибудь улей, и насекомые напали на те части его тела, которые оказались к ним ближе всего. Судя по тому немногому, что нам известно о гроалтеррийцах, они вообще отказываются разговаривать с кем бы то ни было, поэтому его отказ от бесед с лечащим врачом обиден, но не является чем-то из ряда вон выходящим. В прошлом каждому из нас доводилось сталкиваться с тем или иным числом необщительных пациентов.
- В процессе лечения Геллишомар был общителен, - возразил Селдаль, - и если говорил, то вежливо и уважительно, вот только о себе ничего не рассказывал. Заподозрив, что у клинической картины может наличествовать психологический фон, я обратился к хирургу-капитану Лиорену с просьбой поговорить с больным в надежде, что...
- Наверняка подобные вопросы должен решать Главный психолог, - нетерпеливо вмешался Торннастор. - Что тут делать двоим диагностам, у которых дел по горло?
- Ко мне, - спокойно проговорил О'Мара, - за консультацией не обращались.
Четыре глаза Торннастора и два - Конвея на миг уставились на О'Мару. Затем все шесть перевели взгляд на Лиорена. К его счастью, он не умел читать выражения лиц тралтанов и землян.
- ...в надежде, - продолжал Селдаль, - что, разговорив необщительного пациента, Лиорен добьется такого же успеха, как это у него получилось с Манненом, бывшим диагностом. В то время я не был уверен в важности вопроса настолько, чтобы обратиться за консультацией к Главному психологу. Теперь Лиорен считает, что степень важности именно такова, и, побеседовав с хирургом-капитаном, я согласился с ним.
Селдаль вернулся на насест, а Лиорен облокотился о крышку стола двумя срединными конечностями и попытался упорядочить свои мысли.
Шесть слоновьих ножищ Торннастора нервно постукивали по полу - то ли от нетерпения, то ли от любопытства. Конвей, издав предварительно непереводимый звук, сказал:
- Хирург-капитан, я вам несказанно благодарен за те перемены к лучшему, которые ваши беседы вызвали у доктора Маннена, моего бывшего учителя и друга. Но чем мы можем помочь вам в проблеме, которая, похоже, лежит в области чистой психиатрии?
- Прежде чем я отвечу, - нерешительно начал Лиорен, - мне бы хотелось попросить вас не употреблять мое прежнее звание. Вы знаете, что мне запрещено практиковать, и знаете почему. Однако я не способен изменить течение своих мыслей, и мой прежний опыт подсказывает, что проблема Геллишомара не только психиатрическая. И для начала мне бы хотелось коротко рассказать об эволюции и философских воззрениях вида, к которому принадлежит пациент.
Ножищи Торннастора притихли. Никто не прерывал Лиорена, пока он описывал гроалтеррийскую цивилизацию, внутри которой в разлученном состоянии жили Родители-телепаты и ориентированные на развитие и создание техники Малыши. Он рассказал о том, как сильно последние зависят от учения первых, какую неуверенность они испытывают к моменту наступления зрелости. Он говорил о предположении, высказанном О'Марой, о том, как Главный психолог объяснил разлучение Малышей и Родителей за счет прохождения первыми первобытной стадии эволюции. Он говорил и о том, что ум Малышей по гроалтеррийским меркам считался недоразвитым и оставался таковым вплоть до достижения ими зрелости, однако при этом Родители относились к ним с величайшей заботой. Разумные гиганты, населявшие Гроалтер, были настолько массивны физически и жили настолько долго, что им приходилось старательнейшим образом следить за своей численностью, дабы жизнь на планете не исчезла. В результате наблюдений с орбиты было доказано, что на Гроалтере в настоящее время обитало менее трех тысяч Родителей и Малышей, вместе взятых. Следовательно, появление на свет Малышей можно было считать событием редким, а раз так, то забота Родителей о своих отпрысках должна была быть поистине безмерной.
Лиорен старался вести рассказ как можно более общо. В особенности он старался рассказывать только то, на что у него имелось разрешение Геллишомара, или о том, до чего додумался сам.
- Несомненно, вы понимаете, что мой рассказ о больном будет неполон, - заметил Лиорен. - Я намеренно скрываю от вас часть сведений. Я уже объяснял Главному психологу О'Маре, почему он и вы должны остаться в относительном неведении...
- Вы так и сказали О'Маре, - вмешался Конвей и обнажил зубы, - и до сих пор живы?
Лиорен счел этот вопрос несерьезным и продолжил:
- В связи с тем, что Геллишомар - первый и единственный источник сведений о гроалтеррийской цивилизации, настоящая информация представляет огромную ценность для Федерации и нашего госпиталя, однако некоторая, небольшая ее часть по просьбе пациента не подлежит огласке. Если бы я решился нарушить доверие пациента, существовал бы риск того, что источник сведений иссякнет. Даже не риск, нет, это произошло бы наверняка. Однако мои наблюдения за поведением пациента, за его состоянием настолько точны и полны, насколько это возможно.
Лиорен ненадолго умолк - похоже, подбирал слова, которые обеспечили бы, с одной стороны, максимум информативности, а с другой - полную конфиденциальность.
- Пациент Геллишомар, - начал он, - поступил сюда благодаря косвенно данным указаниям, или просьбе, или чему бы то ни было, полученному капитаном судна, находившегося на орбите Гроалтера. Это был сигнал Родителей - они надеялись, что Геллишомара можно вылечить. Сами они ни физически, ни морально не способны причинять боль другому разумному существу, и лечить Геллишомара на Гроалтере не представлялось возможным. Сколь бы тонкой ни была разработанная Малышами техника хирургических вмешательств, она все же слишком груба для такой ювелирной работы, как удаление большого числа погруженных в мягкие ткани насекомых. Старший врач Селдаль выполнил эту работу, поскольку на это способен только он. Но при этом его вербальное общение с пациентом было сведено к минимуму. У меня, наоборот, с Геллишомаром происходили только вербальные контакты, и я имел возможность наблюдать за его поведением. Эти наблюдения позволили мне сделать вывод, с которым теперь согласились и Селдаль, и О'Мара: инфицированные укусы насекомых - не единственная причина, из-за которой Геллишомар попал сюда.
Замерев, все пристально смотрели на Лиорена, казалось, кабинет Главного психолога вместе со всеми присутствующими превратился в голограмму.
- Во время наших бесед с Геллишомаром, - продолжал Лиорен, - выяснилось, что для Малышей он стал переростком, что он не может более заниматься ремеслом Резчика и что в настоящее время в его организме уже должны были бы произойти изменения, характерные для наступления зрелости, - как физические, так и психологические. Между тем Родители не касались его разума, как это принято в подобных обстоятельствах. Но скорее всего это происходило, а Геллишомар просто не знал об этом, так как в телепатическом отношении глух. Кроме того, не исключена возможность, что Геллишомар - телепатический изгой.
Короткую паузу нарушил Торннастор:
- Судя по данным, которые вы нам сообщили, хирург-капитан Лиорен, я бы сказал, что такая возможность весьма вероятна.
- Прошу вас, не употребляйте мое прежнее звание, - вскрикнул Лиорен.
Землянин Конвей сделал небрежный жест - взмахнул рукой.
- Если не звание, то манера хирурга-капитана у вас сохранилась, поэтому вполне понятно, что Торннастор оговорился. Но если вы убеждены, что Геллишомар дефективен в умственном отношении, разве это не прерогатива отделения психологии? Что тогда тут делаем мы с Торннастором?
- Я не до конца убежден в том, - возразил Лиорен, - что состояние Геллишомара можно приписать врожденному дефекту. Я бы скорее склонился к предположению, что здесь может иметь место структурное изменение, временно лишившее пациента телепатического дара. Остальные функции мозга при этом не пострадали. Мое предположение основано на наблюдении за поведением пациента, а также на сведениях, полученных от Селдаля. Кроме того, я опираюсь на информацию, полученную при разговорах с пациентом, которые я не хотел бы подробно пересказывать.
О'Мара издал непереводимый звук, но промолчал. Лиорен, не обращая внимания на то, что его прервали, продолжал:
- Геллишомар - Резчик, у гроалтеррийцев это является эквивалентом хирурга. Масса его тела необычайно велика по сравнению с нашей, но это не означает, что используемая им техника хирургических вмешательств груба, хотя и может показаться таковой на первый взгляд. Я лично наблюдал, а видеозапись зарегистрировала моменты в поведении Геллишомара, которые указывали на высочайшую степень координации мышц и точность во владении ими. Никаких некоординированных движений, никакого помрачения сознания, которые обычно наблюдаются при органических и других поражениях мозга, я не наблюдал. Невзирая на то, что Геллишомар по гроалтеррийским меркам - ребенок, невзирая на то, что разум взрослой особи несравненно более развит, чем его собственный, в беседах он выказывает гибкость ума и быстроту мысли. Он способен обсуждать тончайшие вопросы философии, богословия и этики - у нас с ним порой заходили разговоры на эти темы. Нет, такого поведения нельзя ожидать от существа с врожденным дефектом головного мозга. Я полагаю, что дефелокализована только область телепатического органа, что патологию можно обнаружить и оперировать.
Кабинет Главного психолога снова на миг превратился в застывшую живую картину.
- Продолжайте, - попросил Лиорена Конвей.
- Впервые, - сказал Лиорен, - гроалтеррийцы пошли на контакт с Федерацией ради того, чтобы здесь, в Главном Госпитале Сектора, мы вылечили одного из заболевших Малышей. Вероятно, они надеются, что излечение Геллишомара будет полным. Мы должны сделать все, что в наших силах, чтобы не разочаровать их.
- Мы должны сделать все, что в наших силах, чтобы не убить пациента, - парировал Конвей. - Вы хоть понимаете, о чем просите?
На его вопрос, прежде чем это успел сделать Лиорен, ответил Торннастор:
- Потребуется исследование живого, мыслящего мозга, о котором мы не знаем ровным счетом ничего, поскольку не имеем опыта вскрытия трупов Малышей. Мы станем искать структурные изменения, толком не зная, как должен выглядеть здоровый мозг. Ни микробиопсия, ни датчики-имплантаты не дадут нужных результатов - настолько точных, насколько это необходимо для нейрохирургической операции. Глубинными сканерами пользоваться нельзя, так как они испускают излучение такой силы, что мы рискуем повредить мышечную локомоторную сеть. Если у больного с такой массой тела во время операции на мозге произойдут непроизвольные сокращения мышц... нет, это немыслимо. В той или иной степени, в зависимости от данных неинвазивных обследований, нам придется полагаться на удачу и интуицию. Больному известно о степени риска?
- Пока нет, - ответил Лиорен. - Во время моей последней беседы с пациентом он сильно разволновался. Геллишомар прервал словесный контакт и физически удалил меня из палаты. Однако я надеюсь в скором времени возобновить наши отношения. Я сообщу Геллишомару о наших выводах и попытаюсь получить его разрешение на операцию и на сотрудничество в процессе ее осуществления.
- Как славно, - сказал Конвей и оскалился, - что эта задача ляжет именно на ваши плечи. - С такими словами он повернулся к О'Маре. - Главный психолог, мне хотелось бы, чтобы во всем, что касается пациента Геллишомара, вплоть до момента, когда я буду иметь на этот счет иное мнение, практикант Лиорен поступил бы под мое начало. Всю хирургическую ответственность за пациента я беру на себя. Я готов изменить график операций и заняться Геллишомаром в первую очередь. Ассистировать будут Торннастор, Селдаль и Лиорен. А теперь, если обсуждать более нечего...
- Позвольте со всем моим уважением напомнить вам, диагност Конвей, - вмешался Лиорен, - что мне запрещено практиковать...
- Это вы так говорите, - буркнул Конвей, уже успевший встать. - Никто от вас и не требует, чтобы вы что-нибудь резали. Будете наблюдать, советовать и морально поддерживать пациента. Вы среди нас единственный, кто располагает более или менее достаточными знаниями о мыслительных процессах пациента. А ведь нам предстоит вторгнуться именно в разум Геллишомара. Надо сделать все так, чтобы он не стал умственным инвалидом, ну, то есть чтобы ему не стало хуже, чем сейчас. Итак, вы будете ассистировать.
Лиорен все еще пытался найти достойный ответ, когда кабинет опустел. Они с О'Марой остались наедине. Главный психолог поднялся, явно показывая, что Лиорену тоже пора уходить. Но Лиорен не ушел. Он растерянно проговорил:
- Если бы я стал разговаривать с диагностом Конвеем и Торннастором по отдельности, результат получился бы тот же самый, но при этом было бы потрачено больше времени, так как оба они - существа чрезвычайно занятые и мне, практиканту, крайне затруднительно было бы договориться о встрече с ними. Я благодарен вам за оказанное содействие - в особенности потому, что ни вам, ни им я не мог сообщить всех сведений о пациенте. Вы хранили молчание ради того, чтобы не огорчать меня, и намеренно не указывали мне на это упущение.
Но есть новая и более серьезная проблема, - продолжал Лиорен. - Именно из-за нее я и попросил вас о помощи в первую очередь. Увы, и ее я могу обсуждать только в самых общих чертах...
Казалось, Главного психолога поразила острая дыхательная недостаточность. Однако он быстро пришел в себя и поднял руку, призывая Лиорена умолкнуть.
- Лиорен, - очень тихо проговорил О'Мара, - вы что, считаете, что мы все тут умственно отсталые?

Глава 23

Лиорен понял, что О'Мара не ждет от него ответа на этот вопрос. Главный психолог ответил сам:
- Торннастор, Конвой и Селдаль - не идиоты. Судя по последним отчетам, в их умах, вместе взятых, наличествует семнадцать мнемограмм. Не идиотами были и те доктора, которые стали донорами этих мнемограмм. Что касается меня, то я, сделав, конечно, скидку на субъективность оценки, все же оценил бы свой интеллект выше среднего.
Лиорен хотел было выразить полное согласие с этим заявлением, но О'Мара знаком велел ему молчать.
- Описанная Селдалем клиническая картина, - продолжал О'Мара, - вкупе с полученными вами сведениями о гроалтеррийском обществе в целом и вашим предположением о том, что по гроалтеррийским меркам наш пациент умственно отсталый, позволяет с высокой степенью вероятности предположить, что полученные Геллишомаром ранения возникли при его неудачной попытке покончить с собой. Это понятно и Торннастору, и Конвею, и Селдалю, и мне, однако мы, безусловно, ни в коем случае не стали бы рисковать и оповещать пациента о том, что нам это известно. И трепаться на каждом углу о том, что знаем, мы бы тоже не стали. Если обстоятельства именно таковы, каковыми вы их описываете, у пациента имелись все причины убить себя.
Но теперь, - проговорил О'Мара чуть громче, как бы для того, чтобы заострить внимание Лиорена, - мы должны убедить его в том, что он непременно должен жить - независимо от того, успешно ли пройдет хирургическая операция или нет. Вам - а если бы положение дел было нормальным и вы бы не были таким выскочкой и всезнайкой - нам обоим следовало бы найти веские аргументы, с помощью которых мы могли бы убедить в этом Геллишомара. Вы - единственный канал общения с пациентом, и было бы лучше, если бы никто, включая и меня, не пытался узурпировать ваше место. Но неужели я должен напоминать вам о том, что я - Главный психолог этого ужасного и прекрасного медицинского учреждения, что я имею богатейший опыт проникновения в сознание самых разнообразных сотрудников и что я имею полное право требовать полную информацию о гроалтеррийце, а вы, практикант, обязаны мне эту информацию поставлять. Только в этом случае ваши беседы с Геллишомаром позволили бы вам опираться на мой опыт. Я разочаруюсь в вас и очень рассержусь, если вы будете продолжать притворяться и начнете убеждать меня в том, что пациент не пытался совершить суицид.
Ну, - О'Мара отдышался, - теперь говорите, что же там у вас за новая и более серьезная проблема с Геллишомаром?
Несколько мгновений Лиорен не отвечал. Ему так не хотелось обмануться в своих ожиданиях. Он боялся, боялся отвечать. Ну ладно, пусть его ожидания будут обмануты, но, что еще хуже, вдруг ему придется искать ответ самому? Лицо Главного психолога порозовело - видимо, Лиорен слишком долго молчал.
- Проблема, - наконец выдавил тарланин, - во мне. Мне нужно принять очень непростое решение.
О'Мара откинулся на спинку стула. Лицо его приобрело нормальный цвет.
- Продолжайте. Вам непросто принять решение из-за того, что при этом придется нарушить слово, данное пациенту?
- Нет! - резко отозвался Лиорен. - Я же сказал: это связано только со мной. Вероятно, мне не следовало просить у вас совета и перекладывать эту проблему на ваши плечи.
Главный психолог никак не выдал раздражения, хотя Лиорен говорил с ним не так, как следовало бы говорить подчиненному с начальником.
- Наверное, нужно будет, - заметил О'Мара, - запретить вам общаться с Геллишомаром сразу же после того, как мы получим его согласие на операцию. Сводить вместе двоих существ, которые настолько пропитаны чувством вины, что не видят для себя лучшего выхода, чем самоубийство, - это, на мой взгляд, огромный риск. При таком раскладе шансы победить и проиграть - пятьдесят на пятьдесят. До сих пор вам удавалось обойтись без проигрыша. Пожалуйста, прошу вас, объясните мне, будьте настолько любезны, почему вы считаете, что это - не моя проблема, и позвольте мне самому судить о степени риска.
- Но для этого придется долго объяснять суть проблемы, - запротестовал Лиорен. - Мне придется сообщить вам множество косвенных сведений, многие из которых спекулятивны и скорее всего не слишком точны.
О'Мара поднял руку и тут же уронил ее.
- Приступайте, - сказал он со вздохом.
Лиорен начал с того, что заново рассказал о странной возрастной сегрегации у гроалтеррийцев, но долго на этом задерживаться не стал: он знал - О'Мара не страдает избытком терпеливости. Тарланин объяснил, что из-за своих колоссальных размеров и невообразимых способностей Родители осуществляют разумный, недеструктивный контроль над рождаемостью и заботятся о том, чтобы сохранять в оптимальном состоянии свою планету, ее животную и растительную жизнь, ее минеральные ресурсы. Это объяснялось, в частности, исключительно большой продолжительностью жизни гроалтеррийцев и, как следствие, тем, что, кроме как на родине, жить они больше нигде не могли. На Гроалтере высоко ценили всякую жизнь, а больше всего - разумную. Родители передавали знания о механизме контроля за рождаемостью и законы повседневного бытия тем гроалтеррийцам, которые стояли на пороге взросления, а те в свою очередь - более юным особям, Малышам, как только Малыши обретали способность думать и говорить. Эти законы, которые в будущем управляли поведением гроалтеррийцев изо дня в день, не насаждались физически, поскольку жестокость вообще была несвойственна этому высокоразвитому и мудрому народу. В нежном возрасте обучение Малышей осуществлялось словесно, а когда они взрослели - телепатически, и при этом настолько тщательно, что процесс этот можно было сравнить с погружением в глубокий гипноз. Если у гроалтеррийца, совершившего проступок, возникало чувство вины, если он чувствовал, что навлек на себя наказание, сравнить это можно было бы только с ощущениями религиозных фанатиков.
Эти предположения подтверждаются тем фактом, - продолжал Лиорен, - что Геллишомар несколько раз упоминал, будто совершил даже не преступление, нет, а тяжелейший грех. Для гроалтеррийцев самым тяжким изо всех вообразимых грехов является добровольное и досрочное прерывание собственной жизни. То, удачна или неудачна попытка самоубийства, происходит ли оно в самом начале жизни гроалтеррийца или ближе к ее концу, - все это значения не имеет. Поняв, что и Малыши, и Родители - существа глубокорелигиозные, я столкнулся с другой проблемой.
В какого Бога верят эти почти бессмертные существа? Чего они ждут от загробной жизни? На что надеются?
- Лично я, - вставил О'Мара, - очень надеюсь на то, что вы в конце концов доберетесь до сути. Мы могли бы провести интереснейшие дебаты о религии, будь у меня на них время. Однако пока я никак не пойму, к чему вы клоните и в чем, собственно говоря, проблема.
- Проблема есть, - возразил Лиорен. - И религиозные воззрения гроалтеррийцев имеют к ней самое непосредственное отношение. К моему глубочайшему сожалению, самое непосредственное отношение к ней имею и я.
- Поясните, - потребовал О'Мара, - только покороче, пожалуйста.
- Я изучил множество материалов о самых разных религиях, - отвечал Лиорен, - и обнаружил, что у них много общего. За исключением тех немногих существ, которые живут намного дольше или короче нас, все остальные наслаждаются тем периодом, который мы именуем средней продолжительностью жизни...
В доисторические времена, предшествовавшие появлению цивилизации, когда многие религии только зарождались и только начинали укореняться в сознании своих приверженцев, когда у существ появились зачатки уважительного отношения к личности, к чужой собственности, ставшие основой зарождения цивилизованного общества, надежды и нужды их были просты. За исключением отдельных индивидуумов, захватывающих власть, существа эти жили несчастливо, мучались от повседневных тягот и забот, страдали от голода и болезней. Им постоянно грозила жестокая преждевременная смерть. Короче говоря, жили они куда хуже, чем теперь, и ничего хорошего от жизни не ждали.
Вполне естественно, что они надеялись и мечтали о какой-то будущей жизни, каковую им затем и обещали религиозные учения. А они обещали Рай, где не будет ни голода, ни боли, ни разлуки с друзьями, где можно будет жить вечно.
У гроалтеррийцев же, - продолжал Лиорен, - существует если не бессмертие, то нечто, подобное ему. Их жизнь достаточно длинна для того, чтобы они не так уж трепетно относились к продолжению жизни после смерти. Они обладают громадной массой тела и мало передвигаются, но могут телепатически подзывать к себе тех, кто служит им источником пропитания. Следовательно, никакой особой борьбы за жизнь на Гроалтере нет. Из-за своих колоссальных размеров гроалтеррийцы практически не подвержены физическим травмам. Им неведомы боль и болезни вплоть до глубокой старости. Тогда они призывают к себе Резчиков, и те продлевают им жизнь до того мгновения, которое Геллишомар именует «Побегом» или «Временем Исхода».
Поначалу я предположил, что речь идет о существах, стремящихся прожить как можно больше, невзирая на боль, которая с годами их мучает все сильнее и сильнее. Но такое поведение следует ожидать от существ ограниченных, самовлюбленных, каковыми Родители не являются. И мне пришло в голову следующее: вероятно, эти последние годы жизни, которые Малыши всеми силами стараются им продлить, нужны старикам Родителям для того, чтобы, располагая достаточным временем, подготовить свой разум и уйти в мир иной достойными того, чего они ждут от загробной жизни.
Для могучего разума и гигантского тела гроалтеррийцев, - сказал Лиорен, - вероятно, Рай - это такое место, такое состояние, где они смогли бы искать и в конце концов найти разгадку тайны творения. При этом больше всего на свете им по идее нужна была бы подвижность. А нужна она им для того, чтобы они могли вырваться из огромных органических тюрем - своих тел, удалиться от своей планеты, совершить Исход. Вероятно, они мечтают о долгих странствиях по бесконечной Вселенной, богатой знаниями, которых так жаждет их разум.
О'Мара снова поднял руку, однако на сей раз было очевидно: если он и прерывает Лиорена, то вежливо, а не раздраженно.
- Теория увлекательнейшая, Лиорен, - заметил Главный психолог, - и, на мой взгляд, весьма близка к истине. Вот только я по-прежнему не вижу, в чем же ваша проблема.
- Проблема, - объяснил Лиорен, - состоит в том, почему Родители отправили Геллишомара к нам, и в том, как впоследствии я вел себя по отношению к нему. Зачем это понадобилось Родителям? Для того чтобы мы полностью излечили Малыша-Резчика - именно так поступили бы любые заботливые родители. Или же Родителям кажется, что мы не сможем вылечить инфицированные раны Малыша и уж тем более не распознаем, что он умственно отсталый? Не надеются ли они на то, что в процессе лечения Геллишомар повидает таких существ, получит такие впечатления, которые ранее ему были неведомы, - пусть, дескать, его разум, неспособный к дальнейшему интеллектуальному и духовному развитию, порадуется, прежде чем уйдет в свой собственный Рай или Ад - тот Рай или Ад, который уготован немногим умственно дефективным гроалтеррийцам.
Геллишомар - телепатический глухонемой, - продолжал Лиорен, - так что Родители при всем желании не могли сказать ему, каковы их намерения, простили ли они его за совершенный им грех, не могли сказать, что сострадают ему, жалеют его и пытаются сделать все, что в их силах, ради того, чтобы он, умственный калека, получил впечатления, уникальные для живого гроалтеррийца. Но мне кажется, что пациент оказался умнее. Он строже следует законам религиозной самодисциплины, чем предполагали Родители.
Геллишомар пытается отказаться от преподнесенного Родителями подарка.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

Когда Геллишомар поступил в госпиталь, - поспешно пояснил Лиорен, - он не оказывал никакого сопротивления и выполнял только несложные требования Селдаля и медсестер в процессе первичного обследования и лечения. Он не задавал никаких вопросов и не отвечал на вопросы о себе, и его глаза подолгу оставались закрытыми. Только тогда, когда я рассказал Геллишомару о себе и о том ужасном грехе, который совершил я, о том, что я все еще страдаю от чувства вины, он стал рассказывать о своей жизни. Но и тогда он просил меня хранить все в тайне. Он начинал нервничать, когда я пробовал знакомить его с разными видами, населяющими планеты Федерации. Но когда я предложил ему дополнить мои рассказы показом визуальных материалов, он очень разволновался и огорчился.
Я настаиваю, - проговорил Лиорен, но тут же осекся и поправил себя:
- Я хотел сказать: я предлагаю, чтобы контакты Геллишомара с представителями других видов были сведены к минимуму и чтобы он получал только данные, непосредственно касающиеся плана его лечения. Можно было бы отключить транслятор и накрывать чем-нибудь глаза Геллишомара, если с ним будут работать невиданные им ранее существа...
- Почему? - резко спросил О'Мара.
- Потому, что Геллишомар - грешник, - отвечал Лиорен, - и думает, что недостоин даже краешком глаза смотреть на Рай. Для чрезвычайно высокоразвитого ума, томящегося в массивном гроалтеррийском теле, Исход - переход к смерти из заключения, которому эти гиганты подвергнуты на своей планете, - и есть Рай. Главный Госпиталь Сектора и многообразие форм жизни, находящихся в его стенах, кажется Геллишомару частью загробного мира.
О'Мара оскалился.
- По-всякому обзывали это местечко, но вот Раем - впервые. Я понимаю, что у Геллишомара имеются трудности богословского толка, но все же никак не разберу, в чем ваша-то проблема? Что именно беспокоит вас?
- Неуверенность и страх, - прошептал Лиорен. - Я не знаю, чем руководствовались Родители, когда коснулись сознания капитана орбитального судна. Это касание могло бы значить многое для Федерации, однако, судя по всему, Родители отбросили религиозную сторону вопроса, раз сделали так, что Геллишомар попал сюда. Вероятно, религиозное учение взрослых гроалтеррийцев гораздо сложнее и терпимее той его формы, которая преподается Малышам. Либо... либо они просто не ведают, что творят. Может быть, как я уже говорил, они думали, что Геллишомар так и так умрет от нанесенных себе ран, и хотели, чтобы он хотя бы одним глазком взглянул на Рай - они хотели этого, потому что сами не знают, что ждет умственно отсталого Малыша в загробном мире, потому что они сострадательны по своей природе. А может быть, они все-таки ждут, что мы целиком и полностью излечим Геллишомара и вернем его на Гроалтер, где он займет подобающее ему место среди Родителей?
Но что произойдет в том случае, если мы излечим Геллишомара только от физических травм и дефектов?
Пугает меня именно ответ на этот вопрос, - заключил Лиорен. - Волнует именно эта проблема. Волнует и пугает настолько, что я боюсь решать ее без посторонней помощи.
- Пугает, вот как? - несколько рассеянно проговорил О'Мара - он явно сам уже подыскивал ответ.
- На многих планетах бывали случаи, - пояснил Лиорен, - когда в варварской среде вырастали пророки, учителя, пытавшиеся распространять учения, направленные на расшатывание прежних порядков. На Гроалтере отсутствует жестокость, и нет способа утихомирить религиозного еретика, глухого к увещеваниям взрослых. Умственный калека, Геллишомар, вероятно, настолько полон новыми знаниями, что для него невероятна сама мысль о добровольном изгнании, которого от него ожидают. Вместо этого он мог бы нагрузить незрелые умы юных гроалтеррийцев знаниями о том, что в Раю - множество громаднейших машин для странствий от звезды к звезде и прочих чудес техники. Он мог бы рассказать им о том, что Рай населен множеством недолговечных созданий, куда менее умных и, уж конечно, менее высокоморальных, чем гроалтеррийцы. В итоге, наслушавшись его россказней, Малыши могли бы попытаться применить имеющуюся в их распоряжении скудную технику и ресурсы планеты для того, чтобы построить такие машины, и тогда некоторым из них удалось бы совершить Исход задолго до взросления - они не пожелали бы ждать Рая до конца дней своих. А те Малыши, которые остались без этой радости, принялись бы вызывать брожения в умах себе подобных. Хуже того, они могли бы захватить учение Геллишомара с собой во взрослую жизнь, и тогда то зыбкое физическое и философское равновесие, которое тысячелетиями удерживало в стабильном состоянии и Гроалтер, и его цивилизацию, это равновесие бы рухнуло.
Я уже повинен в крахе кромзагарской цивилизации, - тоскливо завершил свой рассказ Лиорен, - и боюсь, что вот-вот навлеку еще большую катастрофу на голову самой высокоразвитой расы, какую только открывали со времени образования Федерации.
О'Мара сложил на столе руки и некоторое время молча созерцал их. Когда он заговорил, то сделал это, старательно подчеркивая каждое слово:
- У вас действительно проблема, Лиорен. Самым простым ответом был бы следующий: оставить все, как есть, дать Геллишомару умереть в госпитале - естественно, ради блага его же народа. Однако подобное решение нас ни в коем случае не устраивает. Оно лишено какой бы то ни было этики и было бы актом существ, мыслящих доисторическими категориями. Такое решение вызвало бы общее несогласие специалистов госпиталя, властей Федерации, руководства Корпуса Мониторов и гроалтеррийцев-Родителей. Поэтому мы должны сделать для пациента все, что в наших силах, в надежде на то, что, посылая его к нам, Родители все же ведали, что творили. Вы согласны? - Не дожидаясь ответа, Главный психолог продолжал:
- Ваше предложение насчет того, чтобы контакты с Геллишомаром продолжали осуществлять только вы, ценно. В процессе операции Геллишомар будет изолирован от каких-либо вербальных и визуальных контактов, а уж я-то точно с ним общаться не стану. По крайней мере - напрямую.
Вы провели успешную работу, - добавил О'Мара. - Но вам недостает моего профессионального опыта, или - как любит говорить Ча Трат - знания тайных заклинаний. Вы не всезнающи, Лиорен, хотя часто ведете себя так, будто знаете все на свете. Ну, например, существует множество хорошо апробированных методик налаживания общения и установления дружеских отношений с пациентом любого вида, который отказывается от этого общения по причинам эмоционального толка...
О'Мара не договорил. Не спуская глаз с Лиорена, он нажал клавишу настольного селектора.
- Брейтвейт, - распорядился он, - перенесите все встречи, назначенные на вечер, на завтрашнее утро. Будьте дипломатичны. В конце концов Эдальнет, Креск-Сар и Нестроммли - как-никак Старшие врачи. В ближайшие три часа меня как бы нет.
Ну а теперь, Лиорен, - вздохнул О'Мара, - вы будете слушать, а я - говорить...

Глава 24

- Работа по переоборудованию палаты и ее подготовка к операции будет завершена через час, - сообщил диагност Конвей так громко, что перекричал стук, лязг и грохот, царившие в палате. Работа действительно кипела вовсю: двигали массивное оборудование, производили последние проверки приборов. - Хирургическая бригада уже в сборе. Однако вы должны понимать, что нейрохирургическое вмешательство, производимое существу нового для медиков вида, а в особенности такому колоссу, как вы, непременно носит частично диагностический характер и сопряжено с высоким риском. По анатомическим и клиническим причинам сама масса вашего тела, а также то, что мы пребываем в неведении относительно ваших обменных процессов, заставляют нас только догадываться о том, какой объем обезболивающих средств нам следует ввести. Поэтому операцию придется проводить без наркоза.
Подобная процедура в корне противоречит обычной практике, - продолжал Конвей уже не так уверенно, - поэтому подготовлены мы не столько клинически, сколько психологически. Так что за все отвечаем мы с Главным психологом О'Марой.
Конвей бросил быстрый взгляд на большие отверстия, прорезанные в полу, стенах и потолке, осмотрел прочно установленные опоры для устройств лучевой иммобилизации пациента, и только после этого вновь обратился к Геллишомару:
- Вы не должны двигаться во время операции. Вы сами несколько раз заверили нас в том, что будете сохранять спокойствие. Однако при всем моем уважении к вам я все же должен напомнить, что такого безупречного поведения трудно ожидать от пациента, пребывающего в сознании, при том, что мы не знаем, каков будет болевой порог. Есть риск, что наши инструменты при соприкосновении с локомоторной нервной сетью вызовут у вас непроизвольные сокращения мускулатуры. Поэтому вашу полную неподвижность будут обеспечивать иммобилизаторы широкого спектра охвата - мы на всякий случай установили эти устройства, хотя, как вы нас уверяете, они не потребуются.
Геллишомар, выдержав небольшую паузу, ответил:
- Гроалтеррийские Резчики не практикуют хирургических вмешательств под наркозом.
Поэтому я со своей стороны не склонен рассматривать отсутствие обезболивания как какое-то отклонение от нормы, и меня не волнуют те неудобства, которые возникнут при образовании операционной раны. Кроме того, и Селдаль, и Лиорен, и вы сами неоднократно уверяли меня в том, что у большинства существ, которым вы делали операции на головном мозге, эти вмешательства могли протекать без обезболивания, так как сама мозговая ткань, защищенная толстым слоем костной ткани черепа, лишена болевых нервных окончаний.
- Это верно, - подтвердил Конвей. - Однако никогда прежде не приходилось оперировать гроалтеррийцев, поэтому я и говорю о закономерной неуверенности.
Другой и более важной причиной того, что мы будем оперировать вас без наркоза, - продолжил диагност прежде, чем Геллишомар успел сказать что-либо еще, - является то, что время от времени нам придется обращаться к вам, дабы вы сообщали нам о своих субъективных ощущениях в процессе операции. Высокая интенсивность излучения сканера, необходимая для того, чтобы проникнуть в содержимое черепной коробки и выдать краниограмму, сама по себе не опасна, но излучение почти наверняка окажет отрицательное воздействие на локальные нервные сплетения и вызовет...
- Все это мне уже объяснили, - резко прервал Конвея гроалтерриец и уточнил:
- Лиорен объяснил.
- А я вам это объясняю снова, - упрямо заявил Конвей, - потому что оперировать вас буду я, а я должен быть на сто процентов уверен в том, что пациент полностью осведомлен о любом возможном риске. Могу я считать, что вы осведомлены?
- Я осведомлен, - ответил Геллишомар.
- Очень хорошо, - кивнул Конвей. - Не хотите ли узнать что-нибудь еще об операции? А может быть, вы хотели бы что-нибудь сказать или сделать - все что угодно, вплоть до отказа от операции? Это по-прежнему возможно, и никто не перестанет вас из-за этого уважать. Честное слово, я бы на вашем месте счел такое решение очень даже разумным.
- У меня две просьбы, - немедленно отозвался Геллишомар. - В скором времени мне предстоит подвергнуться нейрохирургической операции. Такую операцию впервые будут делать представителю моего вида. Операция интересует меня и как Резчика, и как пациента. Мне бы хотелось, чтобы в ходе операции производился устный комментарий ваших действий и их обоснование. Также в ходе операции мне могут потребоваться переговоры с существом по имени Лиорен по другому каналу связи - личные, конфиденциальные переговоры. Если такие переговоры потребуются, больше никто не должен их слышать. Это моя вторая и самая важная просьба.
Диагност и психолог одновременно обернулись и посмотрели на Лиорена. Он уже предупредил их о том, что у Геллишомара может возникнуть подобная просьба и что ему ни в коем случае нельзя в ней отказывать.
Конвей решительно ответил:
- Я намерен переговариваться с коллегами в процессе операции и произвести аудио-и видеозапись от начала до конца. Не вижу причин, почему бы и вам не слушать. Можно установить и второй канал связи, но управлять устройством коммуникации самостоятельно вы не сумеете, так как для этого ваши конечности слишком велики. Я предлагаю Лиорену взять на себя оба канала связи. Все фразы, которые вы желаете обратить к Лиорену, начинайте с его имени, и тогда их не услышат все остальные. Вы удовлетворены?
Геллишомар молчал.
- Мы понимаем, что в такое время для вас будет крайне важна конфиденциальность, - вдруг заговорил О'Мара, глядя в один из громадных, закрытых глаз больного. - Как Главный психолог данного учреждения я располагаю здесь властью Родителя. Я даю вам слово, Геллишомар, что второй канал связи с вами будет на сто процентов конфиденциален.
Главному психологу было ужасно любопытно узнать, о чем говорили и будут говорить Геллишомар с Лиореном наедине. Интерес к их разговорам у него был и личный, и профессиональный. Но если в голосе О'Мары и прозвучал оттенок разочарования, транслятор это разочарование смазал.
- В таком случае мне бы хотелось, чтобы вы немедленно приступили к делу, - отозвался Геллишомар. - А не то я последую совету диагноста Конвея и передумаю.
- Доктор Приликла? - тихо окликнул эмпата Конвей.
- Эмоциональное излучение друга Геллишомара полностью соответствует его решению, - наконец вступил в беседу эмпат. - Я улавливаю также чувство нетерпения, характерное для подобных обстоятельств, и некоторые сомнения, которые указывают скорее на не выраженное словами удовольствие, чем на нерешительность. Пациент к операции готов.
Бурная волна облегчения - волна такой силы, что от нее задрожал сам Приликла, - захлестнула разум Лиорена. Однако если эмпат и дрожал, то его дрожь больше походила на размеренный танец и, следовательно, улавливаемое им излучение было не болезненным, а приятным.
О'Мара консультировал Лиорена непрестанно, но даже при этом на беседы с Геллишомаром ушло пять дней, прежде чем удалось уговорить его на операцию.
Порой Лиорен беседовал с гроалтеррийцем и по ночам, и разговоры эти бывали то вполне рациональны и спокойны, то полны эмоций. Только теперь Лиорен окончательно поверил, что они добились-таки успеха.
- Прекрасно, - спокойно проговорил Конвей. - Если бригада готова, мы немедленно приступаем. Доктор Селдаль, буду вам чрезвычайно признателен, если вы начнете.
Повсюду вокруг медиков были разложены инструменты, необходимые для операции: дрели, резаки и отсосы - настолько объемистые, что многими из них должны были управлять отдельные операторы. На взгляд Лиорена, обстановка скорее напоминала приготовления к началу глубинного бурения, нежели к операции. Однако слова диагноста стали примером - еще одним примером того, что Приликла назвал не выраженным словами удовольствием. Хирургическая бригада находилась в полной боевой готовности. Селдаль уже получил исчерпывающие инструкции относительно своей роли на каждом этапе вмешательства.
«Вежливость, - подумал Лиорен, - это, конечно, своего рода смазка. С ее помощью уменьшается трение, но тратится время».
Несмотря на то, что Лиорен много раз видел Геллишомара и понимал, что гроалтерриец - настоящий великан, размеры операционного поля произвели на тарланина шоковое впечатление. Площадь кожного мышечного лоскута, снятого с целью обнажения поверхности черепа, превышала площадь любого из декоративных ковров, украшающих комнату Лиорена.
- Доктор Селдаль контролирует подкожное кровотечение путем тампонады капилляров, подвергшихся надсечению, - начал свой комментарий Конвей. - Капилляры у данного пациента внешне скорее напоминают магистральные кровеносные сосуды. Я в это время осуществляю вертикальное сверление черепной кости до менингеальной оболочки головного мозга. Сверло оборудовано визуальным датчиком, подсоединенным к главному монитору, на экране которого мы увидим момент, когда сверло достигнет поверхности оболочки... Достигло.
Сверло удалено и заменено скоростной пилой идентичной длины, - спустя несколько минут продолжил комментарий диагност. - Пила используется для расширения просверленного отверстия латерально с тем, чтобы в черепной коробке образовалось круглое отверстие нужного диаметра. Размеры полученного отверстия позволят после удаления костной пробки проникнуть в раневое отверстие и производить дальнейшие действия. Есть. Пробка удалена и будет помещена в холодильное устройство вплоть до ее возвращения на место. Как себя чувствует пациент?
- Эмоциональное излучение друга Геллишомара, - быстро отозвался Приликла, - указывает на ощущение либо незначительного дискомфорта, либо дискомфорт более значителен, однако пациент сдерживается. Кроме того, наличествуют ощущения волнения и неуверенности, типичные для создавшихся обстоятельств.
- Ответ с моей стороны, - возвестил Геллишомар, открыв ближайший к видеоэкрану глаз, - представляется ненужным.
- Сейчас - да, - согласился Конвей. - Но впоследствии мне понадобится помощь, которую никто, кроме вас, не обеспечит. Постарайтесь не волноваться, Геллишомар. Вы держитесь молодцом. Селдаль, прошу вас на борт.
Лиорену вдруг захотелось найти какие-нибудь слова, способные приободрить Геллишомара. Да, он уговорил О'Мару и Конвея, уговорил в конце концов и самого Геллишомара и тем не менее за все, что сейчас происходит, считал ответственным себя. Но тарланин не мог взять и вмешаться в переговоры хирургической бригады и не имел права открывать второй канал связи до тех пор, пока Геллишомар не позовет его по имени. Лиорену оставалось только сидеть смирно и молчать.
Костную пробку, по виду напоминавшую ровно срезанный пень громадного дерева, оттащили к холодильнику. Селдаля, три когтистые лапки которого связали для того, чтобы свести к минимуму площадь отбрасываемой им тени, подняли и усадили в ранец на спине Конвея. Непокрытыми остались только шея, голова и клюв хирурга-налладжимца. Точно такой же ранец с инструментами и пневматическим оборудованием висел на груди Конвея. Ноги диагноста связаны не были, зато были обуты в мягкие надувные сапоги. Конвей был облачен в мягчайшую одежду типа мягкого скафандра. Открытыми оставались только его руки и голова, которую, правда, покрывал прозрачный гладкий шлем, довольно-таки объемистый - в целях обеспечения адекватной освещенности и размещения переговорного устройства. Селдаль, верхняя часть тела которого от природы была острой, крепко прижался головой и клювом к шлему Конвея. На налладжимце были только защитные очки. Краешком клюва он сжимал трубку устройства воздухоподачи.
- В области операционного поля достигнута нулевая гравитация, - сообщил Конвей. - Вы готовы, Селдаль? Сейчас мы войдем в раневое отверстие.
Поддерживающий луч схватил их невесомые тела в свои нематериальные объятия, поднял и опустил головами вниз в узкую скважину. За ними в скважину пополз, извиваясь, словно разноцветная змея, толстый кабель, внутри которого лежали шланги подачи воздуха, а также шланги, предназначенные для отсоса и экстракции тканей. Кроме того, кабель предусматривал и возможность аварийной эвакуации хирургов. Фонарь в шлеме Конвея освещал гладкие серые стены органического колодца. На внешнем мониторе появилось увеличенное изображение.
- Мы находимся вблизи дна входной скважины, - сообщил Конвей, - на уровне внутренней поверхности черепной кости. Перед нами, по всей вероятности, гроалтеррийский эквивалент мембраны, защищающей менингеальную оболочку мозга. Мембрана реагирует при надавливании на нее рукой. Она прогибается. Это позволяет предположить, что под ней располагается слой жидкости, сразу же за которым лежит внешняя поверхность мозга. Точно определить расстояние до поверхности мозга затруднительно, поскольку и мембрана, и лежащая под ней жидкость не совсем прозрачны. Производим небольшой надрез в мембране. Странно.
Мгновение спустя голос диагноста зазвучал снова:
- Надрез расширен и раскрыт, однако вытекания жидкости пока не отмечается. О, вот она какая...
В голосе Конвея стали слышны волнение и радость. Он объяснял, что, оказывается, в отличие ото всех видов, представителей которых ему доводилось оперировать, спинномозговая жидкость, защищающая мозг от сотрясений и служащая смазкой между поверхностями черепа и мозга, у гроалтеррийцев в строгом смысле слова жидкостью не являлась. Она представляла собой прозрачное полужидкое желе. Когда же в целях более тщательного изучения небольшой кусочек этого желе был вынут, а затем помещен на место, он тут же слился с основной массой, и от надреза не осталось и следа. Конвей счел это обстоятельство большой удачей - ведь теперь они могли передвигаться по менингеальной оболочке, не рискуя столкнуться с потерей жидкости, и произвести подход к первой намеченной цели - глубокой складке между двумя извилинами, к той области, где, согласно предположениям, располагался гроалтеррийский телепатический орган.
- Прежде чем мы продолжим углубление, - сказал Конвей, - мне бы хотелось узнать, испытывает ли больной какие-либо неприятные ощущения или психологический дискомфорт.
- Нет, - коротко отозвался Геллишомар.
Некоторое время на экране главного монитора были отчетливо видны руки Конвея и клюв Селдаля, ярко освещенные фонарем. Хирурги осторожно продвигались по желеобразному веществу между гладкой внутренней поверхностью менингеальной оболочки и морщинистой поверхностью коры. Вот они уже опускаются в узкое ущелье.
- Насколько мы можем судить, - зазвучал голос Конвея, - эта складка тянется примерно на двадцать ярдов в обе стороны от того места, где мы сейчас находимся, и имеет среднюю глубину примерно три ярда. Сверху места ответвления извилин прослеживаются четко, но с нарастанием глубины их стенки сжимаются. Давление стенок не представляет угрозы для жизни хирургов. Усилия, которые потребуются для их расширения, минимальны и никак не скажутся на нашей мобильности. Однако условия произведения хирургического вмешательства могут значительно осложниться. Вскоре нам придется наложить кольца-расширители.
Пока Геллишомар прямо к Лиорену не обращался, поэтому тот не знал, что творится в разуме пациента. Но крылышки Приликлы бились ровно и спокойно - значит, в непосредственной близости от эмпата никакого тревожного излучения не было.
- Успокойся, друг Лиорен, - сдержанно проговорил эмпат. - Ты сейчас волнуешься сильнее друга Геллишомара.
Ужасно обрадовавшись, Лиорен снова стал смотреть на главный экран.
- В этой доле, - говорил Конвей, - наблюдается самая высокая концентрация металлических микроэлементов. Для внедрения была избрана именно эта доля, так как подобное наличие рассеянных металлов наблюдается у некоторых других видов, обладающих телепатией. Хотя механизм действия телепатии остается не до конца ясным, высокая концентрация металлов указывает на наличие органического приемно-передающего устройства. Мы пытаемся установить, имеется ли у пациента нарушение высшей мозговой деятельности, включая телепатическую функцию, и если имеется, то мы намерены осуществить хирургическую коррекцию этой функции.
К сожалению, мы лишены четкой картины этой области коры головного мозга, - продолжал свой комментарий Конвей. - Для того чтобы такую картину получить, нам пришлось бы прибегнуть к использованию глубинных сканеров с высоким уровнем излучения, и тогда мы рисковали бы нарушить нейральную активность.
Поэтому мы воспользуемся только портативным маломощным сканером - и то только в случае острой необходимости.
Ранее, в процессе собеседования с пациентом, который по нашим указаниям выполнял произвольные движения и реагировал на прикосновения, давление и температурную стимуляцию, мы локализовали участки местного усиления нейральной активности и заранее исключили их из будущей зоны исследования. Эти данные были получены исключительно с помощью датчиков - то есть без привлечения радиации. Однако известно, что исследованию с помощью датчиков недостает точности, которую способен обеспечить только сканер.
Лиорен не мог поверить, что в госпитале найдется хоть один сотрудник и даже практикант, не знающий разницы между сканером и датчиком. Он решил, что последние объяснения Конвея адресованы пациенту.
- Мы ожидали, - тем временем продолжал Конвей, - что головной мозг такого крупного существа будет более обширным и более грубым по структуре по сравнению с существами более скромных размеров. Теперь мы видим - сеть кровеносных сосудов, снабжающих мозг, действительно огромна, однако нейральное строение мозга имеет столь же плотную и столь же тонкую структуру, как и у менее крупных существ. Я не могу... я не компетентен судить о том, какой уровень мыслительных способностей соответствует мозгу таких размеров и такой сложности.
Лиорен смотрел на увеличенное изображение рук Конвея, вытянутых вперед. Конвей раздвинул руки, снова сдвинул - казалось, он плывет по бесконечному океану плоти. На миг Лиорен попробовал поставить себя на место Геллишомара, но мысль о том, что по его мозгу бродит странное, белое, скользкое двухголовое насекомое, показалась Лиорену настолько отвратительной, что его чуть не вытошнило.
Когда Конвей заговорил снова, голос его звучал не так ровно и уверенно, как прежде. Слышался призвук дыхания.
- Хотя в данной ситуации мы не можем сказать наверняка, что есть норма, а что - патология, пока исследование не позволяет судить о наличии каких либо структурных изменений или дисфункции. Наше передвижение постепенно усложняется из-за возрастающего давления стенок складки. Поначалу это было приписано тому, что у меня просто устали мышцы рук, но и Селдаль, у которого рук нет вовсе, отмечает рост давления на ранец, в котором находится. Вряд ли это психосоматическое ощущение на почве клаустрофобии.
Мобильность и поле зрения значительно снизились, - добавил Конвей. - Приступаем к установке расширителей.
Затаив дыхание, Лиорен следил за тем, как Конвей поднял над головой первое кольцо. Затем Селдаль, орудуя длиной шеей и ловким клювом, помог ему установить кольцо на уровне пояса диагноста, после чего кольцо как бы само по себе надулось. Затем было установлено и надуто еще два кольца - на уровне коленей и плеч Конвея, после чего все три были собраны в пустотелый жесткий цилиндр по горизонтали. Как только сборка первых трех колец завершилась, Селдаль и Конвей добавили еще одно, четвертое кольцо и тем самым удлинили все сооружение. Затем заднее кольцо постоянно сдувалось и перемещалось вперед. Теперь вся конструкция двигалась вперед, а Селдаль с Конвеем двигались внутри ее в любом направлении, не испытывая при этом ни малейших затруднений. То, что оба конца цилиндра оставались открытыми, позволяло хирургам отлично видеть все вокруг и обеспечивало хирургический доступ к близлежащим тканям.
«Теперь, - подумал Лиорен, - они уже не похожи на пловцов в безбрежном океане, а скорее напоминают шахтеров, крадущихся по туннелю, который принесли с собой».
- Мы наблюдаем увеличение давления и сопротивления со стороны стенки складки, - констатировал Конвей. - Ткани с этой стороны выглядят и сжатыми, и растянутыми одновременно. Вот видите - тут... и тут... отмечается нарушение кровоснабжения. Некоторые сосуды растянуты в тех местах, где имело место разлитие крови, а другие набухли, но при этом пусты. Такое состояние сосудов представляется мне далеким от нормы. Правда, отсутствие некроза на данном участке ткани позволяет предположить, что хотя кровоснабжение и сильно нарушено, но не прекращено полностью. Структурная адаптация, имеющая место в данном случае, скорее всего указывает на то, что явление имеет давний анамнез.
Для того чтобы обнаружить причину и источник наблюдаемой патологии, - продолжал Конвей, - мне придется прибегнуть к помощи сканера. Сейчас я включу сканер на короткое время и с минимальной мощностью. Как себя чувствует пациент?
- Любознательно, - отозвался Геллишомар.
Землянин негромко залаял.
- Итак, пациент не сообщает о каких-либо эмоциональных или церебральных ощущениях. Сейчас я немного увеличу мощность.
На несколько секунд на экране появилось изображение, полученное визором сканера, и тут же исчезло. Кадр перевели на добавочный экран, где он и застыл.
- Сканер показывает наличие новой мембраны на глубине приблизительно в семь дюймов, - сообщил Конвей. - Собственная толщина мембраны не более полудюйма. Она имеет плотную, фиброзную структуру и по форме выпукла. Если мысленно продолжить линию выпуклости, можно предположить наличие сферического тела диаметром приблизительно в десять футов. Ткань, из которой сложена мембрана, четко не видна, однако по структуре она не похожа на все ткани, которые мы наблюдали ранее. Очень может быть, что именно здесь располагается телепатический орган. Однако существуют и другие вероятности, исключить которые можно только посредством диагностической хирургии и последующего анализа тканей. Доктор Селдаль произведет надрез и возьмет ткань на биопсию. Я тем временем буду останавливать кровотечение.
Главный экран целиком заняло изображение рук Конвея - громадных, искаженных увеличением. Руки поднесли скальпель к клюву Селдаля. Затем палец Конвея указал налладжимцу то место, где тот должен был произвести надрез, и очертил размеры этого надреза.
Вдруг изображение затуманилось - операционное поле заслонил затылок Селдаля.
- Вы видите, что первичный надрез не вскрыл мембрану, - сказал Конвей, - однако под давлением скальпеля возросло внутреннее давление снизу, так что если мы немедленно не расширим надрез, есть риск разрыва... Селдаль, будьте так добры, возьмите глубже и расширьте... О, проклятие!
Все произошло именно так, как предсказывал Конвей. Надрез треснул, из него посыпались невесомые шары крови и напрочь загородили операционное поле. Селдаль убрал скальпель - его клюв уже сжимал шланг отсоса. Он ловко и быстро ввел шланг в раневое отверстие, помогая тем самым Конвею найти и тампонизировать кровоточащие сосуды. Через несколько минут на экране показался надрез. Края его были рваными, неровными, длина втрое превышала инцизию, первоначально произведенную Селдалем. А под надрезом четко виднелся длинный, узкий эллипс - совершенно черный.
- Мы обнаружили крепкую, гибкую светопоглощающую мембрану, - опять послышался голос диагноста. - Взяты два образца ткани для биопсии. Один из них послан вам через шланг отсоса для более тщательного изучения, но мой анализатор уже показывает, что перед нами - органический материал, совершенно чужеродный по отношению к близлежащим тканям. Его клеточная структура характерна более для растительной, чем для... Что там у вас, черт подери, происходит. Мы чувствуем, что пациент двигается. Он должен сохранять полную неподвижность! Мы находимся не в той области мозга, от которой зависят непроизвольные сокращения мышц. Геллишомар, что случилось?
Голос диагноста потонул в шуме, воцарившемся в палате. Все иммобилизационные устройства начали издавать визуальные и звуковые сигналы, свидетельствующие о перегрузках. Их операторы изо всех сил пытались обездвижить Геллишомара. Громадная голова гроалтеррийца болталась из стороны в сторону, борясь с невидимым сопротивлением. Края надреза расходились все сильнее и сильнее и снова закровоточили. Приликла забился, как в ознобе. Все разом заголосили, принялись выкрикивать советы и предупреждения.
Но перекричать этот чудовищный гам удалось только Гелишомару. Он выкрикнул одноединственное слово:
- Лиорен!!!

Глава 25

- Слушаю, - немедленно откликнулся Лиорен, переключившись на второй канал. Но пациент производил только непереводимые звуки.
- Геллишомар, пожалуйста, перестань двигаться, - торопливо проговорил Лиорен. - Ты можешь сильно пораниться, даже убить себя. И других. Что тебя беспокоит? Пожалуйста, скажи мне. Тебе больно?
- Нет, - ответил Геллишомар.
«Убеждать больного в том, что он может себя убить, - пустая трата времени, - подумал Лиорен, - ведь присутствие Геллишомара в госпитале объяснялось его попыткой сделать именно это». А вот упоминание о том, что он может подвергать опасности других, должно было проникнуть в дебри разума гроалтеррийца - он если и продолжал вырываться, то уже не так яростно.
- Пожалуйста, - снова обратился к нему Лиорен. - Что тебя беспокоит?
Геллишомар заговорил медленно, старательно выговаривая каждое слово. Казалось, слова прорываются сквозь толстую стену страха, стыда и самобичевания. Но потом слова полились неудержимым потоком, который снес все преграды на своем пути. Лиорен слушал исповедь Геллишомара, и его замешательство сменилось сначала гневом, а потом - печалью. «Это же ужасно смешно», - думал Лиорен. Будь он землянином, он бы сейчас лаял - то есть смеялся, слушая то, как представитель самой древней и самой высокоразвитой цивилизации во всей изведанной Галактике выказывает свое полнейшее невежество. Но если Лиорен и успел хоть что-то почерпнуть из области психологической науки за время практики у О'Мары, так это то, что хуже всего поддаются снятию эмоциональные стрессы - самые субъективные изо всех психологических явлений.
Однако перед ним было существо, имевшее опыт гроалтеррийского целительства, - юный и, вероятно, умственно отсталый Резчик. Опыт его ограничивался произведением хирургических вмешательств престарелым особям своего народа. Геллишомар впервые присутствовал при нейрохирургической операции, и эту операцию делали ему. В таких обстоятельствах глупость была простительна. «Если, конечно, состояние, в котором сейчас пребывает Геллишомар, носит преходящий характер», - уточнил для себя тарланин.
- Послушай, - поспешно проговорил Лиорен, воспользовавшись краткой паузой в излияниях Геллишомара. - Пожалуйста, выслушай меня, перестань волноваться, а главное - прекрати дергаться. Чернота у тебя в голове - не материализация твоего греха, и выросла она там не из-за того, что ты повинен в дурных мыслях или поступках. Да, очень может быть, что это гадкая, опасная вещь, но это не твой дух, не твоя душа и не часть...
- Нет, это все то самое, - прервал его Геллишомар. - Это - то место, где я нахожусь. Это мысли, чувства мои. Это я, думающий, чувствующий и тяжко согрешивший. В этом месте я пытался лишить себя жизни, а там чернота и безнадежность.
- Нет, - пылко возразил Лиорен, - Каждое, известное мне думающее существо знает или верит, что его личность, его душа обитает в мозге, как правило, неподалеку от зрительных центров. Существа, верящие в это, основывают свои убеждения на том, что эта область остается интактной даже при самых тяжелых черепно-мозговых травмах. Порой из-за травм или болезни происходят изменения личности. Но это происходит не как волевой акт, поэтому пострадавшее существо нельзя винить - оно не отвечает за свои поступки.
Геллишомар молчал. Его движения затихли настолько, что на пультах управления иммобилизационными лучами погасли тревожные огни - сигналы перегрузки.
Лиорен поспешил продолжить:
- Вероятно, неспособность твоего мозга созреть до той стадии, когда становится возможным контакт разумов с Родителями, вызвана врожденным дефектом. Кроме того, вероятно, что те грехи, в которых ты себя обвиняешь, стали результатом болезни или повреждения головного мозга, и теперь найдена причина твоих ошибочных помыслов и действий. Ты должен понять, что черная масса, обнаруженная Конвеем и Селдалем, - это не твоя личность, ты говорил мне, что душа нематериальна, что когда Родители умирают и их тела распадаются и возвращаются к земле, то их души покидают Гроалтер и начинают свои бесконечные странствия по Вселенной...
- А моя душа, - вмешался Геллишомар, снова принявшись вырываться из невидимых оков, - тонет, словно камень в океаническом иле, и навеки погибнет во мраке.
Лиорен понимал: если он немедленно не найдет нужных слов, все его старания насмарку. Нужно было увести спор из области метафизики в область медицины. Устремив взгляд одного из своих глаз на боковой экран, где уже высветились результаты проведенного Конвеем анализа, он снова взялся за дело.
- Очень может быть, она навеки и погибнет в том самом океане, где ты отвел ей место, но скорее всего ей суждено погибнуть в печи, где сжигаются отходы. Точно я не знаю, что это такое, но это не только не твоя душа, это даже и не часть тебя. Это абсолютно инородная масса, какая-то растительная форма жизни, что-то совершенно другое, внедрившееся в ткань твоего мозга. Я прошу тебя успокоиться и задуматься - задуматься так, как задумался бы гроалтеррийский Резчик и целитель. Вспомни, не сталкивался ли ты в прошлом с чем-либо, внешне напоминающим эту черную массу. Прошу тебя, подумай хорошенько.
Некоторое время Геллишомар хранил молчание и почти полную неподвижность. В палате воцарилась тишина. Лиорен услышал голос Конвея, сообщавшего, что он готов приступить к операции.
- Пожалуйста, подождите, - проговорил Лиорен по устройству связи открытого канала. - Вероятно, скоро я сумею сообщить вам важные клинические данные.
На главном экране одна из рук диагноста сделала жест, означающий понимание и готовность ждать. Лиорен вернулся на конфиденциальный канал.
- Геллишомар, - вновь обратился тарланин к пациенту, - пожалуйста, вспомни о чем-нибудь похожем на эту черную массу - может быть, что-либо подобное ты видел сравнительно недавно или в детстве, а может быть, о чем-то таком слышал от старших Малышей? Может быть, тот, кто рассказывал тебе об этом, посчитал тогда это не таким уж важным или сказал тебе об этом, когда ты подрос, а ты...
- Нет, Лиорен, - прервал тарланина Геллишомар. - Ты пытаешься заставить меня поверить в то, что эта гадкая вещь у меня в мозге - не результат моих ошибок, ты очень добр ко мне. Я ведь уже говорил тебе: у нас болеют только старые-престарые Родители, а Малыши - никогда. Мы сильны, здоровы, у нас хороший иммунитет. О тех невидимых существах, про которых ты мне рассказывал, мы не ведаем, а о мелких, но видимых, знаем, и если видим их, то относимся к ним как к сущей ерунде и просто отгоняем их.
А Лиорен так надеялся, что сумеет выудить у Геллишомара что-нибудь полезное для Конвея и Селдаля. Он не добился ровным счетом ничего. Он уже собирался было сказать им, что они могут приступить к операции, как вдруг к нему пришла в голову новая мысль.
- Геллишомар, ты упомянул о каких-то мелких паразитах, которых вы имеете обыкновение отгонять. Расскажи мне все, что помнишь о них.
Ответ Геллишомара звучал вежливо, но очень нетерпеливо - казалось, он думает, что Лиорен просто хочет отвлечь его. Но довольно скоро посыпались именно те ответы, которых ждал Лиорен, и он принялся задавать Геллишомару более четкие вопросы. Постепенно ощущение безнадежности покинуло Лиорена. Он разволновался не на шутку.
- Судя по тому, что ты мне рассказывал, - затараторил Лиорен, - я могу сделать вывод, что причиной твоей беды является один из описанных тобой паразитов, которого ты называешь липучкой. Не хочу терять время на объяснение, почему я сделал такой вывод, а потом еще пересказывать мои соображения хирургической бригаде. Даешь ли ты мне разрешение на то, чтобы я поделился своими мыслями с другими? Я не имею в виду пересказ всей нашей беседы, а только то, что касается описания паразитов и их поведения.
Лиорену показалось, что он ждал ответа Геллишомара целую вечность. Он слышал, как переговариваются между собой Конвей, Селдаль и группа обеспечения. Правда, их голоса немного приглушались наушниками, но нетерпение не оставляло сомнений.
- Геллишомар, - торопливо проговорил Лиорен, - если мои предположения верны, твоей жизни грозит опасность. Поражение мозга может лишить тебя в будущем способности ясно мыслить. Пожалуйста! Нам нужен твой ответ. Срочно!
- Опасность грозит и Резчикам, находящимся у меня в мозге, - сказал Геллишомар. - Предупреди их.
Не тратя времени на ответ, Лиорен переключился на открытый канал и затараторил как трещотка.
Лиорен сказал, что точно не уверен, так как больной просветил его не слишком хорошо, но, по его мнению, черная масса в мозге Геллишомара представляла собой внедрившееся семя растения-паразита, называемого гроалтеррийцами липучкой. Сами гроалтеррийцы липучку считали надоедливым, но не опасным для жизни растением. Они ничего не знали о жизненном цикле липучки, так как ее семена было очень легко удалить - сбросить щупальцами или потереться обо что-то жесткое тем участком кожи, к которому липучки присосались. Гигантам-гроалтеррийцам и в голову не приходило изучать поведение этих, по их понятиям, микроскопических паразитов, да и пришло бы - они не смогли бы этого сделать.

Предыдущая страница 11 Следующая страница


Врач-убийца 12

Семена липучек представляли собой черные шарики и были покрыты растительным клеем, позволявшим прикрепляться к коже хозяина и пускать туда один-единственный корешок, причем приклеивались они, будучи еще слишком малы для того, чтобы гроалтерриец мог их разглядеть. Они нуждались в органическом источнике питания, и для того, чтобы расти, им нужны были свет и воздух. Когда они дорастали до таких размеров, что начинали раздражать хозяина, их просто удаляли. Уничтожить семена можно было трением кожи о твердую поверхность или посредством выжигания. После выдергивания корня, содержавшего большое количество жидкости, семена быстро высыхали и выпадали из проделанной ими ранки. Лиорен продолжал:
- В данном случае, по моим предположениям, могло произойти следующее: одиночное семя липучки проникло под кожу пациента через какую-нибудь трещинку или отверстие, оставленное корнем другого семени, и путешествовало по кровотоку до тех пор, пока не достигло мозга. Там оно получило доступ к поистине неисчерпаемому источнику питания, но практически было лишено света и воздуха, за исключением крошечного количества кислорода, поступавшего к нему из близлежащих кровеносных сосудов. Рост семени значительно замедлился, однако оно все же доросло до своих нынешних размеров, так как продолжительность жизни юного гроалтеррийца поистине огромна.
Когда Лиорен закончил свое объяснение, ответом ему была мертвая тишина, нарушаемая только равномерным шелестом крыльев Приликлы. Первым пришел в себя Конвей.
- Гениальная теория, Лиорен, - сказал диагност. - И что очень важно, за время получения сведений у пациента вы ухитрились его успокоить. Вы молодчага. Но верна ваша теория или нет, а у меня такое подозрение, что верна, мы должны продолжить операцию так, как запланировали. - Секунду помолчав, Конвей продолжил тоном лектора, читающего лекцию студентам:
- Это инородное тело, приблизительно определенное, как доросшее до гигантских размеров семя гроалтеррийской липучки, будет рассечено на мелкие куски, размер которых будет продиктован диаметром шланга отсоса. Для того чтобы осуществить это, потребуется многочасовая кропотливая работа - в особенности кропотливой она должна стать на завершающей стадии операции из-за возможности поражения близлежащей мозговой ткани. Не исключено, что хирургам будут нужны перерывы для отдыха. Однако, учитывая тот факт, что у пациента со времени его помещения в госпиталь не наблюдались какие-либо выраженные нарушения мыслительной функции, а также учитывая то, что семя, по всей вероятности, находится в его мозге уже очень продолжительное время, удаление семени можно рассматривать как необходимую, но не слишком срочную процедуру. Мы располагаем достаточным временем для того, чтобы...
- Нет! - хрипло воскликнул Лиорен.
- Нет?! - Конвей настолько изумился, что даже не разозлился. Но Лиорен понимал, что ждать гнева диагноста долго не придется. - Почему нет, черт подери?
- Со всем моим уважением, - отвечал Лиорен, - судя по изображению на экране, ваш первичный надрез расширяется и удлиняется. Позвольте напомнить вам, что семя липучки быстро растет в присутствии света и воздуха, теперь же оно получило и то, и другое.
В последовавшие за этим несколько секунд Конвей произнес ряд оскорбительных выражений в свой адрес, а потом главный экран резко потемнел - Конвей отключил фонарь и сказал:
- Так мы немного снизим скорость его роста. Мне нужно время поразмыслить...
- Вам нужна помощь еще одного хирурга, - вмешался Торннастор. - Я готов...
- Нет! - воскликнул Селдаль. - Не хватало нам еще тут нового набора тяжеленных неуклюжих ножищ! Тут и так тесно, а еще вы...
- Не такие уж у меня и ножищи... - возмутился Конвей.
- Я не про ваши говорю, - возразил Селдаль. - О, простите, я и не подумал, что вы это примете на свой...
- Доктора! - отчеканил Торннастор. - Сейчас не время спорить о размерах ваших нижних конечностей. Прошу вас, успокойтесь. Я хотел сказать: я готов выслать к вам Старшего врача, нидианина Леск-Мурога. Он рвется вам на помощь. Хирургического опыта у него достаточно, а ноги маленькие. Конвей, что скажете?
Главный экран снова загорелся - Конвей зажег фонарь.
- Нам понадобится шланг для отсоса большего диаметра, гибкая трубка диаметром в шесть дюймов... ну, или максимально такого, с какой только сможет справиться Леск-Мурог. Эта трубка должна быть подсоединена к одному из воздушных насосов с тем, чтобы можно было отрезать большие куски семени и быстро отсасывать их. Без света мы работать не сможем, но, вероятно, нам удастся понизить утечку воздуха из-под наших дыхательных масок за счет замены воздуха инертным газом, который будет подаваться по уже имеющемуся в нашем распоряжении шлангу отсоса. Наличие инертного газа скажется на росте семени примерно так же, как отсутствие воздуха, однако это не уверенность, а всего лишь надежда.
- Понял вас, доктор, - откликнулся Торннастор. - Бригада обеспечения, надеюсь, вы тоже поняли, что от вас требуется. Леск-Мурог, готовьтесь. Всех прошу действовать как можно быстрее.
Казалось, минула вечность, пока необходимое оборудование установили, и крошечный Леск-Мурог, похожий на маленького грызуна в пластиковой упаковке, к которой, как хвост, был подсоединен конец отсасывающего шланга, нырнул головой вниз в операционное отверстие. Конвей и Селдаль уже надрезали наружную оболочку семени липучки и, отсекая маленькие кусочки, отправляли их наверх по старому шлангу отсоса. Между тем черная масса быстро увеличивалась в размерах, невзирая на все старания хирургов: первичный надрез увеличивался и рвался вверх во всех направлениях. Но как только на место событий прибыл нидианин, положение сразу изменилось.
- Вот так гораздо лучше, - раздался довольный голос Конвея. - Теперь все пошло намного продуктивнее. Мы производим более глубокие надрезы на семени. Как только мы внедримся в его ткань, Селдаль и Леск-Мурог спустятся вниз и будут передавать мне удаленный материал. Доктора, прошу вас, не отрезайте таких крупных кусков. Если система отсоса засорится, нам несдобровать. И прошу вас, поосторожнее размахивайте резаком, Леск-Мурог. Я в ампутации пока не нуждаюсь. Как себя чувствует наш пациент?
- Он излучает волнение, друг Конвей, - ответствовал Приликла. - А кроме того, тревогу, уступающую волнению по интенсивности, но все же достаточно сильную. Но ни то ни другое не достигло такого уровня, чтобы стоило беспокоиться за состояние пациента.
Поскольку добавить к этому было положительно нечего, Геллишомар и Лиорен промолчали.
На большом экране туда-сюда сновали увеличенные руки землянина и клюв налладжимца.
Они яростно орудовали инструментами, ослепительно сверкавшими на фоне черноты зловредного семени. Конвей прервал комментарий и отметил, что сами себе они сейчас напоминают скорее шахтеров, ведущих спешную добычу твердого топлива, нежели нейрохирургов. Несмотря на жалобы диагноста, всем было ясно, что Конвей доволен. Среда, созданная инертным газом, действительно сильно замедлила рост семени. Работа шла успешно.
- Полость в семени расширена достаточно для того, чтобы теперь мы втроем могли работать непосредственно внутри семени, - через некоторое время сообщил Конвей. - Доктора Селдаль и Леск-Мурог могут работать стоя, а мне придется опуститься на колени. Тут становится жарковато. Мы были бы вам крайне признательны, если бы вы немного понизили температуру подаваемого к операционному полю инертного газа - так мы избежим теплового удара. В нескольких местах уже показалась противоположная поверхность семени. Она начинает прогибаться под нашим весом. Будьте добры, увеличьте давление подаваемого инертного газа как можно скорее, а не то стенки семени сомкнутся и сожмут нас. Как там больной?
- Никаких изменений, друг Конвей, - отвечал Приликла.
Некоторое время операция продолжалась в тишине. Чем занимались хирурги, было ясно, и комментировать Конвею особо было нечего. Затем он неожиданно проговорил:
- Мы обнаружили локализацию питающего корня и приступили к эвакуации его жидкого содержимого. Корень сжался вполовину по сравнению с первоначальным диаметром и удаляется с минимальным сопротивлением. Он имеет очень большую длину, но, похоже, мы с ним покончили. В настоящее время Селдаль производит глубокое зондирование с тем, чтобы убедиться, что в мозговой ткани не осталось ни кусочка корня. Не обнаружено ни других ответвлений корня, ни каких-либо свидетельств вторичного роста.
Теперь обнажилась внутренняя поверхность оболочки семени, - продолжал диагност. - Мы отрезаем ее узкими полосками, чтобы их можно было поместить в отверстие шланга отсоса. На данной стадии работа специально замедлена и осуществляется очень осторожно, так как мы отсоединяем оболочку от примыкающих мозговых тканей и должны избежать их повреждения. Сейчас крайне важно, чтобы пациент продолжал сохранять неподвижность.
Впервые за три часа Геллишомар подал голос.
- Я не буду двигаться, - пообещал он.
- Благодарю вас, - откликнулся Конвей.
Потянулось время. Оно шло медленно для самих хирургов, а для тех, кто находился снаружи, - бесконечно долго. Наконец всякая активность на главном экране прекратилась, и снова зазвучал голос диагноста.
- Удалены последние остатки оболочки семени, - сообщил Конвей. - Вы видите, что близлежащие ткани подверглись значительной компрессии, однако признаков некроза мы не обнаружили. Местное кровообращение пострадало незначительно. На самом деле оно уже сейчас постепенно восстанавливается. Вряд ли справедливо делать категоричные выводы относительно клинического состояния формы жизни, которую мы впервые подвергаем нейрохирургическому вмешательству, а также излагать какие-либо соображения насчет прогноза, но, на мой взгляд, мозг пострадал минимально. Поскольку патология не носила врожденного характера, мне представляется возможным, что при снижении до нуля наличествующего пока в полости искусственного давления полость закроется сама собой. А нам тут больше делать нечего.
Первым выходить вам, Леск-Мурог, - быстро распорядился Конвей. - Селдаль, забирайтесь в ранец. Уходим.
Лиорен смотрел на главный экран. Хирурги медленно возвращались по проторенному в недрах черепа Геллишомара пути. Тарланин волновался. Операция успешно завершилась. Огромное инородное тело из мозга гроалтеррийца удалено. Но только ли оно было причиной несчастий Геллишомара? Гроалтерриец таскал эту дрянь у себя в голове столько лет, и ему ни за что бы не стать уважаемым Резчиком, если бы что-то было не так с его координацией движений. А вдруг был прав О'Мара, предполагавший, что нарушение телепатической функции у Геллишомара и сопутствующая умственная отсталость были вызваны неизлеченным и неизлечимым врожденным дефектом? Лиорен поискал взглядом Приликлу - он хотел спросить у эмпата, как себя чувствует больной, но, не найдя его, понял, что цинрусскиец, наверное, улетел. Эмпат нуждался в отдыхе.
Можно было бы спросить о самочувствии Геллишомара у него самого и не ждать, пока больной позовет его по имени. Но Лиорена вдруг страшно напугала мысль о том, какой он может получить ответ. Конвей и Селдаль установили на место гигантскую костную пробку, наложили накожные швы и теперь разоблачались - снимали с себя хирургические костюмы. А Лиорен все страшился задать вопрос.
- Всем спасибо, - провозгласил Конвей, оглядевшись по сторонам. - Спасибо вам, Селдаль, и вам, Леск-Мурог. Все работали превосходно. Особое спасибо вам, Лиорен. Вы обеспечили неподвижность пациента в тот момент, когда это было необходимо. Вы разгадали природу инородного тела и вовремя предупредили нас о роли воздуха и света в росте семени липучки. Вы просто молодчина. Честно говоря, мне кажется, что ваши таланты пропадают зря на ниве психологии.
- А мне так не кажется, - заявил О'Мара, но тут же спохватился, поняв, что его слова могут быть восприняты как комплимент. - Практикант упрям, непослушен, обожает скрытничать и выказывает оскорбительную склонность к...
- Лиорен!
Все слушали О'Мару. Никто, похоже, не расслышал крика Геллишомара. Рука Лиорена машинально потянулась к пульту переговорного устройства. Он был уже готов нажать кнопку переключения на конфиденциальный канал связи и гадал, какие слова утешения найти для гигантского ребенка, который, кажется, вновь лишился надежд на лучшее будущее. Палец его уже коснулся кнопки, и тут его озарило. Геллишомар не произнес его имени вслух!

Глава 26

И вновь потекла беседа, но на этот раз Лиорен не ощущал того неприятного покалывания, которое почувствовал, когда с ним пытался войти в контакт Защитник Нерожденных. Ответы поступали еще до того, как задавались вопросы. Стоило ему ощутить тревогу, как собеседник тут же развеивал ее. Нервные и мышечные связи между речевым центром мозга Лиорена и его органами речи стали ненужными. Казалось, будто бы система обмена мыслями, прежде напоминавшая трудоемкое высекание знаков на камнях, сменилась внятной речью, вот только все получилось гораздо быстрее, чем в процессе эволюции.
Геллишомар-Резчик, в прошлом страдающий, умственно отсталый, телепатически глухонемой, был излечен.
Благодарность охватывала гроалтеррийца яркой, теплой волной. И волну эту ощущал только Лиорен. Тарланин с благодарностью воспринимал и знания - неполные, упрощенные до того, чтобы не перегрузить его неполноценное - по сравнению с гроалтеррийским - сознание. Эти знания Геллишомар передавал только ему, Лиорену. Гроалтерриец не мог отплатить этими знаниями тем существам, которые участвовали в его уникальном и чудесном излечении, - знания повредили бы их юным, по гроалтеррийским меркам, разумам. Прежде Геллишомар уже касался сознания всех разумных существ в госпитале, а также сознания всех сотрудников, находившихся за пределами госпиталя на борту космических судов, и знал, что все обстоит именно так.
Он обещал поблагодарить тех, кто участвовал в операции, словесно и лично. Он обещал сказать им, что чувствует себя хорошо, что его мышление уже сейчас в значительной мере улучшилось и что он мечтает о возвращении на Гроалтер, где его выздоровление пойдет быстрее из-за возможности более свободно передвигаться.
И это была правда, но не вся правда. Геллишомар не хотел говорить докторам о том, что должен покинуть госпиталь как можно скорее, поскольку чувствовал большое искушение задержаться здесь подольше и изучить разум, поведение и философию тысяч существ, которые трудились в этом громадном учреждении, которые прибывали сюда с визитами или находились на излечении. Ибо Лиорен был прав, когда рассказал О'Маре о том, что для громадных, привязанных к своей планете гроалтеррийцев вся Вселенная, лежащая за пределами их атмосферы, представляла собой Рай, а Главный Госпиталь Сектора - этот самый Рай в миниатюре.
Тревога Лиорена, что опыт, приобретенный Геллишомаром за пределами родной планеты, может отрицательно сказаться на остальных гроалтеррийцах, в свое время была обоснованна, но теперь Геллишомар должен был вернуться домой не как умственно отсталый Малыш, разуму которого предстояло бы томиться в телепатической глухонемоте. Он мог вернуться совершенно здоровым, почти взрослым, вернуться и рассказать о том чуде, которое с ним случилось, но рассказать об этом он мог только Родителям. Он не представлял, как Родители отреагируют на полученные им сведения, но ведь Родители были стары и мудры. Геллишомар очень надеялся, что их порадует известие о том, что Рай именно таков, каким они его себе и представляли. Даже упоминание о том, что в небольшой части этого Рая обитают существа недолговечные, но при этом очень этичные, укрепило бы веру Родителей и побудило бы их еще сильнее стремиться к совершенству разума и духа, потребному для совершения Исхода.
Геллишомар чувствовал себя в великом долгу перед Корпусом Мониторов и персоналом госпиталя за то, что он жив и здоров. Он был благодарен единственному работающему в госпитале тарланину, которому удалось разговорить его и в конце концов убедить дать согласие на операцию. Он чувствовал, что в долгу и перед другими гроалтеррийцами, вот только оба этих долга ему было не суждено оплатить. Федерация не могла обрести полного контакта с гроалтеррийцами по вышеуказанным причинам, а Лиорен не мог получить ответа на два волновавших его вопроса.
Во время всех своих бесед с пациентами Лиорен никогда не позволял себе как-то влиять на их религиозные убеждения, какими бы нелепыми и смешными они ему ни представлялись. Он отказался вмешиваться в чужие верования, хотя теперь уже и сам не верил, что ни во что не верует. В создавшихся обстоятельствах такое поведение Лиорена с этической стороны выглядело безупречно, и Геллишомар тоже не мог повести себя иначе. Он не мог сообщить своему другу-тарланину тонкостей продвинутой гроалтеррийской философской системы и азов тамошнего богословия, не мог сказать ему, во что ему следует верить. Отвечать на второй вопрос Геллишомару и нужды не было, потому что Лиорен собирался принять решение самостоятельно, предпринять нечто, совершенно противоречащее его природе.
Лиорен был обескуражен тем, как плотно протекало его телепатическое общение с Геллишомаром, и тем, что ответы поступали еще тогда, когда он не успевал толком сформулировать вопрос.
«Мне совестно напоминать тебе, что ты мне кое-что должен, - думал Лиорен, - и просить об уплате хоть малой части этого долга. Когда ты касаешься моего разума, я ощущаю безграничность знаний, какую-то неописуемую светлую область, но ты ее от меня скрываешь. Если бы ты наставил меня, я бы уверовал. Почему ты, кто знает так много, не скажешь мне правду о Боге?»
«Ты и сам знаешь о нем достаточно много, - отвечал ему мысленно Геллишомар. - Этими знаниями ты пользовался, когда утешал многих существ, включая и меня - несчастного, страдающего бывшего меня. Но до сих пор ты не готов уверовать. Я уже ответил на твой вопрос».
«Тогда я повторю старый вопрос, - ответил Лиорен. - Есть ли для меня хоть какая-то надежда обрести успокоение и избавиться от мук совести, терзающих меня после катастрофы на Кромзаге? То решение, к которому я так долго и мучительно шел, заставит меня прибегнуть к поведению, постыдному для тарланина моего былого ранга, но это не имеет значения. Я могу и погибнуть. Я хочу только спросить: верно ли принятое мною решение?»
«Неужели воспоминания о Кромзаге не отпускают тебя ни на минуту, - спросил Геллишомар, - и для того, чтобы освободиться от них, ты готов лишить себя жизни?»
«Нет, - решительно отозвался Лиорен и сам поразился собственной пылкости. - Но это - из-за того, что в последнее время мне приходилось думать о множестве разных других вещей. Смерть не порадовала бы меня, особенно если бы она наступила в результате несчастного случая или из-за того, что я приму глупое решение».
"И все же ты веришь, что это решение сопряжено с высоким риском для твоей жизни, - сказал Геллишомар, - а я не вижу никаких признаков того, что ты готов передумать. Я не скажу тебе ничего о твоем решении - не скажу, верное оно, неверное или глупое и что за ним может воспоследовать. Я только напомню тебе, что в нашем существовании нет места случайностям.
Одно-единственное дело я сделаю для тебя, - продолжал Геллишомар. - Но я ни в коей мере не повлияю на твои будущие действия. Поскольку ты уже принял решение, я предлагаю тебе отбросить сомнения и безотлагательно приступать к выполнению намеченного плана".
Лиорен не сразу сумел окунуться в привычную рабочую среду, где разговоры велись с помощью неуклюжих фраз, значение которых поначалу казалось ему туманным. О'Мара закончил наконец перечисление недостатков своего практиканта. Конвей оскалился и напомнил Главному психологу, что вряд ли во всем госпитале найдется хоть один сотрудник, которого бы О'Мара когда-либо похвалил. В особенности редко, по словам Конвея, О'Мара расточал похвалы диагностам. Лиорену показалось, что все в палате смотрят на него с ожиданием и пытаются подобраться к нему поближе.
- Пациент чувствует себя хорошо, - торопливо проговорил Лиорен. - Он не испытывает никаких отрицательных ощущений и говорит о том, что его мыслительные процессы протекают все продуктивнее. Он хочет прибегнуть к помощи открытого канала, чтобы поблагодарить каждого здесь присутствующего лично.
Все были слишком взволнованны и рады, чтобы заметить, как тарланин ушел. А Лиорен продумал для себя самый короткий путь к палате кромзагарцев и пытался выбросить из головы все лишние мысли.
Он уже успел свериться с графиком работы персонала и установить, что в палате сейчас работают только две медсестры. Да это и понятно, ведь в палате лежат пациенты, полностью выздоровевшие и находящиеся под наблюдением перед выпиской. Вот только наличие охранника в форме Корпуса Мониторов как-то выбивалось из общепринятой картины.
Охранник оказался землянином-ДБДГ. У него было по паре рук и ног, и ростом он почти вдвое уступал Лиорену. Вооружен он был только парализатором, а парализатор мог обездвижить, но не убить.
- Лиорен, Отделение Психологии, - быстро представился тарланин. - Я здесь для того, чтобы опросить пациентов.
- А я здесь для того, чтобы не пускать вас в палату, - заявил охранник. - Майор О'Мара сказал, что вы, вероятно, попытаетесь проникнуть к пациентам-кромзагарцам и что в целях вашей же безопасности вход в палату вам должен быть воспрещен. Прошу вас, немедленно уходите, сэр.
Охранник выказывал участие и уважение к прежнему высокому рангу Лиорена, но никакая доброта, никакое сочувствие не смогли бы заставить его нарушить приказ. С одной стороны, О'Мара достаточно неплохо знал тарланскую психологию, чтобы понимать, что Лиорен не станет пытаться уйти от справедливого наказания путем самоубийства. Вероятно, Главный психолог на всякий случай решил перестраховаться - а вдруг один, отдельно взятый тарланин все же пошлет куда подальше свой моральный кодекс?
«Да, - подумал Лиорен, - это непредвиденное препятствие. Или все же предвиденное?»
- Рад, что вам понятна моя точка зрения, - добавил охранник. - Всего хорошего, сэр.
Через несколько секунд он потопал ногами и совершенно неожиданно, как бы для того, чтобы немного размяться, зашагал по коридору. Если бы Лиорен не отскочил в сторону, охранник бы напоролся на него.
«Спасибо тебе, Геллишомар», - подумал Лиорен и вошел в палату.
Палата представляла собой длинное помещение с высоким потолком. Кровати стояли вдоль стен. Посередине наподобие острова со стеклянными стенками возвышался сестринский пост. Техники-эксплуатационники воспроизвели в палате грязно-желтый свет кромзагарского солнца, загородили выступы в стенах растениями-эндемиками и увешали все вокруг картинами. Растения смотрелись вполне реально. Пациенты сидели или стояли небольшими группами около четырех кроватей. Несколько кромзагарцев собрались у экрана монитора. Специалист Корпуса Мониторов по Культурным Контактам растолковывал им, каковы долгосрочные планы Федерации по восстановлению техники на Кромзаге и реабилитации самих кромзагарцев. Одна из медсестер-орлигианок говорила с кем-то по переговорному устройству, другая, покачивая головой из стороны в сторону, рассеянно смотрела вдаль. Они явно не заметили Лиорена. Ведь медсестры были уверены, что за дверью стоит охранник, поэтому в некотором роде были слепы.
Геллишомар сказал Лиорену, что вне зависимости от того, верное или неверное решение принял Лиорен, выполнить его он должен был немедленно.
Стараясь не выказывать ни поспешности, ни растерянности, Лиорен зашагал по палате. По мере его продвижения воцарялась тишина. Он бросал быстрые взгляды на стоящих и сидящих пациентов. Они смотрели ему вслед. Тарланин не умел читать чувств кромзагарцев по выражению их лиц и не представлял, о чем они думают. Добравшись до самой многочисленной группы пациентов, тарланин остановился.
- Я Лиорен, - медленно проговорил он. Кромзагарцы, похоже, уже давно поняли, кто он такой и как его зовут. Пациенты, до того лежавшие и сидевшие на ближайших кроватях, быстро поднялись и подошли поближе. Со всех сторон к ним спешили другие Кромзагарцы. В конце концов они окружили Лиорена плотной стеной.
Лиорена охватили острые, яркие воспоминания о том, как он увидел первого в своей жизни кромзагарца. То была женщина. Она напала на него, думая, что он хочет сделать что-то плохое с ее детишками, спавшими в соседней комнате. Ее тело было сильно обезображено белесыми бляшками, мышцы были вялыми и слабыми от истощения, но все же она сумела нанести Лиорену весьма значительные повреждения. А теперь его окружало около тридцати кромзагарцев, пребывавших в полном здравии и хорошей физической форме. Лиорен понимал, на что способны их руки, усаженные шипами и оснащенные длинными когтями, - он сам много раз видел, как они забивали друг дружку чуть не до смерти.
На Кромзаге они дрались пылко, но полностью владели собой. Они старались нанести как можно больше вреда противнику, но ни в коем случае не забить его до смерти. Цель у этих драк была одна: возбудить почти атрофировавшуюся эндокринную систему и осуществить совокупление и тем самым - продлить род, обреченный на вымирание. Но Лиорен не был ни кромзагарцем, ни их потенциальным соперником на сексуальной ниве. Он был чужаком, повинным в бессчетном количестве смертей, повинным в том, что чуть было напрочь не уничтожил весь кромзагарский народ. Вероятно, Кромзагарцы не станут держать в узде свою ненависть к нему, свое желание разодрать его на мелкие кусочки.
Лиорен гадал, оказывает ли Геллишомар дистанционное влияние на разум охранника и двух медсестер - в обычных обстоятельствах они бы уже давно проявили интерес к собравшейся толпе и попытались бы спасти глупого тарланина, искавшего приключений на собственную голову. Лиорену вдруг захотелось, чтобы Геллишомар не был таким умельцем воздействовать на чужие умы. Тарланину страстно расхотелось умирать, но внезапно он понял, что мысли его лежат перед Геллишомаром как на ладони, и ему стало ужасно стыдно.
Он и так собирался совершить поступок, противный его чести и гордости. Лиорен медленно обвел взглядом лица стоявших вокруг него кромзагарцев и заговорил.
- Я Лиорен, - повторил он. - Вы знаете, что я - тот, кто повинен в смерти множества ваших соотечественников. Преступление это слишком тяжко, чтобы оправдываться, и наказать меня должны именно вы. Но прежде чем вы меня накажете, я хочу сказать, что очень стыжусь того, что натворил, и прошу вас простить меня.
«А мне вовсе не так стыдно, как я думал», - удивился Лиорен, ожидая расплаты. Вместо стыда он чувствовал облегчение и радость.

Глава 27

- Охранник утверждает, что видел, как вы вошли в палату, - тихо, но грозно проговорил Главный психолог. - Медсестры не догадывались о вашем присутствии до тех пор, пока вокруг вас не собралась толпа и не поднялся крик. Когда появился охранник, вы заявили ему, что волноваться не о чем, что идет богословский спор, к которому и он может присоединиться. Охранник утверждает, что все же был обеспокоен, так как видывал бунты, протекавшие куда спокойнее. Тарланам неведомо чувство юмора, поэтому, по всей вероятности, вы сказали правду. Что произошло в палате, отвечайте, черт бы вас побрал! Или вы снова сковали свои уста обетом молчания?
- Нет, сэр, - спокойно отозвался Лиорен. - Разговор протекал открыто, и никто от меня не требовал сохранить его в тайне. Когда вы меня вызвали, я занимался подготовкой подробнейшего отчета для вас обо всех...
- Изложите его вкратце, - резко прервал Лиорена О'Мара.
- Хорошо, сэр, - послушно ответил Лиорен и, стараясь удержать в равновесии точность и краткость, продолжал:
- Когда я представился, извинился и попросил прощения за то тяжкое преступление, в котором я повинен перед кромзагарцами...
- Вы? Попросили прощения? - вмешался О'Мара. - Вот уж... Вот уж неожиданность, так неожиданность!
- Полной неожиданностью для меня оказалось и поведение кромзагарцев, - откликнулся Лиорен. - Учитывая тяжесть моего преступления, я ожидал с их стороны крайней жестокости, а они вместо этого...
- Вы надеялись, что они убьют вас? - снова встрял О'Мара. - Вы поэтому пошли к ним?
- Вовсе нет! - резко возразил Лиорен. - Я пошел к ним, чтобы принести свои извинения. Для тарланина это постыдное деяние, поскольку считается трусостью и бесчестием, попыткой сбросить вину и избежать справедливого наказания. Однако это не настолько постыдно, как попытка уйти от наказания путем добровольного лишения себя жизни. Стыд бывает разный, и, судя по тому, что я узнал во время общения с пациентами госпиталя, стыд порой бывает ложным и ненужным.
- Продолжайте, - распорядился О'Мара.
- До сих пор мне не понятен фундаментальный философский механизм этого явления, - продолжал Лиорен, - но я обнаружил, что в определенных обстоятельствах личные извинения, пусть и постыдные для того, кто их приносит, способны утешить жертву преступления - хотя бы за счет того, что жертва понимает, что обидчик несет справедливое наказание, получает возмездие. Похоже, отмщение, даже в юридическом смысле, не удовлетворяет жертву целиком и полностью, а искренне выраженное сожаление преступника о содеянном способно уменьшить боль, сгладить чувство потери. А когда за просьбой простить следует прощение со стороны пострадавшего, это благо как для жертвы, так и для виновного.
Когда я назвал себя, придя в палату кромзагарцев, - Лиорен тяжело вздохнул, - я был готов к тому, что меня могут убить. Но я больше не хотел умирать, поскольку меня очень интересует работа в вашем отделении и, вероятно, я мог бы еще многое сделать тут. Однако я верил, твердо и непоколебимо верил, что должен унять боль, причиненную кромзагарцам, должен извиниться перед ними. И я сделал это. Того, что произошло потом, я не ожидал.
Очень тихо, едва слышно, О'Мара спросил:
- Вы пытаетесь уверить меня в том, что вы, обладатель Синей Мантии Тарлы со всеми вытекающими из этого последствиями, принесли кромзагарцам извинения?
Лиорен посчитал, что уже ответил на этот вопрос, поэтому продолжил рассказ:
- Я забыл о том, что до болезни и вызванной ею вражды кромзагарцы были вполне цивилизованной расой. Они дрались друг с другом так одержимо из-за того, что стремились столь непостижимым образом продлить свой род. Но и в драке они научились владеть собой, не поддаваться страху, злобе и ненависти, потому что любили и уважали соперников, которых между тем забивали до полусмерти. Они переживали из-за ран, нанесенных сородичам. Они бы не смогли продолжать драться и при этом любить и уважать друг друга, если бы не научились просить прощения и прощать.
Только способность прощать позволила кромзагарской цивилизации выжить.
И вдруг Лиорен воочию представил себе окруживших его кромзагарцев и умолк, потому что начни он сейчас рассказывать О'Маре о своих чувствах в тот момент, то выказал бы слабость, поистине постыдную для любого тарланина. Но теперь он уже понимал, что такая минутная слабость простительна. Собравшись с духом, он продолжал:
- Они отнеслись ко мне, как к своему соотечественнику, как к другу, который совершил ужасный проступок, который, пытаясь спасти их расу, чуть не погубил ее.
Они простили меня и даже поблагодарили. Но они боятся возвращаться на Кромзаг, - торопливо добавил Лиорен. - Они очень благодарны Корпусу Мониторов за разработку программы их реабилитации, забота по отношению к ним им понятна. Они сказали, что готовы сотрудничать во всех областях. Однако перед ними стоит тяжелая психологическая проблема: они боятся, что уже не сумеют жить в отсутствие сильного непрерывного стресса. Они не верят в то, что их судьба - жить в покое и радостях материальных благ. Судьбы кромзагарцев - понятие религиозное. Я рассказал им о расовой памяти гоглесканцев, о Темном Демоне, который толкает их на разрушения, и о том, как борется с этой расовой памятью Коун. Я рассказал им и о страшных трудностях Защитников Нерожденных - словом, утешал и приободрял кромзагарцев, как только мог. В моем отчете все это будет описано подробно. Не думаю, что у психологов в составе Корпуса Мониторов возникнут на этой почве серьезные проблемы. Жаркие религиозные споры, которые кромзагарцы вели с огромным энтузиазмом, были прерваны появлением охранника.
Откинувшись на спинку стула, О'Мара сказал:
- Рисковали вы, конечно, здорово, но говорят, дуракам везет - вы уж меня простите. Это такая пословица. Мне кажется, в ближайшее время вы можете стать выдающимся специалистом по разновидовому богословию, судя по тому, материалы какого рода вы изучаете в свободное от работы время. Область эта крайне щепетильная, и сотрудники нашего отделения предпочитают по возможности ее не затрагивать. У вас же пока никаких особых трений на этой почве не возникало. Так что с этого момента можете считать себя полноправным сотрудником отделения, а не практикантом. Но из-за этого мое отношение к вам ни в коей мере не меняется. За время моей работы в госпитале вы - второй такой упрямец и неслух. Почему вы так упорно отказываетесь рассказать мне о том, что произошло между вами и бывшим диагностом Манненом?
Лиорен решил отнестись к этому вопросу как к риторическому - ведь он еще тогда, когда О'Мара задал его впервые, отказался отвечать на него. Он спросил:
- Есть ли для меня какие-нибудь поручения, сэр?
Главный психолог шумно выдохнул, помолчал и ответил:
- Есть. Старший врач Эдальнет просит вас побеседовать с одним из его пациентов, выздоравливающим после операции. Креск-Сар просил вас помочь его практикантке Дверлан - у нее какие-то там этические сложности. Пациенты-кромзагарцы умоляют вас навещать их как можно чаще и в любое удобное для вас время.
Коун наконец согласилась на мое предложение убрать из ее палаты прозрачную стенку и заменить ее белой линией на полу. Она тоже мечтает встретиться с вами вновь. Кроме того, вы, вероятно, уже успели подзабыть о Селдале. Прежнее задание в силе.
- Нет, сэр, я выполнил задание, - возразил Лиорен и быстро пояснил:
- На основании данных, полученных от вас, а также приобретенных в процессе бесед как лично со Старшим врачом, так и с его пациентами, явствует, что в поведении доктора Селдаля отмечаются выраженные изменения - и притом не к худшему. Поначалу эти изменения проявились в том, что Старший врач резко ограничил число спаривании с представительницами своего вида. Переменилось и его отношение к сотрудникам и подчиненным. В норме представители его вида эмоционально гиперактивны, нетерпеливы, невежливы, неучтивы и подвержены быстрой смене настроения, из-за чего их не очень жалуют как дежурных хирургов. О Селдале такого сказать никак нельзя. Его подчиненные как в операционной, так и в терапевтических палатах готовы выполнить любые его указания и не позволяют себе никакой критики в его адрес - ни личной, ни профессиональной. И я с ними согласен. Причины отмеченных перемен я склонен отнести за счет мнемограммы, не так давно полученной Селдалем от одного из докторов.
Я не догадывался, что в этом важную роль сыграл доктор-тралтан, - продолжал Лиорен. - Не догадывался вплоть до того момента в операции Геллишомара, когда Конвею понадобилась помощь, чтобы срочно остановить рост семени липучки. Селдаль тогда перенес сильнейший эмоциональный стресс и проявил нерешительность. В эти мгновения он, похоже, совершенно забыл о том, кто он такой. Замечание Селдаля, что на операционном поле не нужен еще один набор громадных неуклюжих ножищ, относилось к Торннастору, который и предложил помощь, а не к Конвею. Разум Селдаля в это время был целиком и полностью оккупирован мнемограммой врача-тралтана.
Положение необычно и по-своему уникально, - добавил Лиорен, - потому что данные наблюдения подтверждают мое предположение: частичный контроль над сознанием Селдаля был ликвидирован добровольно. Я бы сказал, что дело тут не в том, что разум-хозяин, то есть разум Селдаля, в данном случае возобладал над мнемограммой. Скорее всего Селдаль в дружбе с донором, а может быть, питает к нему еще более сильные чувства. Ведь профессиональное уважение, восхищение чужой личностью, свойственное тралтанам, говорит о внутреннем спокойствии и уверенности, качествах, которые для Селдаля нехарактерны. Вероятно, между Селдалем и этим неведомым тралтаном установилась прочная связь, что-то наподобие платонической любви. В результате мы теперь имеем Старшего врача - налладжимца с элементами психики тралтана, врача, который стал лучше и как специалист, и как личность. В сложившихся обстоятельствах я бы не рекомендовал что-либо менять.
- Согласен, - негромко отозвался О'Мара. Мгновение он не сводил глаз с Лиорена, и тот вновь задумался: уж не обладает ли все-таки О'Мара телепатическими способностями. - И еще что-нибудь?
- Мне бы не хотелось досаждать непосредственному начальнику и навлекать на себя его гнев глупыми вопросами, - осторожно начал Лиорен, - но у меня такое подозрение, что вы, будучи осведомлены о том, какие мнемограммы получены Старшим врачом, догадывались или даже точно знали о положении дел. Наверное, изучение поведения Селдаля явилось для меня тестом на профпригодность. Второй, а хотя, может быть, и первой по важности задачей этого изучения было то, что в процессе выполнения задания я вынужден был встречаться с разными существами и как следствие отвлекаться от терзавшего меня чувства вины. Я не забыл и не забуду о катастрофе на Кромзаге. Но ваш план удался, и за это я вам искренне благодарен - особенно я вам благодарен за то, что вы мне открыли глаза. Я увидел, что кругом множество существ, которые тоже страдают, которые попали в беду, - такие, как Коун, Геллишомар, Маннен, который...
- Маннен - мой друг, - вмешался О'Мара. - Клинически его состояние не изменилось, между тем он упрямо продолжает сновать повсюду в своей антигравитационной сбруе, словно... Проклятие, но это же настоящее чудо - как я ни ненавижу это слово! Мне бы хотелось узнать, что вы такого друг дружке наговорили. Все, что вы мне скажете, не попадет в психофайл, и я лично никому об этом не расскажу, но я хочу знать! Каждый из нас в то или иное время приходит к своему концу, и, к несчастью, у некоторых остается время на раздумья об уходе из жизни. Я не выдам вашу тайну. В конце концов, он мой очень старый друг.
Снова прозвучал этот вопрос. Сначала Лиорен обиделся - сколько можно спрашивать об одном и том же. Но ведь Главный психолог тоже смертен - наверное, и его порой посещают мысли об уходе из жизни. Ответ Лиорена будет прежним, но не таким категоричным - так он решил.
- Бывший диагност умственно здоров, - мягко и участливо проговорил Лиорен. - И если вы хотите о чем-то спросить своего старого товарища, я думаю, он вам ответит на все вопросы. Он - да, а я не могу.
Главный психолог уставился прямо перед собой - видимо, устыдился минутной слабости. Оторвав взгляд от стола, он коротко буркнул:
- Отлично. Не хотите говорить, не говорите. Ваше дело. Придется смириться с тем, что в отделении завелся новый сладкоречивый и непослушный Кармоди. По поводу вашего визита в палату к кромзагарцам никаких дисциплинарных мер принято не будет. Будете выходить - закройте за собой дверь. Только тихо.
Лиорен вернулся за свой рабочий стол. Он радовался, но был обескуражен. Посидев немного над отчетом, он понял, что, если не избавится от сомнений, качество отчета может сильно пострадать. Он попробовал повыспрашивать сведения у компьютера, но ничего от него не добился. Через некоторое время Лиорен уже так колотил по клавишам, словно перед ним стоял его злейший враг.
Брейтвейт, потерявший, видимо, всякое терпение, прочистил свои дыхательные пути, издав при этом звук, который, как уже знал Лиорен, означает выражение сочувствия.
- Какие трудности? - поинтересовался землянин.
- Сам не пойму, - ответил Лиорен. - О'Мара сказал, что наказывать меня не собирается, и назвал меня... Скажите, кто такой Кармоди и где мне найти сведения о нем?
Брейтвейт крутанулся на стуле, посмотрел Лиорену в глаза и посоветовал:
- Оставьте компьютер в покое. Там ничего не найдете. Файл лейтенанта Кармоди уничтожен после происшедшего с ним несчастного случая. Он здесь работал до меня, но кое-что я о нем знаю. Он прибыл сюда с базы на Орлигии по собственной просьбе и ухитрился продержаться в отделении двенадцать лет, хотя они с О'Марой непрерывно спорили. Произошла авария. Раненый пилот, подлетая к госпиталю, не справился с управлением, и его корабль ударился об обшивку госпиталя. Кармоди присоединился к бригаде спасателей и пытался утешить того, кого посчитал уцелевшим членом экипажа корабля. Но это был не член экипажа, а очень крупная, обезумевшая от страха корабельная зверюшка. Она напала на Кармоди. Он был стар и дряхл и не выжил после полученных ранений.
Пока лейтенант Кармоди работал здесь, его очень любили и уважали все сотрудники и больные. До сих пор его место оставалось незанятым.
Чувствуя себя еще более обескураженно, Лиорен проговорил:
- Но какое отношение это имеет ко мне, не пойму? Я не стар, не дряхл, я лишен ранга в Корпусе Мониторов, а мои споры с О'Марой касаются только моих попыток сохранить конфиденциальность сведений, сообщенных мне пациентами, и...
- Понимаю, - оскалился Брейтвейт. - Ваш предшественник назвал это «тайной исповеди». А ранг тут ни при чем. Кармоди о своем звании вообще не упоминал. Да и по имени, если на то пошло, его тут никто не называл. Все звали его просто падре.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 12)


Джеймс Уайт

Врач-убийца

Цикл: "Космический госпиталь" - 8

 Читать книгу

Аннотация

Ошибочка вышла, господин Главный хирург... Хотел – то всего ничего – исцелить население одной – единственной планеты от жуткой эпидемии... а вместо этого население планеты уничтожил. И вот – итог: разжалован в младшие психологи. Карьера погибла. Или все – таки не совсем? Шанс на реабилитацию прибывает из далекого космоса – и в негуманоидной форме. Шанс спасти тело, душу, сознание и подсознание зависшего в депрессии высокопоставленного пришельца. Права на новую ошибку уже нет...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel