Джеймс Уайт - Скорая помощь

1 Джеймс Уайт

ЧАСТЬ ПЕРВАЯ
КОСМИЧЕСКАЯ ПТИЦА

Разведывательный корабль Корпуса Мониторов «Торранс» выполнял задание, которое было одновременно жутко важным и немыслимо скучным. Как всем прочим звездолетам той флотилии, к которой был приписан «Торранс», ему был отведен для разведки, можно сказать, крошечный участок Девятого Сектора Галактики - одно из многих трехмерных «белых пятен», которые все еще имелись на звездных картах Федерации. Задание состояло в том, чтобы определить типы и местоположение звезд в этом районе, а также число обращающихся вокруг них планет.
В связи с тем, что маленький корабль с экипажем из десяти человек не располагал мощностями для осуществления процедуры первого контакта, «Торрансу» было запрещено не только приземляться, но и близко подлетать к любой из обнаруженных планет. Планеты, на которых обитали существа, достигшие высокого уровня развития техники, полагалось определять анализом радиочастот и прочих видов излучения. Своим подчиненным майор Мэдден в самом начале экспедиции сказал, что заниматься они будут исключительно тем, что станут считать огоньки на небе - только и всего.
Но естественно, его величество Случай не заставил себя ждать…
- Говорит радарный отсек, сэр, - прозвучал голос из динамика на пульте управления капитанского мостика. - Объект на экране ближнего обзора. Расстояние - шесть миль, приближается медленно, столкновение не грозит.
- Наведите телескоп на эту штуковину, - распорядился капитан. - Посмотрим, что это такое.
- Будет сделано, сэр. Дисплей номер два.
Дисциплина на кораблях-разведчиках Корпуса Мониторов становилась строгой только тогда, когда того требовали обстоятельства. Как правило, во время выполнения заданий по картированию участков галактики таких обстоятельств не возникало. Вот и теперь переговоры капитана с радарным отсеком скорее напоминали дружеские дебаты, нежели разговор начальника с подчиненными.
- Это похоже на… на птицу, сэр. На птицу с расправленными крыльями.
- На общипанную птицу.
- Кто-нибудь подсчитал вероятность прохождения нашего курса в столь непосредственной близости от объекта в межзвездном пространстве?
- Думаю, это астероид или расплавленная масса, которая случайно застыла в такой форме.
- В двух световых годах от ближайшего солнца?
- Спокойнее, прошу вас, - вмешался капитан. - Сосредоточьтесь на данных анализатора и докладывайте.
Последовала короткая пауза, а затем:
- Приблизительный объем - одна треть от объема нашего корабля. Объект не отражает света, он неметаллический, неминеральный и…
- Не хватит ли «не»? - сухо осведомился капитан.
- Он органический, сэр, и…
- И?..
- И живой.
На несколько секунд капитан вместе с динамиком на мостике затаили дыхание. Затем Мэдден решительно проговорил:
- Энергетической отсек. Приготовиться к переходу на маневренную скорость через пять минут. Навигационный отсек. Уравнять курс корабля с курсом объекта и подойти к нему на расстояние около пятисот ярдов. Артиллерийская часть - боевая готовность. Хирург-лейтенант Бреннер - подготовиться к выходу в открытый космос.
Вот так дебаты были закончены.
В течение последующих четырех часов лейтенант Бреннер обследовал странное существо - сначала с безопасного расстояния, а потом настолько близко, насколько позволял его скафандр. Он решил, что анализатор сделал излишне оптимистичные выводы и что на самом деле обнаружен всего лишь труп, который не успел безнадежно окоченеть. Огромное птицеподобное существо, конечно же, не представляло собой никакой угрозы, поскольку при всем своем желании не смогло бы пошевелиться. Оно целиком было покрыто здоровенными чешуя-ми, которые, казалось, были скреплены между собой чем-то наподобие цемента.
Позднее, заканчивая рапортовать капитану, Бреннер сказал:
- Короче говоря, сэр, эта тварь страдает каким-то жутким кожным заболеванием. По всей вероятности, вылечить ее от этой болячки не смогли, вот и вышвырнули в космос, поскольку прилететь сюда она никак не могла. Следовательно, мы имеем дело с расой, освоившей космические полеты, представителей которой так пугают определенные кожные болезни, что они готовы выкинуть пациентов в открытый космос, когда те еще живы.
Как вам известно, - продолжал Бреннер, - я не специалист по лечению заболеваний у инопланетян, а это существо слишком велико для того, чтобы разместить его в нашем грузовом отсеке. Но мы могли бы расширить нашу гиперпространственную оболочку и переправить нашу находку в Главный Госпиталь Двенадцатого Сектора.
Этот полет, - с надеждой в голосе добавил он, - мог бы приятно разнообразить наши серые будни, а я там еще ни разу не бывал. Говорят, будто бы там не у всех медсестер по шесть ног.
Капитан, немного помолчав, кивнул.
- Точно, - буркнул он. - Я там бывал и скажу вам, что у некоторых медсестер ног и побольше будет.
В кормовом обзорном иллюминаторе красовалась конструкция, напоминавшая новогоднюю елку, собранную из гигантских цилиндров - Главный Госпиталь Двенадцатого Сектора Галактики. Тысячи его иллюминаторов горели разноцветными огнями разной интенсивности, в зависимости от зрительных потребностей пациентов и сотрудников. Внутри здания, на трехстах восьмидесяти четырех уровнях были воспроизведены условия обитания всех разумных существ, известных в Галактической Федерации, биологический спектр которых колебался в рамках от сверххрупких метанодышащих созданий до экзотических существ, живущих за счет поглощения и переработки жесткой радиации. В промежутке между этими двумя крайностями располагались более привычные формы жизни - кислородо- и хлородышащие существа.
Помимо пациентов, количество и типы физиологической классификации которых непрерывно менялись, в здании госпиталя размещался медицинский и обслуживающий персонал, состоявший из представителей шестидесяти с лишним видов - обладателей шестидесяти с лишним разновидностей воззрений на жизнь, запахов тела и привычек.
Сотрудники Космического Госпиталя гордились тем, что для них не существовало слишком крупных, слишком мелких и чересчур безнадежных пациентов. Их репутация и оборудование госпиталя были выше всех похвал. Врачи здесь работали только талантливые, преданные своему делу, вот разве что только серьезностью блистали не всегда. Вот и в данном случае Старший врач Конвей никак не мог избавиться от впечатления, что над ним кто-то решил весьма замысловато подшутить.
- Даже теперь, - сухо заметил он, - когда я вижу эту штуковину своими глазами, я не в состоянии в нее поверить.
Патофизиолог Мерчисон, стоявшая рядом с ним, молча смотрела в иллюминатор на «Торранс» и его «добычу». Доктор Приликла, разместившийся на потолке отсека управления с помощью присосок, коими были снабжены его шесть тоненьких лапок, едва заметно подрагивая, проговорил:
- Случай может оказаться весьма интересным и волнующим с профессиональной точки зрения, друг Конвей.
Музыкальные трели и пощелкивания речи цинрусскийца были пойманы микрофоном портативного транслятора Конвея, переданы на центральный переводческий компьютер госпиталя и далее - в наушники в переведенном на холодный, плоский английский язык виде. Как и следовало ожидать, Конвей ответил вежливо, тактично и подчеркнуто дружелюбно.
Приликла представлял собой крупное насекомое с шестью лапками и парой прозрачных радужных крыльев, которые позволяли ему, будучи не до конца атрофированными, совершать короткие перелеты. Приликла отличался чрезвычайной чувствительностью к чужим эмоциям. Только на Цинруссе, где атмосфера была плотной, а сила притяжения - в восемь раз ниже земной, раса насекомых могла дорасти до таких крупных размеров, обзавестись разумом и развить цивилизацию. Однако в Космическом Госпитале Приликла подвергался смертельной опасности на протяжении почти всего рабочего дня. Всюду за пределами своей комнаты он был вынужден пользоваться антигравитационным устройством, поскольку при тех показателях гравитации, которые для большинства его коллег были нормальными, Приликлу могло расплющить в лепешку. Когда же цинрусскиец с кем-нибудь разговаривал, он держался на почтительном расстоянии от собеседника, дабы тот случайно не задел его рукой, лапой или щупальцем, что также могло сказаться на здоровье хрупкого эмпата весьма плачевно.
Конечно, нарочно поранить Приликлу или даже сделать ему больно никто не желал - для этого его все слишком сильно любили. Эмпатический дар цинрусскийцев вынуждал их быть добрыми и участливыми абсолютно ко всем, дабы окружать себя по возможности благоприятным эмоциональным излучением.
Исключение составляли ситуации, когда профессиональный долг заставлял Приликлу подвергаться боли и урагану чувств, испытываемых пациентом. Именно такая ситуация и могла сложиться через несколько минут.
Неожиданно обернувшись к Приликле, Конвей сказал:
- Облачайся в легкий скафандр, но от пациента держись подальше, пока мы не сообщим тебе, что существо не опасно и не производит никаких движений, даже непроизвольных. Мы наденем тяжелые скафандры - большей частью из-за того, что на них имеется достаточное количество зацепок, которыми можно закрепить диагностические приборы. Я попрошу медика с «Торранса» сделать то же самое.
Через полчаса лейтенант Бреннер, Мерчисон и Конвей расположились около тела громадной птицы, а Приликла, облачившийся в прозрачный пластиковый пузырь, из которого торчали только его лапки, парил рядом с люком звездолета.
- Заметного эмоционального излучения не наблюдается, друг Конвей, - сообщил эмпат.
- И это меня не удивляет, - заметила Мерчисон.
- Вероятно, это существо мертво, - оправдывающимся тоном проговорил лейтенант, - но когда мы его обнаружили, температура его тела была значительно выше нормы для объекта, согреваемого только солнцем на расстоянии двух световых лет.
- Я вовсе не собиралась высказывать вам претензии, доктор, - поспешила извиниться Мерчисон. - Я только высказала согласие с нашим другом эмпатом. Но хочу вас спросить вот о чем: на пути к госпиталю не проводили ли вы каких-либо обследований этого существа, не брали ли каких-либо проб, не делали ли каких-либо предварительных выводов на основании анализов этих тестов? Вы только не стесняйтесь, лейтенант. Пусть мы считаемся признанными экспертами в ксенологической медицине и физиологии, но этого статуса мы достигли исключительно за счет того, что долгое время внимательно слушали и столь же внимательно смотрели, а вовсе не из-за того, что непрерывно демонстрировали наш богатый опыт. Естественно, вас снедало любопытство и?..
- Да, мэм, - отозвался Бреннер. В голосе его прозвучало неприкрытое удивление тем, что внутри бесформенного скафандра находится женщина. - Я решил, что, поскольку неизвестно, с какой планеты родом это существо, нужно попробовать выяснить, какие атмосферные условия являются для него подходящими. Я подумал: раз это птица, то ей нужна атмосфера для полетов, и что в открытом космосе она оказалась потому, что ее откуда-то выбросили из-за неизлечимой болезни…
Конвей слушал и с трудом сдерживал восхищение: как ловко Мерчисон заставила военного медика рассказать обо всем, что тот сделал не так. Будучи специалистом по многовидовой патофизиологии, Мерчисон привыкла к тому, что дилетанты либо вмешиваются в ее работу, либо так или иначе ее осложняют. Теперь ей нужно было узнать как можно больше о первоначальном состоянии пациента, пока изменения этого состояния либо последствия обследования, проведенного неопытным медиком (даже из самых наилучших побуждений), не сказались бы самым пагубным образом на здоровье существа. Все, что ей нужно было узнать, Мерчисон выясняла спокойно, не обижая Бреннера - ну ни дать ни взять Приликла в человеческом обличье.
Но по мере рассказа Бреннера становилось все яснее, что на самом деле тот сделал совсем немного ошибок, а может быть, и не сделал вовсе. Мало-помалу полюс профессионального восхищения Конвея сместился в сторону лейтенанта.
- После того как я отправил предварительный отчет и мы стартовали к госпиталю, - продолжал свой рассказ Бреннер, - я обнаружил два небольших загрубевших участка в черном веществе, которым покрыто существо: небольшую круглую бляшку в основании шеи - вот здесь, а также овальное пятно, чуть побольше размером, снизу. Оба эти участка имеют растрескавшуюся поверхность, но трещины заполнены, целиком или частично, все тем же черным веществом. Некоторые чешуйки в этих участках также повреждены. Вот с этих участков я и брал пробы для анализа.
- И, как я вижу, вы пометили эти участки, - вставила Мерчисон. - Продолжайте, доктор, прошу вас.
- Хорошо, мэм, - отозвался Бреннер. - Черное вещество, судя по всему, представляет собой почти совершенный теплоизоляционный материал. Оно имеет высокий коэффициент теплового сопротивления и выдержало даже обработку паяльной горелкой, включенной на умеренную мощность. При очень высокой температуре исследуемое вещество превращалось в черную золу. Зола разлеталась в стороны, но при этом не размягчалась и не трескалась. Осколки поврежденных чешуек не демонстрировали столько же высокой степени теплоустойчивости - если только не были покрыты черным веществом.
Кроме того, черное вещество оказалось устойчивым к обработке химическими веществами, - продолжал Бреннер, - в отличие от вещества, из которого состоят чешуйки. Когда осколки чешуек были помещены в различные типы атмосферы, результаты показали, что вещество, из которого они сложены, вряд ли сформировалось в какой-либо экзотической среде - метаносодержащей, аммиакосодержащей или даже хлоросодержащей. По химическому составу фрагменты чешуек представляют собой гидрокарбонатную основу. В опытах они не реагировали с газовой смесью, насыщенной кислородом…
- Будьте добры, расскажите мне подробнее о проведенных вами анализах, - прервала лейтенанта Мерчисон, вдруг перешедшая на сугубо профессиональный тон. Лейтенант пока не понял, что тем самым патофизиолог сделала ему комплимент. Конвей дал знак Приликле, чтобы тот подлетел поближе, и не стал вмешиваться в беседу патофизиологов - профессионала и любителя.
- Не думаю, что пациент способен двигаться, - сказал Конвей цинрусскийцу. - Я даже не могу понять, жив ли он. А ты как думаешь?
Лапки Приликлы задрожали. Он явно старался подготовиться к тому, чтобы дать отрицательный ответ и не слишком огорчить таким ответом Конвея.
- Вопрос обманчиво прост, друг Конвей. Я могу сказать лишь, что пациент представляется мне не совсем мертвым.
- Но ты же способен уловить эмоциональное излучение даже тогда, когда живое существо спит или находится без сознания, - недоверчиво проговорил Конвей. - А здесь что же, вообще нет никакого излучения?
- Есть следы излучения, друг Конвей, - ответил цинрусскиец, слегка дрожа. - Но они настолько слабы, что по ним трудно делать какие бы то ни было выводы. Сознание отсутствует, а те следы излучения, которые я улавливаю, исходят, насколько я могу судить, не из области черепа, а от всего тела. С таким явлением я прежде никогда не сталкивался, поэтому даже рассуждать на эту тему не взялся бы.
- Но возьмешься, - с улыбкой заключил Конвей.
- Конечно, - ответил Приликла. - Вероятно следующее: существо пребывает в бессознательном состоянии, но в то же самое время нервные окончания в его коже постоянно стимулируются сильной болью. Возможно, именно это излучение я и регистрирую, поскольку его следы сосредоточены либо непосредственно на поверхности кожи, либо под ней.
- Но это означает, что ты регистрируешь периферическую нервную систему, а не головной мозг, - заметил Конвей. - А это необычно.
- Очень необычно, друг Конвей, - проговорил маленький эмпат. - По идее головной мозг этого существа чрезвычайно сильно пострадал. Магистральные нервные стволы либо рассечены напрочь, либо их структура весьма значительно повреждена.
«Короче говоря, - мрачно подумал Конвей, - мы скорее всего заполучили пациента, от которого кто-то попросту избавился».
Мерчисон и Бреннер, вооружившись стерильными дрелями из арсенала патофизиолога, занялись взятием подкожных проб. Кроме того, они собирали и помечали осколки чешуек и куски черного вещества, которым был покрыт пациент. Если быть точнее, то Мерчисон брала пробы, а лейтенант законопачивал остававшиеся после ее работы маленькие дырочки. Конвей с Приликлой вернулись на корабль, чтобы подготовить помещение для больного, руководствуясь отрывочными сведениями о нем. Нужен был пустой отсек, в котором можно было бы разместить птицеподобное существо. Этот отсек следовало оснастить фиксирующими приспособлениями и заполнить воздухом, насыщенным кислородом. Вскоре вернулись и Бреннер с Мерчисон.
Вот тогда-то Бреннер и увидел воочию содержимое скафандра Мерчисон, а Приликла мелко задрожал.
В отсутствие тяжелого скафандра, снабженного полупрозрачной лицевой пластиной, Мерчисон являла собой такое сочетание физиологических признаков, что никто из мужских особей-землян, сотрудников госпиталя, не мог взирать на нее равнодушно. Лейтенант с трудом оторвал от нее взгляд и обратил внимание на Приликлу.
- Что-то не так, доктор? - озабоченно спросил он.
- Совсем наоборот, друг Бреннер, - подрагивая, отозвался эмпат. - Данный тип непроизвольной физической активности у представителей моего вида служит проявлением реакции на непосредственную близость источника эмоционального излучения, связанного со страстным желанием совоку…
Цинрусскиец умолк, поскольку лейтенант Бреннер густо покраснел, что было особенно заметно на фоне зеленого форменного мундира. Приликла почувствовал его смущение.
Мерчисон сочувственно улыбнулась.
- Вероятно, причиной тому я, лейтенант Бреннер. Я ощущаю весьма интенсивное удовольствие из-за того, что проведенные вами ранее исследования избавили меня от необходимости четыре часа работать, не снимая этого жуткого скафандра. Не так ли, Приликла?
- Несомненно, - с готовностью откликнулся эмпат, всегда готовый соврать, лишь бы только от этого кому-то (а стало быть, и ему тоже) стало хорошо. - Эмпатия не настолько точна, как телепатия, и ошибки такого рода возможны.
Конвей кашлянул и сказал:
- Как только мы разместим пациента, к нам прибудет О'Мара. В качестве палаты пока будет использован пустой грузовой док на сто третьем уровне. Для перемещения пациента мы воспользуемся гравилучевой установкой нашего корабля, так что если вы нужны на борту «Торранса», лейтенант…
Бреннер покачал головой:
- Капитану хотелось бы пробыть тут какое-то время, да и мне тоже - если, конечно, я никому не помешаю. Я ведь здесь впервые. А среди сотрудников еще есть… м-м-м… земляне?
«Если ты хотел спросить «такие же, как Мерчисон», - мстительно подумал Конвей, - то мой ответ: «нет».
А вслух он ответил:
- Конечно, мы с радостью примем вашу помощь, лейтенант. Но вы плохо представляете себе, куда попадете, да еще и интересуетесь землянами-сотрудниками. Как у вас насчет ксенофобии? Не чувствуете ли вы себя неловко рядом с инопланетянами?
- Да нет, не чувствую, - решительно ответил Бреннер и добавил: - Но жениться на инопланетянке я бы, пожалуй, все-таки не решился.
Приликлу снова стало потряхивать. На фоне приятных, мелодичных трелей и пощелкиваний прозвучал перевод:
- Судя по внезапному притоку приятного эмоционального излучения, очевидной причины для возникновения которого я не вижу ни в ситуации, ни в диалоге, я делаю вывод о том, что кто-то, как говорят земляне, удачно пошутил.
На сто третьем уровне Приликла покинул коллег, чтобы совершить обход своих палат, а остальные наблюдали за тем, как гигантское птицеподобное существо размещают в грузовом доке. Глядя на заведенные назад, частично сложенные крылья, опущенную голову и вытянутую шею, Конвей припомнил одну из разновидностей древних космических челноков. Разум тут же принялся подбрасывать ему фантастические гипотезы. В итоге он вынужден был напомнить себе о том, что в космосе птицы не летают.
Пациента зафиксировали в неподвижном положении при искусственной силе притяжения, равной одному g, и потом еще три часа Мерчисон, Конвей и Бреннер занимались сбором недостающих проб и делали рентгеновские снимки. Работа получилась долгой отчасти из-за того, что трудиться пришлось в скафандрах. Мерчисон решила, что лучше проработать еще несколько часов в безвоздушном пространстве ради того, чтобы затем поместить пациента в атмосферу, благоприятную по всем параметрам. В противном случае, по ее мнению, им пришлось бы наблюдать за процессом разложения.
Между тем объем сведений о пациенте с каждой минутой возрастал, а результаты тестов, которые выводились на монитор и передавались из Отделения Патофизиологии, с одной стороны, были безумно интересными, но с другой - совершенно обескураживающими. Конвей напрочь утратил чувство времени. Но вот коммуникатор издал призывный звон, и на врачей воззрился по обыкновению суровый О'Мара.
- Конвей, вы просили меня зайти сюда семь с половиной минут назад, - сообщил Главный психолог. - Как я понимаю, вы как раз собирались меня встретить.
- Прошу прощения, сэр, - ответил Конвей. - Предварительное обследование несколько затянулось, а мне бы хотелось располагать чем-то конкретным, чтобы отчитаться перед вами.
Послышался шелестящий звук - это О'Мара выдохнул через нос. Определить что-либо по выражению лица Главного психолога можно было бы с тем же успехом, как по выражению глыбы базальта, которую в известной степени лицо О'Мары и напоминало. Однако за глазами, сверлившими Конвея, скрывался ум тончайшего аналитика. Некоторые всерьез считали О'Мару телепатом.
Будучи Главным психологом многовидового госпиталя, он отвечал за психическую устойчивость штата сотрудников, состоящего из шестидесяти с гаком видов. Ранг майора Корпуса Мониторов не являлся слишком высоким, но в действительности власть О'Мары в госпитале была поистине неограниченной. Для О'Мары и сотрудники были пациентами, а часть его работы заключалась в том, чтобы назначать конкретным пациентам конкретных врачей, будь то землян или инопланетян.
Невзирая даже на высочайший уровень взаимной терпимости и уважения друг к другу, могли возникнуть потенциально опасные ситуации исключительно за счет неведения или недопонимания. У кого-то из сотрудников ксенофобия могла развиться до такой степени, что это стало бы сказываться на его профессиональной компетентности или психической стабильности либо и на том, и на другом сразу. К примеру, доктор-землянин, плохо переносивший пауков, вряд ли смог бы оказать качественную медицинскую помощь цинрусскийцу. Ну а если кто-то типа Приликлы стал бы лечить пациента-землянина с арахнофобией…
Большая часть работы О'Мары была посвящена обнаружению и искоренению подобных явлений у сотрудников, а его подчиненные следили за тем, чтобы такие проблемы не возникали у пациентов. Однако сам О'Мара говаривал, что высокая психическая стабильность персонала обусловлена тем, что врачи просто-напросто слишком боятся его и потому не позволяют себе сойти с ума.
О'Мара желчно проговорил:
- Доктор Конвей, я готов признать, что данный пациент необычен даже по вашим критериям, но вы наверняка уже успели выяснить кое-какие элементарные вещи насчет него самого и его состояния. Жив ли пациент? Болен он или ранен? Разумен ли он? Не тратите ли вы попусту свое драгоценное время, обследуя эту гигантскую индейку, замороженную космическим холодом?
Конвей сделал вид, что насмешки не расслышал, и постарался ответить на все вопросы:
- Пациент жив, но его жизнь едва теплится. Судя по всему, он болен, но истинную природу его заболевания мы пока не установили, и в то же время он перенес тяжелую травму. Мы обнаружили проникающую сквозную колотую рану, оставленную то ли крупным предметом, врезавшимся в тело пациента на большой скорости, то ли узконаправленным тепловым лучом. Рана проходит навылет от основания шеи до верхней части грудной клетки. С обеих сторон раневые отверстия покрыты либо специальным лечебным составом, либо слоем вещества, выработанного организмом пациента. Относительно того, разумно ли данное существо, могу лишь сказать, что его черепная коробка достаточно объемиста, так что такую вероятность нельзя сбрасывать со счетов. Однако имеет место полная потеря сознания, и в области головного мозга эмоциональное излучение практически не выявляется. Манипуляторные конечности, степень специализации и другие характеристики которых могли бы указать на наличие разума, у данного пациента удалены… Не нами, - добавил Конвей, немного помолчав.
О'Мара после непродолжительной паузы проворчал:
- Понятно. Очередной из ваших обманчиво простых случаев. Наверняка вы уже заготовили обманчиво простые требования. Ну, что вам нужно? Палату? Мнемограммы? Сведения о родной планете пациента?
Конвей покачал головой:
- Вряд ли у вас найдутся мнемограммы, способные помочь в лечении пациента этого вида. Все известные нам крылатые существа обитают на планетах с невысокой силой притяжения, а у этой «пташки» мускулатура, способная выдержать около четырех g. Относительно палаты - этот док нас вполне устраивает, только придется следить за тем, как бы в воздух не попал хлор с верхнего уровня. Люки, ведущие в складские помещения, не рассчитаны на непрерывные открывания и закрывания в отличие от дверей палат, и…
- Вы сообщаете мне просто-таки потрясающие новости, - съязвил О'Мара.
- Прошу прощения, сэр, - извинился Конвей. - Я просто размышлял вслух - отчасти для того, чтобы ввести в курс дела лейтенанта Бреннера. Он ведь впервые попал в нашу психушку. А вот насчет родной планеты пациента просьба есть. Я бы хотел попросить вас обратиться к полковнику Скемптону и узнать у него, нельзя ли сделать так, чтобы «Торранс» вернулся в тот район и обследовал две ближайшие звездные системы с точки зрения поиска существ такого же физиологического типа.
- Другими словами, - сухо резюмировал О'Мара, - перед вами стоит сложная медицинская задача и вы полагаете, что лучше всего было бы передать пациента с рук, если так можно выразиться, на руки врачу того же вида?
Конвей улыбнулся и сказал:
- Я вовсе не настаиваю на том, чтобы состоялся официальный контакт с представителями этой цивилизации. Достаточно всего лишь короткого наблюдения, взятия проб атмосферы и образцов тамошней флоры и фауны… если, конечно, с «Торранса» можно будет отправить на поверхность планеты зонд…
В это мгновение О'Мара издал непереводимый звук и прервал связь. Конвей облегченно вздохнул. Только теперь, когда пациент был обследован настолько, насколько это было возможно, он понял, как проголодался.
Для того чтобы добраться до столовой, предназначенной для теплокровных кислорододышащих сотрудников, нужно было преодолеть два уровня. На счастье, надевать защитные скафандры не потребовалось. И на том, и на другом уровне путь пролегал по хитросплетениям коридоров, запруженных ползающими, прыгающими, порхающими и лишь изредка - шагающими существами. У входа Мерчисон, Бреннера и Конвея встретил Приликла. В лапках эмпат сжимал папку с результатами срочных анализов.
Как только Мерчисон продемонстрировала Бреннеру, как усесться на кельгианский стул и не свалиться с него и при этом еще и дотянуться до еды, Конвей принялся жадно перелистывать отчеты. По крайней мере на какое-то время Бреннер отвлекся от красотки патофизиолога. Лейтенант не спускал глаз с Приликлы, вздернув брови так высоко, что они почти скрылись под волосами, падавшими на лоб.
- Цинрусскийцы предпочитают есть, порхая - они говорят, что это способствует лучшему усвоению пищи, - пояснила Мерчисон и добавила: - Вдобавок, помахивая крылышками, Приликла охлаждает суп.
Все время, пока люди поглощали пищу и читали отчеты, передавая их друг другу, Приликла порхал, зависнув над столом. Наконец Конвей, насытившись, обратился к цинрусскийцу.
- Вот уж не знаю, как тебе это удалось, - тепло проговорил он. - Когда мне нужны срочные анализы у Торннастора, он нисходит только до того, что продвигает меня в очереди на два места вперед, не более.
Услышав комплимент, Приликла в ответ затрепетал от удовольствия и проговорил:
- Дело в том, что я, не кривя душой, утверждал, что наш пациент на грани смерти.
- Однако, - сухо заметила Мерчисон, - нельзя сказать, чтобы он находился в этом состоянии долгое время.
- Вы в этом уверены? - осведомился Конвей.
- Теперь - да, - совершенно серьезно отозвалась Мерчисон, постучав кончиком пальца по страничке с отчетом. - Судя по всему, большая проникающая рана возникла вследствие столкновения с метеоритом через какое-то время после того, как наш пациент заболел. До того чешуи и покровное вещество сохраняли целостность. Затем покровное вещество растеклось и надежно закрыло рану.
Кроме того, - продолжала она, - проведенные нами исследования показывают, что это существо было подвергнуто не только гипотермии, но и анабиозу с помощью множественных микроинъекций определенного химического вещества. В некотором роде можно говорить о том, что перед нами существо, которое забальзамировали в предсмертном состоянии ради того, чтобы продлить его жизнь.
- А как насчет отсутствующих лап и когтей? - спросил Конвей. - И что вы скажете насчет того, что участки позади крыльев имеют явные признаки обугливания? Чем объясните наличие чешуек другого типа в этих участках?
- Вероятно, - отвечала Мерчисон, - болезнь первоначально поразила лапы или когти существа. Может быть, это произошло во время процесса, у этих существ эквивалентного гнездованию. Удаление конечностей и признаки обугливания могут говорить о ранних неуспешных попытках излечить заболевание. Позвольте напомнить вам о том, что покровный слой был наложен только после того, как из кишечника пациента были удалены практически все органические шлаки. А эту процедуру стандартно осуществляют перед наркозом, анестезией или полостными операциями.
Наступившую паузу нарушил лейтенант Бреннер.
- Простите, - сказал он. - Я что-то совсем запутался. Это заболевание или злокачественный опухолевой процесс… Нам что-то конкретное известно о нем?
Мерчисон приступила к объяснениям. На ее взгляд, главными внешними признаками заболевания являлись чешуеподобные разрастания, которыми кожа пациента была покрыта наподобие кольчуги. Можно было спорить о том, представляли ли собой чешуйки поверхностное кожное заболевание в виде укоренившихся чешуек или, наоборот, подкожную патологию, сопровождавшуюся чешуеподобной сыпью. Как бы то ни было, от каждой чешуи в глубь кожи уходили тонкие корешки. Корешки пронизывали не только эпидермис и нижележащие мышцы, но практически все жизненно важные органы и центральную нервную систему. Эти корешки имели явные признаки истощения. Судя по состоянию ткани непосредственно под чешуйками, данное заболевание было изнурительным для пациента и зашло слишком далеко.
- Похоже, - вздохнул Бреннер, - мне следовало обратиться к вам раньше. А пациента, судя по всему, «закупорили» как раз перед тем, как он должен был умереть.
Конвей кивнул.
- Но все не так безнадежно, - сказал он. - Некоторые из наших медиков-инопланетян сильны в микрохирургии, и это позволит им удалить из организма пациента корешки - даже те из них, что сплелись с пучками нервных волокон. Процедура эта, однако, медленная, и есть опасность того, что, как только мы оживим нашего пациента, и сама болезнь тоже оживится и процесс ее возобновления сможет обогнать микрохирургов. Думаю, ответ в том, чтобы прежде, чем что-либо предпринимать, мы как можно больше узнали о самой болезни.
Когда врачи вернулись к пациенту, оказалось, что для Конвея есть сообщение от О'Мары. В сообщении говорилось о том, что «Торранс» только что стартовал и его капитан обещал прислать предварительные отчеты об обследовании двух звездных систем, расположенных неподалеку от места обнаружения пациента, в течение трех дней. За это время Конвей надеялся разработать процедуры, которые позволили бы удалить чешуйки и черное вещество, покрывавшие пациента, остановить процесс болезни и приступить к лечебной хирургии. Сведения о родной планете пациента, как он полагал, его могли интересовать только с точки зрения обустройства помещения с адекватными атмосферными параметрами.
Однако за три дня медики особого прогресса не достигли.
Черное вещество, которым были покрыты и чешуйки, и кожа между ними, можно было удалить только путем сверления и откалывания. Процесс этот оказался чрезвычайно долгим и трудоемким. Так можно было бы пытаться ощипать дичь, стараясь при этом не сделать ей больно. А эта «дичь» была пятидесяти футов в длину, с размахом крыльев (если их развернуть) до восьмидесяти футов. Когда Конвей стал настаивать на том, чтобы в отделении патофизиологии разработали более быстрый метод «раздевания» пациента, ему ответили, что покрытие представляет собой сложный органический комплекс и что растворить его можно было бы с помощью особого вещества, которое уже в принципе подобрано. Однако, как утверждали патофизиологи, при химической реакции между этим веществом и покровным слоем должны будут выделиться токсические газы, вредные не только для пациента, но и для лечащих врачей. Кроме того, согласно расчетам патофизиологов, при воздействии химиката чешуйки должны были раствориться полностью и мгновенно, что должно было пагубно сказаться на состоянии кожных покровов пациента и нижележащих тканей. В итоге было продолжено сверление и откалывание куска за куском.

1 Следующая страница


Скорая помощь 2

Мерчисон, постоянно бравшая пробы тканей с участков кожи, пронизанных корешками, снабжала Конвея результатами своих наблюдений. Увы, толку от этого было немного.
- Я вовсе не предлагаю вам отказаться от этого пациента, - сочувственно проговорила она. - Но советую вам хорошенько задуматься. Помимо колоссальной потери тканей, имеет место структурное повреждение мускулатуры крыльев, и, на мой взгляд, это повреждение пациент мог нанести себе самостоятельно. Кроме того, у меня есть сильное подозрение, что у пациента имел место инфаркт. А это означает, что потребуются крупномасштабные хирургические вмешательства и…
- Насчет этого повреждения мышц и сердца, - резко прервал ее Конвей. - Не могли ли они быть вызваны попыткой пациента вырваться из оболочки?
- Это возможно, но маловероятно, - ответила Мерчисон таким тоном, что Конвей тут же вспомнил, что разговаривает не с младшим интерном и что их теперешние взаимоотношения могут закончиться в любое мгновение. - Оболочка прочна, но при том довольно-таки тонка. К тому же угол подъема крыльев пациента достаточно значителен. Я бы рискнула предположить, что и повреждение крыльев, и разрыв сердечной мышцы у пациента произошли до того, как образовалась оболочка.
- Прошу прощения, если… - начал было Конвей.
- Кроме того, есть еще тот факт, - холодно продолжала Мерчисон, - что чешуйки наиболее плотно покрывают голову пациента и позвоночник. Даже если мы используем самую совершенную методику регенерации мышечных и нервных тканей и с технической точки зрения оживим пациента, он вряд ли сумеет думать и двигаться.
- Я и не предполагал, - мрачно произнес Конвей, - что все настолько серьезно. Но все-таки должно быть что-то такое, что мы могли бы сделать… - он вымученно улыбнулся, - хотя бы ради того, чтобы Бреннер сохранил мнение о том, что в Главном Госпитале Сектора трудятся волшебники.
Бреннер смотрел то на Конвея, то на Мерчисон и гадал, видимо, что означает этот разговор - то ли беседу двоих профессионалов, то ли начало своеобразной семейной сцены. Но лейтенант был не только наблюдателен. Он был тактичен. И потому он сказал:
- Что до меня, то я бы уже давным-давно сдался.
Никто не успел ему ответить, поскольку послышался сигнал коммуникатора и на экране появилось изображение шефа Отделения Патофизиологии Торннастора.
- Мое отделение, - сообщил тралтан, - потратило немало усилий на разработку метода удаления оболочки с вашего пациента химическим путем. Однако эти усилия оказались тщетны. Между тем вещество неплохо разлагается под воздействием высокой температуры. Поверхность вещества при тепловой обработке трескается. Затем зольный остаток можно сдувать и вновь обрабатывать поверхность нагревом. Этот процесс можно безболезненно продолжать до тех пор, пока покровный слой не станет совсем тонким, после чего его можно будет снимать большими кусками без вреда для пациента.
Конвей выяснил у Торннастора оптимальные параметры температуры и толщины обрабатываемой поверхности, после чего связался по коммуникатору с эксплуатационным отделом и попросил прислать техников с паяльными лампами. Он не забыл о предупреждениях Мерчисон, о ее сомнениях относительно целесообразности лечения пациента, но считал, что попытаться обязан. Он решил не думать о том, что эта гигантская птица может превратиться в крылатый овощ - не думать до тех пор, пока не будет сделано все возможное для ее лечения.
В целях предосторожности тепловую обработку начали с хвоста, где жизненно важные органы залегали глубже и где целостность оболочки уже была нарушена - вероятно, постарались другие медики.
Только после получасовой непрерывной обработки хвоста птицы наконец забрезжила надежда на удачу. Медики обнаружили чешуйку, которая была погружена в тело пациента «вверх тормашками». Снизу торчал пучок корешков, тянувшихся к другим чешуйкам, но некоторые корешки перевалились через край и впились в тело птицы. Поверхностная сеть корешков была отчетливо видна. Пламя паяльной лампы превратило ее в тонкую, безжизненную паутину. Один из корешков, прежде чем окончательно сгореть и отвалиться, указал на более крупную чешуйку несколько иной формы.
Врачи терпеливо следили за тем, как техники обрабатывают обе чешуйки и их непосредственное окружение паяльными лампами и слой за слоем снимают черное покрытие. Наконец на коже остался слой покрытия не толще вафли. Техники и врачи аккуратно расслоили черное покрытие, осторожно сняли его вместе с двумя превосходными образцами чешуек.
- Они мертвы? - спросил Конвей. - Они не просто дремлют?
- Они мертвы, - подтвердил Приликла.
- А пациент?
- Жизнь еще теплится в нем, друг Конвей, но излучение очень слабое и разрозненное.
Конвей внимательно осмотрел участки, образовавшиеся после удаления двух чешуек. Под первой имелась небольшая, но глубокая вмятина, по очертаниям соответствующая перевернутой чешуйке. Нижележащие ткани были сильно сдавлены, немногочисленные корешки были слишком слабы и тонки, чтобы с такой силой прижать чешуйку к телу пациента. Кто-то явно с большим старанием сделал это извне.
Вторая чешуйка оказалась совсем иной. Ее, судя по всему, держал на коже пациента только слой покрытия, и корешков у нее не имелось. Но зато… у нее имелись крылья, сложенные вдоль длинных углублений в панцире. При ближайшем рассмотрении крылья были обнаружены и у первой чешуйки.
Приликла запорхал рядом со странными находками, беспорядочно подрагивая. Его состояние говорило о сильном волнении.
- Ты можешь заметить, - проговорил Приликла, - друг Конвей, что перед нами - два совершенно разных существа. Оба представляют собой крупных крылатых насекомых такого типа, который мог образоваться только на планете с высокой силой притяжения и плотной атмосферой - то есть примерно в той среде, что характерна для Цинрусса. Вероятно, насекомое первого типа является хищным паразитом, а второе - естественным врагом этого паразита, внедренным в тело пациента в целях его излечения.
Конвей кивнул:
- Этим может объясняться тот факт, почему насекомое первого типа перевернулось на спину, когда к нему приблизилось насекомое второго типа.
- Надеюсь, - вмешалась в разговор Мерчисон, - что ваша гипотеза отличается достаточной гибкостью для того, чтобы вместить и другие сведения. - Она старательно царапала участок покрытия, прилипшего к еще одной, более узкой щели в чешуйке. - Вещество покрытия не нанесено кем-то третьим. Это природные выделения насекомых первого типа.
И если вы не возражаете, - добавила она, - я заберу обеих этих зверюг в Отделение Патофизиологии, где мы за ними хорошенько понаблюдаем.
Еще несколько минут после того, как Мерчисон ушла, в доке царило безмолвие. Приликла снова задрожал. Судя по выражению лица Бреннера, дрожь эмпата отражала эмоции лейтенанта. Он и нарушил образовавшуюся паузу.
- Если покрытие создано паразитами, - кривясь, проговорил Бреннер, - следовательно, ни о каких предыдущих попытках лечить пациента не может быть и речи. Вероятно, на нашего пациента напали эти летающие «чешуи», запустили в его тело корни, парализовали его мышцы и нервную систему и заключили его в… в плотную оболочку, в которой начали развиваться личинки… а в это время птица еще была жива…
- Постарайтесь рассуждать более абстрактно, лейтенант, - поспешно проговорил Конвей. - Вы огорчаете Приликлу. Что-то подобное действительно могло произойти, и все же кое-какие упрямые факты в эту картину не укладываются. Мне, к примеру, не дает покоя вмятина под перевернутой чешуйкой.
- Да, может быть, птица просто-напросто села и придавила одного из этих паразитов, - сердито отозвался Бреннер. Чувство отвращения возобладало в нем над тактичностью. - Теперь я понимаю, почему птицу выбросили. С ней уже ничего нельзя было поделать. - Он растерялся и чуть погодя добавил: - Простите меня, доктор. А вы-то можете сделать хоть что-то?
- Кое-что, - угрюмо отозвался Конвей, - можно попробовать.
Судя по заверениям Приликлы, пациент был жив. Едва-едва, но все же жив. Теперь, когда стало ясно, что чешуйки - это панцири паразитирующих животных, а не просто поверхностные дефекты кожи, следовало приступить к их скорейшему удалению. Уничтожение корешков могло потребовать более тонкой и длительной работы, а поверхность тела пациента можно было обработать теплом. Оставалась надежда на то, что после удаления паразитов с поверхности тела пациент мог оправиться настолько, что поучаствовал бы в собственном спасении. Сотрудники Отделения Патофизиологии уже предложили ряд методов для реанимации пациента.
Конвею требовалось не менее пятидесяти паяльных ламп, которые работали бы одновременно с мощными пылесосами. Процесс выжигания паразитов было решено начать с головы, затем перейти к шее, груди и крыльям, дабы освободить от паразитарной инфекции головной мозг, сердце и легкие пациента. Если бы сердце пациента оказалось действительно мертво, потребовалось бы шунтирование. Мерчисон уже составила схему артериально-венозной сети в области сердца. Врачи облачились в тяжелые скафандры на тот случай, если бы пациент, придя в себя, принялся дергаться или бить крыльями.
Но более всех в защите нуждался Приликла, который должен был следить за эмоциональным излучением пациента в ходе операции. Пациента планировалось обездвижить с помощью фиксирующих гравилучей. Если бы потребовалось немедленное хирургическое вмешательство, пришлось бы срочно снимать скафандры. Коммуникатор решили перевезти в соседнее помещение во избежание его повреждения. На соседних уровнях была объявлена боевая готовность.
Отдавая соответствующие распоряжения, Конвей передвигался стремительно, но неторопливо, а разговаривал спокойно и уверенно. Но все время его не покидало навязчивое ощущение. Ему казалось, что он все говорит, делает и, самое главное, думает неправильно.
О'Мара не одобрил предложенный Конвеем план лечения, но, осведомившись только раз о том, каковы, собственно, намерения хирурга - поджарить пациента или вылечить, более не вмешивался. Лишь сказал, что сообщений с «Торранса» пока не поступало.
Наконец все было готово. Техники с паяльными лампами и пылесосами выстроились по кругу около пациента в области головы, шеи и крыльев. За этой «линией оцепления» ожидали своей очереди лаборанты и медики-инженеры с канистрами стимуляторов, аппаратом искусственного дыхания и кровообращения и целым арсеналом блестящих стерильных инструментов. Люки, ведущие в соседние помещения, были приоткрыты - на тот случай, если бы пациент пришел в себя слишком резко и всем пришлось бы спасаться бегством. Больше ждать причин не было.
Конвей дал знак приступать к работе, а буквально в следующую секунду зазвенел его личный коммуникатор и на экране появилось лицо Мерчисон. Она была растрепана и ужасно сердита.
- Тут кое-что произошло. Был взрыв, - сообщила она. - Наш драгоценный образец второго типа пролетел по лаборатории, сломал кое-какое лабораторное оборудование и до смерти напугал…
- Но он же был мертв! - возразил Конвей. - Приликла утверждал, что обе эти твари мертвы!
- Они и есть мертвы, - сказала Мерчисон. - Я не совсем правильно выразилась. Он не в прямом смысле летал - он отлетел от нас. Какова механика этого процесса, я пока точно сказать не могу, но скорее всего эта зверушка производит в своем пищеварительном тракте газы, которые затем реагируют друг с другом и производят взрыв и толкают это насекомое вперед. Пользуясь этим вкупе с крыльями, оно, вероятно, способно спасаться от быстро передвигающихся естественных врагов типа паразитов первого типа. Вероятно, в тот момент, когда я приступила к работе, газы еще имелись в кишечнике у насекомого.
Существует подобное насекомое, намного меньше этого, - продолжала Мерчисон, - которое обитает на Земле. Во время подготовки к курсу физиологии инопланетных форм жизни мы изучали наиболее экзотических представителей земной фауны. Так вот, эти насекомые называются жуками-бомбардирами, и они…
- Доктор Конвей!!!
Конвей отвернулся от экрана и вбежал в помещение дока. Не надо было становиться эмпатом для того, чтобы понять, что здесь что-то очень и очень не так.
Руководитель бригады эксплуатационников отчаянно размахивал руками. Приликла, заключенный в прозрачный защитный шарик, к которому был присоединен антигравитационный аппарат, порхал над головой бригадира и сильно дрожал.
- Сознание возвращается, друг Конвей, - сообщил эмпат. - Имеют место чувство страха и смятения.
«Смятение, - подумал Конвей, - отчасти принадлежит мне».
Но бригадир эксплуатационщиков только молча указывал на пациента.
По полу медленно растекались маслянистые лужи. Прямо на глазах у Конвея черная жижа потекла из-под одной из чешуек, а сама чешуйка задергалась и развернула крылья. Крылья задвигались - поначалу медленно, затем быстрее… и насекомое начало отделяться от пациента. Вот из мышц выдернулись длинные корешки, и огромное насекомое взмыло в воздух.
- Выключить паяльные лампы, - поспешно распорядился Конвей. - Охлаждайте пациента воздухом из шлангов. Постарайтесь добиться того, чтобы эта черная гадость затвердела.
Но густая черная жидкость затвердевать не желала. Процесс ее разжижения, начавшийся под действием тепла, оказался необратимым. Шея гигантской птицы, которую более не поддерживало плотное покрытие, безжизненно повисла и легла на пол. Обмякли и поникли крылья. Черная лужа вокруг пациента растекалась все шире. Все новые и новые насекомые обретали свободу и разлетались по доку, размахивая широкими крыльями и волоча за собой пучки белых корешков, напоминавших плюмажи.
- Всем назад! В укрытие! Скорее!
Пациент лежал неподвижно. Судя по всему, теперь он уж точно был почти мертв, но Конвей ничего не мог поделать. А техники из эксплуатационного отдела были беззащитны против зловредных корешков, как и лаборанты и прочие медики. Только Приликле ничто не грозило, поскольку он находился внутри непроницаемого пластикового пузыря. В воздухе мельтешило уже не менее сотни крылатых тварей. Конвей понимал: по идее ему следует проникнуться жутким" сочувствием к пациенту, но он почему-то никак не проникался. Что же это с ним такое творилось? Запоздалая реакция? Или у всего происходящего была какая-то иная причина?
- Друг Конвей, - проговорил Приликла, осторожно прикоснувшись к плечу Конвея краем своей защитной оболочки, - я бы рекомендовал тебе последовать собственному совету.
Мысль о том, как тоненькие щупальца летающего паразита охватывают его одежду, пробираются к коже, проникают в мышцы, парализуют их и крадутся к мозгу, заставила Конвея опрометью броситься в соседнее помещение. За ним поспешили Бреннер и Приликла. Лейтенант проворно задраил люк.
Увы, сюда же успело залететь гигантское насекомое.
На долю секунды разум Конвея. заработал наподобие камеры. Он регистрировал все и всех, что в эти мгновения находилось в доке: лицо О'Мары на экране коммуникатора, по обыкновению непроницаемое, - лишь во взгляде тревога, Приликлу, безумно дрожащего внутри защитной оболочки, насекомое, порхающее под потолком, и его развевающиеся во все стороны белые щупальца, Бреннера, старательно прищуривающегося и целящегося в насекомое из пистолета, стреляющего разрывными пулями.
Что-то было не так.
- Не стреляйте, - сказал Конвей негромко, но решительно и тут же спросил: - Вам страшно, лейтенант?
- Вообще-то я этой штуковиной ни разу не пользовался, - озадаченно признался Бреннер, - но знаю, как это делать. Нет, мне не страшно.
- А мне не страшно, потому что у вас есть эта штуковина, - сказал Конвей. - Приликла защищен, ему бояться нечего. Так кому же здесь… - он указал на бешено дрожащие лапки эмпата, - страшно?
- Ему, друг Конвей, - ответил Приликла и указал на насекомое. - Ему страшно, оно смущено, им владеет сильное любопытство.
Конвей кивнул и заметил, что испытанное им облегчение положительно сказалось на самочувствии Приликлы. Он распорядился:
- Выгони-ка его наружу, Приликла, как только лейтенант откроет люк, - так, на всякий случай. Но тактично.
Как только насекомое было выдворено, с экрана коммуникатора послышался грозный голос О'Мары:
- Что вы там, проклятие, творите?
Конвей попытался найти простой ответ на этот, с виду простой вопрос. Он сказал:
- Пожалуй, можно было бы сказать, что я чуть преждевременно инициировал процедуру репатриации…
Сообщение с борта «Торранса» поступило как раз перед тем, как Конвей переступил порог кабинета О'Мары. В отчете говорилось о том, что в одной из двух звездных систем обнаружена планета с невысокой силой притяжения. Она оказалась обитаема, но признаков наличия высокоразвитой цивилизации на ней обнаружено не было. В другой же звездной системе имелась крупная планета, отличавшаяся высокой скоростью вращения вокруг собственной оси. За счет этого планета стала настолько уплощенной с полюсов, что по форме напоминала две поставленные друг на друга краями суповые миски. На этой планете атмосфера была плотная, и слой ее был велик. Сила притяжения колебалась от трех g на полюсах до одной четвертой g в области экватора. Металлов на поверхности этой планеты не обнаруживалось. Не так давно - по астрономическим понятиям - планета, двигаясь по спирали, подлетела слишком близко к тамошнему солнцу, и ее атмосфера стала непрозрачной за счет вспыхнувшей вулканической активности и образования паров. Наблюдатели с «Торранса» сильно сомневались в том. что там есть жизнь.
- Это подтверждает мою гипотезу, - взволнованно проговорил Конвей, когда О'Мара показал ему отчет. - Птица и оба типа насекомых родом с одной и той же планеты. Первые насекомые - паразиты, и каждое из них по отдельности не слишком разумно, но, объединяясь, эти насекомые приобретают коллективный разум. Вероятно, эти насекомые узнали о том, что их планете грозит гибель, и решили бежать. Но вы только представьте себе, что это значит: обрести возможность совершить космический полет при полном отсутствии металлов…
Каким-то образом эти насекомые научились ловить гигантских птиц, обитавших вблизи полюсов, и сумели подчинить их себе, парализуя птиц своими щупальцами. Сами по себе насекомые были слабы, и их надежда на спасение была только в том, чтобы подчинять себе неразумных животных. Конвей теперь точно знал, что гигантские птицы неразумны, так же как и другие жуки - без щупальцев. Итак, разумные насекомые завладели птицами и заставили их взлететь высоко над экватором, набрать нужную высоту и скорость, чтобы затем произошла последняя стадия разгона - с помощью жуков. Жуками также управляли разумные насекомые - их, пожалуй, приходилось штук по пятьдесят на каждого паразита, и они были размещены за крыльями птицы в виде гигантского узкого конуса.
Птица затем была парализована, и ей была искусственно придана форма сверхзвукового лайнера. Когти были удалены в целях достижения лучших аэродинамических показателей. В тело птицы были впрыснуты вещества, препятствующие процессу разложения. Затем команда «запечаталась» и погрузилась в анабиоз вплоть до окончания перелета. Жизнеобеспечение поддерживалось за счет поедания тканей тела птицы.
На определенной высоте реактивный конус, составленный из миллионов насекомых, среди которых находились сотни тысяч разумных паразитов, начал выстреливать - осторожно, дабы не разрушить верхушку конуса в том месте, где он крепился к телу птицы. Жуков можно было заставить производить эквивалент работы реактивного двигателя независимо от того, живы они были или мертвы. Те же паразиты, что управляли «двигателями», вскоре погибли, несмотря на то что спрятались под плотной оболочкой. Но, погибнув, они помогли органическому кораблю, несущему несколько сотен их сородичей, набрать скорость убегания и покинуть обреченную планету и ее солнце.
- Не могу понять, каким образом они собирались использовать птицу для посадки на другой планете, - не скрывая восхищения, проговорил Конвей, - но, видимо, в процессе трения при прохождении через атмосферу должен был начаться процесс таяния оболочки, после чего жуки-паразиты могли отделиться от птицы и долететь до поверхности планеты самостоятельно. В попытке поскорее избавить птицу от покрытия, я применил тепловую обработку на большом участке, тем самым стимулировал начало процедуры высадки…
- Да, да, - язвительно проговорил О'Мара. - Мастерское упражнение в медицинской дедукции и чистое везение, чтоб вам было пусто! Ну а теперь, я так понимаю, вы попросите меня прибрать после вас, покуда вы будете разрабатывать метод общения с этими зверюгами и организовывать их переправку к первоначальному месту назначения. Или, быть может, у вас что-то еще на уме?
Конвей кивнул:
- Бреннер сказал мне, что флотилия поисковых кораблей, в которую входит «Торранс», могла бы провести крупномасштабную разведку на участке Галактики от родной планеты насекомых до предполагаемой цели их следования. Вероятно, есть еще такие же птицы. Их могут быть сотни…
О'Мара раскрыл рот. Казалось, сейчас он успешно выступит в роли жука-бомбардира. Конвей поспешно добавил:
- Я вовсе не хочу, чтобы их доставляли сюда, сэр. Мониторы могут доставлять их туда, куда они сами хотели попасть, а затем производить процесс разогрева на поверхности. Это позволило бы избежать жертв при прохождении через атмосферу. А потом можно было бы объяснить насекомым ситуацию.
Они ведь, если на то пошло, колонисты, - добавил Конвей, - а не пациенты.

ЧАСТЬ ВТОРАЯ
ИНФЕКЦИЯ

Старший врач Конвей поерзал, устроился чуть более удобно на предмете мебели, предназначенном для удобства шестилапых крабоподобных мельфиан, и жалобно проговорил:
- Откровенно говоря, после двенадцатилетней работы в области терапии и хирургии в самой крупной в Федерации многовидовой больнице логично было бы ожидать в плане повышения по службе более престижного поста… чем водитель неотложки!
Непосредственной реакции со стороны четверых существ, вместе с Конвеем находившихся в кабинете Главного психолога, не последовало. Доктор Приликла безмолвно прилип к потолку - он предпочитал размещаться там, когда в компании находились существа, превышающие его массой тела. На илленсианской скамейке разместились хорошенькая патофизиолог Мерчисон и покрытая серебристой шерстью, похожая на большую гусеницу старшая медсестра по имени Нэйдрад. Они тоже молчали. Тишину нарушил майор Флетчер, которому, как новичку в госпитале, уступили единственный нормальный стул.
Он без тени юмора проговорил:
- Водить вам никто не позволит, доктор.
Можно было не сомневаться в том, что майор Флетчер жутко гордится своими новыми нашивками, говорящими о том, что он назначен командиром нового корабля. Судя по всему, корабль он уже считал своим и потому беспокоился о его целости и сохранности. Конвею вспомнилось, что примерно так же он относился к своему первому карманному сканеру.
- Ну вот, даже до должности водителя неотложки вы не дослужились! - рассмеялась Мерчисон.
Нэйдрад вступила в разговор и издала целую серию стонов и посвистов, которые были переведены транслятором так:
- Неужели, доктор, вы ожидаете какой-то логики в подобном учреждении?
Конвей ей не ответил. Он думал о том, что о его постоянной приписке к кораблю-неотложке уже несколько дней на все лады заливалась больничная служба сплетен.
Доктор Приликла, державшийся присосками за потолок, мелко задрожал в ответ на всплеск эмоционального излучения, и Конвей постарался совладать со своими чувствами смущения и разочарования.
- Прошу тебя, друг Конвей, не переживай так сильно, - посоветовал хирургу эмпат. Мелодичные трели и пощелкивания цинрусскийского говора слышались на фоне переводимой фразы. - О новом назначении нам пока официально не объявили. Вероятно, ты будешь приятно удивлен.
Конвей отлично знал о том, что Приликла готов прибегнуть ко лжи во спасение, если это позволяет улучшить эмоциональную атмосферу. Но вряд ли бы эмпат стал прибегать к этому приему, если бы знал, что через несколько минут ощутит еще более сильную злость или разочарование.
- Почему вы так думаете, доктор? - поинтересовался Конвей. - Вы употребили слово «вероятно», а не «возможно». Быть может, вы располагаете какими-то более точными сведениями?
- Совершенно верно, друг Конвей, - ответил цинрусскиец. - Я заметил источник эмоционального излучения, который несколько минут назад появился в приемной. Этим источником, вне всякого сомнения, является Главный психолог. Картина эмоций отражает целеустремленность и легкую озабоченность на фоне авторитета и ответственности. Я не улавливаю чувств, которые должны были бы иметь место, если бы субъект планировал сообщить кому-то неприятные новости. В данный момент майор О'Мара разговаривает со своим заместителем, который также не имеет понятия относительно каких-либо грядущих неприятностей.
Конвей улыбнулся и сказал:
- Спасибо, коллега. Мне стало намного легче.
- Знаю, - отозвался Приликла.
- А мне кажется, - проворчала Нэйдрад, - что подобное обсуждение чувств существа по имени О'Мара противоречит канону врачебной этики. Эмоциональное излучение - это информация приватного характера, и ее не следует разглашать.
- Вероятно, вы случайно прошли мимо того факта, - возразил Приликла, старательно подбирая слова, дабы не сказать Нэйдрад напрямую: «вы не правы», - что существо, об эмоциональном излучении которого идет речь, не является пациентом, друг Нэйдрад, и что существом, которое в данной ситуации более кого бы то ни было напоминает пациента, является друг Конвей. Он озабочен своим будущим и нуждается в эмоциональной поддержке, которую я ему и оказал в форме сообщения об эмоциональном излучении существа, пациентом не являющегося…
Серебристая шерсть Нэйдрад вздыбилась иголочками, подернулась рябью. Это было прямым указанием на то, что Старшая сестра собирается дать Приликле отповедь. Но в это мгновение из приемной в кабинет вошло «существо, не являвшееся пациентом», и разгоревшийся этический диспут прервался.
О'Мара приветствовал всех по очереди короткими кивками и сел на второй из двух «человеческих» стульев в кабинете - его собственный стул.
В обычной своей желчной манере он проговорил:
- Прежде чем я сообщу вам о том, почему я попросил именно вас четверых сопровождать майора Флетчера, и прежде чем я расскажу вам о подробностях вашего нового задания, с которым вы уже наверняка в общих чертах знакомы, я буду вынужден познакомить вас с кое-какими общими сведениями, не имеющими отношения к медицине.
Проблема ознакомления с подобными сведениями сотрудников вашего уровня, - продолжал О'Мара, - состоит в том, что я лишен возможности делать скидки на ваше невежество относительно всего, что лежит за рамками вашей специальности. Если что-то покажется вам слишком элементарным, можете отвлекаться и думать о другом - до тех пор, пока я вас на этом не поймаю.
- Считайте, что вы безраздельно владеете нашим вниманием, друг О'Мара, - заверил психолога Приликла, который, естественно, знал, что это так и есть.
- Временно, - буркнула Нэйдрад.
- Старшая сестра Нэйдрад! - взорвался майор Флетчер. Его щеки казались особенно красными на фоне зеленого мундира. - Вы выказываете неуважение к старшему по званию! Подобное оскорбительное поведение на вверенном мне корабле будет непозволительно, и я не стану мири…
О'Мара предупреждающе поднял руку и сухо сказал:
- Я не обиделся, майор, и вам обижаться не стоит. До сих пор на протяжении вашей военной карьеры вам не доводилось близко общаться с неземлянами, и потому ваша ошибка объяснима. Вряд ли вы будете ошибаться в дальнейшем, когда научитесь понимать образ мышления и поведение существ, которые будут работать рядом с вами в рамках данного проекта.
Старшая медицинская сестра Нэйдрад, - продолжал О'Мара в манере, которую для него можно было счесть изысканно вежливой, - является кельгианкой, гусеницеподобным существом, характерной чертой которого служит покров в виде серебристо-серой шерсти. Вероятно, вы уже заметили, что шерсть Нэйдрад пребывает в постоянном движении, словно шевелится под порывами сильного ветра. Это непроизвольные движения, возникающие в ответ на эмоциональные реакции, вызванные внешними стимулами. Эволюционные причины этого механизма пока не изучены досконально даже самими кельгианами, однако существует общепринятая точка зрения: эмоционально-выразительная шерсть компенсирует безэмоциональность речи кельгиан. Однако нам следует осознавать тот факт, что по движениям шерсти один кельгианин способен точно понять, какие чувства испытывает другой кельгианин к тому, о чем идет речь. В итоге кельгиане всегда говорят только то, что думают, поскольку полагают, что это очевидно - по крайней мере для других кельгиан. И по-другому они просто не могут. В отличие от доктора Приликлы, который всегда тактичен и порой редактирует суровую правду, дабы сделать ее более удобоваримой, Старшая сестра Нэйдрад всегда говорит и будет говорить правду, невзирая на все ранги и чины. И скоро вы к этому привыкнете, майор.
Между тем я вовсе не собирался читать вам лекцию о кельгианах, - заметил О'Мара. - А собирался я вкратце рассказать вам о системе, которая ныне бытует под названием «Галактическая Федерация»…
На проекционном экране за спиной у О'Мары вдруг возникла трехмерная модель двойной спирали Галактики с ее главными звездными системами. Край соседней галактики был продемонстрирован с нарушением масштаба. Затем ближе к наружному краю спирали появилась ярко-желтая светящаяся полоска, потом - еще одна и одна. Это были линии, соединяющие Землю с первыми колониями, основанными землянами, а также со звездными системами Нидия и Орлигия - первыми инопланетными цивилизациями, с которыми у землян состоялись контакты. Затем появился еще один пучок желтых линий - связи звездной системы Тралта с основанными ею колониями.
Прошло еще несколько десятилетий, прежде чем планеты, доступные для орлигиан, нидиан, тралтанов и землян, стали доступными друг для друга. В те годы существа, населявшие Галактику, относились друг к другу подозрительно. Однажды чуть было не вспыхнула война… Но на этой модели время было сжато точно так же, как расстояние.
Переплетения желтых линий разрастались, их паутина становилась все более густой по мере того, как развивались контакты и торговля с высокоразвитыми цивилизациями Кельгии, Илленсии, Худлара и Мельфы и их колониями, если таковые существовали. С визуальной точки зрения этот процесс нельзя было назвать упорядоченным. Линии то стремительно направлялись к центру Галактики, то возвращались к краю спирали, то сновали зигзагами между зенитом и надиром. Порой светящиеся полоски вообще покидали пределы Галактики и уходили к планетам системы Иан, но на самом деле в данном случае инициатива преодоления межгалактического пространства исходила от иан. Когда наконец были вычерчены все линии соединения между собой планет Галактической Федерации, на экране возникло нечто среднее между молекулой ДНК и терновым кустом.
- Нами и прочими расами, обитающими в Галактике, - продолжал О'Мара, - пока исследована только малая ее часть. Мы пребываем в положении человека, у которого полным-полно друзей в далеких странах, но который при этом понятия не имеет о тех, кто живет на соседней улице. Это объясняется тем, что путешественники знакомятся друг с другом чаще, чем те, кто сидит дома, - особенно тогда, когда путешественники обмениваются адресами и часто наносят друг другу визиты…
Если на пути следования не имелось сильных искривлений пространства и если координаты места назначения были точно известны, через гиперпространство было так же легко отправиться на другой край Галактики, как в соседнюю звездную систему. Но для начала следовало обнаружить обитаемую звездную систему, а уж потом можно было нанести на карту ее координаты. А это было не так-то просто.
Очень, очень медленно некоторые из небольших «белых пятен» наносились на карты и исследовались, но толку от этого было немного. Крайне редко экипаж корабля-разведчика обнаруживал звезду с планетарной системой, еще реже среди этих планет оказывалась обитаемая. Ну а если какая-то из форм жизни, обитающих на этой планете, была разумна, тут уж наступало торжество. Правда, к этому торжеству всегда примешивалась тревога за судьбу галактического мира. Новость об обнаружении новых, прежде неведомых разумных существ мгновенно разносилась по Федерации, и специалисты по контактам с цивилизациями из состава Корпуса Мониторов отправлялись в экспедиции и приступали к своему нелегкому, долгому и порой опасному труду.
Специалисты по контактам с цивилизациями являлись элитой Корпуса Мониторов. Их было немного, и они были признанными экспертами в таких областях, как внеземные средства связи, философия и психология инопланетян. Но как ни мала была бригада экспертов, она, увы, не могла пожаловаться на то, что просто-таки горит на работе…
- За последние двадцать лет, - продолжал О'Мара, - процедура установления контакта с новообнаруженными цивилизациями осуществлялась трижды, и во всех случаях представители этих цивилизаций выразили желание войти в состав Галактической Федерации. Не стану утомлять вас подробностями типа того, сколько ресурсов было истрачено, чтобы это произошло. Не стану говорить о числе поисковых вылетов, количестве кораблей, численности их экипажей, затратах материалов и тому подобном, дабы шокировать вас этими цифрами. Я упоминаю о трех случаях успешной работы бригады по установлению контактов с иными цивилизациями исключительно для того, чтобы подчеркнуть; что за этот же самый период времени наш госпиталь заработал в полную силу и инициировал целый ряд контактов с представителями новых для Федерации видов. В итоге в Федерацию вступили семь ранее неизвестных цивилизаций. И произошло это не за счет медленного, кропотливого и терпеливого выстраивания и расширения отношений вплоть до того, как стал возможен обмен сложными философскими и социологическими понятиями. Это случилось всего лишь благодаря тому, что была оказана медицинская помощь кому-то из представителей вышеупомянутых цивилизаций.
Главный психолог обвел присутствующих взглядом. Ему явно не были нужны заверения Приликлы в том, что теперь-то он уж точно безраздельно владеет их вниманием. Он продолжал:
- Безусловно, я все слишком упрощаю. У вас возникало немало проблем в процессе терапевтического или хирургического лечения существ, сталкиваться с которыми ранее не приходилось. К вашим услугам был переводческий компьютер госпиталя - второй по мощности в Галактике, вам при необходимости оказывали помощь специалисты по средствам связи из состава Корпуса Мониторов. Корпус непосредственно участвовал в спасении многих раненых инопланетян. Но факт остается фактом: вы, оказывая медицинскую помощь, демонстрировали добрую волю Федерации инопланетянам более просто и наглядно, чем это могло бы быть сделано в процессе долгого и нудного обмена соображениями по тому или иному поводу.
В результате произошли значительные перемены в самой стратегии осуществления процедуры первого контакта…
Был известен один-единственный способ перемещения в гиперпространстве и один-единственный способ подачи сигнала бедствия в случае аварии или выхода из строя каких-либо бортовых систем, когда звездолет безнадежно застревал где-то в обычном пространстве посреди звезд. Подпространственный радиосигнал не являлся надежным методом связи, поскольку был подвержен множеству искажений и наложений при прохождении вблизи от звезд. Помимо всего прочего, для отправки такого сигнала требовались немалые затраты энергии корабля, а у корабля, терпящего бедствие, энергии всегда в обрез. А вот с аварийным маяком дело обстояло иначе. Никто не требовал от этого устройства передачи связной информации. Маяк представлял собой всего-навсего прибор с небольшим автономным ядерным реактором и передавал сигнал, по которому можно было судить о его местоположении в космосе. То есть это был своеобразный подпространственный призыв о помощи, способный звучать от нескольких минут до нескольких часов.
Сведения о курсе, экипаже и пассажирах любого звездолета перед его стартом заносились в единую систему, и потому по координатам аварийного маяка всегда можно было более или менее определенно судить о том, к какому виду принадлежали попавшие в беду существа. В зависимости от этого, к месту аварии отправлялся звездолет-неотложка из Главного Госпиталя Сектора либо с родной планеты пострадавших, причем экипаж и медиков подбирали того же вида. Но бывали случаи - и таких случаев было немало, - когда в беду попадали существа, дотоле Федерации незнакомые, и им срочно требовалась помощь, а их потенциальные спасители не в состоянии были ее оказать.
Пострадавшие попадали в Главный Госпиталь Сектора только тогда, когда спасательный корабль обладал способностью расширить свою гиперпространственную оболочку настолько, чтобы она охватила пострадавшее судно, либо тогда, когда создавалась возможность безопасного извлечения раненых или больных инопланетян из их корабля и подготовки соответствующих помещений для них на звездолете Федерации. В результате многие, прежде неизвестные формы жизни, обладавшие высоким интеллектом и достигшие высокого уровня развития техники, попадали в руки врачей в виде образцов для патоморфологических исследований. Однако ответ на эту проблему постоянно искали и, похоже, наконец нашли.
Было решено оснастить один совершенно особенный корабль неотложной медицинской помощи, который должен был отвечать только на те сигналы бедствия, чьи координаты не совпадали бы с полетными планами кораблей Федерации.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- При возможности, - продолжал О'Мара, - мы предпочитаем иметь дело с представителями цивилизаций, освоивших межзвездные перелеты. В общении с существами разумными, но не владеющими космической техникой, возникает немало сложностей. Никогда не знаешь наверняка, чего добьешься, свалившись им на голову: то ли поможешь в естественном развитии, то ли, наоборот, это развитие замедлишь, ставя им, так сказать, техническую подножку и провоцируя появление тяжелейшего комплекса неполноценности.
- Но на корабле, терпящем бедствие, может не оказаться аварийного маяка, - вмешалась Нэйдрад. - Что тогда?
- Если существа, настолько высокоразвитые, что у них имеются звездолеты, не предусмотрели такого средства безопасности для своих сородичей, я бы не желал с ними знаться, - ответил О'Мара.
- Понимаю, - проговорила кельгианка.
Главный психолог кивнул и тут же продолжал:
- Теперь вы понимаете, почему четверых медиков высокой квалификации понизили в звании до членов бригады неотложки. - Он нажал на несколько клавиш на панели пульта, и звездная карта Федерации сменилась крупным и подробным планом корабля. О'Мара добавил: - Правда, неотложка весьма и весьма особенная, как видите. Капитан Флетчер, вам слово. Прошу вас.
Конвей обратил внимание на то, что О'Мара обратился к Флетчеру, назвав его должность, а не звание - по званию Флетчер был майором. Вероятно, Главный психолог сделал это для того, чтобы подчеркнуть, что Флетчер на корабле главный - вне зависимости от того, нравится это кому-то или нет.
Флетчер принялся рассказывать о размерах, мощности и маневренности звездолета с упоением родителя, расписывающего прелести своего первенца. Конвей слушал его вполуха.
Изображение, красовавшееся на демонстрационном экране, Конвею было знакомо.
Он уже видел этот корабль в парковочной зоне госпиталя - похожий на гигантский белый дротик, поросший лесом наружных датчиков. Инспекционные панели на обшивке корабля были открыты, а рядом с ним сновали маленькие юркие катера с будничной серой окраской Корпуса Мониторов. По конфигурации и массе белый звездолет равнялся легкому крейсеру, то есть самому крупному из судов Корпуса Мониторов, способных к аэродинамическому маневрированию в планетарной атмосфере. Конвею уже довелось полюбоваться сверкающей белой обшивкой звездолета, его дельта-крыльями, на которых красовались Красный Крест, а также Солнце за Тучей, Желтый Лист и множество других символов бесплатной медицинской помощи, принятых в Федерации.
- Экипаж будет состоять целиком из существ, подпадающих под код физиологической классификации ДБДГ, - продолжал капитан Флетчер, - а это означает, что они, как большинство служащих Корпуса Мониторов, являются землянами или обитателями земных колоний.
Однако сам корабль построен на Тралте и потому обладает кое-какими структурными преимуществами, - проговорил Флетчер с нескрываемым энтузиазмом. - Мы назвали его «Ргабвар» в честь одного из прославленных тралтанских медиков. На борту созданы условия для проживания и работы медиков, принадлежащих к разным видам. Есть возможность варьировать силу притяжения, давление и состав атмосферы, обеспечивать персонал адекватным питанием, мебелью и прочими предметами быта. Условие единственное - медики должны быть теплокровными кислорододышащими существами. У нас не должно возникнуть проблем с размещением и жизнеобеспечением кельгиан-ДБЛФ (Флетчер выразительно посмотрел на Нэйдрад) и цинрусскийцев ГНЛО (тут он одарил взглядом Приликлу).
Единственным неспециализированным с точки зрения физиологии корабля отсеком, - продолжал Флетчер, - является медицинская палуба, состоящая из помещения для приема пострадавших и примыкающих к этому помещению палат. Размеры палубы таковы, что на ней можно легко разместить пациента, по массе равного взрослому чалдерианину. В палатах установлена аппаратура регулировки силы притяжения от нуля до пяти g, оборудование для создания различных параметров атмосферы, материальные и нематериальные средства обездвиживания пациентов - то есть ремни и гравилучи, которыми можно пользоваться в тех случаях, когда пациент напуган, агрессивен или нуждается в иммобилизации для осуществления процедур или хирургического вмешательства. Эта палуба целиком и полностью отдается в распоряжение медиков, и они будут готовить подходящие условия обитания для тех больных и раненых, которыми я буду их обеспечивать.
Это обстоятельство я должен подчеркнуть, - продолжал капитан более строгим тоном. - Ответственность за весь корабль, за обнаружение судна, терпящего бедствие, и за саму спасательную операцию лежит на мне. Извлечение неземлян из совершенно незнакомого по конструкции и планировке корабля - задача не из легких. В такой ситуации высока вероятность непреднамеренного включения неизвестных механизмов неведомого назначения, а также возможность травмирования спасателей, их попадания в токсичную или взрывоопасную среду, в условия повышенной радиации. Порой даже само проникновение внутрь чужого звездолета создает немало проблем, не говоря уже об извлечении раненого или больного инопланетянина без причинения ему новых травм…
Флетчер растерялся и огляделся по сторонам. Приликла забился, как в ознобе, от невидимого шквала эмоций, исходящих от Нэйдрад, чья серебристая шерсть ощетинилась сердитыми иглами. Мерчисон без особого успеха пыталась сохранять бесстрастность. Конвей понимал, что и ему непроницаемое выражение лица соблюсти не удается.
О'Мара неодобрительно покачал головой:
- Капитан, вы не только сказали медикам, что им следует заниматься своим делом, вы еще принялись рассказывать им о том, как они должны заниматься своим делом. Вынужден напомнить вам, что Старший врач Конвей, обладая определенным опытом в многовидовой терапии и хирургии, несколько раз участвовал в работе на местах космических аварий, так же как патофизиолог Мерчисон и доктор Приликла, а Старшая медицинская сестра Нэйдрад в течение последних шести лет специализируется в оказании помощи тяжелораненым. Затеянный нами проект требует тесного сотрудничества. Вам потребуется сотрудничество бригады медиков, и я сильно подозреваю, что вы его получите независимо от того, будете ли вы этого просить. - О'Мара взглянул на Конвея и язвительно проговорил: - Доктор, вас я выбрал для участия в этом проекте из-за вашей способности работать с инопланетянами и понимать их, будь то ваши коллеги или ваши пациенты. Надеюсь, у вас не возникнет непреодолимых сложностей в том, чтобы достичь взаимопонимания и сработаться с новоназначенным командиром корабля, который по понятным причинам…
О'Мара не договорил. На пульте замигала лампочка сигнала вызова, зазвучал голос заместителя Главного психолога:
- Пришел диагност Торннастор, сэр.
- Три минуты, - ответил О'Мара, не спуская глаз с Конвея, и продолжал: - Буду краток. В принципе я должен был бы оставить вам возможность отказаться от порученного задания, но речь идет о таком задании, что оно скорее будет разминкой для «Ргабвара», чем проверкой вашего профессионального опыта. Мы получили сигналы бедствия от разведывательного корабля «Тенельфи», команда которого состоит целиком из землян-ДБДГ, поэтому даже проблем общения с ними возникнуть не должно. Предстоит обычная поисково-спасательная операция. Спасенные вами члены экипажа «Тенельфи» впоследствии могут быть подвергнуты дисциплинарным взысканиям за допущенную халатность, но это уже не ваша забота. «Ргабвар» будет готов к вылету раньше чем через час. Имеющиеся сведения о том, что случилось с «Тенельфи», - на этой кассете. Изучите ее, когда будете на борту.
Это все, - закончил свое повествование О'Мара. - Могу либо добавить, что Приликле и Нэйдрад нет нужды лететь только ради того, чтобы поучаствовать в лечении нескольких переломов или декомпрессии у ДБДГ. Никаких таких «вкусненьких» пациентов-инопланетян не предвидится и…
Он умолк, поскольку Приликла задрожал, а у Нэйдрад сердито зашевелилась шерсть. Первым подал голос эмпат.
- Если вы просите меня остаться в госпитале, я, конечно, останусь, - робко проговорил цинрусскиец, - но если бы мне предоставили возможность выбрать, я бы, конечно, отправился с…
- Для нас, - громко и внятно заявила Нэйдрад, - земляне-ДБДГ - очень даже «вкусненькие» инопланетяне.
О'Мара вздохнул:
- Вероятно, этого и следовало ожидать. Хорошо. Можете все отправляться на задание. Попросите Торннастора войти, когда будете уходить.
Оказавшись в коридоре, Конвей пару секунд постоял, пытаясь придумать самый короткий, пусть и не самый удобный путь до восемьдесят третьего уровня, где располагалась стоянка звездолета-неотложки. Затем он, не мешкая, сорвался с места. Приликла, проворно перебирая лапками, побежал по потолку, Нэйдрад, торопливо изгибая гусеницеподобное тело, устремилась следом за Конвеем. Замыкали процессию Мерчисон и капитан Флетчер, который явно боялся отстать и заблудиться в лабиринтах гигантской космической больницы.
Нашивка Старшего врача на рукаве у Конвея служила верным средством для расчистки дороги - то есть на нашивку безотказно реагировали медсестры и врачи рангом пониже, однако на пути попадались не только они, но и царственные и гиперрассеянные диагносты, обычно шагавшие напролом, ни на кого и на что не обращая внимания. Зачастую диагносты принадлежали к коду физиологической классификации ФГЛИ, то бишь являлись тралтанами - огромными приземистыми шестиногими слонами, помимо ног снабженными еще и набором щупальцев. Встречу с тралтаном можно было уподобить встрече с автомобилем. По дороге бригаде неотложки попалась также парочка ЭЛНТ с планеты Мельфа, с виду похожих на гигантских крабов. Мельфиане укоризненно заскрипели на коллег, хотя сами были ранга на три ниже Конвея. И уж конечно, Конвею вовсе не захотелось пускаться в спор о привилегиях прохода по коридору с интерном-ТЛТУ, который дышал перегретым паром и чья защитная оболочка представляла собой огромный, оглушительно клацающий и шипящий танк - шипящий настолько пугающе, словно горячий пар, того и гляди, был готов вырваться из него наружу.
На ближайшем «перекрестке» все переоделись в легкие скафандры и, пройдя через люк, оказались в желтовато-туманном мире хлородышащих существ, илленсиан. Здесь коридоры кишели хрупкими членистоногими илленсианами, а попадавшиеся время от времени тралтаны, кельгиане и земляне были облачены порой в весьма тяжелые защитные костюмы. Следующий отрезок маршрута завел «неотложников» на уровень, где располагались залитые водой палаты для лечения чалдериан - тридцатиметровых вододышащих крокодилов с планеты Чалдерскол. Помахивая щупальцами, те неторопливо и гордо рассекали теплую зеленоватую воду. Здесь скафандры менять не пришлось, вот только необходимость преодоления расстояния вплавь немного замедлила скорость продвижения. Но, невзирая на это, все оказались в доке через тридцать пять минут после выхода из кабинета О'Мары. Со скафандров струйками стекала чалдерианская вода.
Как только все вошли внутрь «Ргабвара», входной люк закрылся. Капитан поспешил к центральной шахте, в которой царила невесомость, и, цепляясь за скобы, направился вверх, к отсеку управления. Медики, не проявляя такой поспешности, устремились к медицинской палубе, расположенной в центральной части корабля. Оказавшись там, они осмотрели палаты и наладили оборудование так, чтобы все параметры соответствовали требованиям землян-ДБДГ при переломах и декомпрессии.
Несмотря на то что пребывание пострадавших на борту космической неотложки должно было исчисляться несколькими часами, а никак не днями, все зависело от той помощи, которую медики могли оказать пациентам буквально в первые минуты. Именно от этого зависел первоначальный диагноз - «жив» или «мертв при поступлении». Конвей думал о том, что для последней категории раненых даже в самом госпитале врачи уже ничего сделать не могли, и гадал, какие бы еще приготовления можно было учинить до приема пострадавших с неизвестной степенью травм и,общего состояния.
По всей вероятности, он плавно перешел от размышлений про себя к размышлениям вслух, так как Нэйдрад неожиданно заявила:
- Здесь есть возможность принять двенадцать раненых, доктор, если предположить, что пострадал весь экипаж разведывательного корабля целиком да еще двое спасателей, что весьма и весьма маловероятно. Восемь коек приготовлено для пациентов со множественными переломами и еще четыре - для пациентов с черепно-мозговыми травмами, нуждающимися в кардиореспираторной поддержке. Подготовлены универсальные шины, средства иммобилизации и медицинские препараты, необходимые для существ, принадлежащих к коду физиологической классификации ДБДГ. Когда мы сможем ознакомиться с содержанием той записи, которую нам передал О'Мара?
- Думаю, скоро, - ответил Конвей. - Мне недостает эмпатического дара Приликлы, но я догадываюсь, что капитан вряд ли будет безумно счастлив, если мы узнаем о подробностях задания в его отсутствие.
- Верно, друг Конвей, - подтвердил Приликла. - Однако должен заметить, что сочетание наблюдательности, дедукции и жизненного опыта во многих случаях позволяет существам, не наделенным даром эмпатии, выявлять или достаточно точно предсказывать выброс эмоций.
- Может быть, - буркнула Нэйдрад. - Но если больше некому сказать что-либо важное, я лягу поспать.
- А я, - заявила Мерчисон, - прижмусь лицом, не лишенным привлекательности, к иллюминатору и буду смотреть во все глаза. Уже года три мне не удавалось взглянуть на госпиталь снаружи.
Кельгианка устроилась на кровати, уподобившись пушистому вопросительному знаку, а Мерчисон, Конвей и Прилипла перебрались к иллюминатору, в котором пока были видны только невыразительная металлическая обшивка да укороченная ферма одного из гидравлических причальных устройств. Однако вскоре все трое ощутили серию слабых толчков. Наружная обшивка госпиталя начала отодвигаться, причальная ферма сначала вытянулась во всю длину, отпустила корабль и оттолкнула его.
Расстояние увеличивалось, и в иллюминаторе появлялись все новые и новые подробности. Переходные туннели для персонала и грузов, имевшие вид выдвижных труб, сейчас уже были втянуты вовнутрь. Мигали или горели ровным светом причальные и габаритные маяки. Появилась цепочка зелено-желтых иллюминаторов - уровень, на котором обитали илленсиане, привыкшие к свету такого оттенка, затем стал виден большой грузовой звездолет, вплывавший в док. К нему протянулась причальная ферма.
Неожиданно картинка в иллюминаторе резко перевернулась вверх тормашками - «Ргабвар» набирал скорость. Это был осторожный, аккуратный маневр, предназначенный для вывода корабля по спиральному маршруту из зоны, непосредственно примыкающей к госпиталю и насыщенной транспортными средствами. Только оказавшись за пределами этой зоны, можно было набрать крейсерскую скорость без риска столкновения с другими звездолетами и опасного разогрева обшивки госпиталя. Подобный разогрев мог бы оказаться не просто неприятным происшествием, случись он вблизи от палат, где были размещены хрупкие, кристаллоподобные метанолюбивые пациенты, привычные к температурам, близким к абсолютному нулю. Картинка продолжала сжиматься, и наконец в иллюминаторе стала видна вся конструкция госпиталя целиком. По мере того как «Ргабвар» выписывал спираль, госпиталь медленно поворачивался. Наконец расстояние позволило перейти на крейсерскую скорость, и госпиталь скрылся за кормой.
Как только ярко освещенная конструкция этого удивительного учреждения исчезла из поля зрения, возникла проблема привыкания к темноте за иллюминатором. Все трое медиков молчали. Тишину нарушало только посапывание спящей кельгианки. Наконец на фоне черного неба начали появляться отдельные звезды.
Динамик коммуникатора, установленного на медицинской палубе, щелкнул, загудел, прокашлялся… и заговорил:
- Говорит отсек управления. Мы движемся при силе притяжения, равной одной земному g, и через сорок шесть минут достигнем точки, откуда будет совершен прыжок через гиперпространство. В течение этого промежутка времени устройства для поддержания искусственной гравитации будут отключены на всех палубах с целью проверки и обследования всех систем. Всем неземлянам, нуждающимся в особых параметрах гравитации, рекомендуется проверить исправность индивидуального оборудования и включить его.
Конвей удивился: почему капитан решил не мчаться к отправной точке на полной скорости, а предпочел плестись при одном g? Понятно - стартовать в гиперпространство слишком близко от госпиталя Флетчер не мог: создание искусственной вселенной, за счет которой можно было бы превысить скорость света, - даже совсем маленькой вселенной, внутри которой уместился бы «Ргабвар», для Главного Госпиталя Сектора могло стать более чем неудобством. При этом могли разлететься вдребезги все коммуникации, все контрольное оборудование, и результаты были бы плачевными и для пациентов, и для сотрудников. Однако Флетчер не реагировал с должной поспешностью на зов о помощи, и это было странно.
Конвей гадал: то ли Флетчер излишне осторожничал с прекрасным новым кораблем, то ли продвигался без спешки потому, что ко времени получения сигнала бедствия корабль не был окончательно готов к вылету?
Тревожные размышления Конвея вызвали дрожь у Приликлы, но цинрусскиец сказал только:
- Я осуществляю проверку своего антигравитационного устройства каждый час. Это крайне необходимо для особи моего вида. Но со стороны капитана на редкость любезно было позаботиться о моей безопасности. Он представляется мне образцовым офицером и существом, на которого можно положиться целиком и полностью в том, что касается управления кораблем.
- Я тут немного заволновался, - признался Конвей и рассмеялся - настолько потешной оказалась неуклюжая попытка эмпата подбодрить его. - Но откуда ты узнал, что я переживаю из-за корабля? Уж не стал ли ты, случаем, телепатом?
- Нет, друг Конвей, - ответил Приликла. - Я уловил твои чувства и сам уже успел обратить внимание на то, что особой поспешности в старте корабля не отмечается. Я размышлял о том, кто же проявляет осторожность - корабль или капитан.
- У гениев ход мыслей одинаков, - хмыкнула Мерчисон, отведя взгляд от иллюминатора, и с чувством добавила: - Я бы сейчас, между прочим, лошадь съела.
- Я также срочно нуждаюсь в потреблении пищи, - подхватил Приликла. - Что такое «лошадь», друг Мерчисон? Она удовлетворяет моему обмену веществ?
- Еда, - проговорила проснувшаяся Нэйдрад.
Медикам не было нужды упоминать о том, что в дальнейшем у них могло оказаться не так-то много возможностей перекусить, если бы раненые с «Тенельфи» оказались тяжелыми. «Кроме того, - подумал Конвей, - еда отвлекает от забот - хоть на какое-то время».
- Еда, - подтвердил Конвей и первым зашагал к центральной шахте, соединявшей восемь обитаемых уровней корабля.
Взбираясь по лесенке и ощущая гравитацию силой в один g, направленную от носа корабля к корме, Конвей припомнил план корабля на экране в кабинете у О'Мары. Первый уровень - отсек управления, второй и третий - каюты экипажа и медиков, не слишком просторные и не оборудованные сверхроскошными рекреационными помещениями, поскольку вылеты неотложки по определению не должны были быть долгими. Четвертый уровень представлял собой зону питания и отдыха, а пятый - склад, где хранились припасы немедицинского назначения. На шестом и седьмом уровнях располагалась медицинская палуба, а на восьмом - энергетический отсек. Ниже восьмого уровня лежал толстенный слой металлической изоляции, а за ним находились еще два уровня, проникнуть в которые можно было только в тяжелом скафандре. На девятом уровне стоял генератор гипердрайва, а на десятом - цистерны с топливом, ядерный реактор и обычные двигатели.
Работа этих самых двигателей вынуждала Конвея взбираться по лесенке очень осторожно и крепко держаться за скобы, поскольку при падении в этой шахте, где обычно царила невесомость, он бы быстренько превратился из врача в пациента, а то и в материал для патоморфологических исследований. Мерчисон также проявляла осторожность, а Нэйдрад, у которой лапок для хватания за скобы было в избытке, сердито шевелила шерстью, негодуя на людей за их нерасторопность. Приликла, включив свое персональное антигравитационное устройство, пролетел по шахте первым и сразу устремился к устройствам выдачи питания.
- Выбор довольно ограничен, - сообщил он остальным, как только те выбрались из шахты, - но надеюсь, качество будет получше, чем в госпитале.
- Хуже вряд ли будет, - проворчала Нэйдрад.
Конвей приступил к обширному хирургическому вмешательству на отбивной, а у всех остальных рты были заняты пережевыванием пищи, и тут из верхнего отверстия шахты показались две ноги в форменных темно-зеленых брюках. За ними появилась верхняя часть туловища, а потом и голова капитана Флетчера.
- Не возражаете, если я к вам присоединюсь? - скованно, официально проговорил он. - Нам нужно как можно скорее прослушать материалы по «Тенельфи».
- Нисколько не возражаем, - в такой же, официальной, манере отозвался Конвей. - Прошу вас, садитесь, капитан.
В принципе, как знал Конвей, командиры корабля Корпуса Мониторов питались в гордом одиночестве в своих каютах. Таков был один из неписаных законов воинской службы. «Ргабвар» был первым кораблем, командовать которым было поручено Флетчеру, - и вот, пожалуйста, он уже нарушал это незыблемое правило, вознамерившись разделить трапезу с членами экипажа, которые даже не являлись служащими Корпуса Мониторов. Но как только капитан извлек поднос с едой из устройства для выдачи питания, стало ясно, что он изо всех сил старается вести себя свободно и дружелюбно - то есть старания капитана были настолько велики, что Приликла, порхавший над столом, начал дрожать всем тельцем и утратил стабильность полета.
Мерчисон улыбнулась капитану и сказала:
- Доктор Приликла утверждает, что потребление пищи в состоянии полета способствует лучшему ее усвоению у цинрусскийцев. Кроме того, махая крылышками, он остужает суп в тарелках у всех остальных.
- Если мой способ питания для вас оскорбителен, друг Флетчер, - стеснительно проговорил Приликла, - то смею заметить, что я способен потреблять пищу и в покое.
- Я… Я нисколько не оскорблен, доктор, - натянуто улыбнулся Флетчер. - Думаю, мои впечатления гораздо лучше передало бы слово «очарован». Хочу спросить: не скажется ли на чьем-либо пищеварении отрицательно прослушивание кассеты? В принципе можно начать прослушивание, когда вы все покончите с едой.
- Разговоры по делу, - заметил Конвей, стараясь говорить, как истинный профессионал, - также немало способствуют пищеварению.
Он вставил кассету в щель кассетоприемника, и помещение столовой наполнил сухой четкий голос О'Мары…
Разведывательный корабль Корпуса Мониторов «Тенельфи», в данное время выполнявший предварительное обследование Девятого Сектора Галактики, трижды не передал вовремя данные о своем местонахождении. Координаты звездных систем, исследование которых было поручено экипажу «Тенельфи», были известны, так же как и очередность их посещения кораблем. «Тенельфи» не посылал сигнала бедствия, потому особых причин тревожиться за судьбу экипажа пропавшего корабля не было. Вполне вероятно, загвоздка была в выходе из строя системы связи, а не в чем-то более драматичном.
Звездная активность в районе, о котором шла речь, намного превышала норму, и в итоге радиосвязь через подпространство была очень затруднена. Таким образом, передавали только очень важные сигналы, поскольку для передачи через совершенно особенную среду, каковой являлось гиперпространство, требовались недюжинные затраты энергии. Сообщения записывали и передавали несколько раз - столь долго, сколько было нужно и возможно по соображениям безопасности. В процессе передачи сигналов выделялось опасное излучение, от которого трудно было экранироваться в том случае, если сигнал получался продолжительным. Особые сложности в этом плане испытывали корабли-разведчики, не оснащенные слишком прочной обшивкой. В итоге короткое, до предела сжатое сообщение, приправленное звездными помехами, при приеме следовало собрать воедино из пятидесяти идентичных, но по отдельности нечитаемых посланий. Сообщения, содержащие исключительно сведения о координатах судна, были короткими, и потому их передача опасности не представляла, да и затраты энергии такого объема себе мог без труда позволить даже разведывательный корабль.
Но «Тенельфи» не отправлял сообщения о своем местонахождении. Вместо этого он несколько раз отправил сообщение о том, что обнаружен крупный реликтовый звездолет, с большой скоростью падающий в сторону солнца звездной системы. «Тенельфи» поравнялся с метеоритом, который должен был столкнуться с солнцем менее чем через двадцать восемь стандартных дней. Ни на одной из планет системы не обнаруживалось жизни - ну разве что только какие-то немыслимые экзоты, способные выжить на полурасплавленных камнях под маленьким, но свирепым стареющим солнцем. Поэтому был сделан вывод о том, что звездолет попал в эту звездную систему случайно, а не прилетел с определенной целью. Экипаж «Тенельфи» установил, что на звездолете остались кое-какие запасы энергии и несколько капсул воздуха различной плотности, но никаких признаков жизни не обнаруживалось. Экипаж «Тенельфи» принял решение проникнуть в звездолет и осмотреть его.
Невзирая на препаршивое качество сигнала, можно было нисколько не сомневаться в том, какая радость владела связистом «Тенельфи» из-за возможности прервать скучное, монотонное занятие по картированию района Галактики.
- Вероятно, они были слишком взволнованы и потому забыли включить в сообщение свои координаты, - продолжал О'Мара, - либо решили, что, сверив время отправки сообщения с их полетным планом, мы сами определим, где они находятся. Однако это сообщение было единственным содержательным посланием. Три дня спустя поступил еще один сигнал - не записанный заранее. Сообщение начитывалось в микрофон с небольшими изменениями несколько раз. Содержание его было таково: произошло серьезное столкновение, корабль теряет давление, команда в тяжелом состоянии. Прозвучало нечто вроде предупреждения. На мой профессиональный взгляд голос искажен не только подпространственными радиопомехами, но это вам предстоит решить самостоятельно. Через два часа был выброшен аварийный маяк.
Я прилагаю копию второго сообщения, которое, вероятно, вам поможет, - сухо добавил Главный психолог, - а быть может, запутает вас окончательно…
В отличие от первого второе сообщение оказалось почти нечитабельным. Все выглядело так, словно сквозь чудовищный шум могучего урагана прорывался чей-то слабенький шепоток, да еще и искаженный! Медики и Флетчер старательно прислушивались к словам, пытаясь не обращать внимания на треск и взрывы межзвездного статического электричества, сопровождавшего слова. Шерсть Нэйдрад ходила ходуном, а Приликла, реагировавший и на эмоции всех присутствовавших, и на неприятные шумы, в конце концов отказался от попыток удержаться в воздухе и устало опустился на стол.
…предположение, не является ли… выйти наружу или… экипаж постра… столкновение с реликтовым звездолетом и… выполнить невозможно… аварийный ма… сделать это внутри… вручную… но никак не предполагали… кая тупость эта специализация, когда… если сообщение дойдет… предостережение на случай… при столкновении… внутреннее давление падает… с этим я тоже ничего поделать не могу… как управлять маяком изнутри… выпускаю его вручную через… ое предупреждение на случай… чатки такие неуклюжие, и… голова кружится, времени мало… единственный шанс… ечка… звездолет близко… шкафы с запасными скафандрами… моя специальность… корабль «Тенельфи» столкнулся с… экипаж выведен из строя… давление падает.
Голос звучал еще несколько минут, но слова потонули на фоне долгой помехи. Вскоре после этого запись закончилась. Несколько минут царила полная тишина. Шерсть Нэйдрад улеглась, Приликла взлетел к потолку, Конвей взял слово.
- Мне кажется, - сказал он, - что главное в этом послании то, что тот, кто его отправлял, не был уверен в том, что его услышат. Вероятно, это связано с тем, что этот человек не является связистом и ничего не знает об оборудовании, с которым имеет дело. Быть может, он думал, что антенна подпространственного радио повреждена при столкновении, в результате которого пострадали остальные члены экипажа. Похоже, уцелевший человек не мог помочь им, давление падало, а он - опять-таки из-за повреждений в структуре корабля - не мог выбросить аварийный маяк обычным способом, а вынужден был завести таймер и оттолкнуть устройство от корабля вручную.
Его сомнения относительно того, сработает ли маяк, будет ли совершена передача сигнала, его замечания насчет того, как глупо существование узкопрофессиональной специализации, - все это говорит о том, что он не связист и не капитан, который должен иметь хотя бы общие представления о том, как работает оборудование, установленное на вверенном ему корабле. Обрывок фразы «…чатки слишком неуклюжие» скорее всего относится к толстым перчаткам тяжелого скафандра, в которых было неудобно нажимать на какие-то кнопки или возиться с застежками самого скафандра. Видимо, поскольку внутреннее давление падало, этот человек боялся переодеться из тяжелого скафандра в легкий, снабженный более тонкими перчатками. Что касается других обрывков фраз типа «…ое предупреждение» или «…кой шкаф» - тут я пока ничего понять не могу, да и помехи настолько громкие, что трудно утверждать, что же на самом деле произнес этот человек. - Конвей обвел взглядом товарищей и добавил: - Может быть, кто-то из вас услышал что-то такое, что упустил я. Поставить запись еще раз?
Запись прослушали еще раз, и еще, и в конце концов Нэйдрад, по обыкновению без обиняков, заявила Конвею, что он попусту тратит время.
Конвей сказал:
- Мы бы поняли, насколько можно доверять содержанию этого сообщения, если бы знали, кто именно из офицеров его послал и почему именно ему из всего экипажа удалось избежать серьезных травм при столкновении. И вот еще что. Сначала он говорит, что команда пострадала, а потом утверждает, что его товарищи «выведены из строя». Не ранены, обратите внимание, а «выведены из строя». Такой подбор слов заставляет меня задуматься о том, не корабельный ли медик отправлял сообщение - вот только он не описывает степень тяжести травм и их характер, и, судя по всему, ему не удалось почти ничем помочь пострадавшим соратникам.
Нэйдрад, слывшая в госпитале лучшей специалисткой по спасению тяжелораненых, принялась издавать звуки, подобные вою испорченного клаксона. Транслятор эту какофонию перевел таким образом:
- Независимо от того, кем на корабле являлся этот офицер, любой на его месте мало чем мог помочь людям с тяжелыми переломами и декомпрессией - особенно если все они были в тяжелых скафандрах и тем более если сам этот офицер был тоже ранен - пусть легче, чем все остальные. Для меня разница между терминами «ранены» и «выведены из строя» невелика, и, на мой взгляд, мы зря тратим время. И если на этом корабле переводческий компьютер работает так, что от сбоев страдает только кельгианская программа…
Капитана просто передернуло при мысли о том, что на его замечательном корабле в работе оборудования могут быть какие-то там сбои.
- Это не Главный Госпиталь Сектора, Старшая сестра, - холодно - заметил Флетчер, - где переводческий компьютер занимает целиком три уровня и одномоментно обслуживает шесть тысяч индивидуумов. Программа компьютера «Ргабвара» рассчитана на перевод тех языков, на которых разговаривают члены экипажа, и еще трех наиболее употребительных языков Галактической Федерации, помимо землянского: тралтанского, илленсианского и мельфианского. Компьютер проверен самым скрупулезным образом и функционирует образцово, и потому любое недопонимание…
- …проистекает из самого сообщения, - подхватил Конвей, - а не из огрехов перевода. И все же мне хотелось бы выяснить, кто именно отправил сообщение. Член команды, использовавший слова «выведены из строя» и «пострадали» вместо слов «ранены» или «ушиблены», не сумевший ничего предпринять из-за того, что был в панике и ограничен временем, и вдобавок стеснен неуклюжими перчатками… Проклятие, но ведь мог же он сказать хоть что-нибудь о физическом состоянии пострадавших - тогда мы хотя бы знали, чего ожидать!
Флетчер немного расслабился и задумчиво проговорил:
- Меня прежде всего занимает вопрос о том, почему этот человек вообще был в тяжелом скафандре. Если «Тенельфи» маневрировал поблизости от брошенного звездолета и по какой-то причине произошло столкновение, то это столкновение наверняка было неожиданным. То есть я хочу сказать, что при подобном маневрировании экипаж в скафандры не облачается. Но если они были в скафандрах - значит, ждали беды.
- Кто им грозил? Брошенный потерявший управление звездолет? - недоверчиво спросила Мерчисон.
Последовала долгая пауза. Ее прервал Флетчер:
- Вряд ли - если это и в самом деле был покинутый, заброшенный корабль. Причин сомневаться в содержании более ранних сообщения с «Тенельфи» нет. Если экипаж не ждал беды - тогда мы снова возвращаемся к вопросу об этом офицере. На мой взгляд, это вовсе не обязательно корабельный врач. Вероятно, он сам сумел надеть скафандр и, возможно, помог в этом остальным…
- Не усугубив при этом степень тяжести их травм? - вмешалась Нэйдрад.
- Могу заверить вас в том, что служащие Корпуса Мониторов обучены тому, как вести себя в подобных ситуациях, - резко отозвался Флетчер.
Отреагировав на растущее раздражение капитана в ответ на критику со стороны одного из членов команды, в разговор вмешался Приликла:
- В прослушанном нами сообщении, состоящем из обрывков фраз, - проговорил эмпат, - не упоминаются травмы, так что, вероятно, повреждения получил сам корабль, а не члены его экипажа. «Выведены из строя» - это довольно мягкое выражение. Очень может быть, что для нас там работы не будет.
Оценив по достоинству попытку Приликлы предотвратить перепалку между капитаном и кельгианкой, Конвей все же счел высказывания цинрусскийца излишне оптимистичными. Но прежде, чем кто-то успел сказать хоть слово, из динамика коммуникатора донеслось:
- Отсек управления - капитану. Прыжок через семь минут, сэр.
Флетчер обозрел недоеденную пищу, немного подумал и, встав, смущенно проговорил:
- На самом деле мое присутствие там не слишком необходимо. К точке для совершения прыжка мы добирались так медленно только потому, что хотели окончательно убедиться в том, что все системы на корабле в полном порядке. Они действительно в полном порядке. - Он коротко, натужно рассмеялся и добавил: - Но вот беда: члены экипажа, строго соблюдающие правила субординации, порой, сами того не желая, вынуждают капитана чувствовать себя лишним на корабле…
«Наш капитан, - подумал Конвей, глядя на исчезающие в верхнем отверстии шахты ноги Флетчера, - изо всех сил старается вести себя по-человечески».
Вскоре после ухода Флетчера «Ргабвар» перешел в гиперпространство, а уже через шесть часов вынырнул из него. Поскольку стартовал «Ргабвар» от госпиталя в то время, когда у медиков заканчивалось рабочее дежурство, этим промежутком времени врачи воспользовались для отдыха. Однако отдых несколько раз прерывался: это происходило тогда, когда капитан вдруг считал нужным, чтобы медики послушали какие-то фрагменты переговоров экипажа насчет управления энергетической системой корабля. На самом деле было ясно: Флетчер старается держать медиков в курсе относительно любой стадии операции, но если бы он знал, как относятся к его рвению Конвей и все остальные, когда их будят и нагружают сведениями попеременно то слишком заумными, то, наоборот, напрочь элементарными, то, пожалуй, он бы от своей идеи отказался. А потом неожиданно из отсека управления последовало сообщение, после которого о любых надеждах выспаться в обозримом времени можно было забыть окончательно.
- У нас контакт, сэр! Два объекта, один крупный, второй поменьше! Расстояние - один и шесть десятых миллиона миль. Малый объект по массе и размерам совпадает с «Тенельфи».
- Навигатор?
- Сэр. При максимальной скорости мы сможем поравняться с «Тенельфи» через два часа семнадцать минут.
- Отлично, так и сделаем. Энергетический отсек?
- В полной готовности, сэр.
- Через тридцать секунд - ускорение до четырех g. Мистер Чен, мистер Доддс, передайте Хэслэму расчеты курса. Я бы попросил Старшего врача Конвея как можно скорее пройти в отсек управления.
В связи с тем, что тип физиологической классификации пострадавших и общая картина травм были уже известны, было решено, что капитан Флетчер останется на борту «Ргабвара», в то время как Конвей и другие офицеры Корпуса Мониторов проникнут на «Тенельфи» и оценят ситуацию на месте. Мерчисон, Нэйдрад и Приликла должны были подготовиться к приему раненых. Пострадавшие и медики нуждались в одних и тех же параметрах атмосферы и жизнеобеспечения, и врачи рассчитывали, что обследование и первичные процедуры не отнимут много времени и что буквально через час «Ргабвар» сможет стартовать к Главному Госпиталю Сектора.
Конвей, упакованный в скафандр, лежа в дополнительном кресле отсека управления, наблюдал за тем, как на капитанском дисплее вырастает изображение «Тенельфи». По обе стороны от капитана, в креслах навигатора и связиста, сидели Хэслэм и Доддс. Они также были в скафандрах - только металлизированные перчатки сняли, чтобы было легче работать с пультом управления. Офицеры негромко переговаривались на своем эзотеричном профессиональном арго и время от времени перебрасывались словцом-другим с Ченом, находившимся на корме в энергетическом отсеке.
Изображение пострадавшего звездолета росло и росло и в конце концов увеличилось настолько, что перестало помещаться на экране. Затем масштаб был уменьшен, и корабль снова вдруг стал крошечным - яркой серебристой сигарой, медленно вращающейся на фоне непроницаемой черноты. В двух милях от «Тенельфи» еще более медленно вращался огромный шар - брошенный звездолет, похожий на металлическую луну.
На этот звездолет, как и на Конвея, пока никто не обращал внимания. Пожалуй, только для того, чтобы напомнить о себе, Конвей проговорил:
- Похоже, особых повреждений нет, верно?
Ответа не последовало. Офицеры продолжали переговариваться и в некотором роде ответили Конвею косвенно.
- Лобового столкновения явно не было, - сказал Флетчер. - Серьезные повреждения имеют место в носовой части, но в большинстве они сводятся к поломкам антенн и датчиков. По всей вероятности, эти поломки имели место при том, что «Тенельфи» ударился и проехался по поверхности чужого звездолета. Точные подробности повреждений пока не видны из-за дымки, окружающей корабль. «Тенельфи» продолжает терять воздух.
- Это может означать, что в этом смысле еще есть, что терять, сэр, - встрял Доддс. - Гравиустановки включены на тягу и фиксацию.
- Отлично. Попробуйте осторожно приподнять и развернуть «Тенельфи», - распорядился Флетчер. - Обшивка, вероятно, ослаблена. Нельзя допустить, чтобы она треснула. Возможно, на членах экипажа нет скафандров и…
Флетчер не договорил. Доддс наклонился к своему пульту. Все внимание астронавигатора было приковано к собственным пальцам. Он управлял невидимыми гравилучами, нацеливая их на обшивку пострадавшего корабля и медленно, осторожно разворачивая его относительно «Ргабвара». И нос и корма «Тенельфи» пока по-прежнему были скрыты завесой тумана, образовавшегося вследствие утечки воздуха, но средняя часть корабля выглядела целой и невредимой.
- Сэр, - взволнованно проговорил Хэслэм, - люк в центральной части корабля не поврежден. Думаю, мы могли бы пристыковаться… и просто перейти с корабля на корабль!
«И осуществить эвакуацию раненых еще быстрее!» - с благодарностью подумал Конвей. Те, кому удалось выжить, теперь были в считанных минутах от медицинской помощи. Он встал, герметично застегнул шлем.
- Я сам проведу стыковку, - торопливо проговорил Флетчер. - Вы вдвоем пойдете с доктором. Чен, будьте наготове. Быть может, вы там тоже понадобитесь.
Последовал едва заметный толчок: «Ргабвар» соприкоснулся с «Тенельфи». Конвей, Доддс и Хэслэм вошли в шлюзовую камеру. Люк за ними закрылся. Доддс открыл наружный люк. Его крышка медленно отъехала вперед, за ней оказалась точно такая же наружная крышка входного люка «Тенельфи». Прямо посередине крышки красовалось большое, неправильной формы пятно - не то краски, не то масла, пестро-коричнево-черное, с неровной, рваной поверхностью.
- Что это за дрянь? - спросил Конвей.
- Понятия не имею, - отозвался Хэслэм, вытянул руку и, потрогав пятно, провел рукой по обшивке. Остались желтоватые полоски, а к перчаткам прилипло немного вещества. Хэслэм поспешно добавил: - Это смазка, доктор. Меня поначалу обманул ее цвет. Видимо, это она так разогрелась, когда маяк сгорал.
- Смазка, - кивнул Конвей. - Кто же, интересно, обляпал смазкой наружный входной люк?
Хэслэм без особого удовольствия ответил:
- Наверное, одна из запасных канистр вылетела наружу при столкновении, а потом ее ударило о люк. У канистр наверху имеется такая каннюля, через которую при нажатии на канистру автоматически выбрасывается небольшое количество смазки. Если вас это так интересует, доктор, я вам потом продемонстрирую канистру. А сейчас отойдите, пожалуйста. Я намерен открыть люк.
Крышка люка отъехала в сторону. Хэслэм, Конвей и Доддс шагнули на борт «Тенельфи», в шлюзовую камеру. Давление внутри корабля оказалось на опасно низком уровне, но все же не было смертельно низким для совершенно здорового человека, пребывавшего в хорошей физической форме. Другое дело, что при таком давлении могло произойти с раненым без скафандра, пережившим шок и декомпрессию, из-за которых могла усилиться кровопотеря и возрастала опасность даже самых поверхностных порезов и ссадин. Вдруг открылся внутренний люк шлюзовой камеры, послышалось негромкое потрескивание: скафандры у всех троих немного разбухли из-за разницы в давлении. Конвей, Доддс и Хэслэм поспешили покинуть шлюзовую камеру.
- Глазам своим не верю! - воскликнул Хэслэм.
В отсеке перед камерой парили в невесомости фигуры в тяжелых космических скафандрах. Люди сжимали в пальцах канаты и скобы на наружной поверхности приборов. Горело аварийное освещение. Оно было достаточно ярким для того, чтобы рассмотреть все фигуры подробно, до мелочей. К мелочам, в частности, относились ремни, которыми люди были связаны по рукам и ногам. Запасные баллоны с воздухом были привязаны к их спинам. Сами скафандры были прочные, с металлизированным верхом, и потому ремни не могли их смять и затруднить, скажем, дыхание людей и отяготить их травмы. Поверх лицевых пластин темнели почти непрозрачные солнечные фильтры.

Предыдущая страница 3 Следующая страница


Скорая помощь 4

Осторожно продвинувшись между двумя плавающими в отсеке фигурами, Конвей добился того, что одна из них перестала покачиваться, и отодвинул шторку солнечного фильтра на шлеме. С внутренней стороны лицевая пластина сильно запотела, но даже так было хорошо видно, что лицо у человека намного краснее нормального. Как только в глаза мужчине попал свет, он инстинктивно крепко зажмурился. Конвей отодвинул солнечные фильтры у других членов экипажа - реакция была та же самая.
- Отвязывайте их и переправляйте поскорее на медицинскую палубу, - распорядился Конвей. - Руки и ноги пока развязывать не стоит. Так будет легче их транспортировать. К тому же ремни фиксируют сломанные конечности - если переломы имеют место. Здесь не вся команда?
На самом деле это был даже не вопрос, поскольку кто-то перетащил сюда, к шлюзовой камере, пострадавших товарищей и подготовил их к срочной эвакуации.
- Здесь девятеро, доктор, - быстро сосчитал Хэслэм. - Одного не хватает. Поискать его?
- Пока не нужно, - ответил Конвей, думая о том, сколько забот выпало на долю отсутствующего члена экипажа. Он послал подпространственное радиосообщение, выбросил аварийный маяк, когда то ли не сработал автоматический механизм выброса, то ли офицеру не удалось с этим механизмом справиться, он перетащил всех своих товарищей с их рабочих мест сюда, к шлюзовой камере. Не исключалось, что за время проведения этой спасательной операции он мог повредить свой скафандр и теперь находился в каком-нибудь воздухонепроницаемом отсеке и ждал помощи.
И Конвей дал себе клятву в том, что человек, который сделал все это, будет спасен!
Помогая Хэслэму и Доддсу переносить первых «тенельфийцев» на «Ргабвар», Конвей комментировал ситуацию вслух для коллег-медиков и капитана. Через некоторое время он добавил:
- Приликла, нельзя ли попросить тебя прибыть сюда буквально на несколько минут?
- Можно, друг Конвей, - отозвался крошка-эмпат. - Моя мускулатура слишком хрупка для того, чтобы непосредственно участвовать в оказании помощи пациентам ДБДГ. Я тут скорее оказываю моральную поддержку, нежели врачебную.
- Прекрасно, - ответил Конвей. - У нас проблема. Нужно разыскать недостающего члена экипажа. Быть может, он ранен, а быть может, укрылся в каком-то герметичном отсеке. Не мог ли бы ты определить его местонахождение, чтобы мы не теряли время, пробираясь через завалы? Твоя защитная оболочка на тебе?
- Да, друг Конвей, - сказал Приликла. - Немедленно отбываю к вам.
Связанные по рукам и ногам офицеры были переправлены на «Ргабвар» минут за пятнадцать. К этому времени Приликла уже несколько раз облетел вокруг «Тенельфи» в попытке уловить эмоциональное излучение отсутствующего члена экипажа. Конвей оставался на борту «Тенельфи» и всеми силами пытался сдерживать тревогу и нетерпение, дабы не расстраивать цинрусскийца.
Если бы на «Тенельфи» находилось хоть что-то живое - даже без сознания, даже при смерти, - Приликла бы непременно нашел это существо.
- Ничего, друг Конвей, - сообщил Приликла, когда истекли двадцать невыносимо долгих минут. - Единственным источником эмоционального излучения внутри корабля являешься ты.
Первой реакций Конвея на это заявления коллеги было недоверие и даже злость, на что Приликла мгновенно ответил:
- Мне очень жаль, друг Конвей. Если это существо все еще на корабле, то оно мертво.
Но Конвей был не из тех, кто так легко отказывается от борьбы за жизнь пациента. Он сказал:
- Капитан, говорит Конвей. Какова вероятность того, что отсутствующий член экипажа находится в состоянии дрейфа в открытом космосе? Быть может, он ранен, а может быть, радиоприемное устройство в его скафандре повредилось во время запуска маяка?
- Мне также очень жаль, доктор, - ответил Флетчер, - но мы прочесали радаром всю территорию вокруг места катастрофы как раз на тот случай, что искомого офицера могло отнести от корабля вместе с маяком. Обнаружены кое-какие металлические предметы, но ни один из них не имеет массы, близкой к телу человека. Я на всякий случай проведу повторное сканирование территории. - Он немного помолчал и добавил: - Хэслэм, Доддс. Постарайтесь не мешать медикам в оказании помощи пострадавшим, но если будет такая возможность, разглядите лычки и именные метки на форме людей с «Тенельфи» и доставьте мне список. Поскорее.
Чен, - продолжал Флетчер, - вы пока в энергетическом отсеке не нужны. Загерметизируйте его и приступайте к поиску на «Тенельфи». Обшарьте там все настолько, насколько позволяет отпущенное нам для операции время. Пострадавших нужно доставить в госпиталь как можно скорее. Мало нам своих забот, так еще и солнце этой звездной системы находится в непосредственной близости, что не прибавляет удобства в работе. Ищите тело пропавшего офицера, корабельные бумаги, записи - что угодно, с помощью чего можно было понять, что тут произошло. На доске объявлений на рекреационной палубе должно висеть расписание вахт. Сравнив его со списком тех, кто доставлен на «Ргабвар», мы узнаем имя этого человека и его должность…
- Я знаю его должность, - вдруг вмешался Конвей. Все это время он думал о том, насколько профессионально отсутствующий член экипажа осуществил транспортировку пострадавших товарищей, связал их, дабы предотвратить новые, непроизвольные травмы, обеспечил запасом воздуха. При этом все остальное этот человек сделал по-дилетантски. - Я уверен, что это корабельный врач.
Флетчер ничего не ответил. Конвей медленно двинулся вдоль стены отсека. У него было такое чувство, что нужно что-то сделать, и притом быстро, но что именно - этого он не понимал. Он не видел ничего необычного - ну разве что большую металлическую скобу, предназначенную для трех цилиндрических канистр высотой в пару футов. Теперь в скобе находились только две канистры. Более внимательно рассмотрев ярлыки, Конвей выяснил, что в канистрах смазка типа GP10/5B, использующаяся для периодического смазывания главных подвижных механизмов и стыков, а также устройств, постоянно подвергающихся воздействию низких температур или вакуума. Расстроенный, недовольный собой, Конвей мысленно напомнил себе о том, что его работа - спасать раненых, а не терять время здесь, и вернулся на «Ргабвар».
У входа в шлюзовую камеру уже стоял Чен. Он открыл лицевую пластину на шлеме, чтобы поговорить с Конвеем лично, а не по радио, и поинтересовался, довелось ли доктору проникнуть в какой-либо из поврежденных отсеков «Тенельфи». Конвей покачал головой, что позволило ему также обойтись без радио. Продвигаясь к главной шахте, он увидел, как вверх, к отсеку управления направился Хэслэм, держащий листок бумаги в зубах, дабы руки были свободны. Конвей подождал немного, шагнул в шахту, где царила невесомость, и стал спускаться в сторону кормы, к медицинской палубе.
У двоих из девяти пострадавших скафандры были сняты посредством разрезания по кусочку - это делалось ради того, чтобы не осложнить травмы, если бы таковые имели место. Мерчисон и Доддс раздевали третьего офицера, на сей раз не прибегая к разрезанию его скафандра. Нэйдрад снимала скафандр с четвертого человека - также самым обычным образом.
Не дав Конвею задать неизбежный вопрос, Мерчисон сказала:
- По мнению лейтенанта Доддса, эти люди были одеты в скафандры и пристегнуты к койкам еще до того, как произошло столкновение. Я с этим предположением не согласилась, но когда мы сняли скафандр с первого офицера, оказалось, что у него нет никаких травм - ни единого синяка!.. К тому же на скафандрах остались отметины от ремней безопасности.
Точность обследования сканером через скафандр невелика, - продолжала Мерчисон, крепко поддерживая очередного офицера под мышки в то время, как Доддс стаскивал скафандр с его ног, - но переломы и тяжелые повреждения внутренних органов сканер показал бы. Их нет, потому я и решила, что проще раздевать пострадавших так, чем резать на них скафандры.
- К тому же мы сберегаем ценную защитную одежду, - с чувством добавил Доддс.
Для астронавта скафандр был не просто предметом оборудования. Он чем-то напоминал теплую надежную матку. Видимо, Доддсу было нестерпимо наблюдать за тем, как медики кромсают скафандры.
- Но если они не ранены, - ошарашенно изрек Конвей, - то что же с ними, елки-палки, такое?
Мерчисон в этот момент трудилась над замком на шлеме офицера. Не отводя глаз от замка, она оправдывающимся тоном ответила:
- Не знаю.
- Что, нет даже предварительного диаг… - начал Конвей.
- Нет, - резко оборвала его Мерчисон и продолжала: - Как только доктор Приликла установил, что нашим пациентам не грозит скорая смерть, мы решили, что с диагностикой и лечением подождем, а для начала всех освободим от скафандров. Пока обследование носило весьма поверхностный характер, но я уже могу констатировать, что в сообщении все было сказано верно: они выведены из строя, а не ранены.
Приликла, молча порхавший над двумя пациентами, уже извлеченными из скафандров, робко присоединился к беседе.
- Все верно, друг Конвей, - сказал он. - Меня также озадачивает состояние этих существ. Я ожидал тяжелых травм, а обнаруживаю нечто наподобие инфекционного заболевания. Вероятно, друг Конвей, ты как существо, принадлежащее к тому же виду, сумеешь распознать симптомы этого заболевания.
- Прошу прощения, если я кого-то обидел, - поспешил извиниться Конвей. - Вовсе не намеревался критиковать вашу тактику. Позвольте, я помогу вам, Нэйдрад.
Как только Конвей снял с этого офицера шлем, он увидел, что лицо у того красное и потное. Температура у мужчины оказалась повышенная. Кроме того, имела место ярко выраженная светобоязнь - вот почему кто-то покрыл лицевые пластины шлемов светофильтрами. Волосы у мужчины взмокли, прилипли ко лбу и макушке - казалось, он только что вымыл голову или понырял в бассейне. Механизм подсушивания, встроенный в скафандр, не справился с образованием такого объема лишней жидкости - вот почему лицевая пластина запотела изнутри. Поэтому Конвей не сразу заметил дозатор с лекарством, прикрепленный к воротнику мундира, - стандартную трубочку из съедобного пластика, внутри которой находились отделенные друг от друга тоненькими перегородочками цветные капсулы.
- У всех под шлемами находились такие дозаторы с противорвотным средством? - спросил Конвей.
- У всех тех, кого мы успели раздеть, доктор, - отвечала Нэйдрад, скосив глаза на Конвея и продолжая ловко расстегивать скафандр сразу четырьмя лапками. Затем она добавила: - У первого раненого отмечались симптомы тошноты, когда я непреднамеренно надавила на его живот. В то время пациент пребывал в полубессознательном состоянии, и произнесенные им слова были недостаточно связны для перевода.
К разговору присоединился Приликла:
- Эмоциональное излучение характерно для существа, пребывающего в горячке, друг Конвей, - вероятно, это связано с повышенной температурой. Кроме того, я отметил беспорядочные, некоординированные подергивания головы и конечностей, которые также симптоматичны для состояния делирия.
- Согласен, - отозвался Конвей.
Но что же вызвало горячку? Этого вопроса он не задал вслух, поскольку по идее ответ на этот вопрос как раз ему и должен был быть известен, а у него уже появилось неприятное предчувствие: Конвей почему-то думал о том, что причину болезни всего экипажа «Тенельфи» не удастся выяснить даже с помощью очень и очень скрупулезного обследования. Он молча помогал кельгианке снимать с пациента промокшую от пота одежду.
У офицеров с «Тенельфи» налицо были симптомы потери сознания от перегрева и обезвоживания - чего, собственно, и следовало ожидать при такой высокой температуре тела и обильном потении. Осторожная пальпация области живота вызывала непроизвольные рвотные движения диафрагмы, хотя желудок у всех обследованных пациентов был пуст - все они явно не ели как минимум сутки.
Пульс у пациентов оказался учащенным, но стабильным, дыхание - неровным, со склонностью к периодическому покашливанию. Заглянув в глотку одного из пациентов, Конвей обнаружил, что горло у того красное, а сканер показал, что воспаление распространилось также на бронхи и плевру. Осмотрев язык и губы пациента в поисках признаков ожога каким-либо ядовитым или раздражающим веществом, Конвей обнаружил, что лицо у мужчины мокрое не только от пота: из слезных желез непрерывно текли слезы, а из носа выделялась слизь. Наконец он проверил с помощью особого датчика, не подвергся ли пациент воздействию радиации и не вдохнул ли случайно паров радиоактивного вещества. Результаты этого обследования оказались отрицательными.
- Капитан, - вдруг нарушил тишину Конвей. - Говорит Конвей. Не могли бы вы попросить Чена, чтобы он, обследуя «Тенельфи», взял там пробы воздуха, пищи и напитков? Пусть также проверит, нет ли где-то признаков утечки токсического вещества - жидкого или газообразного, и его проникновения в систему жизнеобеспечения. Все эти пробы желательно как можно скорее доставить в герметичной упаковке патофизиологу Мерчисон для анализа.
- Будет сделано, - отозвался Флетчер. - Чен, вы все слышали?
- Да, сэр, - ответил бортинженер и добавил: - Отсутствующего члена экипажа я пока не обнаружил, доктор. Приступаю к осмотру самых маловероятных мест.
Конвей еще не снял шлем, и потому Мерчисон слышала этот разговор и через динамики палубного коммуникатора, и через наружный динамик скафандра Конвея. Она раздраженно проговорила:
- Есть два вопроса, доктор. Знаете ли вы, что с нашими пациентами, и если знаете, то, быть может, это как-то связано с тем, что вы почему-то не снимаете шлем и не разговариваете с нами нормально?
- Не уверен, - ответил Конвей.
- Видимо, - проворчала Мерчисон, повернув голову к Доддсу, - ему не нравятся мои духи.
Конвей насмешку проигнорировал и обвел взглядом помещение. Пока он помогал Нэйдрад раздевать офицера и обследовал его, Мерчисон и Доддс успели снять скафандры со всех остальных пациентов и теперь ждали дальнейших распоряжений. Приликла уже выполнял не высказанное Конвеем распоряжение, порхая над первыми двумя пациентами, - он был не только эмпатом, но и прекрасным врачом, и потому всегда делал только то, что надо. В конце концов Конвей сказал:
- Если бы не высокая температура и не тяжесть всех симптомов, я бы сказал, что перед нами - респираторная инфекция с сопутствующей тошнотой, вызванной скорее всего заглатыванием инфицированной слизи. Однако резкое и тяжелое начало болезни заставляет меня усомниться в таком диагнозе.
Но шлем я не снял не поэтому, - продолжал он. - Поначалу причин для этого не было. А вот теперь я полагаю, что и вам с лейтенантом Доддсом неплохо было бы надеть шлемы. Это станет средством индивидуальной самозащиты, хотя предосторожность может оказаться и излишней.
- Или запоздалой, - уточнила Мерчисон и надела шлем от легкого скафандра, снабженный шлангом, баллоном с воздухом и ремнями. В итоге ее рабочий костюм сразу превратился в защитный. Теперь она была изолирована от воздействия любых вредных факторов внешней среды, кроме самых зловредных и едких атмосфер. Доддс с заметной поспешностью загерметизировал свой шлем.
- Пока мы не доставим пациентов в госпиталь, - продолжал Конвей, - лечение будет проводиться поддерживающее. Приступим к компенсации потери жидкости путем внутривенного введения физраствора, будем снижать рвотный рефлекс, постараемся сбить температуру. Пожалуй, больных следует иммобилизировать, дабы они не сорвали датчики. Всех пациентов следует разместить в кислородных палатках. Думаю, их состояние может ухудшиться. Надо подготовиться к тому, что придется использовать аппаратуру для искусственной вентиляции.
Он немного помолчал, а когда посмотрел на Мерчисон, то понял, что тревогу, отразившуюся в его взгляде, до какой-то степени скрыла лицевая пластина шлема, а также динамик, немного исказивший его голос.
- Изоляция, вероятно, не потребуется, - продолжал он. - Данные симптомы вполне могут быть связаны с вдыханием или проглатыванием ядовитого вещества - какого именно, пока неизвестно. Уверенности нет, а за то ограниченное время, которым мы располагаем, и не имея нужного оборудования, мы ничего не выясним. Как только мы установим, что случилось с отсутствующим членом экипажа, мы доставим пациентов в госпиталь, а сами займемся тщательным…
- Пока мы ждем, - вмешалась Мерчисон, голос и черты лица которой теперь также были искажены шлемом и динамиком, - мне бы хотелось все-таки выяснить, что за болезнь их поразила и почему она поразила всех, кроме одного.
- Для этого может не хватить времени и… - проговорил Конвей, но тут же умолк - из динамиков палубного коммуникатора послышался голос бортинженера:
- Капитан, Чен на связи. Я нашел расписание вахт, сэр, и сверил его со списком всех, кто переправлен на «Ргабвар». Оказывается, отсутствует военный хирург, лейтенант Сазерленд, так что догадка доктора была верна. Но его тела здесь нет. Я обшарил весь корабль, но на борту его не нашел. Тут еще кое-чего не хватает. Нет переносных аудио- и видеосамописцев, личных магнитофонов членов экипажа, видеокамер, контейнеров с багажом. Одежда и личные вещи членов экипажа болтаются в невесомости в каютах - - так, словно разбросаны в спешке.
Исчезли практически все баллоны с воздухом. В реестре оборудования указано, что тяжелые скафандры членов экипажа взяты со склада некоторое время назад. Только скафандр корабельного врача не зарегистрирован в складской ведомости и отсутствует. Отсутствует также портативная шлюзовая камера.
Область отсека управления сильно пострадала. Полной уверенности у меня нет, но впечатление такое, будто бы тут шла подготовка к прыжку через гиперпространство в автоматическом режиме. Показатели приборов в энергетическом отсеке, который не пострадал при столкновении, подтверждают мое предположение. Я бы рискнул высказать такую идею: экипаж «Тенельфи» пытался уйти от брошенного звездолета из-за того. что такая большая масса металла могла бы вызвать искажения в расчетной траектории прыжка, но в результате произошло столкновение.
Я взял пробы для патофизиолога Мерчисон. Прикажете возвращаться, сэр?
- Подождите, - ответил Флетчер. - Вы слышали сообщение Чена, доктор? Будут ли у вас еще распоряжения для бортинженера, прежде чем он покинет «Тенельфи»?
- Да, - сказал Конвей. - Из чистой предосторожности попросите его не снимать шлем, когда он вернется.
Капитан и Чен продолжали переговоры, а Конвей пытался понять, в чем же причина странного поведения корабельного врача «Тенельфи». Хирург-лейтенант Сазерленд в обращении с пострадавшими членами экипажа продемонстрировал высокий профессионализм. Не по своей вине он не смог передать более связное сообщение, хотя и пытался это сделать, а затем не без труда вручную запустил аварийный маяк. Сазерленд представлялся Конвею разумным человеком, трудягой, которого не так-то просто вогнать в панику. Судя по всему, врач был и не из тех, кто мог погибнуть в результате какой-то нелепой случайности, собственной неосторожности. Вряд ли бы также такой человек исчез, не оставив хоть какой-то записки.
- Если он не в свободном дрейфе, если его нет на борту «Тенельфи», - неожиданно проговорил Конвей, - остается одно-единственное место, где его можно искать. Вы могли бы высадить меня на брошенный звездолет, капитан?
Зная о том, как печется Флетчер о своем корабле, Конвей ожидал какого угодно ответа - от резкого «нет» до многословного взрыва эмоций в ответ на одно лишь предположение о такой возможности. Но вместо этого он получил ответ такого сорта, какой обычно дают опытные инструкторы учащемуся-недоумку. Лекция была прочитана на столь унизительно элементарном языке, что если бы Конвея не отделяли от Флетчера пять палуб, он бы, пожалуй, рискнул сдвинуть лицевую пластину и плюнуть капитану в физиономию.
- Я не вижу причин, доктор, зачем бы отсутствующему офицеру понадобилось покидать «Тенельфи», в то время как разумнее всего было бы остаться с товарищами и ожидать прихода помощи, - вот так начал свою нотацию капитан. Затем он напомнил Конвею о том, что времени у них мало и терять его зря не стоит. Нужно было как можно скорее госпитализировать заболевших членов экипажа, и к тому же «Тенельфи», брошенный звездолет и «Ргабвар» все быстрее притягивало к солнцу звездной системы. Через двое суток на борту «Ргабвара» должно было стать ощутимо жарко, а через четверо могла расплавиться обшивка звездолета-неотложки. Кроме того, по мере приближения к зловредной звезде все более и более проблематичным становилось безопасное осуществление прыжка в гиперпространство.
Мало этого: «Тенельфи» и «Ргабвар» в данный момент были состыкованы, что позволяло «Ргабвару» расширить гиперпространственную оболочку и включить в нее пострадавший корабль, который можно было доставить к госпиталю как вещественное доказательство для последующих исследований причин столкновения. При том, что корабли были состыкованы, осуществление точного маневрирования, необходимого для подруливания к брошенному звездолету, значительно осложнялось - точнее говоря, оно было попросту невозможно, и если бы Флетчер попробовал осуществить таковое маневрирование, «Ргабвар» могла постичь та же судьба, что и «Тенельфи». Кроме того, сами размеры звездолета-скитальца…
- Первоначально этот корабль имел сферическую форму, - продолжал капитан, и на мониторе, установленном на медицинской палубе, появилось изображение чужого звездолета. - Его диаметр - четыреста метров. В некоторых отсеках сохранилось остаточное давление и энергия. Но экипаж «Тенельфи» ранее сообщал об отсутствии живых существ на борту…
- Теперь на борту этой посудины может находиться Сазерленд, капитан.
Флетчер так выразительно вздохнул, что из динамика посыпались шелестящие звуки, а затем снова донесся ровный, сдержанный, занудный голос капитана:
- Результаты исследования, проведенные экипажем «Тенельфи», надежнее наших, доктор. Заключение о наличии живых существ на борту - это результат большого числа замеров с помощью датчиков. К этим замерам относятся определение типа и распределения источников энергии, выявление вибрации, связанной с работой механических устройств в системе жизнеобеспечения, измерение давления и температуры внутри обшивки, обнаружение системы связи и освещения, и еще множество более тонких методов. Мы с вами отлично понимаем, что многим инопланетянам требуются сверхнизкие температуры, да и видят они порой совсем в других частотах спектра, но все же их присутствие намного легче обнаружить через посредство обнаружения систем жизнеобеспечения.
Но сейчас, - продолжал капитан, - я не могу с уверенностью заявить, был ли внутри этой посудины хоть кто-то живой. Из-за близости к солнцу обшивка корабля раскалилась настолько, что уловить разницу температур под ней нет никакой возможности, а показания прочих датчиков будут сильно искажены, поскольку имеет место тепловое расширение всей структуры звездолета. Помимо всего прочего, корабль очень велик. Его обшивка настолько изрешечена метеоритами, что Сазерленд мог проникнуть внутрь где угодно. И откуда же вы намерены начать его поиск?
- Если он там, - сказал Конвей, - он сам даст нам знать, где его искать.
Капитан несколько секунд помолчал, и Конвею, хоть он и разозлился не на шутку за то, что Флетчер разговаривал с ним в такой манере, все-таки стало его жалко. И действительно: дилемма перед капитаном встала нешуточная. На самом деле ни Флетчеру, ни Конвею не хотелось покидать место катастрофы, не выяснив судьбу хирурга-лейтенанта Сазерленда. Но нужно было подумать и о здоровье остальных членов экипажа. Ответственность за их здоровье целиком и полностью лежала на Конвее, а ответственность за безопасность «Ргабвара», само собой, - на Флетчере.
При том, что все три корабля с опасным ускорением двигались в сторону ближайшего солнца, время для поисков пропавшего офицера было резко ограничено, а капитану вовсе не хотелось бросать Старшего врача Главного Госпиталя Сектора Конвея на каком-то дырявом корабле вместе с медиком Корпуса Мониторов. Не хотелось Флетчеру также рисковать и отправлять с Конвеем кого-то из своих офицеров: если бы с кем-то из экипажа «Ргабвара» что-то стряслось, у Флетчера проблем стало бы еще больше. Вероятно, прыжок через гиперпространство совершить удалось бы, но все же риск значительно бы возрос, а отсрочка старта могла бы пагубно сказаться на здоровье пациентов.
Из динамика донесся очередной сокрушенный вздох. Флетчер проговорил:
- Хорошо, доктор, вы можете приступить к поискам хирурга-лейтенанта. Доддс, включайте телескоп. Нужно найти признаки недавнего проникновения внутрь брошенного корабля. Лейтенант Чен, прошу вас на время забыть о пробах для патофизиолога Мерчисон. Срочно возвращайтесь в энергетический отсек. Мне нужно ускорение для маневрирования через пять минут. Доктор, я буду совершать круговой облет корабля в горизонтальной плоскости на расстоянии в полмили. Поскольку период вращения корабля составляет сорок две минуты, это позволит нам осмотреть его обшивку четырежды. Хэслэм, поработайте, как сумеете, с датчиками и попытайтесь просветить доктора относительно того, что собой представляет внутренний интерьер этого дырявого шара.
- Благодарю вас, - ответил Конвей.
Доддс помог Мерчисон перенести одного из пациентов в кислородную палатку, извинился и поспешил в отсек управления.
Конвей смотрел на экран монитора, где красовалось изображение брошенного звездолета. Одна его половина была непроницаемо черной, вторая - ослепительно яркой, местами обезображенной воронками и трещинами. Конвей, помогая коллегам облеплять пациентов биодатчиками, время от времени поглядывал на экран. Увеличившись, гигантский шар начал поворачиваться по вертикальной оси. Вдруг он исчез с экрана, и появилось его схематическое изображение.
Оно представляло собой шар в разрезе. Палубы шли концентрическими кругами к центру, ядру шара. Ближе к центру находилось несколько отсеков, помеченных разными оттенками зеленого цвета, а непосредственно рядом с обшивкой в одном месте находился обширный, квадратной формы отсек, помеченный красным. Тонкие красные линии соединяли этот отсек с зелеными отсеками в центре шара.
- Доктор, Хэслэм на связи. Передаю вам составленную с помощью датчиков схему шарообразного звездолета в разрезе. Подробностей, простите, маловато, и многое сделано наугад…
Хэслэм рассказал Конвею о том, что такие шарообразные корабли были популярны лет сто назад, когда основная проблема космического судостроения заключалась в создании максимума пространства для жизни экипажей. Перемещение внутри корабля осуществлялось по вертикали. Отсек управления располагался впереди, а реактор и двигатели, обозначенные красным цветом, - на корме. Звездолет мог довольно-таки быстро вращаться вокруг вертикальной оси, что обеспечивало наружные палубные уровни ближе к центру искусственной гравитацией даже тогда, когда корабль двигался с ускорением.
Хэслэм не мог точно сказать, одну ли аварию потерпел этот звездолет или аварий было несколько, но как бы то ни было, в данный момент область отсека управления была напрочь опустошена и лишена наружной обшивки. В итоге вертикальное вращение шара составляло теперь всего лишь жалкую долю от потребного. Реакторы, обеспеченные мощной защитной броней, не пострадали.
Живых существ на корабле не осталось, но ближе к центру сохранилось несколько отсеков, где имелись воздух и энергия. Вероятно, там какое-то время могли бы продержаться оставшиеся в живых. Эти отсеки были помечены зеленым цветом. Хэслэм добавил, что в некоторых из этих отсеков атмосфера представляет собой смягченный вариант вакуума, но в других, пожалуй, еще смогли бы дышать те существа, которые построили этот корабль.
- А есть хоть какая-то вероятность?.. - начал и не договорил Конвей.
- Живых там нет, доктор, - решительно прервал его Хэслэм. - Экипаж «Тенельфи» сделал вывод о том, что корабль брошен и дрейфует по космосу без управления. Катастрофа, вероятно, случилась пару сотен лет тому назад. Если кто и выжил, они бы столько не прожили.
- Да, конечно, - вздохнул Конвей.
Но зачем же туда направился Сазерленд?
- Капитан, говорит Доддс. Похоже, я кое-что нашел, сэр. Сейчас войдем в зону, освещенную солнцем. Даю полное увеличение.
На мониторе появился небольшой участок поверхности шарообразного звездолета с черной, с рваными краями дырой, уводящей в недра корабля. Рядом с этой дырой на обшивке темнело коричнево-желтое пятно.
- Похоже на смазку, сэр, - сказал Доддс.
- Согласен, - отозвался капитан и тут же спросил: - Но зачем ему было пользоваться смазкой, а не флюоресцентной зеленой краской, специально предназначенной для нанесения меток?
- Возможно, смазка просто оказалась под рукой, сэр.
Флетчер оставил ответ Доддса без внимания, тем более что вопрос был, по большому счету, риторическим.
- Чен, - торопливо проговорил он, - подойдем к шару на сто метров. Хэслэм, подготовьте гравилучевые установки на случай, если я просчитаюсь и нас понесет на эту… калошу. Доктор, боюсь, что в сложившихся обстоятельствах я не смогу отправить с вами кого-то из офицеров, но думаю, вы без проблем сумеете пролететь сто метров. Только там, внутри, надолго не задерживайтесь.
- Понимаю, - ответил Конвей.
- Отлично, доктор, будьте готовы к выходу через пятнадцать минут. Захватите с собой запасные баллоны с воздухом, воду и то, что сочтете нужным из медицинского инвентаря и лекарств. Надеюсь, вы найдете Сазерленда. Удачи вам.
- Спасибо, - отозвался Конвей и стал гадать, какое же лекарство может потребоваться врачу - вроде бы с физической точки зрения здоровому, но повредившемуся психикой настолько, что он отправился исследовать брошенный звездолет-скиталец. Относительно себя Конвей особых сомнений в собственных потребностях не испытывал: он только увеличил продолжительность работы системы жизнеобеспечения своего скафандра до сорока восьми часов. К концу этого срока «Ргабвар» должен был стартовать к госпиталю, независимо от того, нашел бы Конвей Сазерленда или нет.
В то время как Конвей проверял исправность запасных баллонов с воздухом, к нему подлетел Приликла и уселся рядом на стену. Ножки маленького эмпата, прижатые присосками к белому пластику, сильно дрожали - так, будто бы на цинрусскийца действовал мощный поток эмоционального излучения. Но когда Приликла заговорил, Конвей очень удивился. Эмоция принадлежала самому эмпату. Приликла был напуган.
- Позволь мне высказать предложение, друг Конвей, - робко проговорил он. - Работа по обнаружению существа по имени Сазерленд пойдет быстрее и успешнее, если с тобой отправлюсь я.
Конвей представил себе металлические дебри под изодранной обшивкой шара-скитальца, подумал о том, сколько там возможностей повредить скафандр, про всякие другие опасности, о которых они пока даже не догадывались. Он гадал: что же стряслось с пресловутой цинрусскийской трусостью - главной характеристикой выживания представителей этой хрупкой, уязвимой расы.
- Ты хочешь лететь со мной? - недоверчиво переспросил Конвей. - Ты сам предлагаешь мне свою помощь?
Приликла смущенно ответил:
- Твое эмоциональное излучение отражает смятение чувств, друг Конвей, но в целом его картина для меня лестна. Да, я отправлюсь с тобой и использую свой эмпатический дар для поисков Сазерленда. Если он еще жив, мы найдем его. Но ты хорошо знаешь, что я храбростью не блещу и потому оставляю за собой право уклониться от поисков в тот момент, когда сочту, что риск для меня слишком велик.
- Ты меня утешил, - улыбнулся Конвей. - А то я уж было усомнился в твоем психическом здоровье.
- Знаю, - ответил Приликла и принялся укомплектовывать всем необходимым собственный скафандр.
Они должны были выйти наружу через небольшой люк ближе к носу, поскольку главным люком «Ргабвар» был пристыкован к «Тенельфи». Несколько нестерпимо долгих минут им пришлось слушать, как капитан Флетчер вслух высказывает свои тревоги на предмет складывающейся ситуации. Но вот наконец Приликла и Конвей оказались снаружи. Впереди подобно гигантской дырявой стене простиралась обшивка шарообразного звездолета. Из-за немыслимого числа воронок, дыр и трещин даже впечатление того, что это шар, исчезало. А когда врачи отделились от «Ргабвара» и полетели к брошенному кораблю, перспектива вдруг разительно изменилась, и вместо вертикальной стены перед Конвеем и Приликлой предстало нечто наподобие здоровенной металлической планеты, где им предстояло совершить высадку. Позади остались два состыкованных звездолета.
Конвей обнаружил, что вести путь к месту на обшивке, помеченному смазкой, намного легче, чем держать в узде собственные эмоции, всколыхнувшиеся при мысли о том, что ему предстоит побывать на одном из легендарных древних звездолетов. Скорее всего эмоции Конвея не должны были слишком сильно огорчать Приликлу, поскольку эмпатом владели похожие чувства. Вот только у цинрусскийца просто физически не могло возникнуть таких проявлений сильных чувств, как «гусиная» кожа или волосы, вставшие дыбом.
Приликла и Конвей летели к одному из тех гигантских звездолетов, которые некогда, в годы до изобретения гипердрайва, перевозили колонистов с родных планет к другим звездным системам. Все расы в Галактической Федерации, владевшие техникой для межзвездных полетов, прошли через эру строительства подобных кораблей - Мельфа, Илленсия, Тралта, Кельтия и Земля и еще десятки цивилизаций в промежутке между освоением межпланетных перелетов на кораблях с химическим и ядерным топливом и переходом к практически мгновенным полетам через гиперпространство выпускали в космос вот такие гигантские шары - нечто вроде коробочек с семенами.
Когда же спустя несколько десятилетий или столетий вышеупомянутые цивилизации изобрели гипердрайв или переняли этот способ передвижения у других существ, вступив в нарождающуюся Галактическую Федерацию, они предприняли поиск этих гигантов, летавших со скоростью, уступавшей скорости света. Большая их часть была обнаружена и спасена через несколько десятков или сотен лет после запуска.
Все это стало возможным из-за того, что курсы следования кораблей-гигантов были точно известны и их местоположение в любое конкретное время можно было без труда определить с помощью компьютера. При том условии, что за время полета не происходило никаких психологических катастроф - а некоторые происшествия такого рода на кораблях-гигантах потом еще долго являлись спасателям в кошмарных снах, - колонисты оказывались на месте назначения через несколько дней после старта. Конвей знал о том, что последние из найденных шаров-гигантов были разобраны, их двигатели и реакторы - сохранены. Некоторые звездолеты этого типа, правда, были превращены в жилье для персонала, занятого сооружением космических станций, но это было более шестисот лет назад.
Этот же корабль оказался одним из тех, который не обнаружили в пору изобретения гипердрайва. То ли по чистой случайности, то ли в связи с какой-то поломкой он сбился с курса и стал тем семенем, которому было не суждено лечь на плодородную почву.
Врачи молча опустились на обшивку шара. Шар вращался, хоть и медленно, и Конвею пришлось включить магниты на подошвах и перчатках, дабы его не отнесло в сторону. Приликла для этой же цели использовал антигравитационное устройство и магнитные подушечки, прикрепленные ко всем его шести тоненьким лапкам. Затем они осторожно перебрались через край отверстия в обшивке и спрятались от прямых солнечных лучей. Конвей немного подождал, дал глазам привыкнуть к темноте, после чего включил фонарь на шлеме.
Впереди метров на тридцать тянулся извилистый проход, сам собой образовавшийся посреди металлических завалов. Под ногами обнаружился удлиненный лист стали с зелеными люминесцентными метками и пятном смазки.
- Если офицеры с «Тенельфи» оставили там метки, - сказал Флетчер, когда Конвей сообщил ему о своей находке, - поиски Сазерленда, вероятно, дадут результат скорее. Если, конечно, он не уклонился с того пути, на котором стоят метки. Но есть и другая проблема, доктор. Чем глубже вы будете забираться в недра этого дырявого шара, тем хуже будет наша с вами радиосвязь. У нас тут энергии побольше, чем у вас в скафандрах, поэтому вы нас слышать будете еще долго после того, как мы перестанем слышать вас. Как вы понимаете, я говорю о голосовых сообщениях. Если вы включите свой радиопередатчик даже в самой середине корабля, мы все равно засечем сигнал в виде шипения или взрыва статического электричества, и вы тоже. Так что даже в то время, когда мы лишимся возможности переговариваться друг с другом, будьте так добры, включайте передатчик каждые пятнадцать минут, дабы мы знали, что вы живы. Мы будем вам отвечать.
Можно также отправлять сообщения посредством долгих и коротких вспышек статического электричества. Этот древний метод до сих пор применяется в экстремальных ситуациях. Вы знаете азбуку Морзе?
- Нет, - ответил Конвей. - Но сигнал «SOS» послать сумею.
- Надеюсь, вам не придется его посылать, доктор.
Идти по размеченному проходу посреди завалов оказалось делом непростым и опасным. Судя по остаточному вращению шара, Конвей и Приликла вроде бы пробирались к его центру, но глаза и прочие органы чувств подсказывали Конвею, что он спускается вниз. Когда они с Приликлой добрались до очередного пятна смазки, то увидели впереди еще одно такое пятно, намного глубже, и при этом проход имел крутой поворот, благодаря которому можно было обойти крупный завал. Затем, по той же самой причине, проход резко вилял в противоположную сторону. Вот таким зигзагом Конвей и Приликла продвигались к центру корабля.
Приликла двигался впереди, дабы Конвей его случайно не раздавил. Шесть лапок цинрусскийца торчали из шарообразной защитной оболочки (прочный панцирь защищал их от пагубного воздействия вакуума), и из-за этого Приликла был похож на жирного металлического паука, грациозно и осторожно пробирающегося по огромной чужой паутине. Лишь раз магнитные подушечки на лапках Приликлы соскользнули, и он начал падать на Конвея. Конвей инстинктивно вытянул руку, но опомнился и успел вовремя отдернуть ее. Ухвати он цинрусскийца за лапку, он бы ее, пожалуй, оторвал. Приликла пролетел мимо, однако далеко его не отнесло: он включил двигатели своего скафандра, после чего они с Конвеем продолжили долгий и медленный путь.
Как раз перед тем, как связь с «Ргабваром» стала практически невозможной, Флетчер сообщил о том, что прошло уже четыре часа, и поинтересовался, уверен ли Конвей в том, чем занимается - идет по проходу, размеченному офицерами «Тенельфи», ранее обследовавшими заброшенный звездолет, или все-таки ведет поиск Сазерленда. Конвей взглянул на пятнышко люминесцентной краски впереди, на блямбу смазки рядом с этим пятнышком и ответил, что уверен - да, он один идет по следу Сазерленда.
«Я чего-то не вижу, - сердито подумал он. - Не понимаю чего-то такого, что у меня прямо под носом!»
Чем дальше Конвей и Приликла забирались внутрь корабля, тем плотнее становились завалы на их пути, но центробежная сила, возникавшая вследствие вращения шара, уменьшилась, и потому теперь здоровенные листы обшивки, сорванная с мест мебель и всякие прочие обломки и вещи плавно проплывали мимо врачей. Лучи фонарей выхватывали из мрака и еще кое-что: обрывки, куски органического материала - вероятно, останки членов экипажа или домашних животных, погибших при катастрофе столетней давности. Однако заниматься сбором органических останков, их отделением от металлических обломков Конвей и Приликла не собирались - это было бы непростительной тратой времени. Какое бы сильное любопытство ни владело обоими медиками, как ни интересовало их, что за существа летели на этом корабле, главное для них было найти Сазерленда.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Прошло чуть меньше семи часов. Приликла и Конвей оказались в области тех уровней, где обломков стало поменьше, хотя и тут все было перекорежено порядком. Это радовало, поскольку Приликла теперь то и дело натыкался на переборки просто от слабости, а Конвей, того и гляди, был готов начать зевать во весь рот.
Он остановился и спросил у эмпата, не ощущает ли тот чьего-либо эмоционального излучения помимо его, Конвея, собственного. Приликла ответил отрицательно и даже извиняться не стал - настолько он был изможден. Затем Конвей услышал отрывистое шипение в наушниках и ответил тремя короткими нажатиями кнопки передатчика. После паузы он повторил сигнал еще и еще раз.
Он надеялся на то, что капитан его поймет, а он, передав трижды букву «С», пытался дать понять Флетчеру, что они с Приликлой намереваются спать.
Следующий этап пути дался медикам легче. Теперь они просто шли по практически не пострадавшим палубам, взбирались по широким пандусам или более узким лестницам к центру корабля. Лишь один раз им пришлось замедлить ход и обойти пробку завалов, которые, судя по всему, были созданы крупным метеоритом, на небольшой скорости влетевшим внутрь звездолета. А через несколько минут Конвей и Приликла обнаружили первый люк, ведущий во внутренние отсеки.
Люком это сооружение можно было назвать лишь весьма приблизительно. По всей вероятности, уцелевшие члены экипажа или пассажиры гигантского звездолета соорудили его после катастрофы. Здоровенный металлический куб был приварен к герметичной двери и снабжен весьма примитивным механизмом для открывания и закрывания. Оба замка оказались отпертыми, и отперты были, судя по всему, давно, поскольку помещение, располагавшееся сразу же за дверью, было наполнено обрывками каких-то растений, которые, стоило к ним прикоснуться, рассыпались пылью.
Конвею вдруг стало зябко при мысли об этом огромном корабле, тяжко, но не смертельно раненном множеством метеоритов, ослепленном, но не окончательно бессильном, где горстки выживших мостятся на крошечных островках света и тепла. Но и на этих островках воздуха становилось все меньше и меньше… И все же уцелевшие хозяева корабля не сидели сложа руки. Они водрузили здесь люки, благодаря которым могли странствовать с островка на островок, сотрудничать в деле жизнеобеспечения. Это дало им возможность какое-то время продержаться.
- Друг Конвей, - обратился к спутнику Приликла, - твое эмоциональное излучение с трудом поддается анализу.
Конвей нервно рассмеялся.
- Знаешь, - признался он, - я себе все твержу, что не верю в призраков, но при этом сам себе не очень верю.
Они обошли вокруг гидропонного зала - так надо было поступить согласно меткам - и потом примерно через час вошли в коридор, совершенно целый, где только на потолке и в полу зияли две большие дыры с рваными краями. Здесь, как ни странно, оказалось не так темно, как в пройденных спутниками помещениях, и они выключили свои фонари.
Из одной дыры струился тусклый свет. Когда Приликла и Конвей подошли к ее краю и заглянули в нее, то увидели крошечный кружочек солнечного света на самом дне. Через несколько секунд свет исчез, а еще через несколько появился снова, а потом темнота вновь стала непроницаемой.
- Ну вот, - с облегчением проговорил Конвей, - теперь мы хотя бы знаем короткий обратный путь. Но если бы мы оказались здесь в неправильное время, когда солнце не светило…
Он умолк, думая о том, что на самом деле им очень-очень повезло, а в самое ближайшее время могло повезти еще больше, потому что в конце коридора находился еще один шлюзовый люк. Он был помечен и люминесцентной краской, и здоровенной кляксой коричневой смазки. Наружная крышка люка была прочно закрыта, а это означало, что за дверью поддерживается давление воздуха.
Приликла задрожал от собственного волнения, да и от волнения Конвея тоже, когда тот принялся возиться с механизмом открывания люка. Пришлось на какое-то время прервать работу - затрещало в наушниках, и Конвей вынужден был ответить. Но и после ответа в наушниках снова послышалось шипение.
- Наш капитан не очень-то терпелив, - раздраженно проговорил Конвей. - Мы отсутствуем всего тридцать восемь часов, а он сказал, что у меня - двое суток… - Он немного помолчал, затаил дыхание и прислушался к слабому, беспорядочному шипению. Теперь, когда они с Приликлой забрались в самую сердцевину корабля, треск статического электричества в наушниках стал совсем слабеньким, еле различимым. Собственное дыхание и то звучало громче. Трудно было определить, когда шипение начиналось, когда заканчивалось, но через некоторое время Конвей все же уловил в сигналах определенную закономерность. Три короткие вспышки статического электричества. Пауза. Три долгие вспышки. Пауза. Три короткие вспышки, еще более долгая пауза, а потом все сначала. Это был сигнал бедствия, «SOS».
- С кораблем ничего не могло случиться, - стал вслух размышлять Конвей. - Это было бы странно. Значит, что-то с пациентами. Как бы то ни было, нас просят вернуться, и я бы сказал, что дело срочное.
Приликла припал к стенке рядом с крышкой люка и несколько секунд не отвечал. Наконец он сказал:
- Прошу прощения за кажущуюся невежливость, друг Конвей. Я отвлекся. Я ощущаю присутствие за этой дверью разумного существа - правда, его эмоциональное излучение очень слабое.
- Сазерленд! - вырвалось у Конвея.
- Думаю, да, друг Конвей, - ответил Приликла и сочувственно затрепетал в ответ на вставшую перед Конвеем дилемму.
Где-то, всего в нескольких сотнях футов находился пропавший офицер с «Тенельфи», медик - в каком состоянии, неизвестно, но скорее всего живой. Даже с помощью Приликлы на его поиски ушло бы никак не меньше часа. Конвею отчаянно хотелось найти и спасти этого человека, и не только ради него самого, но потому, что он понимал: только Сазерленд сумеет объяснить, что случилось на «Тенельфи» с его товарищами. Но и сам Конвей, и Приликла зачем-то срочно были нужны на «Ргабваре». Флетчер ни за что не послал бы сигнала «SOS» просто так.
Итак: если с кораблем все было в порядке, значит, что-то стряслось с пациентами. Вероятно, их состояние резко ухудшилось, а это создавало значительные сложности для Мерчисон и Нэйдрад - двух существ, которые бы без причины не запаниковали и ни за что не согласились бы на то, чтобы их коллег отозвали с важного задания. «Но, - вдруг подумал доктор, - вероятно, их пока мог бы устроить и один коллега - тем более что чуть позже они обрели бы сразу двоих, в том числе Сазерленда, который больше знал о заболевании, поразившем его соратников, чем медики с неотложки».
Приликла перестал трястись, как только Конвей принял решение.
- Доктор, - сказал Конвей, - нам нужно разделиться. Нас срочно требуют на «Ргабвар», а может быть, им просто нужно с нами срочно переговорить. Не мог бы ты отправиться коротким путем на противоположную сторону, Приликла? Выясни, что там стряслось, и дай, какие сумеешь, рекомендации. Но не покидай другого края этого туннеля хотя бы час после того, как выберешься на обшивку. Как только ты там окажешься, тебя заметят с «Ргабвара», а я смогу видеть тебя с этого конца. Таким образом, мы сможем переговариваться.
Туннель прямой, никаких зигзагов, да и центробежная сила тебе поможет, так что через два часа ты уже будешь у цели, - продолжал Конвей. - За это время я почти наверняка разыщу Сазерленда и приступлю к его эвакуации. Это работа для меня, поскольку тут потребуются мышцы ДБДГ, а не цинрусскийская эмпатия и даже симпатия.
- Согласен, друг Конвей, - ответил Приликла и засеменил по коридору к отверстию в полу. - Редко я откликался на предложение с большей готовностью…
Первым, что удивило Конвея, когда он оказался по ту сторону люка, был свет. Он очутился в большом, просторном отсеке, который, судя по остаткам оборудования, закрепленного на стенах, потолке и полу, некогда был местом собраний и отдыха экипажа. Снаряды для занятий спортом в условиях невесомости, а также, вероятно, предназначенные для проведения соревнований, были самым грубым и примитивным образом переделаны в двойные гамаки. Лишь на нескольких участках зала, огороженных прозрачным пластиком, располагались растения, и некоторые из них оказались зелеными. Все остальное пространство вдоль стен и посередине было использовано под койки и прочую мебель, нужную в условиях невесомости. Все выглядело так, словно здесь, в этом огромном отсеке, собрались все двести существ, уцелевших после первого столкновения корабля с метеоритом (в том числе и дети), и, судя по всему, прожили здесь довольно долгое время. А еще Конвея поразило то, что, кроме мебели и предметов, которыми пользовались эти существа, от них не осталось ни следа. Куда же подевались тела давно умерших колонистов-неудачников?
Конвей почувствовал, что волосы у него на макушке встали дыбом. Он вывел полную громкость наружного динамика и крикнул:
- Сазерленд!
Ответа не последовало.
Конвей пролетел к противоположной стене, где заметил две двери. Одна из них была приоткрыта, за ней горел свет. Открыв дверь целиком, Конвей попал в корабельную библиотеку.
Дело было не только в том, что здесь к стенам и потолку были прикреплены стеллажи, на которых аккуратными рядами стояли книги и коробки с магнитофонными лентами, а на полу через равные промежутки были расставлены столики и аппараты для чтения микрофильмов. Дело было даже не в том, что в воздухе парили весьма современные кассеты и портативные магнитофоны, принадлежавшие офицерам с «Тенельфи». Слово «библиотека» было написано на двери, а на противоположной стене висела эмблема корабля, и под ней можно было прочесть его название. Глядя на эту знаменитую эмблему, Конвей вдруг понял все.
Он понял, почему «Тенельфи» попал в беду, почему офицеры стартовали со своего корабля на заброшенный древний звездолет, оставив на вахте только корабельного медика. Он понял и то, почему они так поспешно вернулись, почему заболели и почему теперь им мало кто (в том числе и он сам) могли помочь. Конвей теперь знал, почему хирург-лейтенант Сазерленд воспользовался смазкой вместо маркерной краски и какая проблема заставила доктора отправиться на этот загадочный древний корабль. А все это Конвей понял потому, что и эмблема, и название этого корабля фигурировали в учебниках истории как на Земле, так и на каждой из земных планет-колоний.
Конвей сглотнул подступивший к горлу ком, проморгался и, пятясь, вышел из библиотеки.
На другой двери висела табличка: «Кладовая спортивного инвентаря», но это название было зачеркнуто, а поверх красовалась надпись: «Изолятор». Открыв эту дверь, Конвей обнаружил, что помещение тоже освещено, но довольно тускло.
Вдоль стен по обе стороны от двери складские полки были переделаны в нары, и две койки были заняты. Тела, лежавшие на них, были обезображены - отчасти от недоедания, а отчасти оттого, что эти люди прожили всю жизнь в невесомости. В отличие от фрагментов тел, которые попадались Конвею и Приликле ближе к наружной обшивке корабля, эти трупы лежали не в вакууме, и потому процесс разложения сделал свое дело. Тем не менее этот процесс зашел не настолько далеко, чтобы невозможно было определить, что это тела ДБДГ, людей - старика и девочки, и что умерли эти двое всего несколько месяцев назад.
Конвей стоял и думал о путешествии, которое продолжалось почти семьсот лет, о последних оставшихся в живых, которые почти дожили до конца этого путешествия. Ему снова пришлось часто моргать - на глаза набежали слезы. Злясь на судьбу, он сделал еще несколько шагов и оказался около смотрового стола и шкафчика с инструментами. В дальнем углу его фонарь выхватил из темноты фигуру человека в скафандре. В одной руке человек держал квадратный предмет, а другой держался за открытую дверцу шкафчика.
- С… Сазерленд? - с трудом выговорил Конвей.
Человек вздрогнул и еле слышно ответил:
- Не надо так орать.
Конвей убавил громкость и затараторил:
- Рад видеть вас, доктор. Меня зовут Конвей, я из Главного Госпиталя Сектора. Нам нужно срочно переправить вас на корабль-неотложку. У них там проблемы и…
Он запнулся. Сазерленд не отпускал дверцу шкафчика. Конвей, стараясь говорить бодро и вдохновенно, продолжал:
- Я понимаю, почему вы воспользовались коричневой смазкой вместо зеленой краски, и я не снимал шлема. Мы знаем, что в других отсеках корабля сохранился воздух. Есть еще оставшиеся в живых? Нашли ли вы то, что искали, доктор?
Только тогда, когда они оба оказались за дверью изолятора, Сазерленд наконец заговорил. Он поднял лицевую пластину, протер ее запотевшую внутреннюю сторону и вяло проговорил:
- Слава богу, что еще кто-то помнит собственную историю. Нет, доктор, больше здесь никто не уцелел. Я осмотрел все отсеки, где остался воздух. В одном из них собраны несъедобные останки - похоже, здесь ближе к концу путешествия процветал каннибализм, и мертвецов складывали там… простите, где они были легко доступны. Нет, я не нашел то, что искал, - а искал я средство диагностики, а не лечения болезни. Все лекарства против этой хвори испортились несколько сотен лет назад… - Он помахал книгой, которую держал в руке, и продолжал: - Надо было прочитать тут кое-что. Шрифт мелкий, и пришлось поднять лицевую пластину, ноя предварительно увеличил давление внутри скафандра. По идее за счет этого возбудители воздушно-капельной инфекции должны были отлететь от меня.
Но только по идее. На самом деле, судя по всему, этого не произошло. Хирург-лейтенант Сазерленд подхватил ту же хворь, что и его товарищи. Он жутко вспотел, он щурился, глядя на свет, а из глаз у него текли слезы. Но ни делирия, ни бессознательного состояния пока не отмечалось. Пока.
Конвей сказал:
- Мы разыскали короткий путь для выхода. Ну, то есть относительно короткий. Как думаете - сможете ли вы с моей помощью пробраться по туннелю или мне стоит связать вас по рукам и ногам и толкать перед собой?
Сазерленд был очень слаб, но не желал, чтобы его связывали и толкали, пусть даже со всей заботой и осторожностью, вдоль по туннелю, где из стенок торчали искореженные, острые куски металла. И все же компромиссное решение было найдено: медики решили связаться друг с другом спиной к спине, и чтобы при этом Конвей перебирал по стенкам руками, а Сазерленд отталкивался от препятствий, которых Конвей бы не заметил. Они опустились в туннель и задвигались с очень приличной скоростью - то есть с настолько приличной, что вскоре увидели Приликлу, который не пролетел еще и половины пути. Всякий раз, когда туннель озаряло солнце, шарик скафандра крошки-эмпата был виден все ближе и ближе.
Непрерывное шипение сигнала «SOS» слышалось все громче, а потом вдруг внезапно прервалось. А еще через несколько минут крошечный черный кружочек защитного шарика Приликлы превратился в сверкающий диск - эмпат вылетел из туннеля наружу. Он сообщил, что «Ргабвар» и «Тенельфи» находились в зоне непосредственной видимости и что теперь можно будет без проблем переговариваться по радио. Конвей и Сазерленд услышали, как Приликла вызвал на связь «Ргабвар» и как затем - наверное, лет через десять, на фоне жуткого хрипа и скрипа послышался ответ с неотложки. Конвей и сам сумел различить кое-какие слова, поэтому суть сообщения, переданного ему Приликлой, его не поразила до глубины души.
- Друг Конвей, - сказал эмпат, и было слышно, что он изо всех сил старается смягчить реакцию на плохие новости, - говорила Нэйдрад. У всех землян-ДБДГ на борту, включая и патофизиолога Мерчисон, отмечаются точно такие же болезненные симптомы, как у офицеров с «Тенельфи», различной степени тяжести. Пока лучше других себя чувствуют капитан и лейтенант Чен, но состояние у обоих таково, что и им должен быть вот-вот предписан постельный режим. Нэйдрад срочно просит нашей помощи, а капитан говорит, что, если мы в ближайшее время не окажемся на борту, он стартует без нас. Лейтенант Чен вообще сильно сомневается относительно возможности старта - даже если бы не нужно было включать в нашу гиперпространственную оболочку «Тенельфи». Похоже, возникли дополнительные сложности в связи с близостью солнца данной звездной системы и тут нужен опытный астронавигатор, чтобы…
- Достаточно, - резко вмешался Конвей. - Скажи им, пусть бросят «Тенельфи»! Пусть проводят отстыковку, пусть избавятся от всех проб, которые Чен принес на борт для анализа. Ни в госпитале, ни в Корпусе Мониторов нам не скажут спасибо, если мы притащим хоть что-то, что побывало в контакте со звездолетом-скитальцем. Очень может быть, что и нас в госпитале не слишком рады будут видеть…
Он умолк, поскольку услышал, как Нэйдрад передает его пожелания капитану. Как только Флетчер начал отвечать, Конвей поспешно проговорил:
- Приликла, я хорошо слышу «Ргабвар», так что твоя помощь мне больше не нужна. Возвращайся на корабль как можно скорее и помоги Нэйдрад в уходе за пациентами. Мы покинем этот туннель через пятнадцать минут. Капитан Флетчер, вы меня слышите?
- Да, слышу, - ответил голос, совершенно не похожий на голос капитана.
- Прекрасно, - проговорил Конвей и вкратце поведал Флетчеру обо всем, что случилось с «Тенельфи», да и не только с «Тенельфи».
Обнаружение звездолета-скитальца в квартируемом районе Галактики стало приятным сюрпризом на фоне скучной, монотонной работы. Офицеры, свободные от несения дежурств, отправились на брошенный корабль, дабы осмотреть его и по возможности идентифицировать. Как на всех других кораблях-разведчиках, команда «Тенельфи» состояла из капитана, навигатора, связиста, бортинженера и медика, а остальные пятеро были инженерами-поисковиками, сменявшими друг друга на круглосуточных дежурствах.
Судя по рассказу Сазерленда, первые офицеры, взошедшие на борт брошенного звездолета, очень быстро определили его название, поскольку им на глаза попалась какая-то ведомость, снабженная эмблемой и названием корабля. В итоге весь экипаж «Тенельфи», включая капитана, в срочном порядке отправился на корабль-скиталец. Весь - кроме корабельного врача, которого сочли наименее нужным при проведении массового сбора информации.
Все дело было в том, что гигантский звездолет оказался «Эйнштейном» - самым первым кораблем, покинувшим Землю, и единственным из колоссов тех времен, который до сих пор не был найден. Многочисленные попытки его обнаружения предпринимались на протяжении нескольких веков, но «Эйнштейн» уклонился от намеченного курса, и в конце концов было решено, что вскоре после того, как этот звездолет покинул пределы Солнечной системы, с ним случилась какая-то ужасная катастрофа.
И вот наконец он был найден, свидетель первой отважной попытки человечества добраться до звезд нелегким путем. В те времена «Эйнштейн» был «первой ласточкой» в своем роде, вся техника таких полетов не была опробована, и даже не было известно наверняка, есть ли пригодные для обитания планеты в той системе, к которой он направлялся. Тем не менее экипаж «Эйнштейна» и его пассажиры - лучшие люди Земли, все равно решили лететь. Помимо всего прочего, «Эйнштейн» представлял собой часть истории техники, психологии и социологии, воплощение одной из величайших легенд звездоплавания. И вот теперь этот легендарный корабль несло к солнцу, и через неделю от него не осталось бы ровным счетом ничего. Так что было неудивительно, что на борту «Тенельфи» оставили только корабельного врача. Но даже он не понимал, что ситуация чревата какой-то опасностью, до тех пор, пока члены экипажа не начали один за другим возвращаться с «Эйнштейна» слабыми, вспотевшими, лихорадящими, близкими к горячечному бреду. Сазерленд сразу же отверг первые предположения Конвея о том, что болезнь экипажа вызвана радиацией, какими-то ядами или потреблением инфицированной пищи. Офицеры, возвращаясь с «Эйнштейна», рассказывали ему об условиях на заброшенном корабле и о том, как долго удалось прожить некоторым из его пассажиров.
На корабле сохранились не только бесценные записи о первой попытке Человека совершить полет к звездам, но и неведомое число самых разных микробов, которые отлично сохранились в тепле и в присутствии воздуха, вблизи от тел недавно умерших людей. Такие микробы существовали семьсот лет назад, и теперь у людей больше не было к ним иммунитета.
Заметив, что состояние товарищей быстро ухудшается, и понимая, что он им мало чем может помочь, Сазерленд настоял на том, чтобы все они надели тяжелые скафандры, дабы предотвратить перекрестное инфицирование - врач не был уверен в том, что все его спутники заразились одной и той же болезнью. Кроме того, скафандры не помешали бы на случай столкновения с «Эйнштейном». «Тенельфийцы» намеревались, совершив прыжок через гиперпространство, добраться в Главный Госпиталь Сектора, где им могли бы оказать квалифицированную медицинскую помощь.
Когда же столкновение (оно, судя по рассказу Сазерленда, было неизбежно, поскольку весь экипаж пребывал в полубессознательном, полубредовом состоянии) все же произошло, медик перетащил всех офицеров в отсек перед шлюзовой камерой, дабы все было готово к их срочной эвакуации. Затем он попытался отправить подпространственное радиосообщение и, не имея уверенности в том, что сообщение будет услышано, попробовал выбросить аварийный маяк. Однако механизм выброса маяка при столкновении повредился, и Сазерленду пришлось вручную вытолкнуть устройство из люка. Состояние его пациентов ухудшалось, и он вновь задумался о том, чем же им помочь.
Вот тогда-то он и решил отправиться на «Эйнштейн» лично и поискать лекарство там, где зародилась болезнь. Лекарство могло находиться в аптечке, той самой загадочной «ечке» из искаженного помехами сообщения. При том, что на борту «Тенельфи» катастрофически быстро падало давление, и из-за того, что все камеры и магнитофоны были брошены офицерами на «Эйнштейне», Сазерленд не мог оставить потенциальным спасателям более или менее связного предупреждения. И все же он постарался, как мог.
Он оставил на наружном люке «Тенельфи» пятно смазки, не предполагая, что аварийный маяк, сгорая, опалит смазку и пятно станет коричневым. Точно так же он пометил и свой путь внутри «Эйнштейна». Теперь уже мало кто помнил, да и Конвей вспомнил не сразу: во времена до начала космических полетов на мачтах кораблей, команда которых заболевала, вывешивали желтый флаг…
- Сазерленд обнаружил, что лекарство в изоляторе «Эйнштейна» давно просрочено, - продолжал Конвей, - но он нашел учебник медицины, где рассказывалось о нескольких заболеваниях со сходными симптомами. На взгляд доктора, мы имеем дело с одним из разновидностей вирусов гриппа, но в нашем случае, при утрате иммунитета к этой болезни, эти симптомы отличаются особой тяжестью, и потому прогноз выздоровления нельзя высказать с полной уверенностью. Поэтому я прошу вас записать все эти сведения для последующей передачи в Главный Госпиталь Сектора. Пусть там точно знают, что мы им везем. Вам же я советую подготовиться к автоматическому совершению прыжка через гиперпространство, если вы чувствуете себя недостаточно хорошо для того, чтобы…
- Доктор, - прохрипел Флетчер, - я тут как раз этим самым и занимаюсь. Как быстро вы можете оказаться на борту?
Конвей немного помолчал. Они с Сазерлендом осторожно выбрались из туннеля.
- Вижу «Ргабвар», - сказал Конвей. - Будем через десять минут.
А через пятнадцать минут Конвей уже снимал скафандр и форму с Сазерленда на медицинской палубе «Ргабвара», где к этому времени стало тесновато. Доктор Приликла, порхая, зависал в воздухе над каждым из пациентов по очереди и определял их состояние как на глаз, так и с помощью своего эмпатического органа. Нэйдрад доставила в палату лейтенанта Хэслэма, который потерял сознание на рабочем месте несколько минут назад.
Инопланетянам не стоило бояться земных болезнетворных микроорганизмов - даже таких, которые сохранялись семьсот лет, а не бредящим членам экипажа «Тенельфи» и «Ргабвара», а также Мерчисон оставалось только полеживать в кроватях и надеяться на то, что защитные силы их организмов найдут какой-то способ борьбы с противными врагами из далекого прошлого. Только Конвея инфекция не затронула - потому что то ли пятно смазки, то ли что-то в обрывках фраз и слов радиосообщения что-то включило в его подсознании и подсказало ему, что шлем снимать ни в коем случае нельзя.
- Ускорение до четырех g через пять секунд, - послышался из динамика голос Чена. - Искусственные компенсаторы гравитации включены.
Когда Конвей снова посмотрел на монитор, «Эйнштейн» и «Тенельфи» уже выглядели как крошечная двойная звезда. Конвей уложил Сазерленда поудобнее, установил капельницу и перешел к Хэслэму и Доддсу. Мерчисон он оставил напоследок, потому что с ней хотел пробыть подольше.
Невзирая на то что под колпаком носилок температура была пониженной, Мерчисон сильно вспотела, бормотала что-то бессвязное, мотала головой из стороны в сторону. Глаза ее были полуоткрыты, но, похоже, она не замечала Конвея. Видеть ее в таком состоянии было страшно, страшно было понимать, что сейчас она - тяжело больной человек, а не верный товарищ и сотрудница, уважаемая и любимая Конвеем еще с тех пор, как она пришла в госпиталь медицинской сестрой и работала в родильном отделении для ФГЛИ. В те славные годы Конвей был уверен в том, что все на свете хворобы можно вылечить с помощью портативного сканера и непоколебимой преданности профессии врача…
Но в Главном Госпитале Сектора, где любой санитар, очутившийся в больнице для представителей его сородичей, стал бы чуть ли не главным светилом медицины, все было возможно. Талантливая медсестра, имевшая большой опыт в лечении инопланетян, могла пройти через ряд повышений и стать одним из лучших патофизиологов в госпитале, а интерн, голова которого была полным-полна несуразных идей, мог в конце концов научиться уму-разуму. Конвей вздохнул. Ему хотелось прикоснуться к Мерчисон, утешить ее, приободрить, но Нэйдрад уже сделала для нее все возможное, и Конвею оставалось только смотреть и ждать. Состояние Мерчисон мало-помалу становилось таким же, как у офицеров с «Тенельфи».
Если все сложится удачно, их вскоре можно будет поместить в госпиталь, где им окажут более качественную и квалифицированную помощь. Флетчеру и Чену повезло в том смысле, что на момент доставки инфицированного экипажа «Тенельфи» капитан находился в отсеке управления, а Чен - в энергетическом отсеке, поэтому и заразились последними. К счастью, они пока чувствовали себя довольно сносно и могли управлять кораблем.
Или уже?..
На мониторе по-прежнему горели двойной звездочкой «Тенельфи» и «Эйнштейн», но вскоре стали неотличимы от других звезд. Но на самом деле сейчас на экране должна была показаться серая мгла гиперпространства. Конвей поймал себя на мысли о том, что ему бы сейчас лучше перестать ничего не делать для Мерчисон и попытаться сделать хоть что-то для капитана и Чена.
- Друг Конвей, - обратился к Конвею Приликла и вытянул переднюю лапку. - Не взглянешь ли ты на этого пациента, а потом на этого. Я чувствую, что они пришли в сознание и нуждаются в словесной поддержке со стороны представителя того же вида.
Десять минут спустя Конвей уже пробирался по центральной шахте наверх, к отсеку управления. Войдя в отсек, он услышал, как Флетчер и Чен переговариваются, называя какие-то цифры, но часто умолкают, просят повторить и перепроверить. Лицо у Флетчера было красное, все в капельках испарины, глаза слезились, а горячечный бред, похоже, принял форму тяжелой профессиональной мании. Капитан часто моргал, щурясь, таращился на дисплеи и зачитывал какие-то параметры для Чена. Тот, выглядя не лучше капитана, отзывался, сидя в кресле навигатора. Конвей оценил их состояние как врач и остался недоволен.
Он решительно заявил:
- Вам нужна помощь.
Флетчер обернулся, взглянул на Конвея красными слезящимися глазами и устало отозвался:
- Нужна, доктор, но не ваша. Вы видели, что стало с «Тенельфи», когда кораблем попытался управлять медик. Ухаживайте за своими пациентами, а нас оставьте в покое.
Чен утер пот со лба и извиняющимся тоном проговорил:
- Капитан просто хотел сказать, доктор, что за пять минут он никак не сумеет научить вас тому, чему сам обучался пять лет. Задержка прыжка связана с тем, что мы делаем все возможное, чтобы он получился верным с первого раза. На второй раз у нас может и не хватить сил. А еще капитан просит у вас прощения за дурные манеры - он себя отвратительно чувствует.
Конвей рассмеялся и сказал:
- Я принимаю его извинения. Но дело в том, что я только что поговорил с одним из пациентов с «Тенельфи», жертвой болезни, которую мы теперь смело можем считать одним из вариантов земного гриппа. Этот офицер заболел одним из первых, вместе с еще двумя членами первой поисковой партии. Теперь у него быстро нормализуется температура, так же как и еще у одного из пациентов. Думаю, вспышку гриппа семисотлетней давности мы сумеем без труда подавить с помощью поддерживающей терапии, хотя в госпитале, вероятно, будут настаивать на том, чтобы все мы какое-то время пробыли в карантине.
Между прочим, - добавил Конвей, - тот офицер, с которым я только что имел счастье беседовать, - навигатор с «Тенельфи», и состояние у него сейчас намного лучше, чем у вас двоих. Так нужна вам помощь или нет?
Чен и Флетчер уставились на Конвея так, будто он только что сотворил чудо или по крайней мере каким-то непостижимым образом был причастен к тому сложному механизму, посредством которого организм землян-ДБДГ боролся с вирусом гриппа. Конечно же, это было глупо. Конвей кивнул офицерам и вернулся на медицинскую палубу за навигатором с «Тенельфи». Он думал о том, что через две недели максимум все будут здоровы, кроме Приликлы и Нэйдрад, которым грипп вообще не грозил, и что тогда ему не придется обращаться с патофизиологом Мерчисон как с пациенткой.

ЧАСТЬ ТРЕТЬЯ
КАРАНТИН

Сразу же по возвращении в Главный Госпиталь Сектора и сам «Ргабвар», и все земляне на его борту были подвергнуты строжайшему карантину. В помещении в госпиталь им было отказано. Для Конвея, который не побывал в прямом контакте ни с офицерами с «Тенельфи», ни с заболевшей командой «Ргабвара», карантин был, можно сказать, двойным - в том смысле, что он был вынужден обитать внутри капсулы, имеющей форму фигуры человека и заполненной воздухом, не содержащим вирусов, то есть внутри своего скафандра. Кроме того, его в срочном порядке поместили в отдельную каюту с изолированной системой жизнеобеспечения, не зависящей от инфицированной системы «Ргабвара».
Лечение обоих экипажей особых сложностей не представляло. Конвею помогали Приликла и Нэйдрад, и люди быстро шли на поправку. Цинрусскийцу и кельгианке земные вирусы были не страшны, и они очень радовались этому медицинскому факту. С размещением пациентов также никаких проблем не возникло: офицеров с «Тенельфи» устроили на медицинской палубе, а члены команды корабля-неотложки заняли собственные каюты. Но бывало время (и частенько оно продолжалось часа двадцать три подряд), когда на «Ргабваре» становилось тесновато.
Вот в чем была подлинная проблема: в то время как никого с борта «Ргабвара» не пускали в госпиталь, практически каждый землянин и инопланетянин из сотрудников пытался найти повод посетить корабль-неотложку.
В течение первой недели карантина круглосуточно работала бригада из медиков и инженеров, которая занималась заменой воздуха на «Ргабваре» и стерилизацией всего, с чем только контактировал инфицированный воздух. Кроме того, производились постоянные обходы с целью оценки состояния здоровья пациентов и наблюдения за тем, как те выполняют предписанный режим лечения. Задача состояла в том, чтобы после окончания курса лечения пациенты ни в коем случае не смогли передать инфекцию никому из землян-ДБДГ. И наконец, находились такие, кто приходил только ради того, чтобы поболтать с пациентами и пожаловаться на то, каким образом Конвей решил вопрос с «Эйнштейном».
К последним относился Торннастор, слоноподобный Тралтан, Главный диагност Отделения Патофизиологии. Этот являлся исключительно для того, чтобы поднять дух своей подчиненной Мерчисон посредством передачи ей свежих больничных сплетен. Надо сказать, сплетни насчет медиков-инопланетян отличались весьма красочными подробностями. Кроме Торннастора, на «Ргабвар» наведывались всевозможные высокопрофессиональные медики и жутко разочарованные историки-любители, страстно желавшие поговорить с «тенельфийцами» и отчитать Конвея за то, что с борта легендарного «Эйнштейна» он сумел привезти единственный трофей - учебник медицины семисотлетней давности. Кстати говоря, учебник превратился в пыль при первой же попытке стерилизовать его.
Конвей, томившийся внутри скафандра, пытался сохранять спокойствие, что ему удавалось далеко не всегда. Капитан Флетчер, чье выздоровление достигло той стадии, что он считал: заступить на боевой пост ему мешает исключительно треклятая медицинская бюрократия, - спокойствие сохранять не пытался вовсе. Особенно же он не пытался сохранять спокойствие тогда, когда команда «Ргабвара» собиралась в столовой.
- Вы - Старший врач в конце концов, и вы по-прежнему остаетесь руководителем бригады медиков на борту этого корабля, - ворчал капитан, терзая какое-то пресное блюдо, предписанное ему больничными диетологами. - В отличие от нас, доктор, вы пациентом никогда не были, и потому у вас никто не отнимал звание, напялив на вас больничный халат. Я это к тому говорю, что Торннастор - он, конечно, славный малый, но он ФГЛИ, и движения у него такие же грациозные, как у шестиногого слоненка. Вы видели, во что он превратил лестницу, ведущую на медицинскую палубу? А дверь вашей каюты, мэм?
Он умолк и лучисто улыбнулся Мерчисон. Лейтенант Хэслэм забормотал что-то насчет того, что и сам порой не прочь взломать дверь в каюту красотки-патофизиолога, но капитан свирепо сдвинул брови, и Хэслэм тут же закрыл рот. Лейтенанты Додцс и Чен, как подобает образцовым младшим офицерам, вежливо помалкивали и, так же как все прочие присутствующие ДБДГ, излучали немного печальные, но все же приятные эмоции, которые, как сказал бы Приликла, «связаны с потребностью землян в размножении». Старшая сестра Нэйдрад, которая редко позволяла кому-либо или чему-либо вмешиваться в процесс потребления калорий, сосредоточенно поглощала огромную порцию зеленых и желтых растительных волокон и на беседу землян внимания не обращала.
Эмоционально-чувствительный доктор Приликла, неспособный кого-либо игнорировать, безмолвно порхал над краем стола и никаких признаков стресса не выказывал. По всей вероятности, капитан был не так уж сильно возмущен, как казалось на слух.
- Нет, доктор, я говорю совершенно серьезно, - продолжал Флетчер. - Не только Торннастор вторгается в отсеки корабля, не предназначенные для того, чтобы там разгуливали ФГЛИ. Сюда являются и другие инопланетяне, и порой на каждого из членов экипажа «Тенельфи» приходится по полдюжины землян или неземлян, которые развесив уши слушают, что «тенельфийцы» видели на заброшенном звездолете. К нам они при этом относятся так, словно мы подцепили какую-то, извините, проказу, а не заразились тем же самым вирусом гриппа, что и их обожаемые парни с «Тенельфи».
Конвей расхохотался и сказал:
- Мне понятны их чувства, капитан. Они лишились бесценных исторических материалов, которые уже много веков считались безвозвратно утерянными. Получается, что они лишились их вдвойне, и на меня они тоже злятся вдвойне из-за того, что я не забил неотложку под завязку всевозможными записями и находками с «Эйнштейна». Честно говоря, было у меня такое искушение. Но кто знает, каких еще бактерий, к которым у нас больше нет иммунитета, я мог бы нахватать вместе с этими записями и артефактами? Я не мог рисковать, а наши визитеры, как только они отринут образ историков-дилетантов и снова станут лучшими Старшими врачами и диагностами Главного Госпиталя Сектора, поймут, что на моем месте повели бы себя точно так же.
- Я с вами согласен, доктор, - отозвался Флетчер, - и искренне сочувствую и вам, и им. Я понимаю, что после того, как эти существа покидают «Ргабвар», им, независимо от того, к какому типу физиологической классификации они принадлежат, приходится подвергаться длительной и неприятной процедуре обеззараживания. Следовательно, нас чтут своим вниманием сплошные энтузиасты или мазохисты от истории. Я просто пытаюсь найти способ, как бы им повежливее сказать: «Держитесь подальше от моего корабля».
- Некоторые из них, - беспомощно ответил Конвей, - диагносты.
- Можно подумать, это что-то объясняет, доктор, - в отчаянии развел руками Флетчер. - Что в них такого особенного, в этих диагностах?
Все оторвались от еды и уставились на Конвея, а он вообще в столовой есть не мог - он питался исключительно в своей стерильной каюте. Порхание Приликлы стало чуть менее устойчивым, Нэйдрад издала короткий трубный звук. Транслятор оставил этот звук без перевода, но, судя по всему, то было нечто вроде недовольного фырканья. Вместо Конвея капитану ответила Мерчисон.
- Диагносты очень особенные, капитан, - сказала она и, улыбнувшись, добавила: - Просто уникальные. Вы уже знаете, что они составляют медицинскую элиту госпиталя и потому просто так командовать ими невозможно. Кроме того, когда вы говорите с диагностом, вы никогда не можете быть до конца уверены в том, с кем именно вы…
В Главном Госпитале Сектора были созданы прекрасные условия для лечения всех видов известных на сегодняшний день разумных существ, - объяснила Мерчисон. Но ни один врач не в состоянии был, при всем своем желании, удержать в мозгу даже толику сведений по физиологии, необходимых для лечения представителей всех этих видов. Хирургические навыки, кое-какие знания по многовидовой медицине приходят с обучением и опытом, и все же полный объем знаний о физиологии конкретного пациента, нуждающегося в комплексном лечении, можно получить только с помощью мнемограммы. Мнемограмма представляет собой всего-навсего запись мозгового излучения некоего медицинского светила, принадлежащего к тому же виду, что и данный пациент.
Если доктору-землянину предстояло лечить пациента-кельгианина, этот доктор получал мнемограмму ДБЛФ до окончания лечения, после чего запись из его сознания стиралась. Единственным исключением из этого правила были Старшие врачи, занятые преподавательской деятельностью, для которой нужно было постоянно носить одну-две мнемограммы, а также диагносты.
Диагност являлся представителем высшей касты медиков, существом, чья психика была сочтена настолько устойчивой, что могла выдержать ношение шести, семи, а порой и десяти мнемограмм одновременно. Этим нагруженным всевозможными сведениями умам поручали такие глобальные проекты, как оригинальные исследования в области ксенологической медицины и лечение новых заболеваний у дотоле неведомых науке существ.
Но мнемограммы включали в себя не только сведения по физиологии - вместе с ними в сознание реципиента попадали память и личность донора, носителя медицинских познаний. В результате диагност добровольно приобретал самую тяжелую форму шизофрении, а существа, как бы населявшие его разум, запросто могли быть агрессивными, неприятными в общении личностями. Гении, в том числе и медицинские светила, редко бывают душками в плане коммуникабельности. Наоборот, они чаще всего прочно напичканы всевозможными странностями, капризами и фобиями.
Личность самого диагноста, конечно, никогда не заглушалась мнемограммами на сто процентов, но реакция на любой заданный вопрос - как профессиональный, так и личный, находилась в прямой зависимости от того, с каким пациентом работал диагност, от того, в каком проекте он в данный момент был занят, и от того, насколько глубока была степень его сосредоточения на работе. Реакция могла оказаться какой угодно, и потому, согласно правилам хорошего тона, следовало осведомиться, кто именно из существ, временно оккупирующих сознание диагноста, дал тот или иной ответ на заданный вопрос. А еще лучше было выяснить это прежде, чем задавать вопрос. Б общем, диагностами командовать было не принято, и даже Главный психолог госпиталя О'Мара относился к ним с определенной долей осмотрительности…
- Поэтому, боюсь, их нельзя просто так спровадить отсюда, капитан, - продолжала Мерчисон, - а старшие врачи, сопровождающие диагностов, приведут вам сколько угодно самых веских доводов в пользу необходимости своих визитов на борт карантинного судна. Не забывайте: в последние две недели они обследовали нас буквально клетку за клеткой, а если мы предложим им перестать вести исторические беседы с экипажем корабля-разведчика, они ведь могут и к более тщательному обследованию перейти…
- Ну уж нет, вот этого не надо, - поспешно прервал ее Флетчер и вздохнул. - Но Торннастор вроде бы малый дружелюбный, хоть и великоват и неуклюж, и он наведывается к нам чаше других. Не могли бы вы, мэм, поговорить с ним и намекнуть, что если бы он заглядывал пореже и не приводил с собой свою медицинскую свиту…
Мерчисон решительно покачала головой:
- Торннастор - Главный диагност Отделения Патофизиологии, а это означает - старший диагност в госпитале. Кроме того, он источник новостей, друг и мой начальник. И вообще меня визиты Торни радуют. Вам, пожалуй, покажется странным, почему тралтан-ФГЛИ - шестиногий слон-переросток, теплокровное кислорододышащее существо, у которого, помимо шести ног, имеется еще две пары манипуляторных щупалец и просто-таки неприличное число глаз, - с таким упоением обсуждает слухи из отделения, где лечатся и работают метанодышащие СНЛУ. Быть может, вас также изумит, каким образом нечто скандальное может произойти между двумя разумными кристаллами, живущими при ста пятидесяти градусах ниже нуля по стоградусной шкале? Вероятно, вам станет интересно, с какой стати личная жизнь СНЛУ может настолько заинтересовать теплокровное кислорододышащее существо. Но вы должны уразуметь, что чувства, испытываемые Торни по отношению к другим инопланетянам, уникальны и что он - одна из наиболее устойчивых и уравновешенных мультиличностей…
Флетчер, защищаясь, поднял обе руки и сказал:
- Да-да-да, и еще он обладает редкостным талантом: его сотрудники относятся к нему с удивительной любовью и верностью. Ладно, мэм, вы меня убедили. Теперь я кое-что знаю о диагностах и не могу препятствовать им в набегах на мой корабль.
- Боюсь, все так и есть, капитан, - сочувственно проговорила Мерчисон. - В такой ситуации что-то поделать мог бы только О'Мара. Но он очень тепло относится к диагностам и при любом удобном случае говорит, что всякий, кому хватило ума стать диагностом, - безумец…
Уже некоторое время к этому моменту экран коммуникатора светился, а красовалась на нем суровая физиономия Главного психолога.
- Вот интересно, - язвительно заметил О'Мара, - стоит мне случайно подслушать чей-то разговор, как оказывается, что люди говорят обо мне. Но извиняться и что-либо объяснять не надо, я вам все равно не поверю. Конвей, Флетчер, у меня для вас новости. Доктор, вы можете снять скафандр, подключить вашу каюту к системе жизнеобеспечения корабля и вернуться к совместному питанию и прочим контактам с вашими коллегами. - Он едва заметно усмехнулся, но на Мерчисон при этом не посмотрел. - Корабль считается дезинфицированным, но, честно говоря, этот случай обнаружил серьезные просчеты в нашей системе приема пациентов.
До сих пор, - продолжал он, - мы справедливо полагали, что новые больные или раненые не представляют угрозы, поскольку патогенные микроорганизмы с одной планеты не опасны для выходцев с другой. Кроме того, мы несколько расслабились на предмет инфекционных заболеваний у особей одного и того же вида - в связи с тем, что в ходе перед полетами состояние здоровья всех членов экипажей самым тщательным образом проверяется. Поэтому мы продолжаем соблюдать осторожность и выводим с «Ргабвара» пока только команду «Тенельфи». Экипажу «Ргабвара» предписано пробыть на борту корабля еще пять суток. Первыми гриппом заразились офицеры с «Тенельфи», а уже потом экипаж неотложки. Через пять дней карантин будет закончен и для вас, и для корабля. Тем не менее, чтобы вы не заскучали от ничегонеделания, для вас есть задание. Капитан Флетчер, вы и ваши подчиненные возвращаетесь к своим обязанностям. Как скоро вы можете стартовать?
Флетчер, с трудом скрывая волнение, отозвался:
- На протяжении последней недели мы уже неофициально приступили к своим обязанностям, майор. Корабль к старту готов. Если мы срочно пополним запасы продовольствия и медикаментов и если под ногами не будут мельтешить разные гиганты…
- Это я могу обещать, - прервал его О'Мара.
- …то мы сможем стартовать через два часа, - закончил Флетчер.
- Прекрасно, - кивнул О'Мара и продолжал: - Вам предстоит ответить на сигнал бедствия, поступивший из Пятого Сектора, из области, близкой к краю Галактики. Судя по радиационному «автографу» маяка, он не принадлежит ни одному из судов Федерации. Ни один из кораблей нашего флота в данное время в том районе не находится. Плотность звезд там настолько невелика, что утруждать себя картированием этой территории мы не стали, но если там обнаружится раса, владеющая техникой для межзвездных перелетов, то, пожалуй, карты того района можно было бы позаимствовать у ее представителей. Мы же, в свою очередь, могли бы предоставить им карты других районов Галактики. Возможность такого обмена значительно возросла бы, если бы вам удалось выручить из беды кого-то из товарищей этих существ. Хотя, пожалуй, мне не стоило напоминать о каких-то там взаимных выгодах таким медикам-альтруистам, как вы. Центр связи сейчас сообщит вам координаты аварийного маяка. Вероятность того, что сигнал бедствия послан существами, с которыми мы до сих пор не сталкивались, близка к уверенности.

Предыдущая страница 5 Следующая страница


Скорая помощь 6

И еще, Конвей, - добавил О'Мара сухо, - постарайтесь доставить в госпиталь пару-тройку обычных - да хоть и необычных пациентов, а не потенциальную эпидемию.
На этот раз в отличие от предыдущего полета до точки старта в гиперпространство добирались без промедления, поскольку теперь Флетчер уже не сомневался в возможностях своего корабля. Капитан, правда, немного жаловался на то, что и во время первого полета, и сейчас ему приходится тратить так много времени на обучение. Конвею, правда, показалось, что капитан не столько жалуется, сколько извиняется, но это не меняло сути: по идее всем, кто находился на борту неотложки, следовало стать специалистами более широкого профиля и не замыкаться в рамках своей профессии.
Согласно пунктам устава работы корабля-неотложки, Конвей должен был обучить экипаж азам многовидовой физиологии и анатомии. Офицеры должны были познать эти науки настолько, чтобы не убить беспомощных жертв какой-нибудь аварии при попытках оказать им помощь. В то же самое время Флетчер должен был посвятить медиков в основы своей профессии - то бишь в начальные знания о многовидовом звездолетостроении и технике, дабы медики не совершали элементарных ошибок насчет кораблей, внутри которых находились их пациенты.
Флетчер соглашался с Конвеем в том, что во время данного задания на лекции времени не хватит, но что в будущем к ним непременно надо будет вернуться. В результате большую часть полета в гиперпространстве Конвей, Нэйдрад, Мерчисон и Приликла находились на медицинской палубе и размышляли на предмет того, хорошо ли они готовы к приему неизвестного числа пациентов неведомого физиологического типа. Но как раз перед выходом из гиперпространства капитан Флетчер пригласил Конвея в отсек управления.
А через несколько секунд после того, как «Ргабвар» вынырнул в обычное пространство, лейтенант Доддс сообщил:
- Обломок, сэр.
- Не верю!.. - с большим сомнением воскликнул Флетчер и добавил: - Уж больно точна ваша аппаратура, Доддс. Смахивает на чистую удачу.
- Ну уж это я не знаю, сэр… - улыбнулся Доддс. - Расстояние - двенадцать миль. Включаю телескоп. Знаете, сэр, мы рискуем поставить рекорд скорости спасательной операции.
Капитан не ответил. Вид у него был довольный и взволнованный, но его, как и сидевшего рядом Конвея, немного пугала такая удача. Корабль, потерпевший аварию, на экране монитора выглядел быстро вращающейся на черном фоне серой кляксой. Здесь, на краю Галактики, звезд было очень мало, и свет большей частью исходил от длинной, тускло поблескивающей полоски - соседней галактики. Изображение на экране вдруг стало ярче, но расплылось еще сильнее: Доддс включил инфракрасные датчики, и обломок стал виден в собственном тепловом излучении.
- Ну, что там? - спросил капитан.
- Только неорганические материалы, сэр, - ответил Хэслэм. - Атмосферы нет. Температура намного выше средней. Можно предположить, что катастрофа произошла недавно и что скорее всего это был взрыв.
Не дав капитану проговорить ни слова, Доддс добавил:
- Еще обломок, сэр. Более крупный. Расстояние - пятьдесят две мили. Быстро вращается.
- Дайте расчетные параметры приближения к более крупному обломку, - распорядился капитан. - Энергетический отсек, мне нужно максимальное ускорение через пять минут.
- Еще три обломка, - сообщил Доддс. - Крупные, расстояние сто миль с небольшим, окружены более мелкими обломками.
- Покажите схематическое распределение обломков, - быстро проговорил капитан. - Составьте компьютерный график курсов и скоростей всех обломков и постарайтесь определить точку, где произошел взрыв. Хэслэм, вы что-то можете сказать?
- Температура и материал точно такие же, как у других обломков, сэр, - ответил Хэслэм. - Но эти куски - на дальней границе действия датчиков, и я не могу сказать с уверенностью, что там - только металл. Но воздуха нет, даже остатков.
- Следовательно, если там и есть какая-то органика, - заключил Флетчер, - то она уже неживая.
- Еще обломки, - сообщил Доддс.
«Рекорда не получится, - подумал Конвей. - Может быть, и спасательной операции тоже не получится».
Видимо, Флетчер прочел его мысли, поскольку, указав на экран монитора, проговорил:
- Не отчаивайтесь, доктор. Первое впечатление таково: на корабле произошел сильнейший взрыв, и аварийный маяк был выброшен автоматически, а не кем-то из оставшихся в живых. Но посмотрите-ка на этот экран…
Изображение на экране Конвею мало что говорило. Он понимал, что мигающая голубая точка - это «Ргабвар», а белые точки - обломки звездолета, обнаруженные радаром и сенсорными антеннами. Тонкие желтые линии в центре экрана представляли собой вычисленные компьютером траектории обломков относительно предполагаемого места взрыва. Простоте картины немного мешали значки и числа, мигающие, меняющиеся или вспыхивающие то и дело около каждого из обломков.
- …распределение обломков несколько неравномерное для взрыва, - продолжал пояснения Флетчер, - и хотя масштаб на экране невелик, впечатление такое, что куски разлетелись короткой дугой, а не во все стороны. Кроме того, все обломки вращаются с почти одинаковой скоростью, их не так много, и все они довольно крупные. Когда корабль разлетается при взрыве, вызванном чаще всего поломкой ядерного реактора, куски невелики и вращение их ничтожно. Кроме того, температура данных обломков слишком низка для того, чтобы счесть их результатом ядерного взрыва, - тем более что мы знаем: катастрофа произошла менее семи часов назад.
Есть вероятность, - закончил капитан, - что произошел не взрыв, а поломка генератора гипердрайва.
Конвей постарался скрыть раздражение, которое у него вызвал менторский тон капитана, - он понимал, что Флетчер никак не может окончательно забыть о своем научном прошлом. Конвей и сам знал, что если отказывает один из двух спаренных гипергенераторов, второй должен по идее отключиться автоматически, и тогда звездолет выбрасывало в обычное пространство где угодно. Затем корабль вынужден был висеть между звезд, поскольку добраться домой на импульсной тяге не мог, и спасти его могли только починка сломанного генератора либо прибытие помощи. Но бывали случаи, когда система защиты исправного генератора не срабатывала или срабатывала на долю секунды позже, чем нужно, и тогда некая часть корабля продолжала двигаться с гиперскоростью, а другая его часть мгновенно замедлялась до субсветовой. Последствия такой аварии были, пожалуй, лишь самую малость менее катастрофичны, нежели взрыв реактора, но хотя бы при этом не происходило расплавления от высочайшей температуры, не было выброса радиации и прочих осложнений, связанных с ядерным взрывом. Вероятность обнаружения оставшихся в живых при такой аварии немного возрастала.
- Понимаю, - ответил Конвей, нажал клавишу включения интеркома и сказал: - Медицинская палуба, Конвей на связи. Отбой. Еще часа два работы не будет.
- Очень точная оценка, - сухо отметил Флетчер. - С каких это пор вы стали штурманом, доктор? Ну ладно. Доддс, проработайте на компьютере курс, связывающий три самых больших обломка пострадавшего корабля, и передайте все сведения на монитор в энергетический отсек. Чен, через десять минут дайте мне максимальное ускорение. В целях экономии времени я намереваюсь пролететь вблизи тех обломков, где вероятнее всего обнаружить оставшихся в живых, но скорость я сброшу только в том случае, если датчики Хэслэма или эмпатический орган доктора Приликлы скажут нам, что это стоит сделать. Хэслэм, не спускайте глаз с датчиков, и как только мы просмотрим первые три обломка, поищите для нас еще что-нибудь. Кроме того, слушайте радио - вдруг выжившие члены экипажа пытаются с нами связаться на какой-либо частоте - и в телескоп поглядывайте, не будет ли сигналов вспышками.
Когда Конвей уже был у двери, Хэслэм вежливо, уважительно произнес:
- У меня всего два глаза, сэр, и они не способны одновременно смотреть в разные стороны…
Через час и пятьдесят две минуты они прошли головокружительно близко от первого обломка звездолета, потерпевшего крушение. Датчики вновь не дали о нем никаких утешительных сведений: не было обнаружено никаких органических веществ помимо пластика, входившего в состав материала, из которого были изготовлены переборки и мебель. Не нашли датчики и ни одной воздушной капсулы, где могли бы находиться живые существа. Когда была предпринята попытка зацепить обломок гравилучом и прекратить его вращение, он начал разваливаться на куски, и пришлось в срочном порядке отлетать подальше.
Со следующим обломком «Ргабвар» поравнялся через час. Тут пришлось сбросить скорость и развернуться, поскольку датчики показали наличие небольших полостей, наполненных воздухом, а также органического вещества, которое на самом деле вовсе не обязательно являлось чем-то живым. На этот раз рисковать не стали и гравилучевую установку не включили, дабы обломок не развалился и воздух не ушел из тех полостей, где сохранился. «Ргабвар», включив датчики и видеокамеры, медленно и осторожно облетал обломок в непосредственной близости от него. Последнее условие было выполнено ради Приликлы, но эмпат извиняющимся тоном сообщил, что никого живого внутри обломка корабля нет.
Затем три часа было посвящено просмотру видеозаписи, после чего «Ргабвар» направился к третьему обломку корабля - самому крупному и самому многообещающему из обнаруженных. За это время все узнали очень многое о конструкторских принципах инопланетян-кораблестроителей по тому, каким именно образом в результате аварии пострадала обшивка и под каким углом были перекручены относительно друг друга структурные элементы корабля. По измерениям коридоров и кают можно было судить о размерах обитателей корабля. Камеры засняли нечто вроде толстых кусков пышной разноцветной шерсти посреди груд переломанного оборудования и треснувших переборок. В принципе это могли быть обрывки напольного покрытия или одеял - вот только кое-где эти «обрывки» были перехвачены ремнями безопасности или запачканы чем-то красно-бурым, очень похожим на запекшуюся кровь.
- Судя по цвету этих пятен, - сказала Мерчисон, когда медики внимательно рассматривали один из кадров на мониторе, - весьма велика вероятность того, что пострадавшие - теплокровные кислорододышащие существа. Но как вы думаете, мог ли хоть кто-то выжить при такой жуткой аварии?
Конвей покачал головой, но постарался вложить в голос как можно больше оптимизма.
- Пятна на шерсти, на мой взгляд, не вызваны рваными, или колотыми, или ушибленными ранами. Не похоже, чтобы эти существа были травмированы ремнями безопасности при их сильном натяжении. По этим кадрам трудно судить, какие перед нами части тела, и все же впечатление такое, что бурые пятна расположены ближе к одним и тем же частям. Это заставляет задуматься о взрывной декомпрессии и излитии жидких выделений через естественные отверстия, а не о массивных наружных травмах, полученных вследствие резкого снижения скорости корабля или его столкновения с каким-то объектом. Ни на ком из этих существ не было скафандра, но если бы кто-то из них успел облачиться в скафандр, то смог бы уцелеть.
Прежде чем Мерчисон сумела ему ответить, кадр на экране резко сменился изображением нового обломка корабля, а из настенного динамика послышался голос капитана.
- Доктор, - взволнованно проговорил Флетчер, - этот кусочек выглядит чуть получше. Он практически не вращается, поэтому на него легко будет высадиться, если потребуется. Видимая вами дымка - это не только выходящий наружу воздух, Это также испарения из водопроводной и гидравлической систем. А если утечка воздуха имеет место, следовательно, внутри его достаточно. Кроме того, весьма вероятно, внутри этого обломка действует система энергоснабжения - судя по малой мощности, включено только аварийное электрическое освещение. Пожалуй, этот обломок стоит осмотреть. Все готовы?
- Готовы, друг Флетчер, - ответил Приликла.
- Конечно, - буркнула Нэйдрад.
- Будем у люка для приема пострадавших через десять минут, - сказал Конвей.
- С вами пойду я и лейтенант Доддс, - сообщил капитан, - на тот случай, если возникнут технические проблемы. Через десять минут, доктор.
В шлюзовой камере стало тесновато, когда там собрались капитан, Доддс, Конвей, Приликла и Нэйдрад с герметичными носилками - довольно объемистой конструкцией, снабженной пластиковым колпаком. Все закрепились за пол и стены магнитами, которыми были снабжены подошвы ботинок и перчатки. Обломок звездолета был все ближе. Он был похож на огромный геометрически правильный стальной цветок чертополоха, окутанный дымкой и окруженный более мелкими кусками металла, одни из которых вращались быстро, а другие были практически неподвижны. Когда Конвей поинтересовался, с чем это может быть связано, капитан промолчал: видимо, думал над тем же вопросом, но ответа на него не знал. Все ждали. «Ргабвар» приближался к обломку неведомого звездолета. Неотложка, лавируя, пролетела между двумя бешено вращающимися «спутниками» крупного обломка. Лучи фонарей и прожекторы «Ргабвара» ярко осветили искореженные глыбы металла. Ожидание затягивалось. Цинрусскиец вдруг затрясся мелкой дрожью внутри своего скафандра-шарика.
- Там, - сообщил Приликла, - есть кто-то живой.
Обстоятельства диктовали необходимость спешных, но очень осторожных поисков. Эмоциональное излучение живого существа было слабым и характерным для быстрой потери сознания. Приликла не то чтобы возглавлял группу, но показывал дорогу. Капитан и Доддс расчищали путь через завалы с помощью лазерных резаков, а порой вручную расталкивали парящие в невесомости куски переборок или спутанные кабели. В последнем случае им очень помогали перчатки, снабженные электроизоляцией - ведь здесь был включен ток. Следом за ними двигался Конвей - можно сказать, полз в невесомости по коридорам, высота потолков в которых не превышала четырех футов.
Обитатели корабля, судя по всему, ростом были выше, но по этим коридорам, видимо, тоже передвигались не стоя во весь рост.
Дважды фонарь на шлеме Конвея выхватил из темноты тела членов экипажа. Он вытащил их из-под завалов и, слегка подтолкнув, переправил к Нэйдрад, чтобы та разместила их в негерметизированной части носилок. Если бы тому, кто остался в живых, потребовалась хирургическая операция, Мерчисон было бы желательно для начала иметь трупный материал для ознакомления с анатомией и физиологией этих существ.
Конвей пока так и не понял, как они выглядели - члены экипажа этого корабля, поскольку их тела были заключены в скафандры. Но и скафандры, и поверхностные ткани тел были порваны зазубренными металлическими обломками. Если не от этих ранений погибли существа, то их прикончила декомпрессия. Судя по внешним очертаниям скафандров, обитатели корабля представляли собой уплощенные цилиндры около шести футов высотой с четырьмя манипуляторными конечностями, расположенными чуть ниже конического навершия, которое, по всей вероятности, являлось головой. Ниже располагались четыре двигательные конечности. Книзу скафандр значительно расширялся. В каком-то смысле эти существа напоминали расу кельгиан, к которой принадлежала Нэйдрад, - только кельгине были намного меньше ростом.
Конвей услышал, как капитан что-то бормочет насчет инопланетян в скафандрах, и тут они остановились перед дверью в отсек, где сохранился воздух. Приликла напряг все свои эмпатические силы, но никаких признаков жизни не обнаружил. Эмпат утверждал, что уцелевший член экипажа находится где-то дальше этого отсека. До того, как капитан и Доддс принялись вскрывать дверь лазерными резаками, Конвей просверлил в ней дырочку и взял пробу воздуха для анализа. Узнав состав воздуха, Мерчисон могла приготовить для пациента подходящие атмосферные условия. В отсеке горел свет.
Свет был теплый, с оранжевым оттенком, что само по себе являлось важным элементом сведений о родной планете хозяев корабля и их органах зрения. Однако в этом свете спасатели не увидели ничего, кроме сломанной мебели, парящей в невесомости, искореженных переборок, кусков водопроводных труб и нескольких существ. Одни из них были в скафандрах, другие - нет, но все они были мертвы.
Только теперь Конвей разглядел их более внимательно и понял, что утолщение в нижней части скафандра предназначено для большого пушистого хвоста.
- И все-таки, проклятие, произошло столкновение! - вдруг воскликнул Флетчер. - При поломке генератора такого бардака не было бы!
Конвей кашлянул и негромко проговорил:
- Капитан, лейтенант Доддс, я понимаю, что у меня нет времени на сбор материалов для крупного научного проекта, но если заметите что-нибудь вроде фотографий, картин, иллюстраций - чего угодно, что содержало бы сведения о физиологии и окружающей среде этих существ, будьте так добры, собирайте такие предметы. - Он поднял еще один, более или менее сносно сохранившийся труп. Остроносая, как у лисы, голова. Густая шерсть с широкими полосами. В целом существо напоминало коротконогую длинношерстную зебру с немыслимо пушистым хвостом. - Нэйдрад, - добавил Конвей, - примите еще одного.
- Да-да, точно, так и было, - пробормотал капитан, думая о своем, и, обратившись к Конвею, проговорил: - Доктор, этим ребятам вдвойне не повезло, а тому, что уцелел, - наоборот…
Выводы Флетчера были таковы: из-за поломки гипергенератора корабль разорвало на части. Быстро вращаясь, они разлетелись в разные стороны. Но именно внутри этого обломка кораблекрушения уцелели члены экипажа, успели надеть скафандры. Вероятно, они даже имели возможность в какой-то степени подготовиться ко второй аварии - столкновению с другим обломком их корабля примерно такой же массы. В момент столкновения передний конец первого обломка скорее всего был опущен, а задний конец второго поднят вверх. Кинетическая энергия обоих обломков угасла, оба они остановились и практически сплавились друг с другом. Именно этим, на взгляд капитана, объяснялся тип травм и разрушений, представших перед глазами спасателей, и то, почему только этот обломок корабля не вращался в отличие от остальных.
- Думаю, вы правы, капитан, - сказал Конвей и выудил из дрейфующего по воздуху мусора кусок пластика, на обратной стороне которого красовалось нечто вроде пейзажа. - Но теперь, увы, все это имеет чисто научное значение.
- Естественно, - коротко отозвался Флетчер. - И все же я терпеть не могу вопросов без ответа. Доктор Приликла, куда теперь?
Маленький эмпат указал на потолок отсека, чуть под углом, и сказал:
- Пятнадцать - двадцать метров вот в этом направлении, друг Флетчер, но должен признаться, что я несколько обескуражен. Ощущение такое, что с того момента, как мы проникли в этот отсек, уцелевший член экипажа медленно движется.
Флетчер шумно вздохнул.
- Он в скафандре и еще сохранил способность передвигаться, - сказал он облегченно. - Такого спасти будет намного легче.
Он взглянул на Доддса, и они принялись вскрывать пластик на потолке.
- Не обязательно, - возразил Конвей. - В данном случае спасательная операция происходит одновременно с первым контактом. Что до меня, то я предпочитаю, когда неведомые пострадавшие существа попадают ко мне в руки в бессознательном состоянии, чтобы первый контакт затем произошел на фоне лечения и была возможность контролировать…
- Доктор, - прервал его капитан, - уж конечно, представители вида, владеющего техникой для космических полетов, должны быть морально готовы к встрече с инопланетянами. Даже если они не ждут такой встречи, они должны предполагать, что другие разумные создания существуют.
- Согласен, - отозвался Конвей, - но раненое существо в полубессознательном состоянии может отреагировать на встречу с чужаками как угодно - инстинктивно, нелогично. Мало ли - вдруг кто-то из нас похож на хищника, их врага с родной планеты. В такой ситуации и попытки лечения с нашей стороны могут быть расценены совсем иначе. К примеру, как пытки или медицинские эксперименты, на худой конец. Ведь порой доброта врачей проявляется в жестокости.
В это мгновение капитан и лейтенант Доддс закончили работу. Они выпилили в потолке большую круглую дыру и, подхватив выпиленный пластик, оттолкнули его в сторону, после чего забрались в образовавшееся отверстие. Приликла влетел туда следом за ними и сообщил:
- Прощу прощения за то, что ввел вас в заблуждение, друзья. Уцелевший член экипажа действительно медленно передвигается, но не самостоятельно - для этого он слишком слаб и почти без сознания.
Лучи фонарей танцевали в темноте и озаряли помещение, стены которого местами были пробиты насквозь. Тут было полным-полно мелких обломков, каких-то контейнеров разных размеров, ярких коробок - видимо, это были упаковки с едой. Вдоль стен стояли стеллажи, а около них парили в невесомости обезображенные травмами и декомпрессией трупы троих существ без скафандров. Сквозь прорехи в обшивке пробивался яркий свет прожекторов «Ргабвара», он проникал в те углы, куда не попадал свет фонарей.
- Он здесь? - с опаской спросил Флетчер.
- Он здесь, - ответил Приликла.
Эмпат указал на большой металлический шкаф, медленно плывший по воздуху у дальней стены отсека. Шкаф был сильно исцарапан и помят при контакте с металлическими обломками, а в одном месте темнела вмятина не менее шести дюймов глубиной. Шкаф был окружен шлейфом тумана - значит, внутри него был воздух.
- Нэйдрад! - взволнованно, торопливо окликнул медсестру Конвей. - Оставьте пока ваши носилки. Похоже, наш пациент обеспечил себя таковыми, вот только они теряют воздух. Мы сейчас этот шкафчик к вам вытолкнем, а вы подтащите его к «Ргабвару» гравилучом. Как можно скорее, Нэйдрад.
- Доктор, - сказал капитан, как только они протолкнули металлический шкаф в круглое отверстие в полу. - Мы будем и дальше собирать сведения об особях данного вида или поищем других уцелевших?
- Поищем непременно, - с чувством ответил Конвей. - Если повезет, этот инопланетянин нам расскажет все, что нужно, о своих сородичах - когда начнет поправляться…
Как только шкаф переправили на медицинскую палубу, капитан осмотрел механизм, с помощью которого открывалась его дверца. Он сообщил, что механизм самый простой и что толщина дверцы предотвратила ее деформацию при ударе.
- Капитан хочет сказать, что дверца откроется, - сухо перевел Доддс тираду капитана для остальных.
Флетчер одарил лейтенанта гневным взором и проворчал:
- Вопрос в том, не стоит ли нам открыть ее с определенной предосторожностью - большей, нежели та, что предпринята вами в данный момент, доктор?
Конвей как раз закончил сверление и взял пробу воздуха изнутри шкафа. Передав пробирку Мерчисон для анализа, он сказал:
- Капитан, в этом шкафу нет землянина-ДБДГ, больного гриппом. За дверцей мы обнаружим существо, принадлежащее к неизвестному доныне виду, которому срочно нужна медицинская помощь. Я вам уже объяснял, что чужие микробы для нас не опасны.
- А я опасаюсь насчет исключений, которые, как говорится, только подтверждают правило, - упрямо заявил капитан, но лицевую пластину на своем шлеме поднял, чтобы показать всем, что он не так уж сильно волнуется.
- Доктор Приликла, пожалуйста, - прозвучал голос Хэслэма из отсека управления. - Минус десять минут.
Малютка-эмпат, немного попорхав над шкафом, заверил всех в том, что выраженных изменений в картине эмоционального излучения существа не отмечается. Оно по-прежнему пребывало без сознания, но не при смерти. После этого Приликла поспешил к шлюзовой камере: навигатор подводил «Ргабвар» к очередному крупному обломку корабля, и цинрусскиец должен был определить, нет ли внутри еще кого-то живого. Как только эмпат улетел, Мерчисон оторвала взгляд от дисплея своего анализатора.
- Если предположить, что первая проба взята из отсека с нормальным составом и давлением воздуха, - сказала патофизиолог, - то в принципе мы могли бы дышать таким же воздухом. Здесь другие элементы присутствуют лишь в ничтожных количествах. Но в пробе из шкафа давление вполовину ниже нормы, и в воздухе слишком много двуокиси углерода и паров воды. Короче говоря, воздух внутри шкафа опасно разрежен, и чем скорее мы вытащим этого беднягу наружу, тем лучше.
- Вот-вот, - кивнул Конвей, отодвинул дрель и не стал закрывать дырочку, оставшуюся после сверления. Воздух со свистом устремился в отверстие, а Конвей проговорил: - Открывайте, капитан.
Шкаф лежал на полу дверцей вверх. Дверца представляла собой прямоугольную металлическую плиту с тремя знаками в виде конусов вершинами вверх. Флетчер стащил с правой руки перчатку и прижал к отметкам три пальца. Послышался громкий щелчок, после чего капитан открыл дверцу. За ней оказалось окровавленное месиво.
Конвей не сразу понял, что случилось. Несколько минут ушло на то, чтобы снять с существа выпачканную кровью ткань - одежду или простыни. Оказалось, что шкаф был рассчитан на двадцать полок, которые, судя по всему, были в спешке вынуты и выброшены, а затем член экипажа насовал внутрь всякого тряпья, чтобы не пораниться о скобы. Однако при ударе он все же о них поранился, а потом его то и дело било о стенки. Несчастный инопланетянин сжался комком в углу шкафа. Его многочисленные раны кровоточили, а двуцветные полосы шерсти были почти не видны за пятнами запекшейся крови.
Мерчисон и Нэйдрад помогли Конвею осторожно извлечь бедолагу из шкафа и уложить на смотровой стол. При этом одна резаная рана на боку закровоточила сильнее, а медики пока не знали, можно ли использовать обычное кровосвертывающее средство. Обходя вокруг пациента со сканером, Конвей проговорил:
- Видимо, в том отсеке не было скафандров. Но в распоряжении членов экипажа было минуты три, и за это время наш пациент успел выбросить из шкафа полки и напихать туда тряпья. Затем он забрался внутрь, а остальных троих бросил на про…
- Нет, доктор, - возразил капитан, указал на герметично закрывающийся шкаф и добавил: - Этот шкаф изнутри не открывается и не закрывается. Эти четверо решили, кого спасти, и постарались, как могли. Судя по всему, они не тратили время на споры. Похоже, это очень… цивилизованные существа.
- Понятно, - кивнул Конвей, не отрывая глаз от экранчика сканера.
Пока он не мог точно сказать, смещены внутренние органы или нет, но сканер ничего такого ужасного не показывал. Позвоночник вроде бы был цел, так же как и удлиненной формы грудная клетка. Со стороны спины, как раз над большим пушистым хвостом, Конвей обнаружил участок голой розовой кожи и сначала решил, что это что-то вроде потертости или плеши, но затем, приглядевшись, понял, что проплешина имеет естественное происхождение и что на ней видны пятнышки более темного пигмента. Голова существа, свернувшегося клубком, была частично накрыта хвостом. Формой пушистая голова напоминала конус, чем-то походила на голову грызуна. Кости черепа, похоже, остались целы, но кое-где на макушке и скулах сканер обнаружил участки подкожного кровоизлияния. Не будь у инопланетянина такой густой шерсти, его физиономия была бы вся в синяках. Изо рта тонкой струйкой текла кровь, но пока Конвей не мог определить - то ли существо прикусило язык, то ли его легкие были повреждены декомпрессией.
- Помогите мне распрямить его во весь рост, - попросил Конвей Нэйдрад. - Похоже, он пытался свернуться клубочком. Вероятно, это защитная поза, которую эти существа приобретают в минуту опасности.
- Между прочим, как раз это меня и озадачивает в нашем пациенте, - заметила Мерчисон, оторвавшись от секционного стола, на котором обследовала один из трупов. - У этих ребят, насколько я могу судить, напрочь отсутствуют естественные приспособления для нападения и обороны, а также какие бы то ни было признаки того, что таковыми приспособлениями они были наделены в прошлом. Даже ножки у них не приспособлены для быстрого бега. Нижние конечности слишком короткие, снабжены мягкими подушечками, а передние - более нежные и слабые. Они заканчиваются четырьмя гибкими пальцами, на которых даже ногтей нет. Правда, полосатая шкура дает кое-какие преимущества, но за счет мимикрии существа редко взбираются на верхние ступени эволюционной лестницы, так же как за счет милого характера. Это странно.
- Видимо, эти существа родом с какой-то доброй планеты, - заключил Приликла, вернувшийся со своего дежурства в шлюзовой камере. - То есть доброй по понятиям цинрусскийцев.
Конвей к беседе не присоединялся, поскольку занялся повторным обследованием легких пациента. Его тревожило небольшое кровотечение изо рта, и вот теперь, когда создалась возможность осмотреть существо как положено, он окончательно убедился в том, что легкие все же задеты декомпрессией. Но после того как Конвей и Нэйдрад уложили пациента на спину, некоторые глубокие раны снова закровоточили.
В условиях неотложки лечение декомпрессионных поражений легких было практически невозможно, и все же, учитывая плачевное общее состояние пациента, кровотечение следовало как можно скорее остановить.
- Достаточно ли вы уже изучили кровь этой зверушки, - спросил Конвей у Мерчисон, - чтобы рекомендовать подходящее кровосвертывающее средство и обезболивающее?
- Кровосвертывающее - да. Насчет обезболивающего - сомневаюсь. Предпочла бы подождать до возвращения в госпиталь. Торннастор бы что-то сумел подобрать или в крайнем случае смог бы синтезировать подходящее вещество, совершенно безопасное. Оно нужно срочно?
Конвей не успел ответить. Его опередил Приликла:
- Обезболивающее не нужно, друг Конвей. Пациент без сознания и в себя в ближайшее время не придет. Состояние его медленно ухудшается, что связано скорее всего с недостаточным поглощением кислорода травмированными легкими. Сопутствующим отрицательным фактором является кровопотеря. Опоры для полок в этом шкафу сработали подобно тупым ножам.
- Не спорю, - отозвался Конвей. - Если ты намерен заключить, что пациента нужно как можно скорее госпитализировать, я и с этим спорить не стану. Но этому пациенту летальный исход пока не грозит, и мне хотелось бы удостовериться в том, что больше никто не уцелел, а уж потом стартовать в госпиталь. Если ты будешь продолжать следить за эмоциональным излучением пациента и сообщать о резких изменениях в его картине…
- Еще обломок, - послышался из динамика голос Хэслэма. - Доктор Приликла, прошу вас прибыть в шлюзовую камеру.
- Непременно, друг Конвей, - успел на лету пообещать эмпат и полетел к центральной шахте.
До того как Конвей приступил к обработке поверхностных ранений пациента, ему пришлось подавить, в некотором смысле, бунт на корабле. Взбунтовалась Нэйдрад. Она, как и все прочие ее сородичи, наделенные прекрасным серебристо-серым мехом, горячо противилась любой хирургической процедуре, из-за которой драгоценный мех мог повредиться. Для кельгиан удаление даже тоненькой полосочки подвижной шерсти, которая для их расы являлась эквивалентом органа речи, становилось личной трагедией, приводившей порой к стойким нарушениям психики. Шерсть у кельгиан заново не отрастала, и те, у кого она была повреждена, редко находили партнера, который пожелал бы связать свою жизнь с тем, кто не способен в полной мере выразить свои любовные переживания. Мерчисон пришлось долго убеждать Старшую медсестру в том, что шерсть данного пациента не является подвижной и эмоционально-выразительной и что она обязательно отрастет вновь, и притом очень скоро. Нэйдрад, конечно, не отказалась ассистировать Конвею, но постоянно ворчала и сердито шевелила шерстью, выбривая и обрабатывая антисептиками операционное поле.
Покуда Конвей накладывал на ранки швы, а Нэйдрад обрабатывала их кровоостанавливающим средством, Мерчисон время от времени снабжала их то одними, то другими сведениями о пушистых бедолагах, которые сама приобретала в ходе вскрытия трупов.
Эти существа имели особей двух полов - мужского и женского. Репродуктивная система у них выглядела относительно обычно. В отличие от пациента, у которого шерсть была более тусклой и не отличалась большим разнообразием оттенков, на шерсть трупов была нанесена водорастворимая краска, с помощью которой цвет полосок меха был искусственно усилен. Без краски их шерсть была бы точно такого же цвета, как у пациента. Краску они, следовательно, определенно употребляли в косметических целях. Но почему краской не пользовался пациент, который, как установила Мерчисон, являлся женской особью, патофизиолог пока не понимала.
Одной из причин могло являться то, что пациентка еще не достигла полной зрелости и, вероятно, согласно какой-то традиции, подросткам этого вида не разрешалось пользоваться декоративной косметикой. А может быть, пациентка была вполне зрелой особью, но слишком мала, либо принадлежала к какому-то роду, где косметикой пользоваться было не принято. Столь же вероятным выглядело предположение о том, что перед аварией пациентка просто-напросто не успела воспользоваться косметической краской. Единственным веществом, более или менее напоминавшим декоративную косметику, были несколько бляшек темного суховатого коричневатого пигмента, прилипшего к проплешине над хвостом. Эти бляшки во время предоперационной подготовки удалили. Тот факт, что товарищи поместили пациентку в герметичный шкаф как раз перед аварией, заставлял Мерчисон склониться в пользу предположения о том, что это все же ребенок, а не зрелая особь-недоросток.
В Федерации пока не было найдено ни одного вида, представители которого не пожертвовали бы собой, спасая детей.
Все время, пока медики занимались одним живым и тремя мертвыми членами экипажа потерпевшего крушение корабля, Приликла периодически возвращался на медицинскую палубу и сообщал, что других уцелевших не найдено. Согласно оценке эмпата, состояние пациентки постоянно ухудшалось. Конвей, чтобы не нагружать эмпата отрицательными эмоциями, дождался того момента, когда цинрусскиец снова улетел к шлюзовой камере, и только тогда вызвал на связь отсек управления.
- Капитан, - сказал Конвей, - мне нужно принять решение, а для этого мне необходим ваш совет. Мы завершили обработку поверхностных ран нашей пациентки, но у нее - декомпрессионное поражение легких, и поэтому она нуждается в срочной госпитализации. Пока мы поддерживаем ее, давая ей воздух с повышенным содержанием кислорода. Но, несмотря на это, ее состояние постоянно ухудшается - медленно, но верно. Каковы, на ваш взгляд, шансы обнаружить еще кого-то из оставшихся в живых, если мы пробудем в этом районе еще четыре часа?
- Практически нулевые, доктор, - ответил капитан.
- Понятно, - не слишком уверенно отозвался Конвей. Он ожидал, что последует более многословный и замысловатый ответ, приправленный компьютерными и техническими терминами. А такой ответ Флетчера его, с одной стороны, успокоил, а с другой - наоборот, встревожил.
- Вы должны понять, доктор, - продолжал Флетчер, - что первые три из осмотренных нами обломков были самыми крупными и самыми вероятными с точки зрения обнаружения уцелевших членов экипажа. Затем вероятность найти живых стала резко снижаться - параллельно размеру обломков. Если только вы не верите в чудеса, доктор, то я вам откровенно скажу: мы тут напрасно теряем время.
- Понятно, - повторил Конвей - на этот раз чуть более уверенно.
- Если это поможет вам принять решение, доктор, - продолжал капитан, - я могу вам сказать, что здесь условия для передачи подпространственных радиосигналов очень хорошие, и мы уже связались с крейсером «Декарт». Это судно Корпуса Мониторов, экипаж которого занимается установлением контактов с внеземными цивилизациями. Я, собственно говоря, обязан сообщать на борт «Декарта» об обнаружении новых видов разумных существ. Экипаж «Декарта» в срочном порядке займется осмотром этих обломков с точки зрения поисков любых сведений об этих существах. Кроме того, специалисты с «Декарта», проанализировав скорость и направление полета обломков, попытаются приблизительно определить, откуда и куда летел этот корабль. Звезд в этом районе относительно немного, поэтому найти родную планету этих существ будет довольно легко - народ на «Декарте» в этом деле подкован. Вполне возможно, что через несколько недель, а то и раньше контакты с этой планетой будут установлены. Кроме того, на крейсере имеется два спасательных посадочных катера, с борта которых можно вести наблюдение за планетами с близкой орбиты. Конечно, на «Декарте» нет доктора «Приликлы», но все же ребята с этого крейсера такую работу сделают быстрее, чем мы.
- И когда прибудет «Декарт»? - спросил Конвей.
- Со скидкой на погрешности при совершении нескольких прыжков через гиперпространство, - ответил Флетчер, - через четыре-пять часов.
Конвей, даже не пытаясь скрыть облегчение, вздохнул:
- Отлично. Если на следующем обломке не будет обнаружено живых существ, сразу же стартуйте к госпиталю, капитан. - Он немного помедлил, обвел взглядом пациентку и вскрытые трупы ее менее удачливых сородичей, посмотрел на Мерчисон. - Если будет найдена родная планета этих существ, передайте экипажу «Декарта»: пусть они запросят медицинскую помощь для нашей пострадавшей. Быть может, найдется доброволец из тамошних врачей и согласится прибыть в Главный Госпиталь Сектора и помогать нам в лечении, а быть может - и стать лечащим врачом этой пациентки. В случаях, когда мы сталкиваемся с необходимостью лечения представителя совершенно незнакомого вида, мы не можем позволить себе заноситься и…
Еще Конвей думал о том, что местный врач, более или менее освоившись в госпитале, где работали и лечились всевозможные существа, мог бы согласиться стать донором мнемограммы, и тогда сотрудники госпиталя стали бы точно понимать, что делают. Мало ли - вдруг бы в будущем еще кому-то из особей этого вида суждено было бы попасть в госпиталь на лечение.
- Назовите себя, пожалуйста. Посетитель, сотрудник или пациент, вид? - осведомился безликий, пропущенный через транслятор голос из приемного отделения через несколько минут после того, как «Ргабвар» вынырнул в обычное пространство и госпиталь стал выглядеть чуть крупнее, чем множество звезд на фоне черных небес. - Если вы не уверены в ответе или не способны точно определить свой тип физиологической классификации в связи с сильной травмой, помрачением сознания или отсутствием знаний в этой области, пожалуйста, установите с нами видеосвязь.
Конвей искоса глянул на капитана Флетчера. Уголки губ у того были опущены, а брови вздернуты, что яснее всяких слов говорило: на эту тираду, произнесенную на медицинском жаргоне, лучше ответить тому, кто в этом жаргоне разбирается.
- Звездолет неотложной медицинской помощи «Ргабвар». Говорит Старший врач Конвей, - поспешно протараторил Конвей. - На борту экипаж и одна пациентка, все - теплокровные кислорододышащие. Коды классификации экипажа: земляне-ДБДГ, цинрусскиец-ГНЛО и кельгианка-ДБЛФ. Пациентка-ДБПК, происхождение неизвестно. Имеет ранения, нуждается в срочной…
- Вас ожидали, «Ргабвар», и вам присвоена категория срочности, - прервал его голос из приемного отделения. - Прошу вас, подлетайте согласно схеме «красный-два» и следуйте вдоль красно-желто-красных маяков к пятому шлюзу…
- Но ведь пятый шлюз - это… - начал Конвей.
- …который, - невозмутимо продолжал голос, - как вам известно, доктор, является главным входом на уровни вододышащих АУГЛ. Тем не менее помещение, выделенное для вашей пациентки, находится вблизи от пятого шлюза, а третий, к которому обычно причаливает «Ргабвар», в данный момент забит двадцатью с лишним пациентами-худларианами. На сборке мельфианской орбитальной станции произошла какая-то авария с выбросом радиации, но я пока в курсе только медицинской стороны дела.
Торннастор не предполагал, что именно вы доставите, да и доставите ли что-либо вообще, - продолжал сотрудник приемного отделения, - но он решил, что было бы лучше не подвергать пациента даже воздействию остаточной радиации. Каково ожидаемое время прибытия, доктор?
Конвей глянул на Флетчера. Тот ответил:

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Два часа пятнадцать минут.
За это время медикам как раз можно было успеть уложить пациентку на носилки с герметичным колпаком, под которым создавалась адекватная воздушная и температурная среда, и облачиться в легкие скафандры, чтобы сопровождать больную в госпиталь. Кроме того, в это же время можно было проконсультироваться с Торннастором, Главным диагностом Отделения Патофизиологии, относительно первых выводов, полученных в результате обследования живой ДБПК и трупного материала. Скорее всего Торннастор бы потребовал, чтобы ему срочно доставили трупы, дабы он мог всесторонне изучить их и выдать полную картину обмена веществ ДБПК. Конвей передал в приемный покой ожидаемое время прибытия, по оценке капитана, и спросил, кто будет встречать медиков с «Ргабвара» в пятом шлюзе.
Сотрудник приемного отделения издал несколько коротких непереводимых звуков - вероятно, это было нечто вроде инопланетянского заикания, после чего последовала членораздельная речь:
- Простите, доктор. Согласно полученным мною инструкциям, экипаж «Ргабвара» по-прежнему считается находящимся на карантине, и доступ в госпиталь вам воспрещен. Сопровождать пациентку лично вы можете только в том случае, если не будете снимать скафандр. Участие вашей бригады в лечении не потребуется, доктор, но все процедуры будут транслироваться по учебным каналам. Вы сможете наблюдать за лечением и в случае необходимости давать коллегам советы.
- Благодарю вас, - язвительно отозвался Конвей. При переводе сарказм, вложенный в эти слова, естественно, был утрачен.
- Не за что, доктор, - ответил сотрудник приемного отделения. - Теперь мне хотелось бы поговорить с вашим связистом. Диагност Торннастор просит пригласить на прямую связь вас, доктор Конвей, и патофизиолога Мерчисон в целях консультации и постановки предварительного диагноза…
Менее чем через два часа Торннастор уже знал все, что только было возможно узнать о пациентке на расстоянии, а пациентку, помещенную в герметичные носилки, очень осторожно перевезли по причальному туннелю с «Ргабвара» в похожий на жерло пещеры вход в пятый шлюз. Приликле было позволено сопровождать ДБПК ради слежения за ее эмоциональным излучением. С большой неохотой начальство госпиталя все же согласилось с тем, что цинрусскиец вряд ли может стать переносчиком человеческого вируса гриппа, поразившего экипаж «Ргабвара». Кроме того, Приликла был единственным из сотрудников госпиталя, владевшим даром эмпатии.
Бригада сотрудников приемного отделения - земляне в легких скафандрах с герметичными шлемами, ремнями и ботинками, покрытыми ярко-синей флюоресцентной краской, быстро перевезли носилки к внутреннему люку пятого шлюза. Наружный люк медленно и торжественно закрылся, и шлюзовая камера начала наполняться водой. К тому времени, как стало меньше пузырьков и вода успокоилась, Конвей увидел, что транспортировщики уже находятся по другую сторону внутреннего люка и плывут вместе с носилками по теплой зеленоватой пучине - отделению, отведенному для лечения вододышащих обитателей планеты Чалдерскол.
Конвей порадовался тому, что пациентка-ДБПК без сознания: чалдериане, которых мало какая хворь могла обездвижить, величаво скользили вдоль носилок и порой подплывали к ним довольно близко, проявляя любопытство, свойственное всем без исключения скучающим пациентам всех больниц на свете.
Палата чалдериан напоминала огромную подводную пещеру, украшенную с большим (с точки зрения самих чалдериан) вкусом всевозможными водорослями. Некоторые из этих водорослей в живой природе явно были хищными. На самом деле такая обстановка была несвойственна для обитателей Чалдерскола - существ высокоразвитых как в культурном, так и в техническом отношении. Скорее в таких условиях обычно резвились юные чалдериане на каникулах. По мнению Главного психолога О'Мары, который в таких делах ошибался крайне редко, примитивная среда обитания значительно помогала выздоровлению. Но даже землянину-ДБДГ, каковым являлся Конвей и который хорошо понимал, что это за место, оно все равно казалось страшноватым.
А вот существо, чей язык пока даже не был введен в память больничного переводческого компьютера, вряд ли поняло, куда попало и что это значит - особенно если бы на глаза этому существу попался пациент-чалдерианин.
Взрослый выходец с Чалдерскола напоминал сорокафутового крокодила, закованного в жесткую чешую от здоровенной пасти до хвоста. По окружности, если можно так выразиться, «талии» у чалдериан располагался пояс из лентовидных щупалец. Даже в присутствии Приликлы, который излучал доброжелательность и оптимизм, было бы намного лучше для пациентки-ДБПК, если бы она не увидела чалдерианина, плавающего около носилок и всей душой желающего ей скорейшего выздоровления.
Приликла плыл чуть впереди процессии - крошка-насекомое внутри серебристого шарика-скафандра. Время от времени он подрагивал в ответ на вспышки эмоционального излучения поблизости. Конвей по опыту знал, что эмпат реагирует не на эмоции любопытных чалдериан и не на излучение пациентки, - нет, причиной такого поведения цинрусскийца были чувства, испытываемые бригадой транспортировщиков, лавирующих с носилками между спальными сетками, оборудованием и искусственной растительностью палаты и по прилегающему к ней отрезку коридора. Система сушки и охлаждения легких скафандров в теплой воде палаты для АУГЛ действовала не на полную мощность, а на фоне большой физической нагрузки психическое раздражение усиливалось параллельно росту температуры тела под скафандром.
Обсервационная палата для новой пациентки была выгорожена в бывшем отделении первой помощи, ожидая раненых теплокровных кислорододышащих существ, которое теперь было перенесено на тридцать третий уровень и значительно расширено. Это помещение планировалось в будущем переоборудовать в операционную для АУГЛ, но в данное время оно представляло собой огромную кубическую полость с воздухом посреди глубин чалдерианского уровня. В центре палаты стоял смотровой стол, годящийся для обследования существ с самыми разными формами тела. Этот стол в случае необходимости можно было быстро превратить в операционный, а также в стационарную койку. Вдоль стен стояло универсальное сложное оборудование, необходимое для жизнеобеспечения и интенсивного лечения пациентов, чьи жизненные функции порой представляли для врачей книгу, в которой было прочитано лишь несколько первых страниц.
Несмотря на значительные размеры, палата была запружена народом - причем большей частью сюда собрались те, кому делать здесь было положительно нечего, и явились они исключительно из профессионального любопытства. Конвей заметил одного из хлородышащих, членистых, хрупких илленсиан ПВСЖ в просторной прозрачной защитной оболочке, наполненной желтоватым туманом хлора. Явился даже ТЛТУ, прячущийся в прозрачном шаре, водруженном на гусеничный вездеход, - только так это существо, дышавшее перегретым паром при жутко высоком давлении, имело возможность контактировать с коллегами, чей метаболизм не отличался подобной экзотичностью. Прочие медики были из числа теплокровных кислорододышащих: мельфиане, кельгиане, нидиане и один худларианин. Помимо любопытства, всех этих существ объединяло еще и то, что на рукавах, лапах, клешнях и прочих конечностях у них красовались золотые или с золотыми краешками повязки или нашивки диагностов или Старших врачей.
Конвею не так часто случалось видеть такую высокую концентрацию медицинских светил в одной палате.
Медики держались на почтительном расстоянии от бригады транспортировщиков в то время, как пациентку переложили с носилок на смотровой стол под наблюдением самого Торннастора. Носилки с открытым колпаком отвезли к выходу из палаты, чтобы они никому не мешали. Затем врачи стали передвигаться поближе к столу.
Конвей знал, что Мерчисон и Нэйдрад следят за происходящим с помощью монитора на медицинской палубе «Ргабвара». Торннастор приступил к предварительному обследованию, которое было в точности таким же, как то, что провели Конвей и Мерчисон на борту неотложки. Тралтан проверил все жизненные показатели пациентки, хотя пока никто, в том числе и он сам, не знали, каков, скажем, нормальный пульс, частота дыхания и параметры артериального давления для ДБПК. Затем Торннастор перешел к глубокому сканированию внутренних органов и осторожной пальпации, предназначенной для поиска травм, переломов и деформаций. Работая, Торннастор подробно рассказывал обо всех своих действиях, обо всем, что видел, и о своих выводах. Все это он делал для многих врачей, которые наблюдали за происходящим по учебным телеканалам. Время от времени Торннастор прерывал пояснения и обращался с каким-либо вопросом то к Мерчисон, то к Конвею. Его интересовало состояние пациентки в первые моменты после ее извлечения из шкафа и еще кое-какие подробности.
Торннастор достиг несравненных высот в многовидовой патофизиологии именно потому, что умел задавать вопросы и слушать ответы, а не из-за того, что слушал только свои царственные речи.
Наконец тралтан-гигант закончил обследование. Он выпрямился во весь рост, и костистый купол, под которым находился его головной мозг, почти скрылся в складках плечевых мышц, а плеч у тралтанов имелось три пары. Четыре глаза диагноста, размещенные на концах выдвижных стебельков, уставились одновременно на пациентку, на медиков, собравшихся вокруг смотрового стола, и в видеоискатель камеры, заснимавшей все происходящее для передачи на «Ргабвар» и по учебным каналам. Торннастор приступил к изложению своих выводов.
Сильнее всего у пациентки пострадали легкие. Из-за декомпрессии в ткани легких образовались разрывы, началось кровотечение. Торннастор предлагал облегчить состояние пациентки путем удаления скопившейся жидкости через зонд, введенный в плевральную полость. Он предлагал также одновременно ввести трубку в трахею ДБПК и провести принудительную вентиляцию ее легких чистым кислородом. Существовало немало медикаментов, предназначенных для стимуляции регенерации тканей у теплокровных кислорододышащих существ, но еще предстояло провести пробы на трупном материале, дабы выяснить, какие из этих препаратов годятся для ДБПК. В самом лучшем случае ответ на этот вопрос, а также и подходящее обезболивающее средство можно было получить через два дня, но без срочного хирургического вмешательства пациентка протянула бы не более нескольких часов. Предлагаемые Торннастором процедуры по времени были непродолжительны и не слишком болезненны, а пациентка, согласно заключению Приликлы, находилась в бессознательном состоянии и не должна была ощутить боль. Торннастор был готов немедленно приступить к операции, взяв ассистентом старшего врача-мельфианина, а операционной сестрой - кельгианку.
На взгляд Конвея, решение было принято единственно верное. Ему, правда, было немного завидно, что не он ассистирует Торннастору - ведь именно он, Конвей, первым обследовал ДБПК и накладывал швы на раны пациентки. Но немного погодя, послушав, о чем шепчутся врачи, он понял, что ассистировать Торннастору будет не кто иной, как Эдальнет, один из ведущих хирургов госпиталя, постоянный носитель четырех мнемограмм и, судя по слухам, без пяти минут диагност. Если уж такой блестящий хирург мог вытерпеть работу в качестве ассистента, то уж Конвею вообще следовало помалкивать и стараться не удручать Приликлу своим эмоциональным излучением.
Конвей никогда не уставал удивляться, наблюдая за тем, как оперируют тралтаны, каким образом такие массивные и с виду неуклюжие существа вообще слывут лучшими хирургами в Федерации. Пациентка ДБПК и не догадывалась, как ей повезло: в Госпитале любили говаривать, что уж если кто-то попал в лапы к Торннастору, то для него не все потеряно. А сам Торннастор якобы возражал и говорил, что это немыслимо, поскольку не прописано в его контракте…
- Пациентка приходит в себя, - неожиданно сообщил Приликла, когда после завершения операции не прошло и десяти минут. - Сознание возвращается очень быстро.
Торннастор издал громкий непереводимый звук, выражавший, по всей вероятности, радость и удовлетворение, и сказал:
- Такая быстрая реакция на лечение обещает благоприятный прогноз и, рискну предположить, быстрое выздоровление. Но давайте немного отойдем от стола. Несмотря на то, что представители рас, владеющих техникой для космических полетов, не должны бояться представителей иных видов, наша пациентка пока пребывает в ослабленном состоянии, и ее может растревожить непосредственная близость группы столь крупных и разнообразных существ. Вы согласны со мной, доктор Приликла?
Но маленький эмпат не успел ответить. Пациентка открыла глаза и начала так жутко дергаться, пытаясь сбросить хирургические ремни, что у нее того и гляди могла вылететь изо рта трахеальная трубка.
Торннастор инстинктивно шагнул к столу, чтобы поправить трубку, но ДБПК заметалась еще сильнее. Видимо, эмоции у нее разбушевались не на шутку, поскольку эмоционально-чувствительный Приликла чуть было не отцепился от потолка - такая сильная дрожь на него напала. Вдруг пациентка вытянулась, напряглась и несколько минут совсем не шевелилась, а потом снова обмякла и расслабилась. Все дело было в том, что Приликла не только превосходно определял чужие эмоции: он еще умел их немного регулировать.
- Благодарю вас, доктор Приликла, - проговорил Торннастор. - Когда с нашей пациенткой будет налажена речевая связь, я непременно извинюсь перед ней за то, что мы чуть не до смерти напугали ее. А пока постарайтесь внушить ей, что мы желаем ей только добра.
- Конечно, друг Торннастор, - пообещал эмпат. - Теперь пациентка излучает скорее тревогу, чем страх. Похоже, ее очень беспокоит что-то такое, что, может…
Приликла умолк и жутко задрожал.
А потом случилось нечто невероятное.
Торннастор угрожающе закачался на шести коротких массивных ногах, которые вообще-то были настолько устойчивыми, что тралтаны даже спали стоя. В следующее мгновение он упал набок с таким грохотом, что от этого звука динамики наушников Конвея зашкалило. В несколько ярдах от операционного стола мельфианин Эдальнет, ассистировавший Торннастору, медленно осел вниз - его шесть покрытых жестким панцирем ног со стуком распластались по полу. Кельгианка, операционная сестра, тоже упала на пол. Серебристая шерсть на ее вытянутом цилиндрическом теле ходила ходуном. Парень из бригады транспортировщиков, стоявший рядом с Конвеем, бухнулся на четвереньки, немного пополз по полу и, повернувшись набок, затих. Слишком много инопланетян затараторили разом, и транслятор Конвея со своей работой не справлялся.
- Это что-то невозможное… - не веря собственным глазам, пробормотал Конвей.
В его наушниках зазвучал голос Мерчисон:
- Трое неземлян и один землянин-ДБДГ, с четырьмя радикально отличающимися друг от друга типами обмена веществ и врожденным иммунитетом к микробам, опасным для других видов… это что-то четырежды невозможное! Но пока, насколько я вижу, другие существа без средств индивидуальной защиты не пострадали.
Даже наблюдая за невероятным, Мерчисон оставалась профессионалом.
- …но это происходит, - закончил фразу Конвей, прибавил громкость своего наружного переговорного устройства и решительно заговорил: - Говорит Старший врач Конвей. Инструкции. Всем сотрудникам бригады по транспортировке пациентки - надеть шлемы. Руководитель бригады - дайте сигнал тревоги по загрязнению воздуха первой категории. Все остальные отойдите от пациентки… - Все остальные на самом деле именно этим и занимались, и делали это весьма поспешно. - Существа, одетые в скафандры, стойте в стороне, а те, на ком скафандров нет, ступайте к носилкам и постарайтесь разместиться под колпаком. Остальным следует воспользоваться дыхательными масками и баллонами с кислородом, предназначенными для палатных вентиляторов. Видимо, мы имеем дело с какой-то воздушно-капельной инфекцией…
Конвей умолк: на главном экране обсервационной палаты появилось изображение раздраженной физиономии Главного психолога. На фоне его речи звучали то короткие, то долгие гудки сирены, и это придавало словам О'Мары особую тревожность.
- Конвей, с какой стати вы рапортуете о смертельном заражении воздуха? Ни о каком смертельном заражении не может быть речи, пока вас там не зальет водой и вы не начнете тонуть, а я что-то ничего подобного не наблюдаю!
- Погодите, - проговорил Конвей. Он стоял на коленях около лежащего на боку парня из бригады транспортировщиков и, просунув пальцы под лицевую пластину шлема, щупал пульс в височной артерии. Пульс оказался учащенным и неровным, и это Конвею совсем не понравилось. Он закрыл лицевую пластину и, встав, снова обратился ко всем, кто находился в палате: - Обязательно закройте все дыхательные отверстия, не закрытые масками, - это касается ноздрей, жабр у мельфиан, речевого отверстия у кельгиан. Позвольте обратиться к вам, коллега-илленсианин. Вам ничто не грозит, поскольку вы - внутри защитной оболочки. Не будете ли вы добры осмотреть Торннастора и мельфианина Эдальнета? Побыстрее, пожалуйста. Приликла, как наша пациентка?
Хлородышащий медик, шурша защитной пластиковой оболочкой, быстро перебрался к упавшему Торннастору и сообщил:
- Меня зовут Гильвеш, доктор Конвей. Но для меня все ДБДГ одинаковы, поэтому мне, пожалуй, обижаться не стоит.
- Простите, Гильвеш, - извинился Конвей.
Хлородышащие илленсиане почти всем казались самыми отталкивающими с визуальной точки зрения существами в Галактике, но сами они при этом себя считали писаными красавцами. Конвей снова обратился к Приликле:
- Самый общий диагноз, на большее нет времени. Что случилось с пациенткой и каковы непосредственные психологические последствия?
- Друг Конвей, - отозвался лихорадочно дрожащий Приликла. - Пациентка-ДБПК чувствует себя намного лучше. Она излучает смятение и тревогу, но не страх. Физический дискомфорт минимален. Состояние четверых пострадавших беспокоит меня сильнее, но их эмоциональное излучение слишком слабо, его трудно идентифицировать на фоне эмоций, наполняющих палату.
- Понимаю, - вздохнул Конвей. Он знал, что маленький эмпат настолько учтив, что никогда не позволит себе критиковать чужую эмоциональную несдержанность. - Внимание всем! - вновь обратился ко всем остальным Конвей. - Пока мы не видим признаков распространения инфекции, затронувшей четверых существ. На мой взгляд, все, находящиеся под колпаком носилок или дышащие через маски, пока вне опасности. Очень прошу всех успокоиться. Мы мешаем Приликле в постановке срочного диагноза вашим товарищам. Он не может работать, когда вы все одновременно излучаете столь сильные эмоции.
Конвей еще не договорил, когда Приликла отделился от потолка и, помахивая радужными крылышками, подлетел к кучке серебристой шерсти - кельгианке, операционной сестре. Цинрусскиец вытащил сканер и приступил к обычному обследованию, одновременно стараясь уловить эмоциональное излучение кельгианки-ДБЛФ. Дрожь у цинрусскийца унялась.
- Ответа на физическую стимуляцию нет, - сообщил Гильвеш, осматривающий Торннастора. - Температура нормальная, дыхание затруднено, пульс слабый, неровный, зрачки на свет реагируют, но… Это странно, Конвей. Легкие явно сильно поражены, но механизм поражения неясен. Из-за недостатка кислорода страдают сердце и головной мозг. Я не вижу признаков поражения легких вследствие вдыхания раздражающего или высокотоксичного газа, а также не нахожу никаких указаний на то, что у Торннастора отказала иммунная система. Мышцы не напряжены, произвольная мускулатура полностью расслаблена.
Не снимая с пострадавшего транспортировщика скафандр, Конвей обследовал сканером его верхние дыхательные пути, трахею, легкие и сердце. Результаты оказались точно такие же, как у Гильвеша при осмотре Торннастора. Но сказать о своих выводах Конвей не успел - его опередил Приликла.
- У моей пациентки точно такие же симптомы, друг Конвей, - сказал он. - Неглубокое, неровное дыхание, сердечная деятельность на грани фибрилляции, углубление потери сознания, все физические и эмоциональные признаки удушья. Осмотреть Эдальнета?
- Я осмотрю его, - быстро вызвался Гильвеш. - Приликла, отлетите в сторонку, чтобы я на вас не наступил. Конвей, на мой взгляд, всем четверым нужна срочная реанимация и немедленная искусственная вентиляция легких.
- Согласен с вами, друг Гильвеш, - отозвался Приликла и снова взлетел к потолку. - Состояние у всех четверых очень тяжелое.
- Верно, - кивнул Конвей. - Руководитель бригады транспортировщиков! Перенесите вашего сотрудника, ДБЛФ и ЭЛНТ как можно дальше от пациентки, но при этом как можно ближе к кислородным аппаратам. Доктор Гильвеш пронаблюдает за тем, чтобы этим троим были надеты подходящие дыхательные маски, но вашему сотруднику шлем снимать нельзя. Ему нужно дать воздух из его баллонов, подняв содержание кислорода до пятидесяти процентов. Что касается Торннастора, то для того чтобы его передвинуть, потребуются все остальные ваши сотрудники…
- Либо антигравитационные носилки, - прервал Конвея бригадир. - Такие есть на соседнем уровне.
- …чтобы передвинуть его даже на несколько ярдов, - продолжал Конвей. - Учитывая то, что состояние доктора Торннастора ухудшается, лучше было бы удлинить шланг кислородного аппарата и дать Торннастору воздух, не передвигая его. А вы, бригадир, из палаты не выходите ни за носилками, ни за чем бы то ни было еще, пока мы точно не узнаем, что же здесь витает в воздухе. Это относится ко всем… Прошу простить меня.
О'Маре явно сильно надоело молчать.
- Ах так, значит, у вас там все же что-то витает в воздухе, доктор? - с хрипотцой проговорил Главный психолог. - И это явно не просто загрязнение воздуха какими-то веществами из соседней палаты? Неужели вы наконец-то нашли исключение из правила, которое только подтверждает правило? У нас в госпитале - треклятый микроб, который способен преодолевать межвидовой барьер…
- Я знаю, что микробы, опасные для человека, не опасны для обитателей других планет, и наоборот, - нетерпеливо прервал его Конвей, развернувшись к экрану коммуникатора. - Это считается невероятным, но тут, похоже, происходит невероятное, и нам нужна помощь…
- Друг Конвей, - вмешался Приликла. - Состояние Торннастора резко ухудшается. Я ощущаю признаки одышки и удушья.
- Доктор, - прозвучал у Конвея в наушниках переведенный голос Гильвеша, - кельгианке мало помогает кислородная маска. У нее два ротовых отверстия, а мышцы расслаблены и не работают. Показана принудительная вентиляция легких через трахею в целях профилактики летальной дыхательной недостаточности.
- Вы можете сделать трахеотомию кельгианке, доктор Гильвеш? - спросил Конвей, отведя взгляд от экрана. Он никак не мог придумать, как быть с Торннастором.
- Без мнемограммы не смогу, - ответил Гильвеш.
- Мнемограммы не будет, - резко проговорил О'Мара. - Ничего не будет.
Конвей развернулся к экрану, чтобы выразить протест, но на самом деле он и так отлично знал, что ему скажет О'Мара.
- Когда вы подняли тревогу, вызванную загрязнением воздуха, доктор, - мрачно забубнил О'Мара, - вы действовали, видимо, инстинктивно, но при всем том совершенно верно. Вероятно, своими действиями вы спасли жизнь тысячам существ в госпитале. Однако загрязнение воздуха первой категории означает, что то помещение, где вы находитесь, должно быть изолировано до тех пор, пока причина загрязнения не будет найдена и ликвидирована. В данном же случае все гораздо сложнее. В воздухе, как вы сами выразились, витает микроб, способный вызывать заболевание у теплокровных кислорододышащих существ. По этой причине ваша палата опечатана. Вам будет подаваться энергия, электричество, с вами будет сохраняться видео-, аудио- и переводческая связь, но вы более не подсоединены к автоматической системе снабжения воздухом и питанием. Не получите вы и никаких медицинских инструментов и лекарств. Никому не разрешается покидать палату и выносить из нее какие-либо предметы. Короче говоря, доктор Гильвеш не сможет побывать у меня и получить запись кельгианской мнемограммы. Ни одному врачу - кельгианину, мельфианину и тралтану - не будет позволено добровольно отправиться к вам и помочь пострадавшим. Вам все понятно, доктор?
Конвей медленно кивнул.
На непроницаемом лице О'Мары на несколько мгновений отразилась нетипичная для него забота. Поговаривали, будто бы желчным и саркастичным О'Мара бывал только с друзьями и что мягким и заботливым он становился лишь с теми, кто вызывал его профессиональную тревогу.
«Друзей у него полна коробочка, - с тоской подумал Конвей, - а мое дело, видно, плохо…»
- Наверняка вы пожелаете узнать, сколько продержитесь на тех запасах воздуха, что остались в палате, и сколько у вас там точно находится существ, - продолжал майор. - Эти сведения я вам передам через несколько минут. А вы, Конвей, постарайтесь найти ответ…
Несколько секунд Конвей пялился на пустой экран и мысленно твердил себе, что он ничем, ничем не может помочь Торннастору, Эдальнету, медсестре-кельгианке и парню-транспортировщику, которые вдруг ни с того ни с сего превратились в тяжелобольных. Нужны были мнемограммы.
Если бы все было нормально, то доктор Гильвеш получил бы мнемограмму ДБЛФ и без труда сделал бы кельгианке трахеотомию. Ему, Старшему врачу, можно было настоять и на том, чтобы О'Мара снабдил его также тралтанской и мельфианской мнемограммами, и тот, пожалуй, не отказал бы доктору-илленсианину, если бы счел его психику способной временно выдержать такую нагрузку - три мнемограммы одномоментно. Но Гильвешу было запрещено покидать палату, даже если бы ему, хлородышащему, грозила смерть, а смерть ему грозила, и притом это было не за горами.
Конвей постарался забыть об уменьшающемся запасе воздуха в баллонах герметичных носилок, под колпаком которых нашли убежище пять-шесть врачей, попытался не думать о тех своих коллегах, что сгрудились у противоположной стены и припали к кислородным маскам, и еще о том, что у него самого и у парней из транспортировочной бригады воздуха в скафандрах осталось на четыре часа. Не хотелось ему думать о воздухе в палате, который был заражен и бесполезен, и о том, как мало хлора внутри оболочки у Гильвеша, и что ТЛТУ может не хватить перегретого пара. «Прежде всего я должен думать о пациентах, - решительно заявил сам себе Конвей, - и я должен сделать все ради того, чтобы продлить им жизнь». Он должен был сделать это не потому, что это были его друзья или коллеги, а потому, что инфекция поразила их первыми, и он должен был проследить путь ее распространения как можно более точно, чтобы врачи в госпитале знали, с чем конкретно им предстоит бороться.
Но борьба с болезнью должна была начаться здесь, в смотровой палате, а здесь Конвей мало что мог сделать.
Он сказал:
- Гильвеш, ступайте к ТЛТУ. Он припарковался в углу, а рядом с ним худларианин, он дышит через маску. Не знаю, уловят ли их трансляторы мой голос на таком расстоянии. Попросите их по возможности передвинуть Торннастора к стене у выхода. Если они согласятся, предупредите их, что тралтанов нельзя переворачивать на спину при нормальной силе притяжения - из-за этого у них смещаются внутренние органы и ухудшается дыхание. Попросите также, чтобы кто-то из транспортировщиков придержал маску Торни, чтобы она не съезжала.
Как только он окажется около стены, - продолжал Конвей, - его надо развернуть к ней ногами и попросить четверых работников бригады тран…
Конвей тараторил распоряжения, а сам вспоминал обо всех тех мнемограммах, которые ему довелось носить за время работы в Главном Госпитале Сектора. Он помнил, что в ряде случаев после стирания кое-что все же оставалось. Нет-нет, никто из тех удивительных и странных личностей, что некогда стали донорами мнемограмм, не загостился в сознании у Конвея - это было бы очень опасно с психологической точки зрения. Но порой в памяти всплывали какие-то обрывки знаний, относящиеся исключительно к физиологии и хирургии и сохранившиеся, наверное, только потому, что человеческая часть разума Конвея в свое время проявила к ним особый интерес. То, что он собирался предпринять в отношении медсестры-кельгианки, было очень и очень опасно. Строение дыхательных органов ДБЛФ Конвей помнил смутно, да и то непрофессионально. Но сначала нужно было что-то делать с Торннастором - хотя бы оказать тому первую помощь.
Врач-ТЛТУ, чьи сородичи обитали в среде, наполненной съедобными минералами и нагретым до безумно высокой температуры паром, располагался внутри защитного костюма, чем-то напоминавшего шарообразную скороварку, ощетинившуюся уймой приспособлений с дистанционным управлением. Эта «кастрюля» была смонтирована на платформе с гусеничным ходом. На самом деле данное транспортное средство, конечно же, не предназначалось для транспортировки лишившегося чувств тралтана, но сделать это с помощью оного было можно.
Доктор-худларианин, имевший код физиологической классификации ФРОБ, представлял собой массивное грушеобразное существо, на родной планете которого сила притяжения вчетверо превышала земную, а атмосферой служило нечто вроде густого бульона, в котором кишели питательные микроорганизмы и одноклеточные растения. ФРОБы были теплокровными и в принципе кислорододышащими, однако умели подолгу обходиться без воздуха и пищи, которую наносили на себя в виде спрея и всасывали через толстую, но при этом пористую кожу. Судя по тому, что белесая питательная краска на боках худларианина успела растрескаться, он в последний раз питался часа два назад. Без кислородной маски ФРОБ смог бы продержаться достаточно долго, а значит, Торннастора до стены дотащить успел бы.
- Пока они будут переносить Торннастора, - продолжал Конвей, обращаясь к бригадиру транспортировщиков, - пусть ваши ребята подвезут герметичные носилки как можно ближе к медсестре-кельгианке. Я заметил, что под колпаком находится кельгианин-диагност. Спросите его, не откажется ли он консультировать меня, когда я буду делать трахеотомию, - только позаботьтесь о том, чтобы он хорошо видел меня и пациентку через колпак. Я приступлю к операции через несколько минут. как только осмотрю Эдальнета.
- Состояние Эдальнета стабильно, друг Конвей, - сообщил Приликла, державшийся на безопасном расстоянии от худларианина и угрожающе шипящего танка-скороварки ТЛТУ, занятых перетаскиванием Торннастрра. Легко, как перышко, Приликла опустился на панцирь мельфианина, чтобы лучше почувствовать его эмоциональное излучение, и добавил: -Он дышит с трудом, но непосредственная опасность ему не грозит.
Из трех пострадавших неземлян Эдальнет находился дальше всех от пациентки-ДБПК, а это должно было что-то значить. Конвей сердито тряхнул головой. Слишком много всего случилось сразу. У него даже не было возможности как следует подумать…
- Друг Конвей, - проговорил Приликла, перелетевший к пациентке-ДБПК. - Я улавливаю чувства нарастающего дискомфорта, связанного с травмами, а также ощущение тесноты. Это существо очень волнуется - не боится, а именно волнуется из-за чего-то. Кроме того, им владеет сильное чувство вины. Вероятно, помимо травм, полученных во время аварии, наша пациентка перенесла некое психологическое потрясение, типичное для особей подросткового возраста…
Но в данный момент психологическое состояние ДБПК не значилось первым в списке приоритетов для Конвея, и он никак не сумел скрыть от Приликлы свое раздражение.
- Могу ли я немного ослабить натяжение ремней, которыми фиксирована пациентка? - поспешно закончил эмпат.
- Да, только не отпускай ее, - ответил Конвей и тут же почувствовал себя в высшей степени глупо.
Маленькое, пушистое, совершенно безобидное существо ни для кого не представляло физической угрозы. Угрозу представляли распространяемые ею патогенные микроорганизмы, а они уже в любом случае вырвались на волю. Но когда Приликла своими тоненькими лапками принялся нажимать на кнопки регуляторов натяжения фиксирующих ремней, ДБПК и не подумала убегать. Она свернулась клубочком, как земная кошка, и спрятала остроносую головку под пушистым хвостом. В итоге получился комок разноцветной шерсти с розово-коричневой проплешинкой чуть выше хвоста.
- Теперь она чувствует себя намного лучше, друг Конвей, но все еще волнуется, - оповестил Конвея эмпат и по потолку перебежал туда, где разместили Торннастора. Цинрусскиец слегка дрожал - в ответ на эмоции, излучаемые теми, кто находился рядом с лишившимся чувств диагностом.
ТЛТУ уложил рядом две задние ноги тралтана и отъехал, дав возможность четверым транспортировщикам и худларианину приступить к работе. Каждый из людей ухватился за одну из четырех ножищ. По команде они развели ноги тралтана под углом в стороны, дабы максимально растянуть грудную клетку. Худларианин командовал:
- Свести. Плотнее. Держать. Отпустить.
При команде «отпустить» ноги тралтана приняли свое исконное положение, а худларианин надавил на массивную грудную клетку тарлатана всем своим недюжинным весом, дабы легкие сжались. Затем весь процесс был повторен снова. Было видно, как побагровели от натуги и блестят от испарины лица людей под шлемами. Кое-какие из произносимых ими слов для перевода категорически не годились.
Азам оказания первой помощи представителям видов, входивших в состав Галактической Федерации, были обучены все без исключения медики, руководящие работники и сотрудники технических служб Главного Госпиталя Сектора. Речь шла о помощи тем существам, чья среда обитания не отличалась такой экзотичностью, что первую помощь им мог бы оказать только их сородич. Инструкции по проведению процедуры искусственного дыхания тралтану гласили: задние ноги следует вытянуть, а четыре передние разводить и сводить, дабы обеспечить подсос воздуха в легкие ФГЛИ. На физиономии Торннастора красовалась кислородная маска - следовательно, его вынуждали дышать чистым кислородом. Приликла был готов сообщать о любых изменениях в состоянии великого диагноста.
Но вот трахеотомия у кельгианки никак не могла быть названа методом первой помощи. Мало того, что головной мозг ДБЛФ был заключен в тонкостенную, крайне хрупкую черепную коробку. Кроме этой коробки, костей в теле кельгиан вообще не было. Тело их состояло из наружного мышечного цилиндра, который являлся главным средством передвижения и при этом защищал внутренние органы. Кельгиане были на редкость уязвимы в отношении травм. Очень часто ранения для них заканчивались гибелью, поскольку сложная и чрезвычайно хрупкая система кровеносных сосудов, питавших широкие полосы мышечной ткани, залегала прямо под кожей и была защищена только слоем пушистой шерсти. От пореза, который для представителей других видов был сущим пустяком, кельгианин мог умереть за считанные секунды. Проблема, стоявшая перед Конвеем, заключалась в том, что трахея у кельгиан лежала глубоко под шейными мышцами и проходила всего в полудюйме от главной артерии и вены, заведовавших притоком крови к головному мозгу и, соответственно, оттоком от него.
Операция предстояла непростая, при том что оперировать предстояло хирургу-землянину в неуклюжих перчатках, без кельгианской мнемограммы, под словесным руководством доктора-ДБЛФ.
- Я бы предпочел, - сказал диагност-кельгианин, прижавшись физиономией к прозрачной стенке колпака носилок, - сам провести эту операцию, доктор.
Конвей ничего ему не ответил. Оба прекрасно понимали, что, покинув носилки, доктор-кельгианин вдохнет воздух, которым наполнена палата, и заполучит ту самую инфекцию, от которой пострадала его землячка. Вместе с ним опасности инфицирования при такой ситуации подверглись бы и все остальные, кто нашел убежище под колпаком носилок. Конвей молча принялся выбривать узенькую полоску на шее кельгианки, а Гильвеш простерилизовал операционное поле.
- Постарайтесь не сбривать слишком много шерсти, доктор, - увещевал Конвея диагност-кельгинин по имени Тован. - У взрослых кельгиан шерсть не отрастает, а для кельгиан состояние собственной шерсти имеет огромное психологическое значение, в особенности - в плане взаимоотношений с особями противоположного пола на этапе предбрачных связей.
- Мне это известно, - отозвался Конвей.
Продолжая работать, Конвей вдруг обнаружил, что некоторые его воспоминания о физиологии ДБЛФ достоверны, а другие - нет, поэтому он радовался, слыша голос кельгианина, который уберегал его от катастрофических ошибок. За те пятнадцать минут, что длилась операция, Тован рвал и метал, не замолкал ни на секунду, засыпал Конвея всевозможными сведениями, советами и предупреждениями, которые порой граничили с личными оскорблениями. Кельгиан, как вид, связывали между собой очень сильные чувства. Но вот наконец операция завершилась. Гильвеш заканчивал последние приготовления к подсоединению кельгианки к аппарату искусственной вентиляции, а Конвей направился к противоположной стене, дабы взглянуть на Торннастора.
Тут снова вспыхнул экран коммуникатора. На этот раз О'Мара вышел на связь с палатой не один, а в сопровождении полковника Скемптона, офицера Корпуса Мониторов, который в госпитале заведовал снабжением и эксплуатацией. Слово взял полковник Скемптон.
- Мы проводили расчеты времени, оставшегося вам для использования запасов воздуха в палате, доктор, - негромко начал он. - У тех, кто пользуется дыхательными масками, воздуха хватит примерно на трое суток - при том условии, что возбудитель болезни не заберется под маску, когда она съедет во время сна или по неосторожности или не проникнет в организм через какое-либо еще естественное отверстие. Шесть воздушных систем этой палаты имеют десятичасовой запас кислорода и других газов, которые вас сейчас интересовать не должны, - азота, углекислоты и прочих. Запаса воздуха в баллонах у работников транспортировочной бригады хватит на четыре часа, если они будут как можно больше времени проводить в покое и экономить кислород…
Полковник умолк. Конвей понимал, что сейчас тот смотрит на четверых транспортировщиков, помогающих худларианину делать Торннастору искусственное дыхание. Через пару секунд Скемптон смущенно кашлянул и продолжал:
- У кельгианина, нидианина и троих землян, находящихся внутри герметичных носилок, воздуха осталось не более чем на час. Но если возникнет необходимость, запас воздуха под колпаком можно пополнить из общей вентиляционной системы. Если это будет сделано и если все будут как можно больше времени проводить в покое, те из вас, кого не затронет инфекция, смогут прожить часов тридцать, а за это время мы…
- Что насчет Гильвеша и ТЛТУ? - резко прервал полковника Конвей.
- Заправка система жизнеобеспечения ТЛТУ требует участия специалиста, - ответил Скемптон. - Любое вмешательство дилетанта может привести к выбросу пара, что еще более осложнит сложившуюся ситуацию. Что касается доктора Гильвеша, могу лишь напомнить вам, что данная палата рассчитана на теплокровных кислорододышащих. Запасов хлора там нет. Простите. Мне очень жаль.
Конвей спокойно, но решительно проговорил:
- Нам нужны запасы кислорода и хлора в баллонах, нам нужен питательный спрей для худларианина, зарядное устройство для ТЛТУ и низкокалорийная пища в контейнерах с трубками, чтобы пищу можно было потреблять, не вступая в контакт с воздухом в палате. Все эти предметы, исключая зарядное устройство для ТЛТУ, не громоздки. Кстати, я почти уверен в том, что бригадир транспортировщиков, получив поэтапные инструкции от кого-нибудь из инженеров-эксплуатационщиков, мог бы справиться с зарядкой защитной оболочки ТЛТУ. Все необходимое вы могли бы транспортировать через палату АУГЛ и ведущий к нам люк. Я бы сказал, что это намного легче, чем проведенная ранее доставка пациентки ДБПК в эту палату.
Скемптон покачал головой:
- Мы обсуждали этот метод доставки, доктор Конвей. Но мы обратили внимание на то, что люк переходного шлюза с вашей стороны был оставлен открытым после того, как пациентку ввезли в палату, а это означает, что вся камера шлюза подвергалась инфицированию в течение того же промежутка времени, что и сама палата. Если бы воспользовались шлюзом для переправки вам всего необходимого, мы должны были бы наполнить его водой из отделения для АУГЛ. После того как ваши люди откачали бы воду, она вернулась бы к чалдерианам инфицированной, а последствия этого трудно предугадать. Кое-кто из ваших коллег, доктор, сообщил мне о том, что бактерии способны жить и даже размножаться в воде.
Ваша палата должна оставаться на положении строгого карантина, доктор, - добавил полковник. - Микроб, способный угрожать жизни не только обитателей одной планеты, но и представителям других видов, не может быть выпущен на волю. Вы должны понимать это не хуже меня.
Конвей кивнул и сказал:
- Но, вероятно, мы проявляем излишнюю бдительность и без нужды пугаем себя из-за…
- Тралтан-ФГЛИ, келгианка-ДБЛФ, мельфианин-ЭЛНТ и землянин-ДБДГ заболели настолько тяжело, что через несколько минут их потребовалось спасать от удушья, - прервал его полковник. Он смотрел на Конвея так, как смотрел бы врач на безнадежного пациента.
Конвей почувствовал, что краснеет, и постарался придать своему голосу спокойствие, дабы не выглядеть человеком, просящим о невозможном.
- Все, что случилось в этой палате, разительно отличается от того, с чем мы имели дело на борту «Ргабвара». Мы работали с пациенткой и несколькими трупами ДБПК без каких-либо отрицательных последствий…
- Быть может, у некоторых ДБДГ имеется естественный иммунитет, - вмешался Скемптон. - Но когда речь идет о целом госпитале, это мало утешает, согласитесь.
- Доктор Приликла и старшая сестра Нэйдрад также работали с пациенткой, - возразил Конвей. - И притом без скафандров.
- Понимаю, - глубокомысленно изрек полковник. - Кельгианка в палате заболевает, в то время как другой кельгианке на борту «Ргабвара» хоть бы что. Вероятно, природный иммунитет против этой болезни имеется и у представителей других видов и экипажу «Ргабвара» повезло. Но им тоже запрещено контактировать с госпиталем и другими кораблями, хотя проблема их снабжения по сравнению с вашей более или менее проста. Но если вы будете бережно расходовать воздух, за тридцать часов мы…
- К этому времени, - послышался лишенный эмоций переведенный голос ТЛТУ, - мой воздух конденсируется и превратится в воду, а я еще раньше скончаюсь от перегрева.
- Я тоже успею умереть, - подхватил Гильвеш, не отрывая взгляда от воздушного шланга, который он подвел к трубке, введенной в трахею кельгианки. - А микроба, о которым вы говорите, вряд ли бы привлек хлородышащий.
Конвей сердито покачал головой и сказал:
- Я все время пытаюсь сказать, что пока мы ничего не знаем об этом микробе.
- А вам не кажется, доктор, - проговорил О'Мара тоном, по остроте близким к скальпелю, которым Конвей недавно орудовал, - что вам уже пора бы хоть что-то о нем узнать?
Последовала долгая пауза. Конвей снова ощутил, что краснеет. Но затем молчание нарушил голос худларианина, давшего людям, делавшим Торннастору искусственное дыхание, очередную команду. Конвей смущенно проговорил:
- Дел было по горло. Анализатор Торннастора приспособлен под пальцы тралтана, но я попробую - может быть, сумею с ним управиться.
- Попробуйте, - сухо отозвался О'Мара. - И чем скорее, тем лучше.
Конвей на язвительный тон Главного психолога внимания обращать не стал. На самом деле О'Мара, конечно, прекрасно понимал, что творится в палате, а выяснять отношения сейчас не стоило. Дорога была каждая секунда. Конвей думал: что бы ни случилось с теми, кто волею судеб оказался запертым в этой палате, остальные теплокровные кислорододышащие в госпитале должны были получить как можно больше сведений о возникшей проблеме, включая и информацию, собранную ранее. Подойдя к анализатору Торннастора, Конвей стал его внимательно рассматривать, но при этом приступил к лекции. Он рассказал всем, кто находился в палате, и вообще всем, кто его в данный момент слышал, о поиске оставшихся в живых посреди обломков звездолета ДБПК. Безусловно, технические подробности поисковой операции гораздо лучше осветил бы капитан Флетчер, но Конвей сосредоточился только на медицинских проблемах.
- Анализатор не так страшен, как кажется с виду, - услышал он в какое-то мгновение голос Мерчисон - как раз тогда, когда вконец отчаялся разобраться с прибором. - Маркированные рычажки заменены более объемистыми подушечками, но панель устроена точно так же, как и у нашего анализатора на «Ргабваре». Мне случалось несколько раз работать вместе с Торни с помощью этой штуковины. Вся маркировка дисплея, естественно, выполнена на тралтанском языке, но аудиосистема подсоединена к транслятору. Пробирки для взятия проб воздуха находятся за синей выдвижной панелью.

Предыдущая страница 7 Следующая страница


Скорая помощь 8

- Спасибо, - с чувством огромной благодарности ответил Конвей и продолжил свой рассказ о спасении пациентки-ДБПК, о ее первичном осмотре. Одновременно он снимал притертые пробки с вакуумных пробирок, а потом снова запечатывал их, наполнив воздухом из палаты. Пробы Конвей взял и совсем рядом с пациенткой, и у выхода из палаты. Затем с помощью отсоса он собрал образцы шерсти и кожи пациентки, сделал соскобы с операционного стола, использованных инструментов, с пола и стен палаты. Тут ему пришлось прервать свой ознакомительный экскурс и спросить у Мерчисон, как вставлять пробирки в анализатор.
Гильвеш воспользовался этой паузой в лекции, чтобы сообщить, что дыхание кельгианки стало ровным и глубоким, хотя «дышал» за нее аппарат искусственной вентиляции легких. Приликла сообщил, что состояние Эдальнета остается устойчивым, как и Торннастора, вот только у последнего состояние было стабильно тяжелым.
- Продолжайте, Конвей, - хрипло проговорил О'Мара, - Все врачи, свободные от дежурств, смотрят и слушают вас.
Конвей продолжал свой рассказ о спасательной операции - о том, как обнаружили оставшуюся в живых особь, как ее и три трупа ее сородичей доставили на «Ргабвар». Особое внимание он уделил тому факту, что все время, пока сотрудники неотложки занимались с пациенткой и трупами, никто из них не надевал ни скафандр, ни маску. В то время пациентка была без сознания, и состояние ее ухудшалось, поэтому было предпринято решение продолжить поиск оставшихся в живых.
- С просьбой продолжить осмотр территории катастрофы мы обратились к экипажу крейсера «Декарт»…
- Вы обратились?! - вмешался полковник Скемптон. Лицо его стало землисто-серым.
- Мы попросили «Декарт» продолжить поиски оставшихся в живых членов команды потерпевшего аварию звездолета, - продолжал Конвей, - а также по возможности собрать любые материалы - книги, картины, фотографии, личные вещи и все прочее среди обломков корабля, которые помогли бы нам лучше понять ДБПК прежде, чем с ними будет установлен официальный контакт. «Декарт» - один из немногих кораблей, на борту которого имеется оборудование для слежения за движением обломков, разбросанных на большой территории, и для определения маршрута судна, потерпевшего катастрофу. Не мне вам объяснять, как это делается, полковник. В таких случаях отправляется экспедиция к родной планете спасенного существа и как можно скорее устанавливаются контакты с ее обитателями. В идеале оттуда запрашивается медик и…
Конвей умолк, потому что заметил, что полковник его давно не слушает.
- Срочный гиперсигнал на максимальной мощности, - распорядился полковник, обращаясь к кому-то, кого на экране не было видно. - Воспользуйтесь энергетической системой госпиталя. Скажите капитану «Декарта», чтобы он не брал, ни в коем случае не брал на борт никаких предметов и останков членов экипажа корабля ДБПК. Если что-либо подобное уже попало на борт «Декарта», от этого следует в срочном порядке избавиться. «Декарту» ни в коем случае не следует заниматься поиском родной планеты ДБПК и запрещается контактировать с любыми другими кораблями, базами, орбитальными станциями, планетами и спутниками планет, как обитаемыми, так и нет. Этому крейсеру предписывается срочно вернуться к Главному Госпиталю Сектора и ожидать дальнейших распоряжений. Позволяется только связь по радио. Строго воспрещается приближаться к причальной зоне госпиталя, всем членам экипажа приказывается оставаться на борту, прием посетителей любых видов возбраняется. Код сигнала - государственной важности. Передавайте!
Полковник перевел взгляд на Конвея и продолжал:
- Этот микроб, бактерия, вирус - что угодно, способен поражать теплокровных кислорододышащих, но, вероятно, и другие формы жизни. Как вам прекрасно известно, доктор, три четверти населения Федерации составляют теплокровные кислорододышащие, и большая их часть - кельгиане, мельфиане, тралтаны и земляне. У нас неплохой шанс законсервировать эпидемию здесь и обнаружить какое-то средство борьбы с ней. Но если инфекция попадет на «Декарт», она распространится по кораблю так быстро, что у них не хватит времени даже для того, чтобы обдумать происходящее. Толком ничего не поняв, они выбросят аварийный маяк, им на помощь бросятся другие корабли, тоже заполучат инфекцию и привезут ее домой. А то и хуже того - не домой, а в другие порты. Эпидемия такого масштаба будет определенно означать крах Федерации и гибель цивилизаций на огромном числе планет.
Мы можем лишь надеяться на то, что на «Декарте» вовремя получат наш сигнал, - мрачно добавил он. - Но сигнал послан с главного передатчика Корпуса Мониторов за счет мощности запасного ядерного реактора госпиталя, и если на «Декарте» его не услышат - значит, там все оглохли, онемели и ослепли.
- Или тяжело заболели, - добавил О'Мара еле слышно.
Наступила тягостная пауза. Нарушил ее вежливый голос капитана Флетчера.
- Если позволите, я выскажу предложение, полковник, - сказал он. - Мне известны координаты судна, потерпевшего аварию, и «Декарта», если крейсер все еще находится на месте катастрофы. Весьма приблизительно я также могу назвать и сектор Галактики, откуда мог лететь пострадавший звездолет. Если аварийный маяк будет выброшен где-то в этом районе, то сигнал бедствия почти наверняка поступит с «Декарта». «Ргабвар» ответит на этот сигнал, но не для того, чтобы оказывать помощь, а для того, чтобы предупредить любых потенциальных спасателей.
Можно было не сомневаться: на этот момент полковник Скемптон напрочь забыл о существовании неотложки. Он с хрипотцой спросил:
- Вы все еще пристыкованы к госпиталю, капитан?
- После объявления тревоги в связи с заражением воздуха мы отстыковались, сэр, - ответил Флетчер. - Но если вы одобрите мое предложение, нам потребуется энергия и припасы для длительного полета. Как правило, неотложка улетает из госпиталя на пару дней, не более.
- Предложение одобрено. Спасибо вам, капитан, - сказал полковник. - Договоритесь о том, чтобы все необходимое было как можно скорее доставлено к вашему грузовому люку. Ваши подчиненные смогут произвести погрузку позднее, чтобы не контактировать с персоналом госпиталя.
Конвей, слушая этот разговор, работал с анализатором, а прибор, того и гляди, мог «сделать заявление».
- Полковник, капитан, этого нельзя делать! - спохватился он. - Если вы отошлете «Ргабвар», мы останемся без патофизиолога Мерчисон, без материала для патологоанатомических исследований, без любых шансов быстро обнаружить, идентифицировать и нейтрализовать возбудителя болезни! Мерчисон - единственный патофизиолог, имеющий непосредственный опыт работы с ДБПК!
Полковник на миг задумался и ответил:
- Возражение веское, доктор, но давайте все обдумаем. В госпитале хватит патофизиологов, которые помогут вам в обследовании живой пациентки даже на расстоянии, а трупы ДБПК с «Ргабвара» никуда не денутся. Вспышку заболевания мы ограничим стенами госпиталя и со временем найдем способ его лечения. Но «Ргабвар» действительно способен помочь «Декарту» и добиться того, чтобы этот крейсер не разнес инфекцию по десяткам планет. Первоначальный приказ остается в силе. «Ргабвар» будет заправлен топливом, получит необходимые припасы и будет ждать сигнала бедствия с «Декарта»…
Скемптон готов был еще многое сказать о предполагаемом развитии событий в будущем - в частности, о вероятности объявления карантина на родной планете ДБПК и ее колониях и запрещении любых контактов с представителями этого вида. Федерация, на взгляд Скемптона, была вынуждена пойти на эти карантинные меры в целях самозащиты, но в результате вполне могла вспыхнуть межзвездная война. Но вдруг звук отключился, хотя полковник Скемптон явно продолжал яростно спорить с кем-то, кто, как и Конвей, был резко против возможного отбытия «Ргабвара».
Возражать могли только медики, озабоченные решением уникальной медицинской проблемы в области многовидовой физиологии и фармакологии, в то время как полковник Скемптон, являвшийся по большому счету верным своему делу полисменом, желал лишь защитить ужасающе огромную толпу невинных посторонних от… он и сам не знал, от чего.
Конвей взглянул на изображение О'Мары и сказал:
- Сэр, я согласен с тем, что существует большая опасность распространения тяжелой инфекции, которая способна вызвать гибель Федерации и откат многих цивилизаций к первобытному состоянию. Однако, прежде чем реагировать, мы должны узнать что-то определенное о том, на что мы, собственно, реагируем. Нужно остановиться и подумать. В данный момент мы реагируем избыточно и вовсе не думаем. Не могли бы вы спокойно поговорить с полковником, сэр, и втолковать ему, что от панической реакции часто больше вреда, чем…
- Ваши коллеги уже как раз этим самым и занимаются, - сухо заметил Главный психолог. - Делают они это более настойчиво и убедительно, чем сделал бы я, но пока безрезультатно. Но если вы всех нас обвиняете в панической реакции, доктор, то, быть может, вы продемонстрируете нам образец спокойного логического рассуждения, которого, на ваш взгляд, требует данная проблема?
«Чтоб тебя, язва ты эдакая!» - мысленно выругался Конвей, но ничего ответить О'Маре не успел, поскольку на дисплее анализатора вдруг загорелись непонятные значки и синтезированный голос принялся докладывать о результатах исследования проб.
- Анализ проб с первой по пятьдесят третью, взятых в смотровой палате номер один на уровне для лечения АУГЛ, - забубнил анализатор. - Общие выводы. Все пробы воздуха содержат кислород, азот и обычные микроэлементы в нормальных пропорциях, а также небольшое количество двуокиси кислорода, водяных паров и хлора, что связано с допустимым уровнем утечки из защитного устройства ТЛТУ и илленсианской оболочки, а также с тем, что в атмосферу палаты попадают газы, выдыхаемые ДБДГ, ДБЛФ, ЭЛНТ, ФГЛИ и ФРОБ, а также испарения тела первых трех видов существ. Кроме того, в воздухе присутствуют феромоны - молекулы запахов тела существ, лишенных каких-либо одежд. Среди этих феромонов присутствует запах, который методом исключения можно отнести к пациентке-ДБПК. Обнаруживается крайне незначительное содержание пыли и синтетических волокон в соскобах со стен и с хирургических инструментов. Ряд этих материалов невозможно проанализировать в отсутствие более крупных количеств, но все они биохимически инертны и безвредны. Обнаруживаются также волосы землян, шерстинки кельгиан и ДБПК, хлопья отвалившегося засохшего худларианского питательного спрея и микроскопические чешуйки эпидермиса тралтана и панциря мельфианина.

Заключение: ни один из газов, пылевидных веществ, коллоидных суспензий, бактерий или вирусов, обнаруженных в этих пробах, не является опасным или вредным для любого из теплокровных кислорододышащих существ.
Конвей только теперь понял, что, оказывается, затаил дыхание. Стоило ему испустить вздох разочарования - и лицевая пластина его шлема изнутри запотела. Ничего. Анализатор не обнаружил в палате ничего опасного.
- Я жду, доктор, - поторопил Конвея О'Мара.
Конвей медленно обвел взглядом палату. Посмотрел на Торннастора, которому все еще делали искусственное дыхание, на медсестру-кельгианку, на распростертого на полу мельфианина, на молчащего Гильвеша и на ТЛТУ, сидевшего внутри стоявшего в углу и жалобно посвистывающего танка, на набитые до отказа носилки, на ассорти существ, столпившихся у кислородных аппаратов, и обнаружил, что все они смотрят на него. Конвей в отчаянии думал: «Но что-то же все-таки есть в воздухе! Что-то такое, что не попало в пробы или то, что анализатор счел безвредным и что было безвредным на борту «Ргабвара».
Вслух он сказал:
- На обратном пути в госпиталь мы осмотрели и вскрыли несколько трупов ДБПК, всесторонне обследовали пациентку и осуществили первичное лечение. При этом мы не пользовались защитными костюмами и не столкнулись ни с какими отрицательными последствиями контакта с пациенткой. Вероятно, все существа на борту «Ргабвара» обладают природным иммунитетом к этой инфекции, но, на мой взгляд, такой вывод граничил бы с немыслимым увеличением рамок вероятности. Когда пациентка была доставлена в госпиталь, потребовалась защита, поскольку существа, относящиеся к четырем различным физиологическим типам, практически мгновенно лишились чувств. Нам следует задать себе вопрос: в каком смысле условия на борту неотложки отличались от условий в палате?
Нам также следует задать себе вопрос, - продолжал Конвей, - который патофизиолог Мерчисон поставила во время полета, производя вскрытие первого трупа. Вопрос в том, каким образом такие физически слабые, робкие и явно неагрессивные существа сумели добраться до вершины эволюционного древа на своей планете и продержаться там достаточно долго для того, чтобы развить цивилизацию, способную совершать межзвездные перелеты? Данное существо травоядно. У него даже нет ногтей, которые образуются в ходе эволюции из когтей, и в целом вид у ДБПК совершенно беззащитный.
- А как насчет скрытых природных средств обороны и нападения? - спросил О'Мара. Конвея опередила Мерчисон.
- Никаких признаков ничего подобного, сэр, - ответила она. - Я обратила особе внимание на лишенный шерстного покрова коричневатый участок кожи над хвостом, поскольку именно эта физиологическая подробность нашей пациентки осталась для нас неясной.
Такие проплешины имеются и у мужских, и у женских особей и представляют собой выпуклости диаметром четыре-пять дюймов, составленные сухой пористой тканью. Никаких выделений в области этих выпуклостей не наблюдается, они не похожи на железы или какой-либо бездействующий или атрофированный орган. У взрослых кожа на проплешине была ровного коричневого цвета. У пациентки цвет кожи на проплешине оказался темно-розовым и был покрыт косметической краской под цвет кожи взрослых особей.
- Вы делали анализ краски? - спросил О'Мара.
- Да, сэр, - ответила Мерчисон. - Краска частично потрескалась и отвалилась - по всей вероятности, уже в то время, когда пациентка получила травмы, а остатки краски мы удалили в ходе предоперационной подготовки перед транспортировкой ДБПК в госпиталь. Краска оказалась органически инертной и нетоксичной. Учитывая возраст пациентки, я предположила, что это декоративно-косметическая краска. Юная ДБПК, на мой взгляд, пыталась казаться взрослее.
- Вполне резонное предположение, - заметил О'Мара. - Итак, перед нами зверушка, любящая покрасоваться, но при этом совершенно лишенная средств нападения и защиты.
«Краска… - вдруг подумал Конвей. Догадка была где-то совсем рядом, на поверхности, но он никак не мог оформить свою мысль. - Что-то насчет краски, что-то насчет того, зачем ею пользуются… Украшение, изоляция, защита, предупреждение… Точно! Вот зачем она была нанесена, эта инертная, неядовитая, безвредная краска!»
Конвей торопливо подошел к столу и взял с подноса с инструментами аэрозольный баллончик со стерильным составом. которым некоторые врачи-неземляне предпочитали покрывать свои конечности вместо того, чтобы перед операцией натягивать перчатки. Для начала Конвей проверил, хорошо ли действует баллончик, поскольку он не был приспособлен для пальцев ДБДГ. Как только он уверился в том, что сумеет уверенно направить струю жидкости, Конвей направился к беззащитному пушистому клубочку - пациентке ДБПК.
- Конвей, вы что там, проклятие, задумали? - поинтересовался О'Мара.
- В данных обстоятельствах цвет краски не должен слишком волновать нашу пациентку, - отозвался Конвей, размышляя вслух и не отвечая пока на вопрос Главного психолога. - Приликла, - продолжал он, - будь так добр, переберись поближе к пациентке. Я уверен, что в ближайшие несколько минут в ее эмоциональном излучении произойдут выраженные изменения.
- Твои чувства мне видны, друг Конвей, - ответил Приликла.
Конвей нервно рассмеялся и проговорил:
- В таком случае я перефразирую: друг Приликла, я совершенно уверен в том, что знаю ответ. Ну а что там у нас с эмоциями пациентки?
- Без изменения, друг Конвей, - отозвался эмпат. - Господствует ощущение озабоченности - то же самое, что я уловил вскоре после того, как пациентка пришла в сознание и оправилась от первого порыва страха и смятения. Я улавливаю глубокую озабоченность, печаль и беспомощность и… и вину. Вероятно, она думает о своих погибших друзьях.
- О друзьях - это точно, - пробормотал Конвей, нажал на рычажок и принялся обрызгивать красящим составом проплешину над хвостом ДБПК. Краска была ярко-красная, совершенно безвредная. - Она переживает за своих друзей, которые еще живы.
Краска быстро высохла и образовала прочную эластичную пленку. Когда Конвей наложил второй слой, пациентка высунула головку из-под пушистого хвоста, взглянула на покрытую краской проплешинку, повернула мордочку к Конвею и долго не спускала с него взгляд своих больших влажных глаз. Конвей еле удержался, чтобы не погладить ее по головке.
Приликла издал взволнованную непереводимую трель и сообщил:
- Эмоциональное излучение пациентки подверглось значительным изменениям, друг Конвей. Вместо озабоченности и тоски она теперь излучает необычайное облегчение.
«И я, - подумал Конвей, - тоже», а вслух сказал:
- Все, ребята. Отбой тревоги. Никакого заражения нет.
Все смотрели на него, а чувства в палате бушевали столь сильные, что Приликла прицепился присосками к потолку и трясся, словно угодил в самый эпицентр сильнейшего урагана. Лицо полковника Скемптона с экрана исчезло, и теперь Конвей видел только суровое, словно бы высеченное из гранита лицо Главного психолога. Глазами О'Мара метал молнии.
- Конвей, - хрипло проговорил он, - объясните, в чем дело.
Конвей начал объяснения с того, что попросил включить видеозапись с момента за несколько минут до того, как пациентка-ДБПК пришла в сознание после операции. В то время, как все наблюдали за Торннастором, кельгианской операционной сестрой и Эдальнетом, отошедшим на пару шагов, чтобы поправить воздушный шланг пациентки, Конвей сказал:
- На борту «Ргабвара» никто не пострадал потому, что в то время пациентка была без сознания. Что касается троих членов хирургической бригады, то они, пожалуй, для кого-то из своих сородичей могут казаться красавцами, но для существа - подчеркну, для существа, не достигшего зрелости, - которое видит их впервые в жизни, все трое запросто могли показаться жуткими страшилищами. В таких обстоятельствах вполне понятен и страх, и паника, но обратите, пожалуйста, особое внимание на то, как отреагировала пациентка физически на кажущуюся угрозу.
Ее глаза широко открылись, - продолжал Конвей, - тело напряглось, грудная клетка расширилась. Вы все, конечно, согласитесь с тем, что это вполне нормальная реакция. В первые мгновения страх сковал пациентку, затем последовала гипервентиляция - пациентка набрала в легкие как можно больше воздуха то ли для того, чтобы крикнуть и позвать на помощь, то ли для того, чтобы подготовиться к спешному бегству. Но наше внимание было сосредоточено на троих медиках и пострадавшем вместе с ними работнике транспортировочной бригады, и потому мы не заметили, что грудная клетка пациентки оставалась расширенной несколько минут и что на самом деле она задержала дыхание.
На экране Торннастор тяжело рухнул на пол, сестра-кельгианка упала и превратилась в груду серебристо-серого меха, стукнулся с треском об пол жесткий панцирь Эдальнета, повалился без чувств парень-транспортировщик. Затем все, у кого не было средств защиты, бросились к носилкам и к кислородным аппаратам. Конвей продолжал:
- Воздействие этого так называемого «микроба» было внезапным и тяжелейшим. Удушье, частичная дыхательная недостаточность, глубокий обморок, явные признаки поражения произвольной и непроизвольной мышечных систем. Однако не имело места повышение температуры - первый признак инфекционного заболевания. Если же мы исключим инфекцию, то остается сделать вывод о том, что ДБПК не настолько беззащитны, как кажется…
Для того чтобы стать доминирующей формой жизни на своей родной планете, ДБПК должны были обзавестись каким-то средством самообороны, - продолжал свои пояснения Конвей. - Точнее говоря, у тех существ, что отчаянно нуждались в таком средстве, оно имелось. Вероятно, взрослые ДБПК были достаточно сообразительны и подвижны и умели без лишних неприятностей защищать своих детенышей, когда те были малы. Но потом детеныши становились слишком крупными, и их уже невозможно было переносить с места на место, но при этом они оставались слишком неопытными и сами себя защищать не умели. Постепенно у них сформировалось средство самообороны, весьма эффективно действовавшее на все живое и дышащее.
При угрозе со стороны естественных врагов юные ДБПК выпускали газ, по принципу действия напоминавший древний земной яд кураре, а по скорости действия - некоторые из изобретенных позднее нервно-паралитических газов. В результате враг переставал дышать и более не представлял угрозы для подростка-ДБПК. Однако этот газ являлся обоюдоострым оружием - он вызывал удушье у всех кислорододышащих, в том числе и у самих ДБПК. Но механизм выброса газа заставлял ДБПК инстинктивно задерживать дыхание, а это означало, что ядовитое вещество имело сложную и неустойчивую молекулярную структуру, что оно разлагалось и становилось безвредным через несколько мгновений после выброса, но в это время потенциальный враг уже не мог грозить юному ДБПК.
По мере развития цивилизации и возникновения городов большие группы ДБПК стали жить рядом, скученно, и защитный механизм, которым природа наделила детей, стал опасной помехой для компактного проживания. Неожиданно напуганный ребенок, среагировав инстинктивно, мог непреднамеренно убить своих родителей, случайных прохожих на улице или соучеников в школе. Поэтому орган, выпускавший ядовитый газ, покрывали краской и запечатывали до тех пор, пока ребенок не достигал зрелости. Сам же орган к этому времени становился неактивным. На взгляд Конвея, должны были существовать какие-то психологические или социальные причины, согласно которым орган подростков красили «под взрослый»…
- Но наша пациентка - представительница народа, владеющего техникой для космических полетов, и она должна была быть морально готова к встрече с другими разумными существами, - продолжал Конвей. Запись закончилась, он отвернулся от экрана. - Она отреагировала инстинктивно, потому что была слаба и перенесла сильные травмы. Между тем она почти сразу же поняла, что натворила. Судя по наблюдениям Приликлы, ею владело чувство вины и сожаления из-за содеянного, из-за того, что она сделала с некоторыми из тех, кто ее спас. Она не могла предупредить нас о том, что всем нам грозит опасность, и поэтому тоже сильно переживала. Теперь она снова безопасна и испытывает облегчение. Судя по ее эмоциональной реакции, я бы сказал, что ДБПК - очень милые создания…
Конвей умолк. На экране коммуникатора к О'Маре снова присоединился полковник Скемптон. Вид у полковника был немного растрепанный и смущенный. Не спуская глаз с чего-то, что не попадало в видеоискатель, он заговорил:
- Мы получили сообщение с «Декарта» несколько минут назад. Вот что в нем говорится: «Не выполняю вашего последнего распоряжения. Родная планета ДБПК найдена, процедура установления контакта успешно продвигается. Судя по вашему сообщению, пациентка является особью младшего подросткового возраста и у вас имеются проблемы. Предупреждение: не приближайтесь к этому существу без кислородных масок или легких скафандров, не осуществляйте никаких процедур без этих средств индивидуальной защиты. Если меры предосторожности не были приняты заблаговременно и сотрудники госпиталя пострадали, их следует подвергнуть искусственной вентиляции легких на протяжении примерно двух часов, после чего они должны прийти в себя без каких-либо отрицательных последствий. Речь идет о природном защитном механизме юных ДБПК. Принцип действия этого механизма будет объяснен вам, когда в госпиталь прибудут двое медиков-ДБПК. Они прибудут через четыре часа на разведывательном корабле «Торранс», дабы осмотреть оставшуюся в живых особь и забрать ее домой. Они также проявляют очень большой интерес к многовидовой больнице и просят разрешения затем вернуться в Главный Госпиталь Сектора на учебу и…
Но тут слушать полковника Скемптона стало невозможно: доктор Гильвеш громко окликнул Конвея и указал на медсестру-кельгианку. Та возмущенно шевелила шерстью, потому что трахеальная трубка мешала ей говорить. Звал Конвея и парень-траспортировщик: Торннастор пытался подняться на все свои шесть ножищ и громко выражал свое возмущение по поводу всего происходящего. Эдальнет поднялся сам и усиленно интересовался - что, собственно, случилось. Худларианин вопил, что жутко проголодался, а все, кто прятался под колпаком носилок, выбирались наружу. Остальные побросали кислородные маски и пытались докричаться друг до друга или до Конвея.
Конвей обернулся и посмотрел на ДБПК. Он вдруг испугался за нее - мало ли как она могла отреагировать на этот бедлам. Нет-нет, теперь, когда злополучный орган был покрыт двумя слоями латексной краски, ДБПК никого не могла бы отравить, но зато медики дружно могли напугать ее чуть не до смерти.
ДБПК осматривала палату большими добрыми глазами. Понять что-либо по ее острой пушистой мордашке было невозможно. Но тут от потолка оторвался Приликла и запорхал у самого уха Конвея.
- Не тревожься, друг Конвей, - проговорил маленький эмпат. - Прежде всего нашей пациенткой владеет любопытство…
Конвей еле расслышал на фоне всеобщего шума несколько долгих гудков сирены - отбой тревоги по заражению воздуха.

ЧАСТЬ ЧЕТВЕРТАЯ
ЗВЕЗДОЛЕТ-НЕОТЛОЖКА

Двое медиков-дверлан ДБПК прибыли для того, чтобы забрать юную пациентку, свою землячку, но после непродолжительных консультаций пришли к выводу о том, что больная получает адекватный курс лечения и что заберут они ее недели через две-три, когда врачи госпиталя решат, что ее можно выписать. На это время двое дверланских врачей задержались в госпитале. Их язык был записан в память больничного переводческого компьютера, а сами они дни напролет бродили по коридорам и палатам невероятного технического и медицинского чуда - Главного Госпиталя Сектора. Хвосты дверлан от волнения все время стояли торчком в виде пушистых вопросительных знаков - если, конечно, им не приходилось вместе со своими роскошными хвостами забираться внутрь скафандров для преодоления уровней с теми или иными атмосферными условиями.
Несколько раз дверланские врачи наведывались на «Ргабвар» - сначала для того, чтобы поблагодарить офицеров и бригаду медиков за спасение юной дверланки - единственной, кто остался в живых после страшной аварии, а потом - просто затем, чтобы поговорить о своих впечатлениях от увиденного в госпитале, рассказать о своей родной планете под названием Дверла, о ее четырех процветающих колониях. Эти визиты становились приятными перерывами на фоне жуткой скучищи, царившей в те дни на борту «Ргабвара»: экипаж и медики занимались повышением квалификации.
То есть именно так Главный психолог именовал курсы лекций, учебных тревог, прочих тренировок и технических инструктажей, рассчитанные на ближайшие несколько месяцев. Только сигнал тревоги, чей-то призыв на помощь мог отвлечь «неотложников» от этой учебной нудятины.
- Когда корабль на приколе, свое рабочее время вы будете проводить на борту, - так сказал О'Мара Конвею во время одной короткой и не слишком приятной беседы, - и так будет до тех пор, пока вы не сможете и себе, и мне заявить, что целиком и полностью ознакомились со всеми аспектами своей новой работы, с кораблем, его системами и оборудованием и азами специальностей, которыми владеют офицеры, члены экипажа. От них, кстати говоря, потребуется то же самое в отношении медицины. А сейчас вы демонстрируете полное невежество, хотя и вылетали на вызовы дважды за время учебы.
Первым своим вылетом вы создали большие неудобства для себя, - кислым тоном продолжал О'Мара, - а вторым чуть не вызвали всеобщую панику в госпитале. Тем не менее я бы не стал называть как первый, так и второй случай дерзким вызовом вашим познаниям в многовидовой медицине или опыту Флетчера в области инопланетянской космической техники. Следующий вылет может оказаться не таким легким, Конвей. Предлагаю вам подготовиться к нему, научившись работать одной командой, а не двумя отдельными, каждая из которых старается набирать очки и обгонять другую. Будете выходить - не хлопайте, пожалуйста, дверью.
Вот так «Ргабвар» превратился в школьный класс и лабораторию, где офицеры читали лекции по своим специальностям на таком уровне, какой, по их мнению, был доступен медикам, а медики пытались втолковать офицерам азы физиологии. Поскольку лекции большей частью носили обзорный характер, а не узкоспециализированный, читали их чаще всего капитан или Конвей. Все члены экипажа присутствовали на лекциях по медицине, кроме вахтенного офицера, который все видел и слышал с помощью монитора, установленного в отсеке управления, и мог задавать вопросы.
В день, о котором идет речь, Конвей освещал вопросы сравнительной физиологии неземлян.
- Если вы не находитесь в многовидовой больнице типа нашего госпиталя, - проговорил он, адресуясь к лейтенантам Чену, Доддсу и Хэслэму, а также к видоискателю коммуникатора, связывавшего медицинскую палубу с отсеком управления, где нынче вахтенным был капитан Флетчер, - то вы, как правило, встречаетесь с представителями какого-то одного вида и называете их в зависимости от того, откуда они родом. Но здесь, в госпитале, а также при работе на месте космических катастроф крайне важно как можно скорее и точнее произвести идентификацию поступающих пациентов и спасенных жертв аварий. Зачастую пострадавшие пребывают в столь плачевном состоянии, что сами не могут сообщить о себе никакой физиологической информации. Именно по этой причине нами в свое время была разработана четырехбуквенная система физиологической классификации.
Первая буква обозначает уровень физической эволюции, - продолжал Конвей. - Вторая указывает на тип и распределение конечностей и органов чувств, что, в свою очередь, позволяет определить местонахождение головного мозга и других важных органов. Последние две буквы относятся к типу обмена веществ и атмосферно-гравитационным потребностям существа, а это связано с такими показателями, как масса тела и толщина кожных покровов, наличие шерсти, чешуй, костных пластин и так далее, что обозначается соответствующей буквой.
Именно в этот момент в процессе чтения больничного курса лекций, - сказал Конвей, улыбаясь, - мы напоминаем некоторым стажерам-медикам о том, что они не должны впадать в комплекс неполноценности из-за того, с какой буквы начинается код их физиологического типа. Говорим мы им также и о том, что уровень физической эволюции, который, по сути, является степенью адаптации к условиям среды обитания, не связан напрямую с уровнем интеллекта.
Виды, чей физиологический код начинался с букв А, Б и Ц, являлись вододышащими. На большинстве планет жизнь вышла из океана, и эти существа стали высокоразвитыми в интеллектуальном отношении, не покидая водную среду. Буквами от Д до Ф обозначались теплокровные кислорододышащие, и в эту группу попадало большинство разумных, цивилизованных существ в Галактике. Существа, чей код начинался с букв от Г до К, также были теплокровными, но являлись насекомоподобными. Буквами Л и М обозначали пернатых и вообще крылатых существ, привычных к малой силе притяжения.
Хлородышащим созданиям были отведены буквы О и П, а уж за ними следовали более экзотичные, физически самые высокоразвитые и уж совсем немыслимые существа. Сюда входили создания, обожавшие сверхвысокую температуру, а также холоднокровные и кристаллоподобные существа и те, что были способны по желанию менять форму тела. Создания, наделенные экстрасенсорными способностями столь высокой степени, что им становились ненужными двигательные и хватательные конечности, были награждены первой буквой В, независимо от их размеров или формы тела.
В системе, конечно, имеются недостатки, - продолжал Конвей, - но это можно приписать недостатку воображения у ее разработчиков. Один из них был ААЦП, то есть существом с растительным типом обмена веществ. Как правило, буквой А обозначают вододышащих, а в системе нет ничего ниже рыбоподобных форм жизни. Но потом мы обнаружили ААЦП -разумные растения, и растения должны были встать перед рыбами…
- Отсек управления на связи. Прошу прощения за то, что вынужден прервать вас, доктор.
- У вас вопрос, капитан? - осведомился Конвей.
- Нет, доктор. Распоряжения. Лейтенантам Хэслэму и Доддсу надлежит срочно прибыть в отсек управления, а лейтенанту Чену - в энергетический отсек. Медицинская палуба, мы получили сигнал бедствия, код физиологической классификации неизвестен. Прошу вас обеспечить максимальную готовность…
- Мы всегда готовы, - буркнула Нэйдрад и сердито ощетинилась.
- Патофизиолог Мерчисон и доктор Конвей, прошу вас прийти в отсек управления в удобное для вас время, но как можно скорее.
Трое офицеров Корпуса Мониторов быстро исчезли в центральной шахте, откуда лестница уводила в другие помещения корабля, в том числе и в отсек управления, расположенный выше. Мерчисон сказала:
- Вы, конечно; понимаете, что это означает? Это означает, что нынче вечером мы не будем слушать очередную лекцию капитана по организации системы управления звездолетом и принципах идентификации инопланетных судов. - Она вдруг рассмеялась и добавила: - Я в отличие от Приликлы не эмпат, но ощущаю всеобщее чувство радости и облегчения.
Нэйдрад издала непереводимый звук - вероятно, у кельгиан он означал сдержанный восторг.
- И еще мне кажется, - продолжала Мерчисон, - что капитан просто-напросто церемонится с нами. На самом деле он хочет видеть нас немедленно.
- Все, - протренькал Приликла, проверяя комплектность наборов хирургических инструментов, - мечтают быть эмпатами, друг Мерчисон.
В отсек управления Мерчисон и Конвей добрались немного запыхавшимися - и это было понятно, ведь им пришлось сюда добираться по шахте, где царила невесомость, через пять палуб. Мерчисон дышала ровнее Конвея, а ему она уже давно говорила, что он начал полнеть и что его центр тяжести начал опускаться ниже уровня пояса. Самой же Мерчисон подобные блуждания центра тяжести не грозили - он постоянно находился выше талии благодаря роскошному бюсту. Врачи вошли и обвели взглядом небольшое затемненное помещение. Напряженные лица офицеров были озарены только подсветкой дисплеев да индикаторными лампочками. Капитан Флетчер указал на два запасных кресла, подождал, пока медики усядутся и пристегнутся, и только тогда подал голос.
- Точные координаты аварийного маяка нам определить не удалось, - начал он без всяких преамбул, - из-за искажений, вызванных активностью молодых звезд в данном районе, где находится небольшое скопление. Но я предполагаю, что этот сигнал получили не только мы, но и другие корабли Корпуса Мониторов, в том числе и те, что территориально находятся ближе к этому району. Думаю, им удастся уточнить координаты зоны бедствия и передать их в госпиталь до того, как мы совершим первый прыжок через гиперпространство. По этой причине я намерен следовать к точке старта для прыжка с ускорением не в четыре g, а в один. При этом мы потеряем около получаса, но есть надежда, что за это время мы получим точные координаты, что позволит нам сэкономить время - и притом значительно, - когда мы прибудем на место происшествия. Понимаете?
Конвей кивнул. В большинстве случаев он после сигнала бедствия ждал радиосообщения, посланного через подпространство, в котором говорилось бы о требованиях пострадавших, ранее в госпиталь не попадавших, к окружающей среде. Чаще всего такие сигналы оказывались неудобочитаемыми из-за помех, накладываемых излучением звезд. Радиоприемные устройства в госпитале были примерно такие же, как на главных базах Корпуса Мониторов, и обладали гораздо большей чувствительностью, чем любые корабельные коммуникационные устройства. Если бы в Главный Госпиталь Сектора поступило сообщение, содержавшее координаты звездолета, потерпевшего крушение, его бы связисты несколько раз профильтровали, расшифровали, а потом за несколько секунд переправили бы на борт «Ргабвара».
То есть если бы к этому времени неотложка не покинула обычное пространство.
- А что-нибудь известно о том районе, где случилась авария? - поинтересовался Конвей, стараясь скрыть обиду на то, что капитан сообщал ему азбучные истины - так, словно Конвей во всем за пределами медицины был полным профаном. - Быть может, там где-нибудь неподалеку есть системы планет, чьи обитатели, вероятно, обладают какими-либо познаниями о физиологии пострадавших?
- Боюсь, это не та операция, - проворчал в ответ капитан, - когда у нас есть время на поиски приятелей тех, кто остался в живых.
Конвей покачал головой.
- Вы будете удивлены, капитан, - сказал он. - Скажу вам по опыту спасения пациентов в нашем госпитале: если во время аварии в течение первых минут гибнут не все, система безопасности позволяет уцелевшим продержаться несколько часов, а то и дней. И еще: если срочной необходимости в хирургии нет, то существ, с которыми и прежде никогда не сталкивался, лучше лечить паллиативно, а еще лучше по возможности разыскать местного доктора - именно так бы мы поступили, если бы ранения у пациентки-дверланки оказались более серьезными. Могут быть и такие случаи, когда лучше совсем ничего не предпринимать и положиться на естественное выздоровление.
Флетчер расхохотался, но тут же одумался: понял, что Конвей вовсе не шутит. Он хмыкнул и принялся проворно нажимать копки на пульте. Внутри большого навигационного куба, водруженного посередине пульта, возникла трехмерная карта звездного неба с красной точкой в середине, ощетинившейся острыми лучиками. Всего внутри куба сейчас горело около двадцати звезд, и три из них были соединены неподвижными кольцами и полосами светящегося материала.
- Эта красная точка, - извиняющимся тоном объяснил капитан, - по идее должна бы обозначать местоположение корабля, потерпевшего аварию. Но пока его координаты известны нам с точностью до сотен миллионов миль. В этом районе не работали и вообще не бывали корабли Федерации, поскольку никто не рассчитывал обнаружить обитаемые планеты в звездной системе, находящейся на столь ранней стадии развития. Как бы то ни было, нынешнее приблизительное местонахождение корабля вовсе не означает, что он имеет порт приписки в этом же районе Галактики - если только, конечно, авария не произошла вскоре после прыжка в гиперпространство. Но более внимательное изучение вероятностей…
- А я вот о чем думаю, - поспешно прервала его Мерчисон, испугавшись того, что сейчас начнется очередная узкоспециализированная лекция. - Почему так редко пострадавших при космических авариях спасают их сородичи?
- Верно подмечено, мэм, - кивнул капитан. - Было несколько случаев, когда на месте катастроф были обнаружены пострадавшие корабли, интересные с технической точки зрения. Там спасателей ожидали довольно забавные находки - нечто вроде инопланетянских журнальчиков, фотографий местных красоток, и всякое такое, но мертвых инопланетян там не оказалось. И трупы, и тех, кто остался в живых, если там и были такие, забрали. Это странно, но до сих пор нам не встретилось ни одной цивилизованной расы, представители которой наплевательски относились бы к своим умершим сородичам. Кроме того, не забывайте: космическая авария - это довольно-таки редкое событие для отдельно взятого народа, осуществляющего космические полеты. Любая снаряженная спасательная экспедиция в таком случае по идее должна быть либо малочисленна, либо ее отправляют слишком поздно. А вот в масштабе всей Галактики такие аварии не редкость. Они не являются неожиданностью, и реагируют на них быстро, поскольку множество кораблей типа нашего с вами постоянно начеку. Мы же делаем все возможное, чтобы оказаться на месте катастрофы первыми.
Но мы с вами говорили о сложностях определения первоначального маршрута пострадавшего корабля, - продолжал капитан. Не так-то легко было сбить его с толку и увести от темы беседы. - Во-первых, нельзя сбрасывать со счетов тот факт, что для приближения к пункту назначения порой корабли от прямого курса отклоняются. Это происходит из-за того, что по пути им могут встретиться необычайно плотные звездные скопления, черные дыры и тому подобные препятствия, существующие в обычном пространстве. Эти же препятствия вызывают большие искажения и в гиперпространственной среде, поэтому мало какому из кораблей удается добраться до цели, совершив менее пяти прыжков. Кроме того, существуют еще такие факторы, как размеры звездолета и число гипергенераторов на его борту. У небольшого корабля с единственным генератором проблем меньше. Но если звездолет по массе приближается к нашему - а у нас на борту два спаренных генератора - или если судно очень велико и оборудовано четырьмя или даже шестью гипергенераторами… Короче говоря, все зависит от того, как выходят из строя генераторы - одновременно или последовательно.
Наши корабли, как, вероятно, и корабль, потерпевший аварию, - продолжал Флетчер, явно оседлавший любимого конька, - оборудованы системами аварийного отключения всех генераторов, если один из них выходит из строя. Однако эти аварийные системы не всегда успевают сработать, потому что достаточно доли секунды для того, чтобы генератор отключился, и часть корабля, где он смонтирован, тут же оказывается в обычном пространстве, оторвавшись от корпуса. Мало того: при отрыве корпус получает вращательный момент и отбрасывается далеко от первоначального курса. От сотрясения могут выйти из строя и другие генераторы, и тогда весь процесс повторяется сначала, и в итоге обломки пострадавшего корабля могут оказаться разбросанными на территории протяженностью в несколько световых лет. Вот почему…
Он не договорил. На пульте вспыхнул сигнал вызова. Лейтенант Доддс поспешно проговорил:
- Говорит навигатор, сэр. Пять минут до прыжка.
- Прошу прощения, мэм, - сказал Флетчер. - Придется продолжить нашу беседу в другой раз. Энергетический отсек, рапортуйте о состоянии систем.
- Оба гипергенератора в оптимальной готовности, мощность в пределах безопасности, сэр, - донесся из динамика голос Чена.
- Жизнеобеспечение?
- Параметры системы жизнеобеспечения оптимальны, сэр, - ответил Чен. - Искусственная гравитация на всех палубах - один g, земная норма. Нулевая гравитация - в центральной шахте, генераторном отсеке и в каюте доктора-цинрусскийца.
- Связь?
- Из госпиталя по-прежнему ничего нет, сэр, - отозвался Хэслэм.
- Хорошо, - заключил капитан. - Энергетический отсек, отключить обычные двигатели и подготовиться к прыжку через минуту. - Для Мерчисон и Конвея капитан добавил: - У нас осталась минута до прыжка, независимо от того, будет сообщение из госпиталя или нет.
- Двигатели отключены, - сообщил Чен. - Ускорение - ноль. Полная готовность.
При сбросе ускорения корабль едва заметно тряхнуло. Устройства искусственной гравитации поддерживали силу притяжения величиной в один g. Дисплей на пульте у капитана отсчитывал секунды в тишине, которую нарушил только тихий вздох Флетчера. Пошли последние тридцать секунд…
- Говорит связист, сэр! - вдруг выпалил Хэслэм. - Сообщение из госпиталя, уточненные координаты пострадавшего корабля. Больше ничего.
- Просто они не стали терять время на нежные слова прощания, - нервно рассмеявшись, отозвался капитан. Больше ему сказать ничего не удалось: прозвучал гонг, означавший начало прыжка. Звездолет-неотложка вместе со всеми своими обитателями переместился в им же созданную вселенную, где действие не было равно противодействию, а скорость не была ограничена скоростью света.
Взгляд Конвея непроизвольно устремился к носовому иллюминатору. За ним виднелась серая мгла гиперпространственной оболочки, коконом окружившей корабль. Поначалу поверхность оболочки казалась непроницаемой гладкой серой стеной, но постепенно появилось ощущение глубины - и даже невероятно большой глубины. У Конвея глаза заболели от непрерывной смены перспективы.
Один инженер-эксплуатационщик в госпитале как-то раз сказал ему, что в гиперпространстве материальные объекты -будь то люди или вещи - перестают существовать физически и что даже физики не до конца понимают, каким образом все это вновь материализуется, но не превращается в однородное молекулярное желе, когда прыжок заканчивается. И то, что прежде такого ни разу не происходило, по словам инженера, вовсе не означало, что такое невозможно в принципе. Этот инженер просил у Конвея какого-нибудь снотворного покрепче, дабы он провел свое «несуществование» во время прыжка на обратном пути во сне.
Улыбнувшись этим воспоминаниям, Конвей отвел взгляд от посверкивающего серого облака. Несуществующие офицеры в отсеке управления не сводили глаз с панелей и дисплеев, которые как бы тоже не существовали в философском смысле, и произносили священные профессиональные фразы. Конвей и Мерчисон переглянулись, она кивнула. Затем медики отстегнули ремни безопасности и встали.
Капитан оглянулся на них так, словно забыл об их существовании.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- Конечно, у вас полным-полно дел, мэм, доктор. Прыжок продлится всего два часа. Если произойдет что-нибудь интересное, я тут же все передам на монитор на медицинской палубе.
Мерчисон и Конвей спустились по шахтной лестнице на медицинскую палубу. После невесомости их обоих слегка качнуло. Здесь, в своей вотчине, где сила притяжения равнялась одному g, они вновь вспомнили о таких понятиях, как верх и низ. На палубе было пусто. Сквозь иллюминатор люка они разглядели фигурку Нэйдрад. Та, облаченная в скафандр, стояла на крыле совсем рядом с обшивкой.
Этот отрезок крыла был оборудован устройством искусственной гравитации, предназначенным для квантования крупных грузов. Именно за счет действия этого устройства старшая медсестра-кельгианка ухитрялась стоять горизонтально на крыле, вертикально прикрепленном к корпусу корабля. Нэйдрад помахала им лапкой и продолжила проверку исправности люка и системы наружного освещения крыла.
Несмотря на то, что на крыле Нэйдрад держало искусственное притяжение, к ее скафандру также вели два фала. Тот, кто оторвался бы от корабля в гиперпространстве, пропал безвозвратно - не только в прямом смысле.
Все оборудование и лекарства на медицинской палубе уже были проверены и перепроверены Нэйдрад и Приликлой, но Конвей обязан был произвести окончательную ревизию. Приликла, чаще своих более массивных коллег нуждавшийся в отдыхе, в данный момент спал, а Нэйдрад занималась делами снаружи. Это означало, что Конвей мог спокойно повторить всю проделанную ими работу, не вынуждая Приликлу старательно делать вид, что он Конвея не замечает, а Нэйдрад - неодобрительно шевелить шерстью.
- Для начала проверю герметичные носилки, - заявил Конвей.
- Я тебе помогу, - вызвалась Мерчисон. - И палатный запас медикаментов на нижнем этаже просмотрим. Я не устала.
- Как тебе должно быть прекрасно известно, - усмехнулся Конвей, когда они открыли дверь помещения, в котором хранились носилки, - надо говорить «на нижней палубе», а не «на нижнем этаже». Неужто тебе хочется, чтобы капитан решил, что ты невежда во всем, кроме своей специальности?
Мерчисон негромко рассмеялась и сказала:
- Думаю, он уже и сам так думает, судя по тому, что мне он то и дело читает лекции. - Она помогла Конвею выкатить носилки и быстро добавила: - Давай для пробы создадим под колпаком атмосферу из инертных газов и давление, втрое превышающее земное. Вдруг на этот раз к нам попадет существо с планеты с высокой силой притяжения - тогда мы будем готовы к тому, чтобы быстро подобрать для него подходящие атмосферные условия.
Конвей кивнул и отошел от носилок. Тонкая, но необычайно прочная оболочка приподнялась, наполняясь газом. Через несколько секунд она превратилась в прозрачный пузырь над носилками, похожий на стеклянный купол. Стрелка индикатора давления под колпаком не дрогнула.
- Утечки нет, - сообщил Конвей и включил насос, с помощью которого можно было откачать инертные газы из-под колпака и сбросить давление. - Теперь попробуем илленсианскую атмосферу. Надень маску - так, на всякий случай.
В основании носилок имелся поддон, где были сложены основные хирургические инструменты и откуда под колпак можно было проникнуть с помощью перчаточного бокса. Там же были сложены обычные маски-фильтры для существ нескольких физиологических типов. Конвей протянул маску Мерчисон и сам тоже надел.
- А я думаю, - сказал он, - что тебе стоит стараться выглядеть умной, а не только красивой.
- Спасибо, милый, - отозвалась Мерчисон. Голос ее из-под маски прозвучал глуховато. Она встала рядом и несколько мгновений наблюдала за тем, как Конвей, работая пультом, добился того, что под прозрачным колпаком носилок заклубился желтоватый туман - там создалась атмосфера, необходимая хлородышащим существам, выходцам с планеты Илленсия. - Десять и даже пять лет назад это, пожалуй, так и было. Это я слышала всякий раз, облачаясь в легкий скафандр и измеряя давление, пульс или слушая легкие и сердце у всех непрестарелых мужских особей ДБДГ в госпитале. Но чаще других говорил об этом ты, насколько мне помнится.
- На ДБДГ ты по-прежнему производишь такое впечатление, уж ты мне поверь, - сказал Конвей и протянул Мерчисон руку, чтобы она пощупала его пульс. - Но офицеров на этом корабле тебе стоит поражать своим интеллектом, иначе мне придется напрягаться еще сильнее, а тебя капитан сочтет нарушительницей дисциплины. А может быть, мы немного несправедливы к нашему капитану. Как-то раз я слышал, как о нем говорил один офицер. Похоже, Флетчер - один из лучших инструкторов и специалистов на внеземной инженерии в Корпусе Мониторов. Как только впервые зашла речь о создании специального корабля неотложной медицинской помощи, работники службы по налаживанию контактов с цивилизациями предложили на должность капитана именно его.
В каком-то смысле он напоминает мне одного из наших диагностов, - продолжал Конвей. - Его разум настолько набит всякими познаниями, что общение с ним все время превращается в выслушивание коротких лекций. До сих пор дисциплина, царящая в рядах Корпуса, и уважение к его званию и профессиональным заслугам позволяли ему общаться с окружающими, не тратя много слов и эмоций. Но теперь ему нужно научиться разговаривать с обычными существами - не подчиненными и не начальниками. Это ему удается не всегда. Но он все-таки старается, и мы должны…
- А мне вспоминается, - чуть насмешливо прервала его Мерчисон, - один молодой новичок-интерн, который был очень похож на капитана. На самом деле О'Мара до сих утверждает, что этот врач по сей день предпочитает общество инопланетян компаниям своих сородичей.
- Для одного своего прекрасного сородича он делает исключение, - уточнил Конвей.
Мерчисон порывисто сжала его запястье и сказала, что на этот комплимент, увы, не может ответить так, как того хотелось бы Конвею, поскольку на ней маска и халат. Конвею после этого заявления стало намного труднее сосредоточиться на пунктах ревизионной поверки. Однако резко подскочивший уровень эмоционального излучения на медицинской палубе вдруг столь же резко понизился. Гонг возвестил о том, что корабль вернулся в обычное пространство.
Экран монитора не загорелся, но через несколько секунд из динамиков послышался голос Флетчера:
- Говорит отсек управления. Мы вышли в обычное пространство вблизи от координат выброшенного аварийного маяка. Пока мы не обнаруживаем никаких обломков корабля, потерпевшего аварию. Однако предельная точность выхода в обычное пространство невозможна, поэтому пострадавшее судно может находиться в нескольких миллионах миль от нас…
- Вот видишь? Он опять читает нам лекцию, - вздохнула Мерчисон.
- Однако импульсы, посылаемые нашими датчиками, распространяются со скоростью света и с такой же скоростью возвращаются. Это означает, что если через десять минут мы зарегистрируем объект, то расстояние до него будет составлять половину этого времени в секундах, помноженное на…
- Есть объект, сэр!
- Вынужден извиниться, был не прав. Речь идет не о миллионах миль. Отлично. Навигатор, определите расстояние и выдайте константы курса. Старшая сестра Нэйдрад, немедленно вернитесь на корабль. Медицинская палуба, будем держать вас в курсе.
Конвей переключил свое внимание на носилки. Откачав из-под колпака хлор, он заменил его перегретым паром с высоким давлением - именно таким воздухом дышали ТЛТУ. Он как раз приступил к проверке двигателя и устройства набора высоты, когда из шлюза вышла Нэйдрад. Ее скафандр был покрыт капельками сконденсированной воды, и от нее еще веяло холодом космоса. Старшая сестра несколько мгновений смотрела на коллег, а потом сказала, что если понадобится им, то будет у себя в каюте, где намерена предаться приятным размышлениям.
Конвей и Мерчисон с особым тщанием проверили систему иммобилизации пациентов. По опыту Конвей знал, что спасенные инопланетяне далеко не всегда ведут себя мило и послушно. Некоторые из них и вообще проявляли откровенную агрессию, когда странные, на их взгляд, существа принимались тыкать их не менее странными предметами непонятного назначения. По этой причине палуба была оборудована различными устройствами для физической и нефизической фиксации пострадавших - ремнями, сетками, гравилучевыми установками, способными обездвижить кого угодно, вплоть до существ, по массе тела и мышечной приближавшихся к тралтанам, исполняющим последние па брачного танца. Конвей искренне надеялся, что эти фиксационные устройства никогда не понадобятся, но поскольку они имелись в арсенале медиков, их следовало проверить.
Прошло два часа, прежде чем поступили новости от капитана. Сообщение было коротким и деловым.
- Говорит отсек управления. Мы установили, что объект представляет собой не природное космическое тело. Через семьдесят три минуты мы поравняемся с обнаруженным объектом.
- Этого времени, - заключил Конвей, - нам хватит на проверку медикаментов в палате.
В полу палубы имелся люк, через который можно было перебраться на уровень ниже. Здесь помещение было разделено на палату и лабораторию - по совместительству аптеку. В палате можно было одновременно разместить десять пациентов с более или менее обычной массой тела - то есть землян и существ размерами поменьше, и создать для них адекватные условия. В лаборатории, отделенной от палаты двойным люком, хранились баллоны с газами и жидкостями, входившими в состав атмосферы планет, где обитали все известные на сегодняшний день существа - члены Галактической Федерации. Была также надежда, что с помощью этих веществ в случае необходимости можно будет составить атмосферу для клиентов неотложки, принадлежащих к дотоле неведомым видам. Кроме того, в лаборатории хранились наборы специализированных хирургических инструментов. С их помощью можно было проводить надрезы на кожных покровах и лечебные хирургические операции большинству существ, обитавших в Федерации.
На аптечной половине стояли шкафчики с лекарствами от всех наиболее распространенных внеземных болезней. Лекарства имелись в небольшом количестве в связи с ограниченностью пространства на корабле. Кроме того, здесь стояло оборудование для проведения основных анализов - такое же, как в любой многовидовой лаборатории. Все это сказано к тому, что свободного места в аптеке-лаборатории было немного, но, с другой стороны, Конвей никогда не жаловался, если ему приходилось трудиться бок о бок с Мерчисон, и она тоже.
Только-только они успели закончить проверку инструментария, как снова послышался голос Флетчера. Капитан еще говорил, когда к коллегам присоединились Нэйдрад и Приликла.
- Говорит отсек управления. Корабль, потерпевший аварию, в пределах видимости. Телескоп включен на полное увеличение. Вы видите то же самое, что и мы. Мы сбрасываем скорость и остановимся примерно в пятидесяти метрах от обнаруженного корабля через двадцать минут. На последних минутах полета я намерен включить на малую мощность гравилучевую установку и попытаться остановить вращение пострадавшего звездолета. Желаете что-либо добавить, доктор?
Изображение на экране сначала представляло собой белесую округлую кляксу на фоне яркого света близких звезд. Лишь через несколько секунд стало ясно, что на самом деле «клякса» представляет собой толстый серый металлический диск, вращающийся, словно подброшенная монетка. Диск был правильной формы - только из его ребра через равные промежутки торчали три выроста. На глазах у Конвея и его коллег круглый звездолет увеличился и расплылся за края экрана. Затем увеличение было сброшено, и диск снова предстал на экране целиком.
Конвей кашлянул и сказал:
- Я бы посоветовал вам осторожнее проводить маневр остановки вращения, капитан. Нам известен один вид существ, которым для нормальной жизнедеятельности необходимо постоянное вращение и…
- Технические тонкости цивилизации вертунов с планеты Драмбо мне знакомы, доктор. Эти существа должны непрерывно кувыркаться - либо естественным путем, катаясь по поверхности родной планеты, либо искусственно, с помощью машин, дабы их жизненные функции не останавливались. Сердца как такового у них нет. Они пользуются гравитационной системой для поддержания кровообращения. Остановка более чем на несколько секунд грозит им гибелью.
Но этот корабль вращается то по вертикальной, то по боковой, то по горизонтальной оси, - продолжал капитан. - На мой взгляд, его движение совершенно неконтролируемо и его вращение следует прекратить. Вращение следует прекратить тем более, что это позволит нам быстро проникнуть внутрь корабля - к тем, кто остался в живых, если таковые, конечно, имеются. Но доктор здесь вы, доктор.
Ради Приликлы Конвей постарался сдержать раздражение и ответил:
- Прекрасно. Остановите эту штуковину, капитан, но очень осторожно. Не стоит, по-моему, устраивать лишнюю встряску и так уже ослабленной и поврежденной обшивке, а также не стоит подбрасывать потенциальных уцелевших. От резкого толчка обшивка может получить трещину, тогда произойдет утечка воздуха изнутри судна.
- Отсек управления заканчивает сеанс связи.
Мерчисон совершенно серьезно проговорила:
- Знаешь, если вы с капитаном перестанете пытаться перещеголять друг дружку познаниями в ваших областях, доктор Приликла скажет вам спасибо - припадки лихорадочной дрожи не будут мучить его так часто.
Изображение на экране снова уменьшилось. «Ргабвар» поравнялся с терпящим бедствие звездолетом. Диск вращался все медленнее - начали свою работу гравилучевые установки. К тому моменту, когда два корабля приняли неподвижное положение относительно друг друга и застыли на расстоянии в пятьдесят метров, чужой звездолет все успели отлично рассмотреть со всех сторон и заснять видеокамерами. Более всего бросалась в глаза одна подробность, но Конвей о ней сказать не успел, так как отсек управления вновь вышел на связь с медицинской палубой.
- Судя по всему, звездолет сохранил структурную целостность, доктор. Нет свидетельств повреждений обшивки или поломок наружного оборудования. Предварительное обследование обшивки датчиками показывает значительные колебания температуры под обшивкой. Наиболее высоки температурные показатели в области выростов на ребре корабля. Эти области также демонстрируют остаточное излучение, свойственное для генераторов гипердрайва. Наибольшее энергетическое поле сосредоточено в районе центральной оси корабля. Некоторые энергетические установки, связанные, судя по всему, между собой системой кабелей, находятся в действующем состоянии. Подробности представлены на схематическом…
Изображение дискообразного корабля на экране сменилось его схематическим разрезом. Расположение и мощность энергетических установок были отмечены разными оттенками красного цвета. Желтые пунктирные линии обозначали соединительные кабели. Затем на экран вновь вернулось изображение корабля.
- Нет признаков утечки газа или жидкости, которые могли бы входить в состав атмосферы, используемой членами экипажа. Пока я не могу определить способа проникновения космонавтов внутрь этого корабля. Какие бы то ни было люки отсутствуют, как грузовые, так и служебные. Ни одна из меток на обшивке не указывает на места входа или выхода, инспекционных панелей, крышек, под которыми находятся заправочные штуцеры, и так далее. Если на то пошло, на обшивке вообще нет никаких знаков - ни эмблемы, ни инструкций. Цветовые различия обеспечиваются только разницей в оттенке использованных для изготовления обшивки сплавов.
- Ни эмблемы, ни названия, - пробормотала Нэйдрад, склонившись к экрану. - Неужели мы наконец встретились с существами, напрочь лишенными тщеславия?
- Вероятно, все дело в органах зрения хозяев корабля, - высказал предположение Приликла. - Быть может, они не различают цветов.
- Причина наблюдаемой нами картины может быть скорее аэродинамической, нежели физиологической, - внес свое мнение капитан.
- А если задуматься, - вмешался Конвей, - причина все же скорее лежит в области медицины. Экипаж звездолета, не имеющего видимых повреждений, выбрасывает аварийный маяк. Что бы то ни было - видимо, состояние членов команды плачевное. Мы немедленно должны отправиться к ним, капитан.
- Не возражаю. Лейтенант Доддс останется в отсеке управления, лейтенанты Чен и Хэслэм пойдут со мной к обнаруженному звездолету. Предлагаю всем надеть жесткие скафандры, поскольку запас воздуха в них больше. Главная наша задача - найти входной люк, а это может занять какое-то время. Каковы ваши соображения, доктор?
- Патофизиолог Мерчисон останется здесь, - ответил Конвей. - Нэйдрад наденет жесткий скафандр и будет ждать нас с носилками снаружи, около входного люка. Приликла и я отправимся с вами на звездолет. Но я надену легкий скафандр. У него перчатки тоньше, а мне, вероятно, придется оказывать помощь оставшимся в живых.
- Понимаю. Встреча у шлюзовой камеры через пятнадцать минут.
Все переговоры между членами спасательной группы должны были передаваться в отсек управления и записываться оставшимся там Доддсом. По мере появления новых данных Доддс должен был вносить уточнения в трехмерную схему обнаруженного корабля. Но как только спасатели вошли в шлюзовую камеру и наружный люк должен был вот-вот открыться, капитан прикоснулся своим шлемом к шлему Конвея, а это означало, что он хочет с ним переговорить приватно, чтобы его не было слышно на радиочастоте.
- Меня немного смущает численность нашего отряда, - признался Флетчер. Голос его звучал глухо, искаженно. - Тут надо поосторожнее. Похоже, корабль цел и невредим. И я подумал о том, что пострадала-то скорее команда, а не сам корабль, и что проблема у них там, вероятно, психическая, а не какая-то другая. Как знать - вдруг члены экипажа находятся в возбужденном, неадекватном состоянии? Они ведь могут среагировать на наше появление плохо. Кто их знает, что они подумают, когда так много странных существ начнет ковыряться в обшивке их корабля?
«Так… - подумал Конвей. - Теперь он возомнил себя ксенобиологом!»
- Вы правы, капитан, - сказал он вслух. - Но мы с Приликлой ни в чем ковыряться не собираемся. Мы будем только внимательно смотреть, а прикасаться ни к чему не будем, не сообщив предварительно о том, что обнаружили.
Начали с осмотра нижней половины диска. Флетчер утверждал, что это именно нижняя половина, поскольку ближе к ее центру располагались четыре отверстия, которые, по глубокому убеждению капитана, являлись дюзами обычного двигателя. Капитан указал на то, что вокруг этих отверстий металл покрыт копотью и изменил цвет. Судя по расположению и направленности дюз, корабль передвигался вертикально, но, на взгляд капитана, вполне мог разворачиваться «на ребро» при маневрировании в атмосфере*.
Помимо копоти вокруг дюз на нижней стороне звездолета было обнаружено большое круглое пятно с шероховатой поверхностью. Диаметр пятна составлял примерно четверть радиуса самого звездолета. Подобные шероховатости были разбросаны по всей обшивке. Они имели самые разные очертания и размеры, и чаще всего их поперечник не превышал нескольких дюймов. Эти шероховатости озадачили Флетчера. Их поверхность была очень грубой - об нее запросто можно было изодрать перчатки и легкий скафандр. Но эти странные пятна тем более изумили Флетчера, что в остальном корабль выглядел так, будто его собирали часовщики.
Три шероховатых пятна соответствовали выпуклостям вдоль ребра, под которыми почти наверняка находились генераторы гипердрайва.
Перебравшись на верхнюю сторону корабля, члены спасательной группы и там обнаружили некоторое количество мелких «потертостей». Они едва заметно возвышались над гладким металлом обшивки и на вид казались обычными дефектами, не более. Флетчер заявил, что эти пятна больше всего похожи на ржавчину, но что это, безусловно, не ржавчина, поскольку нет никакой разницы в окраске пятен и остального металла.
Никаких прозрачных материалов в конструкции звездолета использовано не было. Не нашли спасатели ни антенн, ни радаров - вероятно, все это оборудование было втянуто внутрь корабля до того, как с него был подан сигнал бедствия. Теперь все это было спрятано под невероятно тщательно притертыми к обшивке панелями. О наличии панелей порой можно было догадаться лишь по еле заметным отличиям в цвете пластин металла. Прошло два часа. Спасатели устали ползать по обшивке и непрерывно прищуриваться, но так и не нашли ничего похожего на механизмы, с помощью которых можно было открыть хотя бы одну из этих панелей. Корабль был надежно запечатан, и капитан даже предположить не мог, сколько времени уйдет на то, чтобы в него проникнуть.
- Это ведь спасательная операция, а не научная прогулка, - в конце концов в отчаянии проговорил Конвей. - Можно взломать обшивку?
- Только тогда, когда у нас не останется иного выбора, - ответил капитан. - Нельзя оскорблять хозяев корабля до тех пор, пока мы не убедимся в том, что их положение отчаянное. Сосредоточим усилия по поиску входного люка на ребре диска. Судя по конструкции корабля, вход в него должен располагаться именно там. Ближе к верхней стороне должны, на мой взгляд, располагаться отсек управления и жилые помещения. Там же, будем надеяться, находятся и те, кому удалось остаться в живых.
- Хорошо, - кивнул Конвей. - Приликла, будь так добр, сконцентрируй свой эмоциональный поиск на верхней стороне корабля, а мы переберемся на ребро. Вперед.
Минуты тянулись за минутами, а все сообщали только о том, что по-прежнему ничего не обнаруживают. Конвей, жутко нервничая, включил двигатель своего скафандра и полетел вдоль ребра огромного диска. Через некоторое время он остановился всего в нескольких метрах от Приликлы, обследующего верхнюю часть звездолета. Повинуясь безотчетному порыву, Конвей включил ручные и ножные магниты, которые тут же послушно подтянули его к обшивке звездолета. Конвей отключил магнит на одной ноге и изо всех сил три раза подряд пнул обшивку.
И чуть не оглох: все разом закричали - принялись сообщать, что уловили датчиками шум и вибрацию. Как только все умолкли, Конвей заговорил:
- Простите, я должен был сказать, что собираюсь сделать это. - Он знал, что если бы сказал, то начался бы долгий спор с капитаном, который в итоге запретил бы ему такую самодеятельность. - Мы теряем время. Это спасательная операция, черт подери, а мы даже не знаем, есть ли кого спасать. Нужна какая-то реакция изнутри корабля. Приликла, есть у тебя что-нибудь?
- Нет, друг Конвей, - ответил эмпат. - Никто не среагировал на стук по обшивке, нет признаков упорядоченного мышления или эмоций. И все же я пока не могу с определенностью утверждать, что оставшихся в живых на корабле нет. У меня такое ощущение, что эмоциональное излучение вблизи звездолета составлено не только эмоциями членов отряда спасателей.
- Понятно, - смущенно отозвался Конвей. - Ты, по обыкновению, проявляешь тактичность, но хочешь сказать нам, что мы тут все взбаламутили своими эмоциями, а теперь должны расчистить пространство, дабы тебе было легче работать. На какое расстояние нам убраться, доктор?
- Если все удалятся к обшивке нашего корабля, - ответил Приликла, - это будет более чем адекватно, друг Конвей. Моей работе также не помешало бы, если бы вы предались разумным, а не эмоциональным раздумьям, а также отключили бы радиоприемные устройства в своих скафандрах.
Жутко, ужасно долго (как всем показалось) они стояли на крыле «Ргабвара», отвернувшись от чужого звездолета и Приликлы. Конвей всем объяснил, что если они будут смотреть на эмпата, тот скорее всего почувствует их нетерпение или разочарование. Любые сильные чувства для поиска, проводимого Приликлой, являлись помехами. Конвей не знал о том, какие мозговые упражнения производят его спутники для того, чтобы очистить сознание от вредных эмоциональных излучений, но сам он решил поглазеть на звездное небо. Но вскоре ему пришло в голову, что и восторг от увиденного - слишком сильное чувство и что оно тоже может помешать эмоционально-чувствительному цинрусскийцу.
Неожиданно капитан, обернувшийся, чтобы тайком взглянуть на Приликлу, указал в сторону дискообразного звездолета. Конвей успел включить радио и услышал:
- Думаю, всем нам уже можно снова излучать эмоции.
Конвей развернулся и увидел Приликлу. В своем скафандре-шарике эмпат был похож на маленькую серебристую луну. В данный момент цинрусскиец помечал флюоресцентной краской-спреем участок обшивки примерно на середине расстояния от центра диска до ребра. Помеченный участок уже имел диаметр около трех метров, но эмпат его продолжал увеличивать.
- Приликла! - окликнул его Конвей.
- Два источника излучения, друг Конвей, - сообщил цинрусскиец. - Оба настолько слабы, что я не могу определить их местонахождение с большей точностью. Могу лишь сказать, что они где-то в этой области под обшивкой. В обоих случаях картина эмоционального излучения характерна для ослабленного организма при потере сознания. Я бы рискнул предположить, что состояние этих существ еще хуже, чем у не так давно спасенной нами дверланки в момент ее обнаружения. Эти существа при смерти.
Не дав Конвею ответить, капитан взволнованно проговорил:
- Ладно, все ясно. Хэслэм, Чен, берите переносную шлюзовую камеру и лазерные резаки. На этот раз будем осматривать ребро, разбившись на пары, - все, кроме доктора Приликлы. Один из двоих, работающих в паре, будет осматривать обшивку, выключив фонарь на шлеме, а второй будет направлять свет своего фонаря так, чтобы было легче заметить зазоры. Постарайтесь найти хоть что-нибудь, похожее на крышку люка. Не сумеем расщелкать принцип механизма открывания - будем вскрывать обшивку. Поиск ведем внимательно, но быстро. Если не найдем крышку люка на ребре в течение получаса, вскроем обшивку на верхней стороне и будем надеяться, что не заденем никаких электрических кабелей и линий связи. Хотите что-нибудь добавить, доктор?
- Да, - ответил Конвей. - Приликла, можешь ли еще хоть что-то сказать о состоянии пострадавших?
Конвей уже летел к чужому звездолету следом за капитаном Флетчером. Маленький эмпат, включив магниты, закрепился на обшивке в районе помеченного им участка.
- Мои выводы носят большей частью отрицательный характер, друг Конвей, - ответил Приликла. - Это скорее предположения, нежели установленные факты. Ни одно из существ не излучает боли, но картина чувств у обоих позволяет заподозрить, что они страдают от голода и удушья и нуждаются в чем-то жизненно необходимом. Одно из существ всеми силами старается остаться в живых, в то время как второе, похоже, просто злится. Но эмоциональное излучение настолько слабое, что я не могу даже с уверенностью судить о том, разумны ли эти существа. Вероятнее всего, то существо, которое злится, является неразумным подопытным животным или питомцем, взятым в полет членами экипажа. Все это - всего лишь догадки, друг Конвей, и я могу ошибаться.
- Сомневаюсь, - проговорил Конвей. - Но меня озадачивают эти чувства голода и удушья. Корабль не поврежден, наверняка там есть запасы воздуха и продовольствия.
- Вероятно, друг Конвей, - стеснительно отозвался эмпат, - эти существа страдают от тяжелого респираторного заболевания, а не от сильных травм.
- В таком случае, - подключилась к разговору коллег Мерчисон, остававшаяся на «Ргабваре», - мне, похоже, пора взяться за изготовление какого-то снадобья от инопланетянской пневмонии. Вот уж спасибо, доктор Приликла!
Переносную шлюзовую камеру - широкий легкий металлический цилиндр, окутанный складками прозрачного пластика, подвели к звездолету-диску. Приликла остался на обшивке - как можно ближе к уцелевшим существам. Чен и Хэслэм, капитан и Конвей приступили к последней попытке обнаружения люка. Они искали хотя бы едва заметный зазор между пластинами на обшивке.
Конвей старался смотреть как можно более внимательно, не тратя при это времени зря - ведь Приликла считал, что времени у спасателей нет вообще. Однако диаметр корабля-диска составлял не менее восьмидесяти метров, и за полчаса нужно было успеть многое. Но входной люк должен был существовать, несмотря на всю прецизионную точность сборки корабля.
- А может быть, - вырвалось вдруг у Конвея, - причина аварии - как раз вот эти самые шероховатости? - Склонившись к обшивке, он направил луч своего фонаря под острым углом к ней, а Флетчер старательно присматривался, ища зазор. - Вероятно, - продолжал развивать свою мысль Конвей, - все беды оставшихся в живых - это уже последствия того, что случилось с кораблем. Как знать - быть может, необычайно плотное соединение пластин на обшивке предназначено как раз для защиты от некоей скоротечной коррозии, которая эндемична для родной планеты этих существ.
Последовала продолжительная пауза, затем капитан Флетчер сказал:
- Гипотеза очень неприятная, доктор. Если так, то эта ваша «скоротечная коррозия» способна и на наш корабль наброситься. Но я так не думаю. Шероховатые участки обшивки - тот же самый металл, что и повсюду на обшивке. Это не коррозия. Кроме того, эти пятна на места соединения пластин не накладываются.
Конвей промолчал. Догадка уже начала формироваться в дальних уголках его сознания, но его спугнул громкий голос Чена, прозвучавший в наушниках:
- Сэр, вот он!
Чен и Хэслэм нашли нечто вроде большой круглой пластины примерно с метр диаметром, и к тому времени, как к ним присоединились Флетчер, Конвей и Приликла, помечали ее флюоресцентной краской. Больших шероховатых пятен ни внутри окружности, ни вне ее не было видно - только ближе к нижнему краю виднелись два маленьких пятнышка. При более внимательном рассмотрении выяснилось, что эти пятнышки находятся внутри кружка небольшого диаметра.
- Тут, - с трудом скрывая волнение, проговорил Чен, - может находиться механизм открывания люка.
- Вероятно, вы правы, - отозвался капитан. - Отлично поработали. Теперь установите портативную шлюзовую камеру поверх этого люка. Скорее. - Он прижал датчик к обшивке и сообщил: - За этой пластиной - просторное помещение. Следовательно, это почти наверняка входной люк. Если не сумеем открыть его вручную, придется вскрывать.
- Приликла? - позвал Конвей.
- Ничего, друг Конвей, - откликнулся эмпат. - Излучение изнутри корабля слишком слабое, чтобы отличить его на фоне прочих источников эмоций.
- Медицинская палуба, - поспешно проговорил Конвей, дождался ответа Мерчисон и продолжал: - Учитывая состояние пострадавших, не могли бы вы прибыть сюда с портативным анализатором? Пробы воздуха будут взяты в самое ближайшее время, и мы многое выиграем, если вы проанализируете их здесь, на месте. Заодно и носилки захватите.
- Я ждала подобного распоряжения, - торопливо откликнулась Мерчисон. - Буду через десять минут.
Конвей и капитан даже не обратили внимания на то, что творилось позади них, хотя легкий удар по спине почувствовали. Чен и Хэслэм расправили складки и растянули прозрачный пластик портативной шлюзовой камеры, после чего подсоединили ее к обшивке с помощью мгновенно действующего герметика. Флетчер сосредоточил все свое внимание на механизме открывания люка - он утверждал, что под маленькой круглой панелью может находиться только он. Все свои размышления и действия он подробно описывал словами для Доддса, который, оставшись на «Ргабваре», вел видеозапись всего происходящего.
- Два небольших шероховатых участка внутри этой окружности не вызваны, на мой взгляд, коррозией, - разглагольствовал Флетчер. - Скорее всего эти участки обшивки загублены искусственно, намеренно, в целях создания наилучшего сцепления с металлом при прикосновении к нему конечностями, на которые надеты металлизированные перчатки…
- Я в этом не уверен, капитан, - возразил Конвей. Догадка снова начала приобретать очертания в его сознании.
Флетчер, пропустив его возражение мимо ушей, продолжал:
- …что облегчило бы членам экипажа оперирование этим диском. Итак, этот маленький диск можно повернуть по часовой стрелке или против, вкрутить или выкрутить по резьбе, нажать и тем самым утопить или нажать и тем самым приподнять. Целым рядом способов можно привести этот диск в положение «открыто» и «закрыто».
Капитан совершил все эти манипуляции, но ничего не добился. Он увеличил мощность ручных и ножных магнитов, чтобы сильнее надавать на непокорный диск, нажал на шероховатые точки большим и указательным пальцами и снова попробовал повернуть диск. Его рука при этом чуть соскользнула, и в результате большой палец надавил на диск сильнее. Левый край диска тут же ушел под обшивку, а правый приподнялся. Даже через лицевую пластину было видно, как покраснел капитан.
- Несомненно, данный диск мог представлять собой всего-навсего обычный рычажковый выключатель.
Неожиданно большая круглая пластина тоже задвигалась и ушла внутрь. Наружу хлынул воздух изнутри корабля. Оболочка шлюзовой камеры надулась, металлический наружный люк взлетел ввысь, а все спасатели оказались внутри большого надувного полушария из прозрачного пластика. У них на глазах крышка люка открылась окончательно, и из нее выехал короткий трап, вскоре замерший в том положении, которое занял бы, если бы звездолет совершил посадку.
Тут появилась Мерчисон. Глядя на товарищей через прозрачный пластик, она сказала:
- У вас в камере - воздух изнутри корабля. Если бы я имела возможность произвести обмеры шлюзовой камеры звездолета и нашей переносной камеры, я бы смогла определить газовый состав воздуха под обшивкой… Я иду к вам.
- Это явно посадочный люк, - заявил капитан. - Для забортных работ в открытом космосе должен иметься другой - меньшего диаметра и не такой сложной конструкции и…
- Нет, - возразил Конвей негромко, но решительно, и добавил: - Эти существа ни за что бы не вышли за борт корабля. Они бы побоялись потеряться.
Мерчисон молча смотрела на него, а капитан нетерпеливо проговорил:
- Я вас не понимаю, доктор. Приликла, был ответ со стороны уцелевших членов экипажа, когда мы открыли люк?
- Нет, друг Флетчер, - ответил эмпат. - Друг Конвей излучает слишком сильные эмоции для того, чтобы я мог уловить излучение, исходящее от пострадавших.
Капитан несколько мгновений молча смотрел на Конвея, после чего неловко заметил:
- Доктор, моя профессия - изучение инопланетных механизмов, систем управления и устройств связи. Мой огромный опыт в этой области привел к тому, что меня назначили капитаном звездолета неотложной медицинской помощи. То, что мне удалось довольно быстро справиться с механизмом открывания люка, - следствие моего опыта, с одной стороны, и чистой удачи - с другой. И я не вижу причин, доктор, для того, чтобы вы, человек, располагающий богатым опытом в другой сфере испытывали раздражение только из-за того, что…
- Простите, что прерываю вас, друг Флетчер, - робко вмешался Приликла, - но друг Конвей не раздражен. Он излучает сильнейшее изумление.
Мерчисон и капитан озадаченно уставились на Конвея. Очевидного вопроса никто не задал, но Конвей все же ответил на него. Он очень серьезно проговорил:
- Зачем слепым понадобилось лететь к звездам?
Капитану потребовалось несколько минут для того, чтобы он согласился, что предположение Конвея согласуется со всеми обнаруженными фактами, но и тогда Флетчер не пожелал окончательно увериться в том, что кораблем-диском управляли слепые. Действительно: шероховатые участки на обшивке звездолета располагались именно в таких местах, где существу, лишенному зрения, но сохранившему осязание, могла грозить опасность - в частности, вблизи от дюз. Вероятно, более мелкие участки с шершавой поверхностью, расположенные на ребре диска через равные промежутки, обозначали, что рядом - дюзы набора высоты. А многочисленные более мелкие пятнышки, разбросанные по всей поверхности диска, принятые спасателями за странную разновидность ржавчины, помогали слепым обитателям корабля найти доступ к инструментальным панелям и прочитать какие-то инструкции, написанные на местном эквиваленте шрифта Брайля.
Категорическое отсутствие прозрачных материалов - в особенности иллюминаторов, также подтверждало теорию Конвея, хотя не исключалось, что иллюминаторы просто-напросто закрыты подвижными металлическими панелями. Флетчер отметил стройность и последовательность теории Конвея, но ему хотелось верить, что члены экипажа этого корабля все же были зрячими, но «видели» в какой-то иной части электромагнитного спектра.
- А «шрифт Брайля» тогда зачем? - спросил Конвей. Но Флетчер ему не ответил. Чем дальше, тем очевиднее становилось, что шероховатые пятнышки на панелях и выключателях предназначались не только для того, чтобы обеспечивать сцепление. Пятнышки были индивидуальны, как отпечатки пальцев.
Внутри корабля, как и снаружи, стены оказались металлическими, без какой-либо окраски. Шлюзовая камера была довольно просторной - спасатели стояли в ней во весь рост, но два диска, которые, как теперь было известно, служили для открывания и закрывания люков, располагались всего в несколько дюймах от пола. На полу также виднелось несколько свежих царапин - похоже, не так давно загружали или выгружали что-то тяжелое, с острыми краями.
- С физиологической точки зрения, - сказала Мерчисон, - эти существа могут выглядеть как угодно. Может быть, это какое-то крупное создание, но его хватательные конечности находятся на низком уровне? Или, быть может, они, наоборот, очень малы и выстроили этот корабль для более крупных существ или рассчитывали, что те будут их посещать? Если справедливо последнее, то спасательная операция не должна быть чревата сильными ксенофобическими реакциями. Эти существа уже знают о существовании других разумных созданий и вероятности того, что их спасут представители другой расы.
- Скорее всего, мэм, - прервал ее размышления капитан Флетчер, - это грузовой люк и царапины оставил крупный груз, а не какие-то приятели хозяев корабля. Все готовы ко входу?
Не отвечая, Мерчисон включила фонарь на шлеме на полную мощность. Капитан и Конвей последовали ее примеру.
Флетчер уже позаботился о том, чтобы у него была возможность поддерживать двустороннюю связь с Хэслэмом и Ченом, остававшимися снаружи, а также с Доддсом на борту «Ргабвара». Для этого ему нужно было прикасаться шлемом к металлической обшивке чужого звездолета, и тогда вся обшивка превращалась фактически в продолжение его антенны. Капитан опустился на колени и нажал на диск, расположенный чуть выше пола под наружным люком. Люк закрылся, после чего капитан повторил ту же операцию с внутренним люком.

Предыдущая страница 9 Следующая страница


Скорая помощь 10

Несколько секунд ничего не происходило, но вот все услышали свист воздуха, наполнявшего шлюзовую камеру, и ощутили давление на скафандры. Как только внутренний люк открылся и фонари спасателей осветили часть темного пустого коридора, Мерчисон принялась торопливо нажимать кнопки на панели своего портативного анализатора.
- Ну, чем они дышат? - нетерпеливо поинтересовался Конвей.
- Секундочку, сейчас проверю еще раз, - отозвалась Мерчисон и вдруг неожиданно подняла лицевую пластину своего шлема и, улыбнувшись, спросила: - Кажется, Я ответила на ваш вопрос?
Когда Конвей «распечатал» свой шлем, первым делом от небольшой разницы давления у него заложило уши. Он сказал:
- Итак, пострадавшие - теплокровные кислорододышащие существа, нуждающиеся в атмосферных условиях, приближающихся к земной норме. Это упрощает подготовку палаты.
Флетчер немного помедлил, но затем тоже поднял пластину на шлеме и сказал:
- Давайте для начала разыщем их.
Спасатели шагнули в отверстие люка и оказались в коридоре с металлическими стенами - совершенно гладкими, за исключением немногочисленных вмятин и царапин на потолке и стенах. Коридор тянулся примерно на тридцать метров и уводил к центру корабля. В самом конце коридора на палу валялось нечто непонятное, напоминавшее клубок металлических прутьев, торчащих из какой-то темной массы. Магнитные подошвы Мерчисон, поспешившей вперед, громко стучали по стальному полу.
- Осторожнее, мэм, - предупредил ее капитан. - Если гипотеза доктора верна, то все пульты, выключатели, таблички с инструкциями и предупреждениями должны быть снабжены тактильными индикаторами. Внутри корабля включено электричество - иначе люк бы не открылся и мы бы не проникли сюда. Если экипаж живет и работает в кромешной темноте, то нам здесь тоже надо думать, если так можно выразиться, руками и ногами и не прикасаться этими самыми руками и ногами ни к чему такому, что похоже на пятна ржавчины.
- Я буду осторожна, капитан, - пообещала Мерчисон.
Обернувшись к Конвею, Флетчер сказал:
- Внутренний люк закрывается с помощью такого же механизма, что и наружный, и механизм этот расположен внизу, у самого пола. - Он направил луч своего фонаря в эту сторону и указал на кружок меньшего диаметра чуть в стороне от устройства, ведавшего открыванием люка. - Прежде чем мы двинемся дальше, мне хотелось бы узнать, для чего служит этот диск.
- Ну, - хмыкнул Конвей, - в одном мы с вами можем не сомневаться: это не электрический выключатель.
Капитан нажал на диск.
Мерчисон совсем не по-дамски охнула, когда коридор залило ярким желтоватым светом, источник которого располагался где-то в конце коридора.
- Без комментариев, - проговорил капитан.
Конвей почувствовал, как вспыхнули от смущения его щеки, и пробормотал нечто несуразное насчет того, что освещение тут, видимо, предусмотрено для удобства зрячих посетителей.
- Если это посетитель, - сказала Мерчисон, добравшаяся до дальнего конца коридора, - то ему тут удобств не обеспечили. Посмотрите.
Коридор сворачивал вправо, но доступ в эту его часть преграждала прочная стальная решетка, вырванная «с мясом» снизу и с одной стороны. За сломанной решеткой из стен и потолка торчали острые металлические прутья. Но на все это скопление металла спасатели особого внимания не обратили, поскольку перед ними предстали трое инопланетян, лежавших посреди больших высохших луж жидкости, вытекшей из их тел.
Конвей сразу заметил, что эти существа принадлежат к двум совершенно разным видам. Более крупное существо напоминало худларианина, но было менее массивно. Ноги, более толстые и короткие, чем у ФРОБ, торчали из-под полусферического панциря, немного выгнутого наружу по краю. Из отверстий, расположенных чуть выше, торчали четыре не слишком тонких щупальца, заканчивающихся уплощенными острыми наконечниками с зазубренными краями. Посередине между двумя отверстиями, из которых росли щупальца, располагалось отверстие побольше, из него торчала голова с огромной пастью и острющими зубами. Совсем немного места оставалось для того, чтобы на этой голове поместились два глаза, прятавшихся на дне глубоких костяных впадин. Первое впечатление у Конвея было такое, что перед ним живая машина для убийства.
Ему пришлось мысленно напомнить себе о том, что в штате Главного Госпиталя Сектора трудились несколько сотрудников, принадлежавших к высокоразвитым в интеллектуальном отношении видам, но сохранившим в целости то природное оружие, которое позволило им некогда взобраться на вершину эволюционного древа на их родных планетах.
Другие два существа принадлежали к виду, отличавшемуся более скромными размерами, и средствами обороны и нападения природа их наделила гораздо менее щедро. Эти создания имели форму почти правильных кругов диаметром чуть более метра при взгляде сверху, а сбоку являли собой уплощенный овал. В каком-то смысле внешне они походили на свой корабль, но имели еще одну отличительную особенность: из широкой узкой щели, которая, по всей вероятности, являлась ротовой полостью, у них торчал длинный тонкий рог - впрочем, вполне вероятно, это было жало. Верхняя губа была шире и толще нижней. У одного из мертвых существ верхняя губа накрывала нижнюю - видимо, таким образом эти существа закрывали рот. Верхняя и нижняя сторона тела странных созданий была покрыта чем-то вроде мозолей, размер которых варьировал от горошинки до подушечки большого пальца человека. Такие же мозоли располагались по краю тела. Мозоли снизу оказались намного грубее тех, что располагались сверху. Судя по всему, эти органы предназначались для движения и осязания.
- Мне совершенно ясно, что тут произошло, - заявил капитан Флетчер. - Двое членов экипажа этого корабля погибли, когда это крупное существо вырвалось на волю вследствие недостаточной крепости решетки. Вероятно, аварийный маяк был выброшен существами, оставшимися в живых - теми, которых обнаружил Приликла.
Одно из круглых существ, сильно израненное, валялось возле задней ноги своего убийцы подобно изодранному коврику. Его спутник, столь же безнадежно мертвый, не так пострадал от ран и, пожалуй, смог бы спастись бегством, проникнув в небольшое отверстие в стене над самым полом, но убийца наступил на него и раздавил. Но перед тем как погибнуть, существо успело несколько раз уколоть убийцу в ногу своим жалом или рогом, который так там и застрял.
- Согласен, - кивнул Конвей. - Но одно меня озадачивает. Впечатление такое, что эти слепцы обустроили свой корабль так, чтобы здесь могли разместиться более крупные существа. Зачем им понадобилось тратить столько сил на поимку таких опасных зверей? Наверное, они им зачем-то были очень нужны или высоко ими ценились, если команда слепцов пошла на такой риск.
- Вероятно, они обладают оружием, которое несколько снижает риск, - возразил Флетчер. - Быть может, это оружие обладает большим радиусом действия и намного более эффективно, нежели эти рога или жала. Просто-напросто эти двое не захватили с собой оружие и пали жертвой своей беспечности.
- Какое же, интересно, оружие дальнего радиуса действия, - съехидничал Конвей, - могли сконструировать существа, наделенные только чувством осязания?
Мерчисон попробовала предотвратить разгорающийся спор. Она сказала:
- Мы не знаем наверняка, что они наделены только осязанием, хотя они и слепы. Что же касается ценности более крупных существ, то они могли бы, к примеру, служить источником питания или каких-то ценных медикаментов. Впрочем, причина их необходимости на борту может быть совершенно невероятной. Прошу простить меня. - Она включила радиоустройство и проговорила: - Нэйдрад. У нас три трупа, которые нужно поместить в лабораторию. Перевезите их в носилках во избежание пагубного действия декомпрессии. - Снова обратившись к Конвею и капитану, патофизиолог продолжала: - Думаю, другие члены экипажа этого корабля не станут возражать против того, что я произведу вскрытие их товарищей - тем более что более крупное существо уже начало эту процедуру.
Конвей кивнул. Они оба понимали, что чем больше Мерчисон узнает о физиологии и обмене веществ погибших существ, тем больше будет шансов помочь уцелевшим слепцам.
С помощью Флетчера медики извлекли из-за решетки труп крупного существа, с трудом протащив его под торчащими из стен острыми прутьями. Решетку пришлось доломать, для чего потребовались недюжинные усилия всех троих. В результате этой работы люди убедились в том, что это существо явно обладало немалой силой, если сумело произвести такие разрушения. Как только труп оказался в коридоре и повис в невесомости, его щупальца распластались в стороны и практически перегородили коридор.
Когда все трое стали подталкивать труп к люку, Мерчисон сказала:
- Расположение ног и щупалец у этого существа такое же, как у худлариан-ФРОБ, но оно имеет однотонный панцирь, более толстый, чем у мельфиан-ЭЛНТ. Это создание явно не травоядное. Учитывая тот факт, что оно теплокровное кислорододышащее и что его конечности не приспособлены для хватания и удерживания орудий или материалов, я бы предварительно классифицировала его как ФСОЖ и выразила бы предположение о том, что данное существо неразумно.
- Определенно неразумно, учитывая обстоятельства, - проговорил Флетчер, когда они вернулись к зарешеченному отрезку коридора. - Это было сбежавшее подопытное животное, мэм.
- Мы, медики, - с улыбкой отозвалась Мерчисон, - никогда не рискуем собой - особенно когда речь идет о работе с неизвестными существами. Но пока я не готова классифицировать этих бедных слепцов.
Поскольку Мерчисон была самой миниатюрной из троих, именно ей пришлось пролезать между прутьями для того, чтобы извлечь из-под них труп слепца. Если бы покрытый панцирем злодей не вывернул из стены часть прутьев, она бы ни за что не смогла дотянуться до трупа.
- Это, - сказала она, тяжело дыша, - очень странная клетка.
Несмотря на яркое освещение, спутники не видели другого конца зарешеченной части коридора, поскольку он представлял собой кольцо, параллельное линии ребра корабля. Здесь, ближе к центру звездолета, дуга окружности была короткой и более крутой, потому разглядеть что-либо можно было лишь на расстоянии метров в десять, не более. Но на всем протяжении видимой части коридора из стен и потолка торчали стальные колья. Некоторые из них были заострены, другие заканчивались лопаточками, третьи - чем-то вроде шипастых булав. Все эти колья выходили из щелей в стене, и, судя по всему, ими можно было управлять - двигать вверх и вниз, поворачивать под углом. Те же прутья, что торчали сверху, можно было только опускать и поднимать.
- Мне тоже она кажется странной, мэм, - отозвался капитан. - Ничего подобного при изучении внеземных космических технологий мне не встречалось. С одной стороны, это просторная клетка - вернее говоря, длинная, если у нее есть продолжение. Вероятно, она предназначалась для содержания не одного животного, либо здесь содержалась одна особь, но ей были созданы условия для свободного передвижения. Я только высказываю предположение, но все эти прутья и колья, на мой взгляд, могут предназначаться для того, чтобы животное можно было остановить в любом месте посреди клетки - для того чтобы накормить, к примеру, или для проведения каких-то экспериментов.
- Я бы сказал, предположение весьма логичное, - ответил Конвей. - А решетка была страховочным средством - на тот случай, если бы вся эта система колючек вышла из строя. Увы, в данном случае решетка оказалась ненадежной и атаку подобного экземпляра не выдержала. Но мне вот что интересно: какова длина этого коридора? Если мы мысленно продолжим эту дугу, то она приведет нас как раз к тому месту, где Приликла обнаружил уцелевших существ. Судя по его заключению, одно из этих существ излучало злость, характерную для примитивного, даже животного уровня, а вот излучение второго существа отличается большей сложностью.
Давайте предположим, - продолжал Конвей, - что существует еще один крупный инопланетянин в другом конце этой клетки, а может быть, он тоже вырвался из клетки. Где-то рядом с ним - тяжелораненый слепец, которому не так повезло, как его сородичу, в том смысле, что ему не удалось убить злодея…
Конвей запнулся и умолк, поскольку у всех троих в наушниках зазвучал голос Нэйдрад, сообщавшей, что она прибыла к люку с носилками. Мерчисон, подталкивая труп первого слепца к люку, сказала:
- Подождите несколько минут, Нэйдрад, и вы сможете забрать все три трупа.
Пока Конвей излагал свои соображения, Флетчер не сводил с него глаз. Взгляд у капитана был не слишком довольный -его явно не порадовала мысль о том, что где-то по кораблю бродит еще один озлобленный ФСОЖ. Он указал на труп второго слепца и взволнованно проговорил:
- Этому почти удалось убежать после того, как он прикончил ФСОЖ своим жалом. И если мы поймем, куда он пытался убежать, мы, пожалуй, поймем, где искать его напарника, который сумел спастись.
- Я вам помогу, - сказал Конвей.
Время для спасения оставшихся в живых, к какому бы виду они ни принадлежали, неумолимо истекало.
В стене на уровне пола обнаружилось прямоугольное отверстие, достаточно широкое и глубокое, чтобы в него мог проникнуть слепец. Он успел почти на треть протиснуться в эту щель. Когда Конвей и Флетчер потянули его к себе, они ощутили сопротивление. Пришлось потянуть чуть сильнее. Наконец они вытащили трупик целиком и, подталкивая его перед собой, направились к Мерчисон, которая ждала их около люка, дабы загрузить носилки всеми тремя трупами сразу. Неожиданно в наушниках послышался взволнованный голос:
- Сэр! На верхней половине диска отъехала в сторону подвижная панель! Что-то вроде… Выдвинута антенна!
Конвей поспешно осведомился:
- Приликла! Как там пострадавшие? Один из них пришел в себя?
- Нет, друг Конвей, - ответил эмпат. - Оба без сознания. Флетчер на миг задержал взгляд на Конвее и медленно проговорил:
- Если антенну выставили не уцелевшие члены экипажа, то это сделали мы с вами, когда извлекали слепца из этой щели. - Он вдруг быстро наклонился и проехался на магнитных подошвах назад, а потом улегся на пол плашмя и направил луч своего фонаря в щель, через которую пытался спастись бегством слепец. - Поглядите-ка, доктор, - позвал он Конвея. - Похоже, мы нашли отсек управления.
Перед глазами капитана и Конвея предстал широкий узкий туннель, лишь ненамного превосходивший по измерениям тела слепцов. Видимость была ограничена, поскольку, как и коридор, это помещение повторяло форму корабля. Дюймов на пятнадцать от щели тянулся ровный пол, а потолок был покрыт множеством тактильных выключателей того же типа, что спасатели видели около входного люка. Здесь, естественно, не было никаких индикаторных лампочек и видеодисплеев. Чуть дальше потолка не было совсем, и отлично просматривалось кресло первого пилота.
По форме оно напоминало круглый, овальный в сечении сандвич с щелью по краю, в которую мог легко забраться слепец. Внутренние поверхности «раковин» были покрыты сотнями тактильных выключателей, а от наружных поверхностей тянулись провода и трубки, идущие к механизмам. Большая часть кабелей тянулась к центру корабля, а остальные - вверх и вниз, но лишь немногие - в направлении ребра диска. Провода не имели разноцветных изолирующих оболочек, но зато на этих оболочках имелись различные выпуклости и вмятинки, выполнявшие ту же функцию для существ, лишенных зрения. В стороне от кресла первого пилота стояло второе, точно такое же.
- Я отчетливо вижу только два кресла, - сообщил Флетчер, - но мы знаем, что в команде как минимум три существа. Оставшийся в живых член экипажа скорее всего где-то за поворотом, и если бы мы могли проникнуть в этот туннель…
- Физически невероятно, - прервал его Конвей.
- …и ухитрились не нажать на все выключатели разом, - вздохнул капитан. - Я гадаю, почему эти существа, которые, похоже, вовсе не глупы, разместили отсек управления так близко от клетки с опасным животным. Это ведь так рискованно.
- Если они не могли держать его перед глазами, - заметил Конвей, - они должны были держать его под рукой.
- Это шутка? - укоризненно хмыкнул капитан, снял одну перчатку и просунул руку в щель ладонью вверх. Через несколько секунд он сообщил: - Похоже, я нащупал выключатель, который мы нажали, когда вытаскивали слепца. Сейчас я на него нажму…
Тут же в наушниках послышался голос Чена:
- Сэр, выдвинулась вторая антенна, близко к первой.
- Прощу прощения, - отозвался Флетчер.
На миг на его лице отразилась глубочайшая сосредоточенность. В следующее мгновение Чен сообщил, что обе антенны убрались. Капитан улыбнулся и продолжал:
- Если предположить, что элементы системы управления сгруппированы в логическом порядке и устройства включения и выключения подачи энергии, контроля высоты, жизнеобеспечения, связи и так далее занимают определенное место на пульте управления, то я склонен заключить, что погибший слепец перед смертью прикасался к пульту связи. Ему удалось выбросить аварийный маяк, но, видимо, это было последнее, что ему удалось сделать.
- Доктор, - добавил он, - дайте мне руку, пожалуйста.
Конвей протянул капитану руку, чтобы помочь ему подняться. Флетчер осторожно вытащил другую руку из щели. Неожиданно он поскользнулся, инстинктивно завел руку назад, чтобы не упасть на спину, и его пальцы снова скользнули в щель.
- Я к чему-то прикоснулся, - встревоженно проговорил он.
- Похоже на то, - кивнул Конвей и указал на зарешеченную часть коридора.
- Сэр! - раздался в наушниках взволнованный голос Хэслэма. - Мы улавливаем сильную прерывистую вибрацию и лязг металла!
Мерчисон поспешно перелетела к своим спутникам от люка и ловко притормозила у стены.
- Что происходит? - спросила она, устремила взгляд в глубь зарешеченного коридора и повторила вопрос: - Что происходит?
На всем протяжении коридора началась бурная активность. Металлические прутья высовывались из щелей и убирались обратно, двигались под разными углами, а с потолка опускались и поднимались, подобно клапанам духового инструмента, шипастые булавы. Некоторые из этих орудий были безнадежно погнуты и потому задевали друг за друга - вот откуда брался оглушительный лязг. На глазах у изумленных спасателей во внутренней стене открылась подвижная панель, и оттуда вылетел бесформенный комок чего-то похожего на густую кашу. Ударившись о ближайший кол, этот разлапистый «мячик» развалился и заляпал еще несколько прутьев. В результате разбрызганная масса понеслась во все стороны по коридору. Мерчисон удалось поймать кусок этой каши в мешок для сбора проб.
Она сказала:
- Скорее всего сработало устройство подачи питания. Проанализирую эту дрянь - смогу многое сказать об обмене веществ здоровенного злодея. Но почему-то у меня такое подозрение, что все эти колья и шомполы не предназначены для фиксации ФСОЖ. Если, конечно, в ходе фиксации не предполагается забить его до полусмерти.
- Вероятно, когда имеешь дело с ФСОЖ и не располагаешь мощной гравилучевой установкой, - глубокомысленно изрек Конвей, - только так его и можно обездвижить.
- И все же, - продолжала Мерчисон, - я ненамного больше сочувствую слепцам. Этот коридор больше похож на камеру пыток, чем на клетку.
Конвей думал о том же самом. Видимо, такие же мысли владели и капитаном, судя по шокированному выражению его лица. Все трое не раз слышали, да и сами не сомневались в том, что универсально злобных рас не существует. Мелькни у кого-то из них такая мысль - и их бы тут же с позором уволили из Главного Госпиталя Сектора или из Корпуса Мониторов. Инопланетяне были самыми разными, и порой их особенности доходили до наивысших степеней странности. При налаживании отношений с представителями некоторых видов требовалась предельная осторожность до тех пор, пока не происходило лучшего знакомства с их традициями, физиологией, культурой, психологией. Но такого определения, как «плохая раса», не существовало. Плохие, антисоциальные индивидуумы - пожалуй, но не раса целиком.
Любой вид существ, взошедший на ступень эволюционной лестницы, откуда открывался путь к космическим полетам, должен был, по определению, быть цивилизованным. Этого мнения придерживались лучшие умы Федерации, принадлежавшие представителям шестидесяти с лишним рас. Конвей никогда не страдал ксенофобией даже в самой легкой форме, но все же он не был на все сто процентов уверен в том, что не найдется исключения, подтверждающего это правило.
Мерчисон очень серьезно проговорила:
- Я с собранными материалами возвращаюсь обратно. Быть может, мне удастся найти какие-то ответы. Но для начала нужно задать правильные вопросы.
Флетчер улегся на спину и просунул руку в щель.
- Я должен, - заявил он, - отключить это… что бы это ни было. Но я не знаю, куда скользнули мои пальцы, когда я этот ужас включил, и не включил ли я одновременно чтс›-то еще… - Он нажал кнопку радиопередающего устройства. - Хэслэм, Чен. Не могли бы вы поточнее определить зону шума и вибрации? Не происходит ли внутри корабля еще какой-то необычной активности? - Повернув голову к Конвею, Флетчер добавил: - Доктор, покуда я пытаюсь нащупать верную клавишу, не могли бы вы мне помочь? Направьте мой лазерный резак на стену между этим изгибом и люком…
Он замолчал. Неожиданно свет погас и все погрузилось в непроницаемую темноту, и из-за этого клацанье металла стало казаться еще более оглушительным. Конвей, которым овладел страх, близкий к панике, стал искать кнопку включения фонаря на шлеме, но нажать не успел - свет снова зажегся.
- Извините, промахнулся, - смущенно проговорил Флетчер. - Сделать это, доктор, я вас прошу для того, чтобы мы обрели более легкий путь к пострадавшим, чем по этому коридору. Вероятно, вы обратили внимание на то, что большинство проводов от кресел пилотов тянется к центру корабля, где расположен энергетический комплекс, а к периферии уходит считанное число кабелей. Из этого я делаю вывод о том, что пространство за наружной стеной этого коридора представляет собой грузовые отсеки, которые, согласно принципам слепых кораблестроителей, должны представлять собой просторные помещения, соединенные между собой обычными дверями, а не герметичными люками. Если это так - а согласно показаниям датчиков это, судя по всему, так, - нам нужно будет только немного разобрать грузы, и тогда мы сумеем по грузовому отсеку обойти центр управления и довольно быстро доберемся до пострадавших. Подвергать себя риску и пробираться по этой части коридора не стоит, так же как не стоит прорубаться к пострадавшим сверху - можно запросто выпустить из корабля весь воздух..
Капитан еще не закончил свою тираду, а Конвей уже начал прорезать в стене узкий вертикальный прямоугольник такого размера, чтобы в него можно было посветить фонарем и заглянуть в соседнее помещение. Но как только он закончил работу, выяснилось, что заглядывать некуда. Из отверстия высыпался какой-то черный порошок и повис в воздухе невесомым облаком. Конвей осторожно просунул руку в отверстие, ощущая, что края еще не остыли, и зачерпнул горсточку порошка, чтобы более внимательно рассмотреть его. Затем он перешел немного в сторону и снова поработал резаком. То же самое. Конвей передвинулся еще дальше. Еще.
Флетчер наблюдал за ним, не говоря ни слова, и при этом шарил пальцами по полу. Конвей стал на пробу выпиливать отверстия в противоположной стене, делая их все меньше и меньше в целях экономии времени. Вырезав четыре отверстия размером с кулак через приличные промежутки, но не добившись ничего, кроме черного порошка, он вызвал на связь Мерчисон.
- Обнаруживаются, - сообщил он, - большие количества сухого черного порошка. Судя по запаху, в его состав входят органические вещества. Может быть, это какая-то питательная почва. Это укладывается в физиологический профиль членов экипажа?
- Укладывается, - тут же ответила Мерчисон. - Судя по результатам предварительного исследования трупов круглых существ, я могу сказать, что температурные условия на корабле созданы для удобства ФСОЖ. У слепцов нет легких. Они норные существа, питающиеся органическими компонентами почвы, а также другими растительными или животными тканями, если таковые им попадаются. Почву они заглатывают через широкое ротовое отверстие, но более крупная верхняя губа может накрывать нижнюю, чтобы рот был закрыт, когда слепцы роют землю, но не едят. Имеют место атрофированные конечности - точнее, подвижные подушечки на нижней поверхности тела, а верхняя часть тела снабжена сверхчувствительными осязательными органами. Вероятно, это означает, что их цивилизация за счет эволюции достигла такой стадии, что теперь они населяют искусственно сконструированные системы туннелей с легким доступом к питанию и больше не ведут норный образ жизни. То вещество, которое вы описываете, может представлять собой особую питательную почву, которая одновременно является запасом продовольствия членов экипажа и средой для физических упражнений.
- Понятно, - ответил Конвей.
«Слепой, копающийся в земле слизень, которому каким-то образом удалось долететь до звезд…» - подумал он. Но от раздумий его отвлекла Мерчисон, и ее следующие слова напомнили ему о том, что слепцы способны на злость и жестокость, но способны и на великие и славные дела.
- Теперь насчет уцелевших, - продолжала Мерчисон. - Если ФСОЖ, лабораторное животное или что-то еще, кем бы оно ни было, находится в непосредственной близости от оставшегося в живых члена экипажа и мы не сможем спасти обоих, не подвергая опасности себя или слепца, то могу сообщить: сильное понижение атмосферного давления, производимое постепенно, дабы не допустить декомпрессионного повреждения тканей слепца, способно обезвредить ВСОЖ, но скорее - убить его.
- Это будет самое последнее, что мы попытаемся сделать, - решительно заявил Конвей.
В ситуации первого контакта действовали очень строгие правила. Трудно было наверняка заключить, что существо, ведущее себя злобно и агрессивно, непременно является неразумным.
- Понимаю, понимаю, - откликнулась Мерчисон. - И думаю, вам интересно будет узнать, что ФСОЖ был на последнем сроке беременности. В этом состоянии особи большинства видов, невзирая на степень интеллектуального развития, впадают в излишнюю эмоциональность и агрессивность, если думают, что их нерожденному младенцу грозит опасность. Может быть, именно поэтому ФСОЖ вырвался из клетки. Кроме того, слепец ни за что не смог бы убить ФСОЖ, если бы нижняя часть тела последнего не была ослаблена на фоне близости родов.
- Учитывая состояние самки ФСОЖ и те избиения и ранения, которым она подвергалась… - начал Конвей.
- Я не сказала, что это самка, - вмешалась Мерчисон. - Хотя это возможно. Во многом эта форма жизни интереснее, чем слепцы.
- Рассказали бы лучше побольше о разумных слепцах! -буркнул Конвей. Наступила пауза, нарушаемая только шипением в наушниках. Конвей тут же извинился: - Не обращайте на меня внимания, пожалуйста. Голова трещит ужасно.
- У меня тоже, - заметил распластавшийся на полу Флетчер. - Наверное, это от этого жуткого шума и вибрации. Если у доктора голова болит хотя бы наполовину так сильно, как у меня, вы должны его простить, мэм. Не могли бы вы приготовить для нас какие-нибудь подходящие таблетки…
- Буду третьей, - усмехнулась Мерчисон. - У меня тоже голова раскалывается, а ведь я только несколько минут слушала эту какофонию. Но у меня для вас не слишком приятная новость: против головной боли лекарства бесполезны.
Как только она прервала связь, Флетчер обеспокоенно проговорил:
- А вам не кажется, что это странно: у троих людей, побывавших внутри этого корабля, разболелась голова…
- У нас в госпитале, - прервал его Конвей, - есть поговорка насчет того, что психосоматические боли заразны и неизлечимы. Мерчисон проверила здешний воздух на токсичность и зараженность микробами. Все чисто. Наша с вами головная боль может быть результатом волнения, напряжения и комбинации целого ряда психологических факторов. Но голова болит у всех троих, так что скорее это все-таки следствие воздействия шума и вибрации в этом коридоре, так что вы сразу поставили верный диагноз. Простите, что я заговорил о головной боли.
- Если бы вы о ней не заговорили, - усмехнулся Флетчер, - заговорил бы я. Это жутко неприятно и очень мешает сосредоточиться на этих…
Тут его снова прервали.
- Говорит Хэслэм, сэр. Мы с Ченом закончили картирование звуков и вибрации. Они распространяются узкой полосой, шириной не более двух метров, что соответствует размерам участка коридора, который вы именуете клеткой. Коридор этот идет по окружности и заканчивается дугой, внутри которой находится отсек управления. Но это еще не все, сэр. Коридор пересекает ту территорию, где находятся двое уцелевших существ.
Флетчер глянул на Конвея и процедил сквозь зубы:
- Мне бы только отключить эту механическую камеру пыток, или что это еще может быть такое… и тогда… мы, может быть, сумели бы протиснуться по ней… к оставшимся в живых… Хотя - нет… если она вдруг заработает опять в то время, когда кто-то будет внутри, то его там забьет и исколет насмерть. - Капитан обратился к Хэслэму: - Еще что-нибудь?
- Ну, сэр… - уклончиво проговорил Хэслэм. - Уж и не знаю, значит это что-нибудь или нет, но у нас с Ченом тоже головы болят.
Наступила продолжительная пауза, в течение которой капитан и Конвей размышляли о причине головной боли у двоих офицеров с «Ргабвара». Эти двое внутрь корабля не входили, к обшивке прикасались лишь время от времени, да и то подошвами или перчатками. И подошвы и перчатки помимо магнитных устройств были снабжены электроизоляцией и слоем материала, смягчающим механическую вибрацию. Кроме того, звуки в вакууме не распространялись. Конвею насчет того, почему у Чена с Хэслэмом разболелись головы, в голову ничего не приходило. А вот капитану - пришло.
- Доддс, - неожиданно обратился Флетчер к офицеру, оставшемуся на «Ргабваре», - проверьте-ка еще раз, не исходит ли от корабля радиационное излучение. Вероятно, его не было до тех пор, пока я не начал нажимать на кнопки. А также проверьте, нет ли опасного излучения со стороны близлежащего звездного скопления.
Конвей одобрительно кивнул, но капитан этого не увидел. Флетчер лежал на полу, просунув руку в щель и пытаясь справиться с чужими кнопками. Нажатие на любую из них могло привести к чему угодно - очередному выключению света или выбросу звездолета в. гиперпространство. При этом капитан страдал от головной боли, которая, конечно же, мешала думать, и все же он думал, и думал логично. И тем не менее, как вскоре сообщил Доддс, никакой радиации от корабля не исходило, и ниоткуда поблизости тоже. Конвей и Флетчер снова призадумались, и тут голос подал Приликла.
- Друг Конвей, - сказал эмпат, - я не хотел торопиться с этим сообщением, поскольку не был уверен в своих ощущениях, но теперь в этом нет сомнения. Состояние обоих существ быстро улучшается.
- Спасибо, Приликла, - ответил Конвей. - Значит, у нас немного больше времени для того, чтобы придумать, как их спасти. - Взглянув на Флетчера, он добавил: - Но откуда оно взялось, это внезапное улучшение?
Капитан скосил глаза на коридор-клетку, на яростно скачущие и раскачивающиеся металлические прутья и пробормотал.
- А вот с этой дрянью это никак не может быть связано?
- Понятия не имею, - отозвался Конвей, облегченно улыбаясь и радуясь тому, что шансы спасти уцелевших существ возросли. - Но конечно, от такого шума и полумертвый проснется.
Капитан одарил Конвея неодобрительным взглядом. Он в сложившейся ситуации явно ничего смешного не видел и проговорил с полной серьезностью:
- Я проверил и перепроверил все плоские выключатели, до которых смог дотянуться. Слепцы могут пользоваться только этим типом выключателей, нажимая на них мозолями, расположенными на спинах. Ни на что прочее у этих мозолей не должно хватить силы и угла атаки. Но вот теперь я обнаружил нечто вроде рычага длиной в несколько дюймов. Эта штука заканчивается рукояткой в виде полого конуса. Вероятно, в этот конус слепцы могут просовывать свой рог или жало. Рычаг наклонен под углом в сорок пять градусов к месту своего прикрепления, и только под этим углом его можно опустить, что я и намерен сделать.
На всякий случай - мало ли что - нам лучше загерметизировать шлемы, - добавил Флетчер, опустил лицевую пластину и натянул на руку перчатку, после чего уверенно просунул руку в щель - видимо, он хорошо запомнил, где рычаг.
Вся механическая активность в коридоре внезапно прекратилась. Тишина оказалась настолько полной, что Конвей вздрагивал от любого звука, возникавшего, когда кто-то из оставшихся снаружи передвигался по обшивке. Капитан, улыбаясь, поднялся на ноги и поднял лицевую пластину.
- Уцелевшие существа - в другом конце коридора, доктор, - сказал он и тут же добавил: - Если, конечно, мы сумеем до них добраться.
Но оказалось, что протиснуться между острыми кольями совершенно невозможно. Даже тогда, когда капитан снял скафандр и попробовал пробраться через клетку без него, он преуспел только в том, что получил несколько порезов и ссадин. С чувством глубокого разочарования Флетчер снова облачился в скафандр, после чего пошел в атаку на груду зловредного металла со своим резаком. Но металл оказался прочным, и на то, чтобы отпилить один прут, уходило несколько секунд при максимальной мощности резака. Прутьев же было так много, что все происходящее Флетчер ворчливо сравнил с попыткой произвести стрижку кустов в металлическом саду, когда отстригаешь по одной веточке. Он расчистил от прутьев метра два, а потом им с Конвеем пришлось отступить к люку из-за резкого подскока температуры в коридоре.
- Бесполезно, - сокрушенно признался капитан. - Мы сможем к ним прорубиться, но постепенно, делая большие перерывы, чтобы воздух остывал. Кроме того, есть опасность, что от жара могут расплавиться какие-то устройства в отсеке управления, а результаты могут оказаться непредсказуемыми. - Он несколько раз постучал кулаком по стенке - так сильно, что Конвей уже готов был подумать, что капитан вышел из себя - и продолжал: - На то, чтобы выгрести питательную почву из кладовых, тоже уйдет немало времени - ведь почву придется извлекать оттуда, а потом из коридора выбрасывать за борт, а мы не представляем, какие структурные изменения при этом могут произойти в складских помещениях. Я уже склоняюсь к мысли о том, что добраться до пострадавших можно только через обшивку сверху. Но и при этом могут возникнуть сложности…
Вскрытие обшивки было чревато образованием большого количества теплоты - в особенности внутри переносной шлюзовой камеры, которой пришлось бы накрыть место проведения работ во избежание резкой утечки воздуха изнутри корабля. При этом также потребовались бы длительные перерывы в работе, которые приходилось бы устраивать для того, чтобы тепло ушло в космос. Правда, работа все же пошла бы быстрее, так как космос был бы ближе. Однако тут возникали другие проблемы: под обшивкой пролегали всевозможные кабели и линии коммуникаций, а также механические устройства, обеспечивающие работу клетки. Воздействие на них резаками и паяльными лампами привело к повышению температуры внутри корабля, что могло бы пагубно сказаться на пострадавших существах. Единственное преимущество такого метода проникновения спасателей к спасаемым состояло в отсутствии риска быть забитыми насмерть стальными прутьями в жуткой клетке, если бы ее механизм вдруг включился в процессе вырезания обшивки…
- И между прочим, доктор, - сбился с лекторского тона Флетчер, - у меня головная боль проходит.
Конвей как раз собрался сказать ему, что у него тоже проходит, как вдруг в их разговор вмешался Приликла.
- Друг Флетчер, - сказал цинрусскиец, - я наблюдал за эмоциональным излучением уцелевших существ с того момента, как вы отключили механическую систему клетки. Их состояние подверглось резкому ухудшению, и теперь они оба примерно в том же состоянии, в каком были, когда мы прибыли сюда, и, пожалуй, им стало даже немного хуже. Друг Флетчер, мы можем скоро потерять их.
- Но это… Это просто бессмыслица какая-то! - вспылил капитан и устремил на Конвея умоляющий взгляд.
Конвей представил себе, как дрожит Приликла внутри своего скафандра-шарика в ответ на взрыв эмоций капитана. Но что он представлял себе с трудом - так это то, каких усилий крошке-эмпату, который только в самых крайних случаях высказывал несогласие с кем-либо, стоило это высказывание. Конвей поспешно проговорил:

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

- Может быть, и не бессмыслица. Но выяснить это можно единственным способом.
Флетчер сердито фыркнул на него, улегся на спину, просунул руку в щель, и через несколько секунд все прутья, колья и шомполы снова задергались, застучали и заклацали. А у Конвея снова заболела голова.
Приликла сообщил:
- Состояние пострадавших улучшается.
- А насколько оно улучшилось в последний раз? - обеспокоенно осведомился Конвей. - Можешь ли ты определить по картине эмоционального излучения, не собирается ли одно существо напасть на другое?
- Оба существа в течение нескольких минут полностью пришли в себя, - ответил эмпат. - Их эмоциональное излучение было настолько интенсивным, что сумел значительно ограничить район поиска. Они находятся на расстоянии в два метра друг от друга, и ни одно из них не намерено нападать на другого.
- Не хотите ли вы сказать, - проворчал капитан, - что ФСОЖ, пребывающий в добром здравии, и слепец находятся в непосредственной близости друг от друга и зверь не желает нападать на слепца?
- Быть может, слепец нашел какое-то убежище и спрятался, - предположил Конвей. - Ну а для ФСОЖ эта ситуация означает «с глаз долой - из сердца вон».
- Прошу простить меня, - сказал Приликла, - но я никак не могу с полной уверенностью судить о том, что эти два существа принадлежат к разным видам. Картина их эмоционального излучения, казалось бы, говорит именно об этом. Одно излучает в основном гнев и боль, а второе - более сложные эмоции, свойственные мыслящему существу. Но можно ведь предположить и другое: что оба этих существа - слепцы и что один из них перенес тяжелую черепно-мозговую травму и в итоге утратил способность связно мыслить.
- Стройная гипотеза, доктор Приликла, - отметил капитан, скривился и инстинктивно поднес руки к шлему - увы, даже сжать виски ладонями он не мог, поскольку был в шлеме. - Этим можно было бы объяснить то, почему они находятся так близко друг от друга, но тогда непонятно, почему на их состояние столь непосредственно влияет работа коридорных механизмов. Если только я не напортачил в системе управления, не задел какой-то выключатель, который влияет на систему жизнеобеспечения… Нет, увольте, я в полном замешательстве!
- Все в замешательстве, друг Флетчер, - утешил его эмпат. - Картина общего эмоционального излучения не оставляет в этом никаких сомнений.
- Давайте вернемся на «Ргабвар», - неожиданно предложил Конвей. - Мне нужно немного передохнуть в тишине и подумать.
Все покинули дискообразный звездолет, оставив в дозоре Чена, которому были даны строгие инструкции: держаться на расстоянии и к обшивке не прикасаться. Приликла тоже решил вернуться на неотложку. Он заявил, что излучение уцелевших существ настолько сильное, что он способен улавливать его и на расстоянии, тем более что коридорные механизмы продолжали работать и оба существа чувствовали себя все лучше и лучше.
Войдя на борт «Ргабвара» через люк для доставки пострадавших, все тут же прошли в лабораторию, где обнаружили Мерчисон, перепачканную кровью и окруженную разложенными на секционных столах кусками тел слепцов и ФСОЖ. Конвей обратился к капитану с предложением еще раз рассмотреть план корабля слепцов, и тот с радостью согласился, тем более что вовсе не разделял профессионального интереса медиков к кускам инопланетянского мяса. Нэйдрад присоединилась к капитану и Конвею.
Когда план корабля появился на экране монитора, Конвей попросил Флетчера поправлять его, если он будет ошибаться, и приступил к изложению возникшей проблемы так, как сам ее видел.
Как большинство больших проблем, она складывалась из проблем поменьше, и некоторые из них можно было решить. Корабль слепцов остался неповрежденным. Он имел форму диска, толщина которого к середине постепенно увеличивалась. В середине находился круг, занимавший около трети радиуса диска, где располагались источник энергоснабжения корабля и соответствующее оборудование. За этой территорией лежал кольцеобразный коридор, к которому от ребра диска вел прямой коридор. На плане это выглядело в виде серпа с округлым лезвием, часть которого была занята отрезком дуги, где находился отсек управления.
За кольцевидным коридором находилась зона жизнеобеспечения для команды и их пленников. Судя по пропорциям помещений, впечатление создавалось такое, что корабль предназначался специально для перевозки ФСОЖ. Освещение, атмосфера, устройство подачи питания и зона для физических упражнений - все говорило об этом.
Конвей сделал паузу, обвел взглядом товарищей - ни у кого пока его выводы не вызывали возражений. Он продолжал:
- Устройство механизма в коридоре, в особенности - наличие острых металлических элементов, меня тревожит, поскольку я сомневаюсь в том, что ФСОЖ на корабле содержатся исключительно для того, чтобы подвергать их пыткам. Мне более симпатична идея о том, что их в каких-то особых целях приручают. Никто не станет конструировать космический корабль ради неразумного животного, если только это существо не обладает для конструкторов какой-то немыслимой ценностью.
Поэтому мы и должны задать себе вопрос: что такого есть у ФСОЖ, чего нет у слепцов? - продолжал Конвей. - В чем они более всего нуждаются?
Взгляды всех, как по команде, устремились к трупу ФСОЖ. Мерчисон резко обернулась, но первым заговорил капитан:
- Глаза?
- Верно, - улыбнулся Конвей и продолжал: - Конечно, я далек от предположения о том, что ФСОЖ для слепцов являются эквивалентами поводырей. Скорее по мере усмирения ФСОЖ между ними возникают отношения по типу симбиотических. Вероятно, слепцы подсоединяются своими тактильными подушечками к телу ФСОЖ, обретают способность проникать в их нервную систему и получают доступ к…
- Это невозможно, - прервала его Мерчисон.
Приликла тут же жутко задрожал - настолько сильным было раздражение и разочарование Конвея. Разочарование его было тем более сильным, что он понимал: Мерчисон ни за что не сказала бы так, не будь она целиком и полностью уверена в этом.
- Вероятно, некое хирургическое вмешательство или обучающая программа… - с надеждой проговорил Конвей.
Но Мерчисон покачала головой.
- Мне очень жаль, - сказала она. - На данный момент у нас вполне достаточно сведений об этих существах, чтобы мы могли с уверенностью заявить: никакие симбиотические или паразитарные отношения между ними невозможны. Слепцы, которых я предварительно классифицировала как ЦПСД, всеядны и имеют два пола. Один из трупов принадлежит мужской особи, другой - женской. Жало - их единственное природное оружие, но мешочек с ядом давно атрофировался, и теперь жало служит слепцам только для манипуляторных целей. Эти существа обладают высоким интеллектом и, как нам теперь известно, добились больших достижений в технической области, невзирая на слабое физическое развитие.
Похоже, они обладают только чувством осязания, - продолжала Мерчисон, - но, судя по степени специализации тактильных мозолей, покрывающих верхнюю часть тела, осязание у слепцов развито в высшей степени. Вполне возможно, что некоторые из этих природных датчиков способны ощущать вибрацию в твердой и газообразной средах и даже, до некоторой степени, вкус веществ, к которым слепцы прикасаются. Помимо собственно осязания, своеобразной формы слуха и вкусовых ощущений, слепцы способны также улавливать запах, прикасаясь к различным предметам. Но они не могут видеть, и, вероятно, у них есть сложности с осознанием самого понятия видения, и потому они вряд ли бы распознали зрительные нервы, даже если бы прикоснулись к ним.
Мерчисон указала на вскрытый панцирь ФСОЖ и продолжала:
- Но это не главная причина, из-за которой между ФСОЖ и ЦПСД не могут существовать симбиотические отношения. Как правило, разумным паразитам или симбиотам приходится располагаться поближе к головному мозгу либо там, где легче доступ к главным нервным сплетениям. В данном случае это должен быть затылок ФСОЖ. Но мозг этой зверюги находится не в голове, а под грудным панцирем, вместе с другими жизненно важными органами, и при этом расположен в довольно-таки странном месте: под маткой, в самом начале родовых путей. В результате по мере роста зародыша мозг подвергается сжатию, а если роды трудные, то мозг разрушается и младенец пробивается наружу с боем и поедает родителя. Короче говоря, на первое время еды новорожденному хватает.
ФСОЖ - гермафродиты и вынашивают своих младенцев в матке до тех пор, пока те не созревают полностью и не обретают способность существовать самостоятельно, - добавила Мерчисон. - Вероятно, выживать на родной планете этим существам нелегко, и если бы слепцы искали себе симбиотов, они бы, пожалуй, присмотрели кого-нибудь поприятнее.
Конвей потер лоб - голова у него по-прежнему раскалывалась. «Раньше даже самые трудные случаи не вызывали у меня головной боли», - подумал он. Время от времени он впадал в бессонницу, размышляя о проблемных пациентах, сильно волновался за них, нервничал, когда нужно было принимать волевое решение, но голова из-за подобных переживаний у него еще никогда не болела. Может быть, он начал стареть? Но нет, это было бы слишком простое объяснение: на корабле слепцов головы разболелись у всех.
- Так или иначе, нам придется добраться до пострадавших, - заявил Конвей решительно. - И притом - быстро. Но было бы глупо и преступно подвергать опасности жизнь разумного существа, тратя время на подопытное животное, даже если члены экипажа немыслимо высоко ценят ФСОЖ. И если мы придем к согласию о том, что ФСОЖ неразумны…
- То мы вскроем обшивку, выпустим из корабля воздух, дождемся, пока Приликла объявит, что ФСОЖ мертв, и прорубим себе дорогу к уцелевшему слепцу, - закончил за Конвея капитан и добавил: - Слушайте, это просто невыносимо. Голова просто раскалывается - терпеть невозможно.
- Есть предложение, друг Флетчер, - застенчиво проговорил Приликла. - Слепец - не слишком крупное существо, и он, вероятно, мог бы пробраться по клетке, не задевая механизмов. Судя по эмоциональному излучению, на данный момент оба существа полностью пришли в себя. Одно из них излучает сильнейшую, неконтролируемую злобу, а другое - нарастающее отчаяние и всеми силами пытается что-то сделать. И еще: я также ощущаю сильный дискомфорт в области головного мозга, друг Конвей.
«Опять заразная головная боль! - в отчаянии подумал Конвей. - Не слишком ли много для случайного совпадения?!»
И вдруг воспоминания унесли его на много лет назад, когда он только начинал свою работу в госпитале и жутко гордился тем, что попал в такую крупную многовидовую больницу, хотя тогда он был не более чем мальчиком на побегушках от медицины. Но вскоре его назначили ассистентом некоего доктора Арретапека, ВУХГ, владевшего телепортацией, телекинезом и телепатией и получившего от Федерации грант за проект по внедрению разума расе безмозглых ящеров.
Арретапек не раз доводил Конвея до головной боли - как в прямом, так и в переносном смысле.
Капитан уже вовсю занялся приготовлениями к вскрытию обшивки корабля слепцов. Прежде всего он намеревался переместить портативную шлюзовую камеру и поставить ее прямо над тем участком обшивки, под которым находились уцелевшие существа. Капитан предполагал затем проследить за тем, не предпримет ли ЦПСД попытку пробраться по коридору. Конвей слушал вполуха, но вдруг в голосе Флетчера появилось возмущение и недоверие, и это заставило Конвея очнуться и вернуться в настоящее время.
- Еще раз спрашиваю: почему вы не можете этого сделать? -рассерженно спросил капитан. - Немедленно приступайте к переноске камеры. Мы с Хэслэмом прибудем к вам буквально через несколько минут. Да что с вами такое, Чен?
- Я плохо себя чувствую, - отозвался Чен, находившийся на орбите неподалеку от корабля слепцов. - Нельзя ли меня сменить, сэр?
Не дав капитану ответить, Конвей проговорил:
- Спросите у него, не болит ли у него голова и не усиливается ли боль, не появилось ли ощущение покалывания в области внутреннего уха. Если он скажет, что все так и есть, скажите ему, что все эти ощущения должны пойти на убыль по мере удаления от корабля слепцов.
Несколько секунд спустя Чен направился в сторону «Ргабвара» и по пути сообщил, что симптомы у него те самые, про которые говорил Конвей.
- Доктор, что происходит? - в отчаянии спросил у Конвея Флетчер.
- Этого следовало ожидать, - ответил Конвей, - но просто я очень давно с таким не сталкивался. А ведь я должен был вспомнить о том, что существа, которые в процессе эволюции лишаются каких-либо органов чувств, порой получают компенсацию в виде… Я думаю… Нет, я уверен: мы столкнулись с телепатией.
Капитан решительно замотал головой:
- Вы ошибаетесь, доктор. В Федерации есть несколько телепатических рас, но они более склонны к философии, нежели к технике, и потому их представители столь редко нам встречаются. Но даже мне известно, что их способность к телепатическому общению ограничивается представителями одного и того же вида. Органические телепатические приемники-передатчики настроены на одну-единственную волну - волну, на которой вещают их сородичи, и телепаты, относящиеся к другому виду, их не услышат.
- Все верно, - подтвердил Конвей. - Проще говоря, телепаты способны общаться только с телепатами. Однако зарегистрированы немногочисленные исключения, когда нетелепатам удавалось принять мысли телепатов. Контакты в этих случаях длились от нескольких секунд до нескольких минут, и гораздо чаще экспериментаторы никакого контакта не добивались, а только испытывали массу неприятных ощущений. Специалисты по многовидовой невропатологии утверждают, что эти маленькие успехи объясняются тем, что многие виды имеют телепатические органы, пребывающие в почти атрофированном, латентном состоянии. Атрофирование этих органов происходит якобы в то время, когда у этих существ формируются обычные органы чувств. У меня есть опыт телепатического общения. Оно было очень коротким, но в то время я работал в тесном контакте с очень сильным телепатом. Мы с ним трудились над решением одной проблемы, рассматривали одни и те же снимки, обсуждали одни и те же симптомы и бесконечно переживали за одних и тех же пациентов. Между нами как бы перекинулся мостик, и на считанные мгновения мысли телепата сумели перебраться по этому мостику ко мне.
Приликла сильно дрожал.
- Если разумное существо пытается установить с нами телепатический контакт, друг Конвей, - сказал он, - то оно пытается сделать это изо всех сил. Оно в страшном отчаянии.
- И его можно понять, - буркнул капитан. - Посмотрел бы я на того, кто не пришел бы в отчаяние, когда рядом приходит в себя ФСОЖ! Но что же нам делать, доктор?
Конвей попытался заставить свою больную голову изобразить какой-нибудь ответ, пока выживший слепец не разделил судьбу своих собратьев.
- Вот если бы нам удалось, - проговорил он, - старательно задуматься о том, что у нас с ними общего… Можно попробовать подумать о слепцах… - Он махнул рукой в сторону секционных столов. - Вот только вряд ли нам удастся представить их живыми и здоровыми. Если мы примемся представлять их в виде разделанных кусков, это вряд ли поможет их живому собрату. Поэтому давайте все будем смотреть на ФСОЖ и думать о нем. Если это подопытное животное, то слепцам не должна быть совсем уж отвратительна мысль о том, что оно разрезано на куски.
Итак: я прощу всех сосредоточиться на мысли о ФСОЖ, - продолжал Конвей и обвел всех взглядом. - Сосредоточьтесь как можно сильнее и одновременно старайтесь проецировать мысль о том, что вы желаете помочь. Вероятно, при этом вы ощутите некоторый дискомфорт, но никакие дурные последствия нам не грозят. А теперь думайте, думайте хорошенько!
Все уставились на частично разделанного ФСОЖ и задумались. Приликла дрожал, как малярийный больной, шерсть Нэйдрад выделывала кренделя, отражал чувства, владевшие кельгианкой. Лицо Мерчисон побелело, она крепко сжала губы. Лоб капитана покрылся каплями испарины.
- Ничего себе «некоторый дискомфорт», - пробормотал Флетчер.
- Для медика слово «дискомфорт», - процедила сквозь зубы Мерчисон, - может означать все, что угодно, - от той боли, что испытываешь, растянув лодыжку, до ощущений существа, варящегося в кипящем масле, капитан.
- Хватит болтать, - одернул их Конвей. - Сосредоточьтесь.
Ему самому казалось, что в голове у него уже нет мозга, а под черепной коробкой он ощущал сильное покалывание - такие ощущения он испытывал только раз в жизни. Конвей искоса глянул на капитана. Флетчер мучительно вскрикнул и стал вертеть пальцем в ухе. И тут произошел контакт. Это была короткая мысль без слов, являвшаяся ниоткуда, но она прозвучала в сознании у всех безмолвными словами, и в этих словах было и утверждение, и вопрос:
- Вы думаете о моем защитнике.
Все переглянулись, явно гадая, не послышалось ли им это и все ли они слышали одно и то же. Капитан шумно, облегченно выдохнул и пробормотал:
- О… о защитнике?!
- Располагая таким арсеналом природного оружия, - сказала Мерчисон, указав на увенчанные костяными наконечниками щупальца ФСОЖ и его прочный панцирь, - он вполне годится для работы в этой должности.
Нэйдрад проворчала:
- Не понимаю, зачем слепцам понадобились какие-то защитники, если они умеют строить космические корабли.
- Вероятно, на одной планете у них есть естественные враги, с которыми они сами бороться не в состоянии… - начал было капитан.
- Потом, потом, - прервал его Конвей. - Об этом поговорим позднее, когда будем располагать большим объемом сведений. А теперь нам нужно срочно вернуться на корабль слепцов. Вероятно, сейчас мы находимся в максимально удаленной точке для телепатического контакта, поэтому нужно перебраться поближе. И на этот раз мы непременно завершим спасательную операцию…
Все немедики, кроме капитана, остались на «Ргабваре». Дело было не в том, что от Хэслэма, Чена и Доддса никто не ждал особой помощи вплоть до момента, когда стало бы необходимым вскрытие обшивки. Просто-напросто эти трое были не до конца осведомлены в том, как складывается ситуация, и потому могли внести ментальную сумятицу в картину общения с телепатом. Правда, на взгляд Конвея, и сами «парламентарии» были обескуражены ничуть не меньше членов экипажа.
Приликла снова разместился над обшивкой, дабы следить за эмоциональным излучением, если бы с телепатией ничего не вышло. Флетчер захватил мощный резак, которым предполагалось воспользоваться, если бы потребовалось срочно вскрыть обшивку и извлечь оттуда Защитника. Нэйдрад с носилками разместилась около люка. Несмотря на то что медики полагали, что слепец должен перенести декомпрессию более легко, чем ФСОЖ, Конвей и Мерчисон должны были поместить слепца на носилки и в срочном порядке вернуться с ним на «Ргабвар», если бы ему потребовалась медицинская помощь.
Головы у всех продолжали болеть. Мало этого: всем казалось, что им делают трепанацию черепа без наркоза. После контакта, продолжавшегося несколько секунд, в голове у спасателей не было ровным счетом ничего, кроме собственных мыслей и жуткой колющей боли. Когда Мерчисон, Флетчер и Конвей вошли в люк корабля слепцов, в этом смысле ничего не изменилось, и уж конечно, они не почувствовали себя лучше, услышав жуткий лязг и скрип, исходивший от пыточного механизма в коридоре.
- На этот раз давайте постараемся думать о слепцах, - сказал Конвей, когда они передвигались по прямому отрезку коридора. - Думайте о помощи им. Попытайтесь спросить, кто они, что они такое, - нам нужно узнать о них как можно больше, чтобы помочь уцелевшему слепцу.
Конвей еще не договорил, когда сам почувствовал, что что-то не так, и вдруг у него возникла твердая убежденность: если он не остановится и не обдумает все хорошенько, может произойти нечто непоправимое. Но очень трудно было не думать ни о чем, когда так нестерпимо болела голова.
«Мой защитник», - так телепат назвал ФСОЖ, когда все они находились на борту «Ргабвара». - «Вы думаете о моем защитнике».
Конвей догадывался, что чего-то недопонимает. Но что, что?
- Друг Конвей, - неожиданно услышал он голос Приликлы. - Оба уцелевших существа двигаются к вам по коридору-клетке. Они двигаются очень быстро.
Спасатели остановились и попытались что-то рассмотреть сквозь непрерывно снующие в разные стороны прутья. Капитан нацелил на клетку резак и спросил:
- Приликла, а вы не могли бы определить, не гонится ли ФСОЖ за слепцом?
- Простите, друг Флетчер, - ответил эмпат. - Они слишком близко друг от друга. Одно существо излучает злобу и боль, а второе - необычайное волнение, отчаяние, а также сильнейшую сосредоточенность.
- Это глупость какая-то! - прокричал Флетчер на фоне неожиданно усилившегося шума в коридоре. - Нам нужно убить ФСОЖ, если мы хотим спасти слепца! Я сейчас расчищу нам дорогу, чтобы…
- Нет, подождите! - испуганно остановил его Конвей. - У нас было недостаточно времени на раздумья. Мы ничего не знаем о ФСОЖ - Защитниках. Думайте. Сосредоточьтесь как можно сильнее. Спрашивайте мысленно: кто такие Защитники? Кого они защищают и зачем? Почему они так ценны для слепцов? Телепат ответил нам раз - может быть, ответит еще раз. Думайте же!
В этот момент из-за поворота вышел ФСОЖ. Он передвигался очень быстро, невзирая на то что по его панцирю немилосердно колотили металлические дубинки и колья. Четыре его увенчанных костяными наконечниками щупальца развевались во все стороны, обхватывали металлические прутья и гнули их. Один прут ФСОЖ выломал «с мясом». Грохот стоял немыслимый. Не сказать, чтобы ФСОЖ мчался опрометью, но двигался довольно быстро, учитывая его состояние - на его коже виднелись старые шрамы. Конвей не спускал глаз с ФСОЖ и не сразу среагировал, когда кто-то схватил его за руку.
- Доктор, мэм, да вы что, оглохли? - кричал Флетчер Конвею и Мерчисон. - Назад, к люку!
- Сейчас, капитан, - отозвалась Мерчисон, стряхнула руку капитана и направила видоискатель камеры на приближавшегося ФСОЖ. - Хочу занять… Я бы на месте этого существа не стала производить на свет потомство в такой обстановке, ноу ФСОЖ, похоже, нет выбора… Ой! Осторожнее!
ФСОЖ добрался до той части коридора, которую Флетчер частично расчистил резаком. Теперь ничто не мешало этому существу, и оно, доломав остатки решетки, повисло в невесомости и оказалось совсем рядом со спасателями. В таком положение ФСОЖ был беспомощен, и стоило ему задеть щупальцем стену, как его начинало вертеть на месте.
Конвей на четвереньках пополз в сторону люка. Мерчисон последовала его примеру, но капитан решил совершать отступление стоя. Он пятился назад и размахивал резаком, включенным на полную мощность, словно огненным мечом. Одно щупальце ФСОЖ обуглилось, но в остальном существо было целехонько. Вдруг Флетчер вскрикнул: костяной наконечник ударил его по ноге. Он оступился, магнитная подошва соскользнула и отскочила от пола. Капитан в полной беспомощности полетел по коридору.
Конвей инстинктивно схватил капитана за руку, когда тот пролетал мимо, и подтолкнул к люку. Через пару мгновений все трое были в шлюзовой камере и в безопасности - насколько можно было находиться в безопасности в нескольких метрах от разбушевавшегося ФСОЖ.
Но ФСОЖ слабел с каждой минутой…
Спасатели наблюдали за ним в щелочку из-за чуть приоткрытого люка. Капитан проверил механизм включения резака и направил его на наружный люк. Голосом, искаженным от боли, он произнес:
- Эта треклятая тварь мне, похоже, ногу сломала. Но теперь можно оставить внутренний люк открытым, взломать резаком наружный и быстро выпустить из корабля воздух. Это остановит мерзавца. Но где же другое живое существо? Где слепец?
Конвей медленно, но решительно поднял руку и закрыл огневое отверстие резака:
- Слепца нет. Вся команда погибла.
Мерчисон и капитан смотрели на него так, будто он в один миг из врача превратился в психически больного. Неторопливо, старательно подбирая слова, Конвей проговорил:
- В прошлый раз телепатический контакт происходил, когда мы были далеко от него. Теперь он совсем рядом, и надо попробовать снова. Ему долго не протянуть…
- Существо Конвей право, - прозвучал телепатический голос в сознании у всех троих. - У меня очень мало времени.
- И мы не имеем права медлить, - торопливо сказал Конвей, умоляюще глянул на Мерчисон и продолжал: - Думаю, некоторые ответы мне уже известны, но для того чтобы помочь ему, нам нужно узнать больше. Думайте, думайте изо всех сил. Кто такие слепцы? Кто такие Защитники? Почему они так ценны…
И вдруг они все поняли.
То был не медленный, постепенный процесс передачи знаний, а бурная река, хлынувшая в их сознания и наполнившая их всеми познаниями об этих удивительных существах.
Слепыши… Вот как они на самом деле назывались!
Слепыши когда-то, в незапамятные времена были всего лишь маленькими плоскими незрячими слизнями, ковырявшимися в первобытных хлябях своей планеты. Большей частью они просто подбирали всякий мусор, но порой кусали более крупных животных своим жалом, после чего постепенно поедали их. По мере того как слепыши увеличивались в размерах, их пищевые потребности росли. Они превратились в слепых охотников со столь высокоразвитым осязанием, что необходимость в других органах чувств у них попросту отпала.
Специализированные тактильные мозоли обеспечивали слепышам способность ощущать передвижение жертвы по поверхности почвы, определять характерные вибрации, и они могли лежать под землей, затаившись, в засаде, до тех пор, пока жертва не оказывалась совсем рядом с их жалом. Это позволяло им при необходимости преследовать добычу на большие расстояния, вплоть до ее логова, и потом слепыши либо нападали из-под земли, либо выбирались на поверхность и атаковали спящую жертву, предварительно по характерным вибрациям определив, что жертва спит. На поверхности они, конечно, мало что могли противопоставить зрячим бодрствующим противникам и часто из охотников сами превращались в добычу, поэтому их охотничья тактика сосредоточилась на различных вариантах засады.
На поверхности они имитировали следы и другие метки мелких животных и за счет этого ухитрялись заманивать в ловушки более крупных животных. Но поверхностные животные тоже на месте не стояли, они тоже увеличивались в размерах и силе, и многие из них не боялись жал отдельных слепышей. Пришлось слепышам объединяться для устройства засад. Объединение на почве добывания пищи привело к расширению внутривидовых контактов. Появились подземные кладовые, общины, поселки, города, коммуникационные системы. Слепыши стали «разговаривать» друг с другом, у них появилась тактильная система обучения детей, развились научные методы улавливания вибраций на больших расстояниях.
Слепыши умели ощущать вибрации под землей и в атмосфере, и постепенно, после изобретения различных усилителей и преобразователей, они смогли «ощутить» свет. Они научились пользоваться огнем, изобрели колесо, научились преобразовывать радиоволны в тактильные ощущения, и вскоре большие территории на их родной планете покрылись радиомаяками, и появилась возможность преодолевать большие расстояния на механическом транспорте. Слепыши признавали преимущества искусственных полетов, и большое число их сородичей погибло, ставя такие эксперименты, но все же из-за своей слепоты они предпочитали держаться поближе к земле.
Это вовсе не означало, что они не осознавали своей неполноценности. Практически все неразумные существа, обитавшие на планете слепышей, обладали способностью преодолевать небольшие, а порой и большие расстояния по воздуху. Эти животные очень точно ориентировались в пространстве, и им даже не нужно было ощущать направление ветра, вибрацию воздуха при его отражении от дальних объектов и так далее. Но слепыши по-настоящему не осознавали, что такое чувство зрения. В то же самое время, по мере того как их технический уровень рос и становились все сложнее те приборы, которыми они пользовались, слепыши стали ощущать множество сложных вибраций, исходивших из пространства за пределами их планеты. Слепыши догадывались, что эти вибрации исходят от разумных и, пожалуй, более высокоразвитых существ, и они стали думать о том, что эти существа, вероятно, могли бы помочь им обрести то чувство, которым владели все вокруг, кроме самих слепышей.
Множество слепышей погибло, осваивая дорогу в небо, и все же в конце концов они полетели к ближайшим планетам и научились странствовать между звезд… которых не видели. В отчаянии, с невероятными стараниями они вели поиски разумных существ, тщетно обшаривая одну планету за другой, и наконец обнаружили планету, где обитали Защитники Нерожденных.
Защитники…
Они зародились на планете с мелководными горячими морями, болотами и джунглями, где граница между растительной и животной жизнью в плане агрессивности и подвижности была почти незаметна. Для того чтобы остаться в живых, здесь нужно было передвигаться очень быстро, а доминирующего положения на этой планете добивались те, кто умел обгонять и убивать быстрее, а также производить на свет детёнышей, наиболее приспособленных к такой жестокой среде.
Еще на ранних стадиях эволюции страшная жестокость окружающей среды вынудила Защитников приобрести габитус, обеспечивающий максимальную защиту внутренних органов - сердца, легких, мозга и матки. Все эти органы были упрятаны под невероятно мощные мышцы и бронированный панцирь и при этом размещались в очень маленьком пространстве. Во время беременности происходило значительное смещение органов, так как растущему плоду тоже нужно было место, а плод к моменту родов достигал размеров почти взрослой особи. Крайне редко ФСОЖ оставался в живых после того, как производил на свет максимум троих себе подобных. Стареющий родитель, как правило, был слишком слаб и не мог устоять, когда на него набрасывался новорожденный.
Но главная причина, по которой Защитники достигли доминирующего положения на своей родной планете, состояла в том, что еще до рождения их младенцы были цивилизованными, высокообразованными и опытными в отношении принципов выживания существами. На заре эволюции этот процесс начался с того, что большая часть знаний такого рода передавалась на генетическом уровне, но затем за счет близкого расположения мозга родителя и плода начало происходить нечто вроде индуцированной биохимической реакции, подобной процессу мышления. Эмбрионы становились телепатами, способными принимать мысли на небольших расстояниях, и, находясь в утробе родителя, видели и слышали все, что видел и слышал он. Но еще до того, как рост эмбриона заканчивался, внутри него уже начинал вызревать новый эмбрион, еще острее ощущавший все краски мира, в котором жил его прапредок. Постепенно уровень телепатии возрастал, и эмбрионы обрели способность общаться с другими эмбрионами, когда родители находились в непосредственной близости друг от друга.
Чтобы эмбрион не мог причинить внутренним органам родителя слишком большой вред, на этапе внутриутробного развития первый пребывал в парализованном состоянии. Процесс предродовой депарализации приводил к потере разумности и телепатических способностей. Новорожденный Защитник не протянул бы долго в своем жестоком мире, если бы сохранил способность думать. Она бы ему попросту очень мешала.
Поскольку во время внутриутробного развития эмбрионам Защитников было положительно нечем заняться, как только получением информации об окружающем мире, обменом мыслями с другими эмбрионами и попытками установить контакт с неразумными обитателями своей планеты, разум эмбрионов развился поистине невероятно. Но они не имели возможности что-либо построить, собрать и вообще заняться какой-либо полезной деятельностью и каким-то образом повлиять на образ жизни родителей, которым приходилось все время убивать и кушать, дабы поддерживать в хорошей форме свои недреманные тела и потомство, зреющее внутри оных тел.
Таково было положение дел на этой симпатичной планете, когда туда впервые прилетел корабль слепышей и когда там состоялся их первый телепатический контакт с Нерожденными, вызвавший и у тех, и у других массу восторгов, но, увы, и первый физический контакт с Защитниками, при котором восторгов было не в пример меньше.
Сразу стало ясно, что эти два вида существ нуждаются друг в друге - слепыши, невзирая на свою физическую неполноценность, достигшие таких высот в технике, и Нерожденные, мощные телепаты, высокоцивилизованные создания, волею судеб заключенные в темницы, которые являли собой их родители - живые машины для убийства. Одни существа познавали мир через один-единственный источник ощущений, но научились летать к звездам. Другие были способны ощущать все на свете и делиться этими ощущениями, но при этом были прикованы к нескольким квадратным милям поверхности родной планеты.
После того как улеглась первоначальная эйфория и пали жертвами первые слепыши, уцелевшие договорились с Нерожденными о том, каким образом можно будет ассимилировать Защитников в их культуру. Прежде всего у слепышей было не так уж много звездолетов, но все же они запустили программу производства гиперкораблей, которые позволили бы им посещать планету Защитников Нерожденных и перевозить их на планету слепышей. Там среда обитания была не такой жестокой, но на поверхности царила почти полная первозданность. поскольку сами слепыши обитали под землей. Защитников Нерожденных планировалось поселить на поверхности, где они могли бы убивать и поедать местных животных. Эмбрионы при этом могли усваивать информацию о слепышах, об их подземной цивилизации и параллельно могли научить слепышей тому, что такое видеть - видеть растения, животных, небо и солнце, звезды, и так далее…
Потом, через многие годы, если бы Защитники прижились на планете слепышей, их планировалось в ограниченных количествах брать в космические полеты, дабы Нерожденные помогли слепышам в поиске новых планет и других разумных существ. Но прежде всего Защитники были нужны слепышам, как поводыри, на их родной планете, и их доставляли туда на специально сконструированных для этой цели кораблях. Один такой корабль перевозил одновременно всего двоих Защитников.
Подобные перевозки были очень опасны, и многие корабли пропали без вести - скорее всего из-за того, что Защитники вырывались из клеток и убивали слепышей. Но все же больше всего слепыши горевали из-за потери Защитников и драгоценных Нерожденных.
В данном случае один из Защитников вырвался из клетки, но не сразу потерял сознание после того, как его система жизнеобеспечения, щедро награждавшая его пинками и тычками, была отключена. Он убил одного из членов экипажа, а потом и второго, когда тот бросился на помощь первому, а потом случайно погиб от жала третьего слепыша. Но этот слепыш успел перед смертью выбросить аварийный маяк и отключить механизм клетки, дабы второй, оставшийся в живых Защитник потерял сознание и не сумел бы напасть на потенциальных спасателей до тех пор, пока разумный эмбрион не объяснил бы им суть дела.
Но слепыш совершил две ошибки - обе не по своей вине. Он предполагал, что кто угодно может войти в телепатический контакт с эмбрионом Защитника так же легко, как это удавалось самим слепышам. А еще он надеялся на то, что, когда Защитник отключится, эмбрион останется в сознании…
Поток знаний, хлынувший в разум спасателей, мало-помалу утих. Теперь вместо знаний общего порядка начали поступать более специальные, стала слышаться ясная разговорная речь…
- …Существа, именуемые Защитниками, со времени своего появления на свет подвергаются непрерывным атакам, и постоянные удары и толчки являются важной, неотъемлемой частью их существования. Прекращение подобного внешнего воздействия, если я правильно понимаю мысль существа по имени Конвей, аналогично параличу, при котором резко падает артериальное давление, пропадают сенсорные ощущения и значительно снижается активность произвольных мышц. Существо по имени Мерчисон совершенно справедливо полагает, что такие же неприятные последствия грозят и эмбриону.
Когда существо по имени Флетчер случайно включило систему коридорных механизмов, начался процесс возвращения сознания и ко мне, и к моему Защитнику, но затем, при отключении системы, процесс потери сознания возобновился, однако потом вы вновь включили систему нашего жизнеобеспечения по настоянию существа по имени Приликла. С его сознанием я не могу войти в контакт, хотя он более чувствителен к моим чувствам, нежели к мыслям. Он верно определил мои ощущения как отчаяние и смятение - ведь мне нужно было все объяснить вам перед тем, как я погибну.
И пока еще есть время, я бы хотел поблагодарить вас всеми силами за то, что вы установили со мной контакт, и за то, что через ваши умы я познал множество удивительных чудес, которые существуют не только на моей планете, на планете слепышей, но повсюду в вашей Федерации. Простите за ту боль, которую вам причинил этот контакт, за травму нижней конечности, от которой пострадало существо по имени Флетчер. Как вы понимаете, я не отвечаю за действия своего Защитника…
- Погоди, - вдруг прервал Нерожденного Конвей. - Тебе вовсе не обязательно умирать. Система жизнеобеспечения, коридорные механизмы и устройство выдачи питания по-прежнему работают и будут работать, пока мы доставим этот корабль в Главный Госпиталь Сектора. Мы можем о тебе позаботиться. У нас намного больше возможностей, чем у слепышей…
Конвей умолк. Он предлагал помощь, а сам чувствовал себя беспомощным. Защитник висел посреди коридора, раскинув щупальца во все стороны. Он тыкался в стены и медленно, все медленнее вращался. Можно было не сомневаться: он умирал. Его было очень хорошо видно, и потому у спасателей была полная возможность проследить за началом родов. Из отверстия показалась сначала голова младенца, затем - четыре щупальца. Пока они не двигались, они еще были парализованы. Но вот в одно мгновение щупальца расправились, и тот, кто еще несколько минут назад был Нерожденным, стал орудовать ими, помогая себе выбраться наружу из утробы родителя.
В сознании у спасателей снова зазвучал безмолвный голос, но теперь он уже не был ясным и чистым. В нем ощущалась боль, и страх, и волнение. На счастье, он говорил самые простые слова:
- Друзья, родиться - значит умереть. Мой разум, мой телепатический дар гибнут, я становлюсь Защитником собственного Нерожденного, дабы оборонять его, пока он растет, мыслит и общается с вами. Прошу вас, берегите его…
Они немного задержались: Конвею пришлось ввести капитану сильное обезболивающее. У Флетчера была сломана берцовая кость. Капитан был в полном сознании, но под действием лекарства непрерывно говорил и говорил о Нерожденных телепатах и слепышах.
- Не переживайте так за них, капитан, - посоветовала ему Мерчисон. Они перенесли Флетчера в палату, и теперь патофизиолог помогала Нэйдрад снимать с него тяжелый скафандр. Конвей и Приликла готовили инструменты для небольшой операции. - В госпитале, - продолжала Мерчисон, - к ним отнесутся с любовью и заботой, не бойтесь. Хотя… могу себе представить, как обрадуется О'Мара, когда мы ему скажем, что Защитникам для того, чтобы они жили не тужили, нужна камера пыток. Не сомневаюсь, ваши товарищи, специалисты по контактам, срочно отправятся на планету Защитников, дабы пообщаться с телепатами широкого профиля…
- Но больше всего в Защитниках нуждаются слепыши, - не унимался Флетчер. - Вы только подумайте. Прожив миллионы лет в темноте, они наконец обрели надежду прозреть, хотя их «глаза» запросто могут прикончить их…

Предыдущая страница 11 Следующая страница


Скорая помощь 12

- Пройдет немного времени, - уверенно поговорила Мерчисон, - и в госпитале что-нибудь обязательно придумают. Торннастор просто обожает такие головоломки. Взять хотя бы, к примеру, эту «матрешку» - эмбрион внутри эмбриона, и так далее… Если нам удастся выделить секрет, который разрушает разумную часть мозга у новорожденного Защитника, а затем ингибировать его действие, мы получим Защитников-телепатов. А если мы попробуем постепенно снижать интенсивность избиений, которым они подвергаются всю жизнь, то мало-помалу сумеем окончательно избавить их от этих пыток, и тогда они, пожалуй, отучатся от привычки убивать и пожирать все и вся вокруг себя. Слепыши получат телепатические «глаза» без всякой опасности для себя и смогут путешествовать по всей Галактике.
Она умолкла и помогла Нэйдрад разрезать штанину форменных брюк капитана, посмотрела на Конвея и добавила:
- Готово. Можете приступать, доктор.
Мерчисон и Нэйдрад заняли свои места у операционного стола. Приликла запорхал над ними, излучая утешение и поддержку.
- Расслабьтесь, капитан, - сказал Конвей. - Забудьте о слепышах и Защитниках, с ними все будет в порядке. И с вами тоже. В конце концов я - Старший врач лучшей многовидовой больницы в Федерации. Но если вам так уж необходимо о чем-то поволноваться, то поволнуйтесь о той проблеме, что стоит передо мной в данный момент. - Он улыбнулся и добавил: - Уже лет десять я не вправлял сломанную берцовую кость у ДБДГ.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    КОСМИЧЕСКАЯ ПТИЦА     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ИНФЕКЦИЯ     (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ
    КАРАНТИН     (Страница 5)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ЗВЕЗДОЛЕТ-НЕОТЛОЖКА     (Страница 8)


Джеймс Уайт

Скорая помощь

Цикл: "Космический госпиталь" - 4

 Читать книгу

Аннотация

«Космический госпиталь» Джеймса Уайта – не просто один из знаменитейших сериалов за всю историю научной фантастики, не просто оригинальнейшая из «космических опер» нашего времени, но – истинное ЯВЛЕНИЕ В ЖАНРЕ! Над невероятными похождениями бригады межгалактических врачей смеются уже несколько поколений любителей фантастики – в том числе и в нашей стране. Потому что «Космический госпиталь» – это ЕДИНСТВЕННАЯ фантастическая сага, в которой приключения и юмор переплетены настолько плотно, что отделить одно от другого практически НЕВОЗМОЖНО!..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel