Джеймс Уайт - Окончательный диагноз

1 Джеймс Уайт

Глава 1

Препровождая Хьюлитта по туннелю от места парковки корабля до входа в госпиталь, медик-орлигианин помалкивал, и Хьюлитт искренне этому радовался. Он недолюбливал инопланетян, и, если уж приходилось общаться с ними, предпочитал пользоваться устройствами дальней связи, не оборудованными видеоприставками. Не нравился ему и орлигианин. То, как он время от времени шевелил серовато-коричневыми острыми шерстинками, торчавшими из щелей в коже, наводило Хьюлитта на мысль о том, что орлигианин не иначе как весь кишит какими-то паразитами. Как только Хьюлитт и орлигианин вышли из узкого туннеля в просторное помещение приемного покоя, землянин вздохнул с облегчением - наконец-то он сможет отойти подальше от лохматого отвратительного существа.
Около антигравитационных носилок стояло еще одно инопланетное создание и явно ожидало их появления. Это было удивительно крупное существо с массивным туловищем, покоившимся на шести толстых щупальцах, одно из которых обвивала повязка со значками - по всей вероятности, эти значки отражали либо должность, либо личность носителя повязки. Повязка, если можно так выразиться, была единственным одеянием встречающего. Хьюлитт очень порадовался тому, что это существо хотя бы не покрыто шерстью. Правда, отношение встречающего к мерам личной гигиены вызывало у землянина некоторые сомнения: бока существа были забрызганы белесой краской - краска давно уже высохла и теперь шелушилась. Хьюлитт разглядел у великана два впалых, лишенных ресниц глаза, прятавшихся под толстым слоем роговицы. Больше ничего примечательного в лице встречающего не было - за исключением, пожалуй, выпуклой мембраны на макушке, чем-то напоминавшей петушиный гребень. Как только странное существо шагнуло к Хьюлитту и обратилось к нему, стало ясно, что эта мембрана - орган речи.
- Я ожидаю прибытия пациента-ДБДГ, - проговорило существо. - Вы явно землянин, и ваша физиологическая классификация действительно ДБДГ, но, похоже, у вас нет никаких травм, и вообще вы не выглядите больным. По всей вероятности, я ошиблась, и вы не тот, кого...
- Вы не ошиблись, медсестра, - встрял орлигианин. - Меня зовут хирург-лейтенант Турраг-Мар. Я с грузового корабля Корпуса Мониторов «Тривендар». Нас попросили доставить этого пациента в Главный Госпиталь Сектора. Но теперь мне нужно не мешкая вернуться на корабль. Это пациент Хьюлитт, а вот его история болезни.
- Благодарю вас, доктор, - сказала медсестра, взяла у орлигианина кассету и поместила ее в щель кассетоприемника на пульте управления носилками. - Можете ли сообщить еще какие-либо сведения о пациенте, которые, по вашему мнению, могли бы пригодиться нашим врачам?
Турраг-Мар растерялся, но, немного подумав, ответил:
- Пациент прибыл на борт «Тривендара» шесть дней назад, и за это время в его клиническом состоянии не произошло никаких изменений. Он пребывал таким, каким вы его видите теперь, - то есть в добром здравии. За время перелета у меня сложилось такое впечатление, что, несмотря на все, что рассказано о пациенте в объемистой истории болезни, в его заболевании немалую роль играет психологический компонент.
- Понимаю, доктор, - протянула медсестра. - Однако могу заверить пациента Хьюлитта в том, что, как бы сложны ни были его проблемы, мы постараемся сделать все возможное, чтобы разрешить их.
Турраг-Мар коротко залаял, и транслятор этот лай не перевел.
- Желаю удачи, - членораздельно добавил орлигианин.
- Итак, землянин, - сказала медсестра, когда орлигианин исчез в недрах переходного туннеля, - прошу вас, забирайтесь на носилки и устраивайтесь поудобнее. Я перевезу вас в седьмую палату на двадцать девятом уровне, где вы будете...
- Не собираюсь я никуда забираться. - Из-за злости, неуверенности и неприязни к чудовищному созданию голос его прозвучал громче, чем ему хотелось бы. - Сейчас со мной все в порядке, а уж с моими ногами - точно. Я сам пойду.
- Прошу вас, поверьте мне, ДБДГ, - принялась уговаривать Хьюлитта медсестра, - на носилках вам будет намного удобнее.
- Мне было бы намного удобнее, - огрызнулся Хьюлитт, - если бы вы перестали разговаривать со мной так, словно я - какое-то... существо. Всю дорогу это косматое орлигианское подобие врача только так обо мне и говорило с другими офицерами, а теперь и вы туда же? Я человек, я мужчина, «он», а не «оно». Будьте так добры, запомните это на будущее, медсестра.
Довольно долго медсестра не шевелилась и не произносила ни слова. Затем она проговорила:
- Я знаю, что вы человек и представитель разумного вида. Я прослушала курс лекций по анатомии разных видов и вижу, что вы - взрослая мужская особь, имеющая физиологическую классификацию ДБДГ, то есть человек-землянин, однако я вынуждена продолжать рассматривать вас как «оно» до тех пор, пока какие-либо проявления функции ваших репродуктивных органов и сопутствующие этим проявлениям эндокринные процессы не потребуют от меня учета вашего пола.
Увы, - торопливо добавила медсестра, - идентификация пола разных существ не всегда так легка, как в вашем случае, взять хотя бы меня. Мои сородичи, худлариане, за время жизни способны несколько раз сменить пол. А бывают существа, которым для осуществления размножения требуется более двух полов. Тема эта крайне щепетильна, пациент Хьюлитт, и зачастую неверная идентификация может вызвать у существа раздражение, а представителей некоторых видов даже оскорбить. Полагаю, для вас будет удобнее и естественнее рассматривать любое существо, не принадлежащее к вашему виду, как «оно» - так же, как и мы будем рассматривать вас. А теперь прошу вас, пожалуйста, забирайтесь на носилки.
- У вашего вида что - проблемы со слухом? - заорал Хьюлитт. - Я же ясно выразился: я пойду пешком!
Медсестра промолчала, но чуть-чуть откинулась назад, так что ее чудовищная масса уравновесилась на средних и задних щупальцах. А два передних быстро развернулись - Хьюлитт не успел и оглянуться, как одно щупальце обвило его талию, а другое подхватило его под колени. Он взлетел в воздух и в мгновение ока очутился на носилках. Щупальца держали его крепко, но никаких неприятных ощущений Хьюлитт не испытывал. Он не стал вырываться, поняв, что с этими мягкими на ощупь, но прочными словно сталь щупальцами бороться бесполезно.
За тот краткий миг, что он висел в воздухе, Хьюлитт успел заметить, что обвившие его конечности инопланетянки могут выполнять роль как ног, так и рук. На тыльной поверхности щупалец располагалась загрубевшая костяшка - на нее существо наступало при ходьбе. При этом выступавшие перед костяшкой пальцы отгибались и подворачивались.
Мягкие ремни-крепления обхватили ноги Хьюлитта. С боков носилок выехали половинки прозрачного колпака и совместились. За спиной землянина мгновенно появилась спинка сиденья - она поднималась до тех пор, пока Хьюлитт не принял сидячее положение. «Ладно, - решил он, - по крайней мере я вижу и слышу все, что происходит вокруг».
К носилкам ему не привыкать - на них он вдоволь накатался по земным больницам, правда, тогда он не видел ничего, кроме скучнейших белых потолков и стен со светильниками. Ладно, зато сейчас он будет путешествовать сидя.
- Будь то пациенты или сотрудники, - заметила медсестра, ни словом не обмолвившись о том грубом методе, с помощью которого она водворила пациента на носилки, - новички всегда мечтают пройтись по коридорам госпиталя пешком. Можете считать, что вам повезло. Вы - пациент, а пациентам, в принципе, тут пешком ходить не дозволено.
- Но я же могу идти! - возразил Хьюлитт, когда носилки мягко тронулись с места и направились к выходу в коридор.
- А большинство поступающих к нам больных, - парировала медсестра, - не могут ни ходить, ни разговаривать, ни даже смотреть по сторонам, ни - тем более - спорить с медсестрами и медбратьями. Из-за одного исключения общее правило отменять нельзя.
Носилки остановились около двери. Хьюлитт тут же закрыл глаза. Заставить себя снова открыть их он смог только спустя несколько секунд. Открыл - и ужасно порадовался тому, что его защищает прозрачный, но прочный колпак.
По широкому коридору сновали существа, которые могли привидеться только в самом кошмарном сне. Он с ужасом подумал о том, что некоторые из них непременно приснятся ему сегодня же. Оттого, что изредка на глаза попадались люди, легче не становилось - инопланетяне на их фоне выглядели еще отвратительнее. Некоторых из них отделяли друг от друга несколько ярдов, но чаще чудовища передвигались группами и проскакивали мимо на разной скорости. Попадались массивные создания со множеством щупалец, пугающие одними только своими размерами. Другие вызывали отвращение тошнотворными выростами или слоем слизи, покрывавшей их кошмарные бесформенные тела. Очертания у некоторых существ были настолько невероятные, что Хьюлитт с трудом верил собственным глазам. Навстречу ему, словно гусеница-сороконожка, ползло нечто, заросшее серебристой шерстью, и шерсть эта в такт движениям то собиралась в складки, то расправлялась. Хьюлитт вспомнил, что видел такое существо где-то на картинке и что оно родом с планеты под названием Кельгия.
Мимо протопал слоноподобный гигант на шести ногах, с четырьмя щупальцами и головой, похожей на гигантский неповоротливый купол, - тралтан. На членистых лапах процокал громадный краб с красиво и ярко окрашенным панцирем - и Хьюлитт припомнил, что такие называются мельфианами. Во весь дух промчалось невысокое - вдвое ниже человека - создание, заросшее рыжей курчавой шерстью, - нидианин.
Нидианин легонько коснулся края носилок. Он что-то протявкал медсестре - наверное, обругал за неаккуратное вождение. Медсестра промолчала. Голос нидианина потонул в карканье, чириканье, лае - рядом стоял настоящий гвалт. Видимо, транслятор, установленный на носилках, был оборудован так, что переводил только разговоры медсестры и пациента.
Хьюлитт терпеть не мог, когда не понимал, о чем говорят рядом с ним... «Интересно, - думал он, - обеспечат ли меня мультитранслятором, пока я буду тут валяться? Небось не обеспечат, если медики тут такие же, как те, с которыми я сталкивался на Земле». Те-то точно не желали вводить пациента в курс своих разговоров о нем.
Особенно тогда, когда сами были в чем-то не уверены.
От неприятных воспоминаний о том, сколько раз его безуспешно пользовали на родине, Хьюлитта отвлекло зрелище гигантского металлического танка, мчавшегося прямо на носилки. Хьюлитт указал на танк и крикнул:
- Эй, сестра, как вас там! Сбавьте скорость, проклятие, и сверните в сторону!
Медсестра - ноль эмоций. Металлическое чудище в последнее мгновение отвернуло в сторону и проскочило в считанных дюймах от носилок. Из-под приоткрытого колпака пахнуло горячим паром.
- Это защитное передвижное устройство СНЛУ, - пояснила медсестра. - Устройством пользуются привыкшие к условиям высокого притяжения существа, живущие в атмосфере с высоким давлением, изобилующей перегретым паром. Нам ничто не грозило.
Сестра оторвала одно щупальце от пульта управления носилками и, прежде чем продолжить пояснения, указала вперед по коридору.
- Вы, вероятно, уже успели заметить, что попадающиеся вам на глаза существа подразделяются на два четких типа: на тех, кто избегает столкновения с другими, и тех, с кем другие избегают столкновения. Это связано с различиями в занимаемых должностях. Эти различия отражены значками на повязках, размещаемых либо на конечностях, либо на других выступающих частях тела. Эти сведения я вам сообщаю для того, чтобы в дальнейшем вам легче было общаться с персоналом - докторами и медсестрами. Скоро вы научитесь распознавать значки. К примеру, на моей повязке значки говорят о том, что я - медсестра-практикантка. Вы сможете отличать мои значки от тех, которые увидите на повязках Старших сестер, интернов, сотрудников Отделения психологии, Старших врачей и диагностов.
Теоретически, - продолжала медсестра, - сотрудники высшего звена при проходе по коридорам пользуются преимуществом. Но многие полагают, что глупо страдать из-за контузий или более легких травм вследствие слишком буквального выполнения устава. Сотрудники предпочитают, невзирая на должность, уступать дорогу существам массивнее себя. Поэтому мне почти все уступают дорогу. Кроме того, если на носилках находится пациент вроде вас, предположительно нуждающийся в срочном оказании помощи, носилки имеют приоритет в передвижении, невзирая на то что ими управляет сотрудник низшего звена вроде меня.
Немного успокоившись, Хьюлитт стал с большим интересом разглядывать существ, сновавших по коридору, вместо того чтобы непрестанно зажмуриваться при их приближении. «Ко всему на свете можно привыкнуть», - подумал он. Правда, несколько минут спустя ему уже так не казалось.
- Что... что за чудовище только что проскочило мимо нас?
Медсестра ответила только тогда, когда завернула за угол и тот, о ком ее спросил Хьюлитт, скрылся из глаз.
- Это существо, - ответила она, - принадлежит к физиологическому типу ПВСЖ. Это илленсианин, хлородышащее создание. В госпитале илленсиане вынуждены носить защитные оболочки, чтобы не погибнуть в кислородной среде. Эти существа наделены чрезвычайно острым слухом... Хорошо бы вам это запомнить и иметь в виду на будущее.
Хьюлитт не заметил у страшилища ничего, хотя бы смутно напоминавшего уши: он разглядел только мембрано-членистое тельце, похожее на ужасающую коллекцию маслянистых подгнивших растений, переваливающихся с места на место в желтом тумане, заполнявшем тонкую прозрачную оболочку.
- Медсестра, - выдавил Хьюлитт, с трудом сдерживая тошноту, - какое бы там ни назначили мне лечение, я не желаю, чтобы ко мне приближалось нечто подобное!
Речевая мембрана медсестры дрогнула, но транслятор молчал. Наконец медсестра проговорила:
- Через несколько минут мы прибудем в седьмую палату. Видимо, я буду участвовать в вашем лечении, пациент Хьюлитт. Если я могу помочь вам каким-либо советом немедицинского характера, вы только попросите, и я...
- Тут у вас вообще есть люди-врачи? - резко прервал медсестру Хьюлитт. - Я хочу, чтобы меня лечили мои соотечественники.
- В составе медперсонала много землян-ДБДГ, - вздохнула медсестра. - Но может случиться так, что они не захотят заниматься вашим лечением.
От изумления и недоверия Хьюлитт потерял дар речи. Только тогда, когда носилки нырнули в более узкий и не такой запруженный участок коридора, медсестра ответила на вопрос, задать который землянину не позволяла злость.
- Вы забываете, - сказала медсестра, - что у нас универсальный госпиталь. В Галактической Федерации он считается самым большим и самым лучшим. Сюда отбирают лучших из лучших. И существа, прибывающие в госпиталь на работу или на практику с родных планет, стремятся приобрести опыт в области многовидовой терапии и хирургии. Вам должно быть понятно, что никто из сотрудников не возьмется за ваше лечение по своей воле, а только тогда, когда получит соответствующее распоряжение. А распоряжение будет отдано на основании учета особенностей вашего заболевания. Вряд ли врачу-землянину понравится, если окажется, что он проделал такой долгий путь до Главного Госпиталя Сектора только для того, чтобы лечить ДБДГ - ведь их миллионы на Земле, да и на других населенных землянами планетах.
Ваши земные доктора и медсестры хотят работать с разными существами, - продолжала медсестра. - Вы поймете, что это хорошо, поскольку и врач, и сестра всегда с большим вниманием и заботой относятся к больному другого вида, отличного от их собственного. Когда врач и пациент принадлежат к одному и тому же виду, порой могут быть допущены профессиональные небрежности или неверные предположения. Порой важные симптомы прячутся за кажущимся знакомством с физиологией пациента. К счастью, подобные ошибки довольно редки. Но когда лечением пациента ведает врач другого вида, он ни о чем, касающемся своего пациента, не думает как о само собой разумеющемся. Физиологические различия вынуждают врача быть крайне внимательным, и тогда частота клинических ошибок поистине ничтожна. Прошу вас, поверьте мне: вы попадете в очень надежные руки... ну или какие-нибудь еще конечности.
И еще помните, пациент Хьюлитт, - добавила медсестра, когда носилки резко изменили направление и въехали в широкие двери, - для меня вы - инопланетянин, со всеми вытекающими из этого последствиями. Мы прибыли.
Седьмая палата представляла собой просторное, залитое ярким светом помещение. Длина палаты раз в пять превышала ее ширину. По обе стороны от прохода двумя рядами выстроились кровати. В том, что это именно кровати, Хьюлитт ни на секунду не усомнился, хотя форма у них была просто сумасшедшая, размеры - самые разнообразные, а над некоторыми нависало оборудование немыслимого назначения. Между тем одна из кроватей, стоявшая в дальнем конце палаты, вполне подошла бы землянину. Налево от входа располагался сестринский пост и устройство для выдачи питания - их от палаты отделяли прозрачные стенки.
Носилки проехали мимо слишком быстро, и Хьюлитт не успел разглядеть, кто находится на посту.
Из-за того, что сестринский пост и кухня занимали довольно много места, по левой стороне стояло всего восемь кроватей, а у противоположной стены уместилось целых двенадцать. Некоторые из них были отгорожены ширмами. Из-за одной такой ширмы доносились приглушенные бульканья и лай каких-то инопланетян, но совещались ли там медики, или просто кто-то сплетничал - при всем своем желании понять этого без транслятора Хьюлитт не мог. Может быть, там вообще лежал тяжелобольной? Но прежде чем Хьюлитт успел открыть рот и спросить, носилки остановились и он был мягко приподнят и опущен на стул около своей кровати.
Указав поочередно на три двери в стене, параллельной кровати, медсестра сообщила:
- За первой дверью располагается кабина для освобождения от физиологических отходов, за второй дверью - ванная. Туда, как и в туалет, ходят больные разных видов. За третьей дверью располагаются туалет и ванная для лежачих больных. Тумбочка около вашей кровати точно такая же, как та, которой вы пользовались на «Тривендаре». Чуть позже сюда принесут ваши личные вещи. Вот кнопка вызова - на тот случай, если вам что-то понадобится. Кроме того, в потолок над кроватью вмонтирована видеокамера. За всеми больными наблюдают с сестринского пульта, и если вам потребуется помощь, но вы не в силах будете нажать на кнопку, к вам тут же подойдет медсестра - она видит вас на мониторе. Лампой для чтения вы можете управлять, как вам будет удобно, и свет не будет мешать другим пациентам, когда они отдыхают. Вот здесь у вас плейер, вот здесь - наушники, а это - небольшой видеоэкран, настроенный на внутрибольничный развлекательный канал. Программы, правда, были записаны довольно давно, так что, вероятно, вам не захочется их смотреть - ну, разве что для того, чтобы побыстрее заснуть без снотворного.
Ваша кровать номер восемнадцать, - продолжала пояснения медсестра. - Она стоит наиболее удобно по отношению к туалету и ванной и наиболее удалена от сестринского поста и входной двери. В госпитале существует такое поверье, что чем ближе кровать ко входу, чем ближе до нее докторам и дежурной сестре, тем серьезнее заболевание пациента и тем хуже прогноз. Возможно, в этом смысле расположение вашей кровати вас немного утешит.
А теперь, - торопливо проговорила медсестра, - пациент Хьюлитт, прошу вас, раздевайтесь, наденьте больничную одежду, которая висит у вас на стуле, и побыстрее укладывайтесь в кровать, пока не пришла Старшая медсестра. Я буду рядом. Если понадоблюсь - зовите.
Медсестра отошла в сторону, откатила носилки, из щелей в потолке выехали стенки ширмы.
Хьюлитту показалось, что он ужасно долго держал в руках больничную одежду. Одежда была белая, мягкая, бесформенная и, как всегда, на пару размеров меньше. Хьюлитту не хотелось валяться в кровати в этих тряпках. Ему хотелось посидеть на стуле и хоть недолго полелеять чувство собственного достоинства, оставаясь в своей ладно скроенной одежде. Но тут он вспомнил о чудовищной силе медсестры и о ее последней фразе насчет «если понадоблюсь». Что в ней заключалось, в этой фразе? Уж не вежливое ли предупреждение о том, что, если он не разденется сам, его разденут насильно?
Нет уж. Такого удовольствия он этой поганке не доставит.
Забираясь в кровать, Хьюлитт расслышал тихий, скользящий звук, совсем непохожий на звук шагов. Слова, переводимые транслятором, сопровождало крайне неприятное шипение.
- Медсестра, - проговорил кто-то за ширмой. - У вас уже краска осыпается. Побыстрее отдайте мне историю болезни пациента, отчитайтесь и отправляйтесь немедленно в столовую.
- Хорошо, Старшая сестра, - послышался голос медсестры-худларианки. - Когда медик с корабля «Тривендар», хирург-лейтенант Корпуса Мониторов по имени Турраг-Мар вручил мне историю болезни, он сказал, что за время пути никаких значительных изменений в симптоматике и физическом состоянии пациента Хьюлитта он не отметил, однако высказал предположение о наличии в его заболевании психологического компонента. Единственным подтверждением этого является ярко выраженная ксенофобическая реакция, имевшая у пациента место за время его доставки в палату. Я была готова к тому, что у пациента были крайне редкие - если вообще были - контакты с существами других видов, и понимала, что скорее всего он сильно разволнуется при виде сотрудников, путешествующих по коридорам. Согласно данным мне распоряжениям, я должна была производить доставку больного так, чтобы он имел возможность видеть сотрудников, с тем, чтобы хоть немного подготовить его к более близким контактам с ними в палате. Похоже, пациенту удалось справиться с ксенофобией в отношении всех видов, за исключением одного, который пока представляется ему визуально отталкивающим...
- Благодарю вас, медсестра, - прервал отчет другой голос. - А теперь поторопитесь. Вам немедленно нужно подкрепиться, иначе вы упадете от голода. С этого момента я беру ответственность за пациента на себя.
Стенки ширмы поднялись к потолку и исчезли в щелях. Перед изумленным взором Хьюлитта предстало отвратительнейшее создание. Хьюлитт инстинктивно вжался в подушку, беспомощно пытаясь увеличить расстояние между собой и этой жуткой тварью.
- Ну, как мы себя сегодня чувствуем, пациент Хьюлитт? - сказала жуткая тварь. - Я - Старшая сестра Летвичи, и, как вы уже, по-видимому, заметили, я - илленсианка...

Глава 2

Внутри наполненной хлором оболочки зашевелились толстые, мясистые желто-зеленые листочки. Они развернулись и обнажили две короткие лапки, покрытые чем-то вроде маслянистых волдырей. Страшилище приблизилось к Хьюлитту.
- Не надо бояться, пациент Хьюлитт, - посоветовала Летвичи. - Ближе я к вам не подойду, прикасаться к вам не буду - разве что только в том случае, если возникнет экстренная необходимость. Попробуйте представить себе, как для меня с эстетической точки зрения выглядит ваше тело, покрытое гладкой розовой дряблой кожей, - может быть, от этой мысли вам станет немного легче. Так вот: не пытайтесь продавить спиной стену палаты, у вас все равно это не получится, и послушайте меня. Если вам так будет спокойнее, можете закрыть глаза. Во-первых, когда вы в последний раз принимали пищу? Во-вторых, не чувствуете ли острой потребности освободиться от органических отходов? Отвечайте.
- Х-хорошо, - выдавил Хьюлитт. Он не внял совету медсестры и глаза не закрыл. Наоборот, он пытался заставить себя получше рассмотреть стоявшее перед ним существо. Смотреть в глаза собеседницы он не мог при всем своем желании - он не мог понять, какие из темных влажных выпуклостей в промежутках между маслянистыми листочками и перепонками - глаза. - П-пищу я принимал как раз перед тем, как покинул корабль. А в туалет я не хочу.
- Следовательно, у вас нет причин покидать постель, - заключила сестра. - Поэтому, пожалуйста, оставайтесь в кровати до прихода Старшего врача Медалонта. Он осмотрит вас и вынесет официальное заключение - разрешит вам передвигаться по палате без моей помощи. Примерно часа через три состоится очередной прием пищи. Ваш осмотр пройдет до еды. Насчет осмотра не беспокойтесь, пациент Хьюлитт. Он будет носить неинвазитивный характер и большей частью будет заключаться в опросе.
Когда вам будет разрешено встать с постели, я выдам вам транслятор, запрограммированный на перевод языков, которыми пользуются находящиеся в этой палате пациенты и обслуживающий персонал. Судя по всему, в прошлом ваши контакты с представителями других видов были немногочисленны. Здесь это упущение будет ликвидировано. Как только захотите, можете обращаться к другим пациентам, но только так, чтобы не мешать сотрудникам. Те пациенты, кровати которых закрыты ширмами, либо получают какие-то процедуры, либо отдыхают, либо изолированы по какой-либо еще причине. Их беспокоить нельзя. Большинство пациентов поговорят с вами, если пожелают. Относительно их отталкивающей внешности вам волноваться не стоит, поскольку здесь все пациенты уродливы, огромны и внешне отвратительны.
Все - без исключения.
У Хьюлитта мелькнула мысль: уж не сверкнули ли искорки насмешки во влажных темных пузырьках, которыми смотрела на него медсестра, но он тут же отверг эту мысль - она показалась ему совершенно нелепой.
- Кровать напротив вас занимает пациент Хенредт, кельгианин, - продолжала пояснения Старшая медсестра. - Налево по диагонали от вас лежит пациент Клетилт, он с Мельфа, а рядом с вами - ианин по имени Маколли. Его сегодня переводят на сорок седьмой уровень, поэтому с ним вы пообщаться, увы, не сумеете. Кто займет его место, я пока не знаю. А сейчас, пациент Хьюлитт, я советую вам отдохнуть. Может быть, вам удастся поспать до прихода врача.
Части тела Летвичи зашевелись и сложились в обратном порядке. Хьюлитт понял, что она собирается уходить. Наконец-то отвратительное создание покидает его. И тут его как будто кто за язык дернул - Хьюлитт и сам не понял, зачем сказал:
- Старшая сестра, я не испытываю желания разговаривать здесь с кем бы то ни было - ну разве только в том случае, если это будет крайне необходимо для моего лечения. Но есть одна... личность, к которой я мог бы обращаться, не чувствуя такого... неудобства. Это та медсестра, что привезла меня в палату. Я бы не возражал, чтобы она приняла участие в моем лечении, и предпочел бы, если бы мне что-то понадобилось, вызывать ее. Прошу вас, скажите мне, как ее зовут?
- Не скажу, - решительно отозвалась Летвичи. - Поскольку она единственная худларианка, работающая у меня в палате, у вас не будет трудностей с тем, чтобы вызвать ее. Просто укажите в ее сторону верхней конечностью и громко скажите «медсестра», вот и все.
- Там, откуда я родом, - парировал Хьюлитт, - подобное поведение считается исключительно невежливым. Вы что, нарочно не хотите мне помочь? Свое имя вы мне назвали, сказали, как зовут пациентов, чьи кровати стоят рядом с моей, так почему вы отказываетесь сообщить мне имя худларианки?
- Потому, - ответствовала Летвичи, - что сама его не знаю.
- Это же глупость какая-то! - взорвался Хьюлитт. Он больше не в силах был сдерживаться, общаясь с этой тошнотворной и, судя по всему, заносчивой тварью. - В вашем ведении - весь средний персонал палаты, и вы хотите, чтобы я поверил, будто вам неизвестны имена сотрудников? Вы что, меня за идиота принимаете? Впрочем, ладно. В следующий раз увижу медсестру и сам у нее спрошу, как ее зовут. Она мне скажет.
- Надеюсь, она этого не сделает, - резко воскликнула Старшая медсестра. Что-то она такое произвела со своим телом, из-за чего оно снова развернулось и вновь оказалось в неприятной близости от кровати. - Что касается уровня вашего идиотизма, пациент Хьюлитт, - добавила Летвичи, - я предпочту на эту тему не высказываться, так как скована правилами хорошего тона. Вы не то чтобы глупы, вы скорее пребываете в неведении. Развеять ваше неведение мне позволительно.
У нашей медсестры-худларианки на одной конечности имеется повязка, где обозначены ее должность и персональный номер, - пояснила Летвичи. - Номер используется в административных целях, и это единственное определение личности худларианки, нам известное. В связи с тем, что представители других видов не умеют различать худлариан внешне, в случаях необходимости к ним обращаются, называя последние цифры этого номера. По имени худлариан никто не зовет, поскольку они к своим именам относятся как к чему-то очень личному и сокровенному. У представителей их вида принято называть друг друга по имени только в кругу семьи или при общении с теми, с кем они собираются вступить в супружескую связь, непосредственно перед соитием.
Похоже, вы ощущаете некоторую симпатию к нашей медсестре-худларианке, - добавила Старшая сестра. - Однако, учитывая вышеизложенное, вам лучше не заводить с ней разговора о том, как ее зовут.
Летвичи удалилась на сестринский пост, по пути издавая противные непереводимые звуки, напоминавшие те, которые мог бы издавать больной с тяжелейшей дыхательной недостаточностью. Между тем скорее всего то был илленсианский эквивалент смеха.
Хьюлитта бросило в жар. Ему казалось, что воздух в палате нагрелся от его пылающих щек. Он упал на подушку и уставился в объектив видеокамеры, гадая, не вызовет ли покраснение его щек тревогу еще у какого-нибудь мерзкого страшилища, которое поспешит явиться к нему на помощь.
Не вызвало. Минуло несколько минут, но никто к Хьюлитту не прибежал. Это радовало, однако к радости примешивалось раздражение. Никто к нему не шел - уж не значило ли это, что для того, чтобы привлечь внимание сотрудников, ему нужно упасть с кровати, сломать руку или совершить еще что-либо, столь же мелодраматическое? Хьюлитт успокоился, но на смену раздражению явилось старое, знакомое чувство злости и отчаяния. «Зря я согласился сюда отправиться». Он лежал и осматривал палату, уставленную большими замысловатыми кроватями. Увы, не все пациенты, занимавшие эти кровати, были сейчас скрыты от его взгляда ширмами. Со стороны сестринского пульта доносился приглушенный лай, стоны и бульканье. К счастью, расстояние мешало Хьюлитту как следует разглядеть тех, кто вел эти «разговоры». Он всегда недолюбливал незнакомцев. Не радовали его даже встречи с родственниками, которых он подолгу не видел, - за время разлуки они так отвыкали друг от друга, что их приезд вносил беспорядок в привычную, удобную, организованную, одинокую и более или менее счастливую жизнь, которую создал себе Хьюлитт. А теперь он оказался среди незнакомцев, незнакомых настолько, что такого он в жизни и представить себе не мог. И виноват в этом он, и только он.
Хьюлитту советовали не соглашаться на лечение в Главном Госпитале Сектора - советовали многие земные врачи, знакомые с его психопрофилем и считавшие, что госпиталь - не самое подходящее для Хьюлитта место. Однако земные доктора ничего с хворью Хьюлитта поделать не могли, кроме как утверждать очевидное: то, что симптомы болезни необычно разнообразны, неспецифичны и никак не поддаются ликвидации на фоне назначаемого лечения. Высказывались предположения, что виной всему был слишком деятельный разум Хьюлитта, оказывавший непропорционально сильное влияние на его тело.
Одиночество Хьюлитта скорее было вынужденной необходимостью, нежели его собственным выбором. Ему приходилось самому заботиться о собственном благополучии, в том числе избегать несчастных случаев - болезней и инфекции. Но ипохондриком, по крайней мере закоренелым ипохондриком, его считать было нельзя. Он понимал, что с ним происходит что-то очень серьезное, и раз так, то в условиях нынешнего уровня развития медицины он имел право требовать, чтобы кто-нибудь где-нибудь вылечил его.
Да, ему совсем не хотелось находиться среди чужаков, но точно так же ему не улыбалась перспектива то и дело страдать непонятно чем и непонятно от чего, страдать до конца жизни. Поэтому он и настаивал на своем праве на лечение. А теперь он гадал - не лучше ли было бы ему остаться на Земле и тихо и спокойно умереть там. Еще неизвестно, что заставит его сильнее мучиться - болезнь или здешнее лечение и здешние доктора.
И Хьюлитту резко захотелось домой.
Вдруг его внимание переключилось на сестринский пост. Там появились две фигуры. Покинув пост, они направились по палате прямо к Хьюлитту. Первое из существ представляло собой удлиненное, толстое, поросшее серебристой шерстью создание. Оно передвигалось по полу, переступая короткими ножками, их количество Хьюлитт пересчитать не смог. Существо явно принадлежало к тому же виду, что и пациент Хенредт - чья кровать стояла рядом с кроватью Хьюлитта. Рядом с серебристым существом шла медсестра-худларианка. Хьюлитт почему-то уже считал ее своей - может быть, потому, что та была вежлива с ним. Похоже, со времени их первой встречи пятна белой краски на боках худларианки обновились. В земных больницах косметикой пользовались немногие медсестры и при этом наносили ее на лица.
Хьюлитт на миг задумался: кажется ли его медсестра другим худларианам красавицей? Так и не успев найти для себя ответа на этот вопрос, Хьюлитт сел и приготовился к первому обследованию на новом месте, которое должен был произвести гигантский инопланетянин-гусеница. Но и серебристошерстый доктор, и медсестра-худларианка до Хьюлитта не дошли, а остановились около соседней кровати, занятой пациентом Клетилтом, и зашли за ширму. На Хьюлитта они и внимания не обратили.
До него доносились их негромкие голоса. Разновысокие постанывания исходили, видимо, от врача, неупорядоченные поскрипывания и пощелкивания, каких Хьюлитту прежде никогда не доводилось слышать, по всей вероятности, принадлежали пациенту-мельфианину. Кто-то третий издавал короткие отрывистые звуки. Хьюлитт вспомнил, что так звучит речевая мембрана худларианки. Наверное, медсестра отвечала на вопросы врача. Ни один из трансляторов не был настроен на человеческую речь, поэтому Хьюлитт не мог понять, о чем эта троица разговаривает.
Это ужасно раздражало Хьюлитта, тем более, что он отчетливо видел, как материал, из которого была изготовлена ширма, то и дело выгибается, как будто за ним двигается то что-то большое и круглое, вроде боков худларианки, а то - что-то маленькое и острое. Хьюлитту, хоть он и должен был, по идее, испугаться, стало любопытно, что же происходит за ширмой.
Что бы там ни происходило, продолжалось это минут двадцать. Затем из-за ширмы выполз доктор-кельгианин и направился к сестринскому посту, даже не взглянув на Хьюлитта. Землянин слышал, как медсестра-худларианка ходит около кровати Клетилта - видимо, она что-то делала с пациентом. Потом и она вышла из-за ширмы и поспешила за врачом. Хьюлитт не послушался совета Летвичи - не ткнул пальцем в сторону худларианки и не прокричал «медсестра!», - он только помахал худларианке рукой.
Медсестра остановилась, перестроила транслятор и спросила:
- Что-нибудь случилось, пациент Хьюлитт?
«Тупица! - подумал Хьюлитт. - Уж могла бы понять, что случилось!»
Однако он ответил как можно вежливее:
- Вроде бы меня должны были осмотреть, медсестра. Что происходит? Этот доктор на меня не взглянул!
- Этот доктор, - ответствовала медсестра, - организует перевод Клетилта в другую палату, а я занималась перемещением больного в процессе осмотра. Это Старший врач Картгад. В настоящее время он занимает пост Главного акушера-гинеколога, и ваш случай к его профилю не относится. Подождите немного, пациент Хьюлитт. Скоро к вам придет ваш лечащий врач.

Глава 3

Мельфиан Хьюлитт видел раньше только на фотоснимках. За время пути от приемного покоя до палаты на глаза ему попадались и живые экземпляры этого вида. Теперь совсем рядом с ним неподвижно стоял мельфианин, похожий на краба-переростка. Хьюлитт не стал разглядывать тонкие трубчатые лапки, торчащие из щелей в толстом панцире. Он во все глаза смотрел на голову мельфианина - на большие глаза с вертикально поставленными веками, чудовищные челюсти и клешни, торчавшие оттуда, где, по идее, должны были располагаться уши. Из углов рта мельфианина росли два усика, такие длинные, тонкие и хрупкие, что по сравнению со всей фигурой выглядели даже как-то странно. Страшная голова мельфианина склонилась, и прозвучал стандартный вопрос:
- Ну, как мы себя чувствуем, пациент Хьюлитт?
Хьюлитт дал столь же стандартный ответ:
- Прекрасно.
- Хорошо, - откликнулся врач. - Я - доктор Медалонт. Я хотел бы произвести ваш первичный осмотр и задать вам несколько вопросов, если вы не возражаете. Прошу вас, пожалуйста, откиньте одеяло и лягте на живот. Раздеваться не нужно - одежда не помешает сканеру обследовать вас. В процессе обследования я буду давать вам необходимые разъяснения.
Сканер представлял собой небольшой плоский, прямоугольный предмет, напомнивший Хьюлитту древнюю книгу. В «корешке» этой «книги», по словам Медалонта, размещались устройство глубинной фокусировки и система увеличения изображения. В матово-черной «нижней части обложки», которую врач медленно перемещал над каждым квадратным дюймом тела Хьюлитта, располагались микродатчики. Верхняя же часть «обложки» являла собой экранчик, на котором врачу были видны органы и структуры. Увеличенное изображение с экрана сканера передавалось на прикроватный монитор - видимо, для удобства медсестры. Хьюлитт вывернул голову, чтобы посмотреть на экран монитора.
- Перестаньте вертеться, пациент Хьюлитт, - проворчал доктор. - Теперь, пожалуйста, лягте на спину. Благодарю вас.
Одна из мельфианских клешней мягко взяла Хьюлитта за запястье и ровно уложила его руку вдоль тела. Один усик развернулся и улегся перпендикулярно сгибу локтя, а второй легко, словно перышко, пробежался по носу и губам Хьюлитта, из-за чего ему ужасно захотелось чихнуть. Несколько минут спустя доктор убрал от пациента усики и клешни и выпрямился.
- Если я верно помню анатомию землян-ДБДГ и их жизненно важные параметры, - проговорил врач, добавив к сказанному серию негромких непереводимых щелчков - вероятно, так мельфиане усмехались, - я склонен согласиться с тем диагнозом, который вы сами себе поставили. За исключением незначительного напряжения мышц, а в данных обстоятельствах это вполне понятно, ваше состояние можно считать весьма удовлетворительным.
«Вот так они всегда говорят. Сколько раз мои обследования заканчивались именно этими словами!» - сердито подумал Хьюлитт. Попадались ему и такие врачи, которые смеялись над ним или обвиняли его в том, что он понапрасну оторвал их от работы. Этот Медалонт вроде бы малый вежливый, хоть и инопланетянин. Наверное, и этот тоже поинтересуется, зачем его сюда пригласили.
Ничего подобного - не поинтересовался.
Немного подумав, Медалонт протянул:
- Мне бы хотелось задать вам несколько вопросов, пациент Хьюлитт. Подобные вопросы вам задавали много раз. Ваши ответы на них приведены в истории болезни. Но я полагаю, что ваши ответы - именно из-за того, что вы повторяли их неоднократно, - могли со временем стать неточными или неполными. Вероятно, мне удастся ликвидировать пробелы, сделанные моими предшественниками. За исключением того, что вы в раннем детстве жили на Этле, больше вы Землю не покидали. Верно?
- Верно, - отозвался Хьюлитт.
- Имели ли вы на Этле контакты с представителями других видов?
- Помнится, я видел там кое-каких неземлян, - отвечал Хьюлитт. - Но не настолько хорошо рассмотрел их, чтобы суметь сейчас описать. Тогда мне было всего четыре года, и я их боялся. Родители говорили, что с возрастом это пройдет, но все же старались держать меня в своей комнате, если к ним в гости приходили инопланетяне. Но с возрастом у меня ничего не прошло.
- Время еще есть, - фыркнул Медалонт. - Что вы помните о своих болезнях в детстве? Начните с самых ранних воспоминаний, прошу вас.
- Помню я очень немногое, - отозвался Хьюлитт. - Как я узнал позднее, я рос очень здоровым ребенком. Но когда мои мать и отец погибли в авиакатастрофе, было решено, что я отправлюсь на Землю к бабушке и дедушке, и меня привили от самых распространенных земных детских и взрослых болезней. Вот тогда-то и начались неприятности. В ту пору на Этле жили очень мало землян, и поскольку мои родители не собирались возвращаться на Землю, у них не было нужды делать мне прививки.
- Причина этого вам известна? - спросил доктор.
- Думаю, да, - вздохнул Хьюлитт.
- В таком случае изложите мне свои соображения, - попросил Медалонт. - Если вы скажете мне об этом, вероятно, вам станет легче жить среди чужаков - ведь именно так вы нас называете.
Хьюлитт не любил, когда над ним подсмеивались. Он не был ни глупым мальчиком, ни выжившим из ума старикашкой, и его раздражало то, что какой-то там медик-всезнайка намекает, что он несообразителен или, еще того хуже, необразован. Хьюлитт процедил:
- Если вы чихнете, ваши мельфианские микробы не принесут мне вреда, и наоборот. Точно так же и с другими видами в стенах госпиталя. Все дело тут в эволюции и окружающей среде. Микробы, возникшие на одной планете, не могут инфицировать существ с другой планеты и вызывать у них заболевание. На Земле поговаривают, что бывали времена, когда кое-где в больницах, содержавшихся без должного усердия, можно было заразиться болезнями от других пациентов. Правда, иногда, что значительно приятнее, можно было заразить своей болезнью еще кого-нибудь.
Не потому ли в этой палате лежат только по одному представителю разных видов? «Ну, и как тебе необразованный землянин?» Для того чтобы свести к минимуму риск перекрестного заражения?

1 Следующая страница


Окончательный диагноз 2

Доктор Медалонт моргнул - так громко, что Хьюлитт услышал треск его панцирных век, - и ответил:
- Подобную причину в госпитале официально не признали бы. Есть другие причины. Похоже, вы неплохо подкованы в медицине. А теперь не будете ли вы настолько добры вернуться к рассказу о том, когда впервые ощутили симптомы болезни?
- Я так наслушался врачей, которые столько лет подряд обсуждали мою историю болезни, - отозвался Хьюлитт, - что, сам того не желая, многое узнал. Хорошо, вернемся к симптомам. После того, как я получил первую прививку перед возвращением на Землю, мне сказали, что у меня была плохая реакция на иммунизацию: высокая температура, сыпь, воспаление слизистых оболочек. Все это через несколько дней прошло. Однако эти симптомы не имели почти ничего общего с течением даже в самой легкой форме того заболевания, от которого меня прививали. Такая же картина повторялась на Земле. Болезнь одна - симптомы другие, время выздоровления - не такое, как у всех. Помню и другие случаи, когда мне просто нездоровилось, когда я вдруг чувствовал резкую усталость и слабость, хотя играл с товарищами не в такую уж напряженную игру. То я недомогал и чувствовал тошноту безо всякой причины, то у меня немного подскакивала температура, то я покрывался красными пятнами. Правда, все эти симптомы были не так уж серьезны и не причиняли мне таких уж неудобств, чтобы я помнил все подробности или мог сказать, как долго они длились. Бабушка с дедушкой немного беспокоились, но не паниковали. Они показали меня местному врачу, и тот сказал им, что я - крайне болезненный ребенок, готовый в любой момент подцепить любой из вирусов, поименованных в справочнике.
Но ведь я не был болезненным, - вскричал Хьюлитт, злясь на свое прошлое, когда его впервые незаслуженно обидели. - В промежутках между болезнями я чувствовал себя превосходно, и меня всегда зачисляли в сборную по легкой атлетике, когда...
- Пациент Хьюлитт, - вмешался Медалонт. - Эти эпизоды тошноты, незначительных кожных высыпаний и другие симптомы, которые, как вам в то время казалось, не были связаны с профилактическими прививками... Не следовали ли они за приемом каких-то медикаментов? К примеру, не отмечали ли вы чего-либо подобного после приема мягких средств от головной боли или какого-либо анестетика, который вам могли назначить при ушибе, полученном во время спортивных соревнований? Вероятно, вы могли быть в таких обстоятельствах слишком взволнованны, чтобы запомнить, но все же? Может быть, такое происходило, когда вы съедали что-либо такое, чего бы вам есть не следовало? Например - что-либо сырое или незрелое?
- Нет, - ответил Хьюлитт. - Если бы кто-то въехал мне в живот во время игры, я бы такое запомнил. Если бы я съел какую-нибудь гадость, а потом мне стало плохо, я бы тоже этого не забыл - по крайней мере ради того, чтобы снова такую же гадость не съесть. Я и сейчас не дурак, и тогда дураком не был.
- Не сомневаюсь, - фыркнул доктор. - Прошу вас, продолжайте.
Сердито и раздраженно Хьюлитт продолжил рассказ, ему уже столько раз приходилось это делать - излагать свою печальную повесть множеству медиков, не слишком искренне пытавшихся скрыть нетерпение, выслушивая его. Он описывал внезапное появление самых разнообразных симптомов, возникавших безо всякой видимой причины. Он говорил о том, что, хотя эти симптомы и причиняли ему некоторое неудобство и порой сильно его озадачивали, все же никогда не бывали настолько серьезны, чтобы выводить его из строя. В возрасте девяти лет, через пять лет после того, как Хьюлитт вернулся на Землю, бабушка отвела его к семейному врачу. Врач внес первый положительный - а возможно, и совершенно отрицательный, - вклад в лечение Хьюлитта. Он решил при появлении необъяснимых и не слишком болезненных симптомов не назначать ему никаких лекарств. Доктор посчитал, что количество и разнообразие симптомов у мальчика прямо пропорционально объему принимаемых лекарств. Поэтому ему представилось разумным отменить всякие лекарства и понаблюдать за тем, во что это выльется. Бабушке он сказал, что она может приводить мальчика к нему, как только симптомы появятся вновь, но что с этих пор лечение ограничится только обсуждением симптомов.
Кроме того, Хьюлитта отвели к психиатру, который в течение нескольких недель терпеливо и участливо выслушивал его, после чего заявил бабушке Хьюлитта, что мальчик физически здоров, очень развит и отличается богатым воображением. Он обещал, что все проблемы исчезнут сами собой после полового созревания.
- Позднее я понял, - продолжал Хьюлитт, - что оба доктора не верили в то, что я страдаю чем-то серьезным. Психиатр выразил свою точку зрения на сей счет в вежливых полунамеках, а терапевт сделал то же самое в виде отсутствия каких бы то ни было назначений. И он оказался прав. В течение трех лет после того, как он отменил лекарства, симптомы у меня стали появляться все реже, а если и появлялись, то не в такой ярко выраженной форме, как раньше. Я перестал обращать на них внимание за исключением тех случаев, когда у меня на открытых местах тела появлялась легкая сыпь. Не обращал внимания и другим об этом не говорил. Но как только я вступил в пору полового созревания, беды начали происходить каждые несколько недель, и некоторые симптомы носили поистине обескураживающий характер. Но наш семейный терапевт все равно воздерживался от назначения мне лекарств. Со временем частота возникновения симптомов снова уменьшилась. С четырнадцати до двадцати лет у меня было только три... ну, скажем так, серьезных приступа, но в промежутках между ними случалось много всего удручающего...
- Вот теперь я понимаю, - вмешался Медалонт, - почему в вашей истории болезни так настойчиво рекомендуется воздерживаться от назначения вам каких-либо лекарственных препаратов без предварительной беседы с вами. Ваш местный врач - здравомыслящее существо, чего нельзя сказать о большинстве из нас, молодых и рьяных медиков. Он решил в ситуации, когда испытывал сомнения и когда болезнь не угрожала жизни пациента, ничего не предпринимать. Но теперь, когда эпизоды вашего заболевания участились и стали доставлять вам больше беспокойства, вам придется довериться нам. Если вы хотите, чтобы мы вылечили вас, мы не сможем и впредь ничего не делать.
- Это я понимаю, - вздохнул Хьюлитт. - Мне продолжать?
- Попозже, - ответил врач. - Скоро вам принесут обед, а Летвичи отругает меня, если я заставлю вас голодать. Медсестра, переключите транслятор на консультативный режим.
Мельфианин поднял клешню, худларианка - щупальце, и оба они одновременно коснулись клавиш на пульте трансляторов. Последовал короткий обмен фразами, Хьюлитту совершенно непонятными. Выдержав минуты три, Хьюлитт не смог больше сдерживать злость и отчаяние.
- Что вы там такое обсуждаете? - взорвался он. - Говорите так, чтобы я мог вас понимать, проклятие! Все вы одинаковые! Думаете, что я все выдумываю, что я совершенно здоров и что просто у меня слишком богатое воображение? Вы ведь так думаете?
Врач и медсестра снова прикоснулись к клавишам на пультах трансляторов, и Медалонт изрек:
- Можете слушать наш разговор, если хотите, пациент Хьюлитт. Мы ничего не собираемся от вас скрывать, кроме как, пожалуй, некоторого нашего замешательства относительно вашего случая. А вам так важно знать, что о вас говорят?
- Я не люблю, когда меня считают лжецом, - немного успокоившись, проворчал Хьюлитт. - Или когда кто-то думает, что со мной все в порядке.
Доктор немного помолчал и сказал:
- В ближайшие дни и недели с вами будут беседовать многие незнакомые существа. Они многое будут думать о вас, пытаясь найти причины вашей болезни. Но одного они точно не будут думать о вас - того, что вы лжец. Если бы с вами было все в порядке, вы бы здесь не находились. Извините меня.
Я почти не сомневаюсь в том, - добавил Медалонт, развернув свои выпуклые глазища к медсестре, - что психологический момент в заболевании пациента Хьюлитта действительно имеется. Мы будем продолжать его клиническое обследование и попросим, чтобы параллельно его обследовали специалисты из Отделения Психологии. Учитывая имеющуюся у пациента некоторую ксенофобию, будет лучше, если им займется кто-нибудь из его соотечественников - О'Мара или Брейтвейт...
- Со всем моим уважением, доктор, - встряла медсестра, - я бы не стала приглашать майора О'Мару.
- Вероятно, вы правы, - согласился Медалонт. - О'Мара принадлежит к тому же виду, что и пациент, он талантливый психолог, но, увы, не слишком приятное существо. Тут нужен кто-нибудь помягче. Что ж, тогда пусть будет лейтенант Брейтвейт.
А пока, - продолжал врач, - никаких лекарств больному назначать не будем, за исключением легкого успокоительного - в том случае, если пациент попросит сам. У пациента нет опыта пребывания в одном помещении с представителями других видов, поэтому у него могут возникнуть сложности с засыпанием. Однако внимательно следите, не возникнут ли у пациента на фоне приема успокоительных средств болезненные симптомы. Они могут возникнуть внезапно, резко и оказаться необычайно тяжелыми. Поэтому мне хотелось бы не только постоянно вести визуальное наблюдение за пациентом, когда он находится в постели, но и следить за его состоянием, когда он будет передвигаться по палате, дабы удовлетворить свое любопытство и, если общее состояние других пациентов позволит, вступать с ними в беседы. Необходимо обеспечить пациента Хьюлитта персональным датчиком с выходом на ваш сестринский монитор. Я не ввожу никаких ограничений в его диету, но хорошо бы, если в течение некоторого времени еду ему подавали бы к кровати.
Доктор Медалонт перевел взгляд на Хьюлитта и добавил:
- Многие из поступающих к нам пациентов поначалу испытывают отвращение при виде того, как едят другие. Так что вам нечего стыдиться. Когда я впервые увидел, как едят кельгиане свое любимое рагу из глансов, меня чуть не вывернуло наизнанку.
- Нет! - выкрикнул Хьюлитт, пытаясь сдержать нарастающую панику. - Я не буду ни есть, ни общаться с кем бы то ни было из тех, кто тут лежит. Тот... ну, тот громадный слон, которого я видел... его кровать сразу около сестринского поста... у него такой вид, будто он меня вот-вот сожрет!
- Пациент Коссунален - травоядный, - успокоил Хьюлитта врач. - Так что не волнуйтесь. Установление социальных контактов с другими пациентами рекомендуется, но не является обязательным. Между тем вам следует помнить, что в настоящее время вы являетесь на редкость здоровым больным, которому вряд ли понравится все время лежать в постели и совершать путешествия только в туалет и к умывальнику. Не медики, но скука вынудит вас вступить в общение с другими пациентами.
Хьюлитт издал громкий нечленораздельный звук - он понимал, что транслятор его не переведет.
- Теперь я должен вас оставить, - тихо проговорил Медалонт. - Если у вас возникнут вопросы, на которые вам не сумеют ответить медсестры - а это навряд ли, - я еще раз навещу вас перед сном. Желаю вам приятного аппетита.
Конечности мельфианина негромко заклацали по полу, за ним почти беззвучно прошествовала худларианка. Хьюлитт остался один-одинешенек. Он тоскливо созерцал стенки ширмы и гадал, что же ему принесут поесть в этом ужасном месте. Минуло несколько минут, и медсестра-худларианка вернулась. Она вкатила тележку с едой и поставила поднос на тумбочку около кровати Хьюлитта.
- Пока мы не располагаем сведениями о ваших вкусах, - заметила она, - поэтому выбрали для вас еду, которую предпочитает большинство землян-сотрудников. Коричневый плоский кусок мяса, по-моему, это называется «отбивная», с гарниром из кусков каких-то овощей. Прежде чем вы приступите к еде, мне бы хотелось подсоединить к вашему телу кое-какое оборудование. Вот этот датчик, который я укреплю у вас на груди, позволит медсестрам на сестринском посту видеть, чем вы занимаетесь. Транслятор, который я повешу вам на шею, настроен на языки, которыми пользуются находящиеся в палате пациенты и обслуживающий персонал. С помощью транслятора вы можете узнавать, что говорят о вас и о ком бы то ни было еще.
Думаю, пока вам будет удобнее кушать так, чтобы вас никто не видел, - продолжала медсестра. - По крайней мере пока вы немного не освоитесь. Поэтому я не стала убирать ширму. Теперь мне нужно уйти, но, если вам что-то понадобится, нажмите кнопку вызова. Договорились, пациент Хьюлитт?
- Да-да, большое спасибо, - отозвался Хьюлитт. - Вот только, медсестра...
Хьюлитт не договорил - он сам не понимал, за что так благодарен этому чудовищному созданию, почему ему хотелось сказать что-то большее, нежели стандартные слова вежливости. Медсестра уже собиралась уходить - спина раздвинула полотнища ширмы. Краска с бока худларианки оставила на ткани большое пятно. Медсестра остановилась и сказала:
- Слушаю вас, пациент Хьюлитт.
- Медсестра, - смущенно проговорил Хьюлитт. - Я никак не ожидал, что кто-то вроде вас окажется таким... гм-м-м... участливым по отношению ко мне. Имел в виду... на Земле мне такие существа не попадались...
- Еще бы, - отозвалась худларианка.
- Я же не в буквальном смысле! - сильнее смутился Хьюлитт. - Я просто хотел поблагодарить вас и сказать, что вам очень к лицу ваша косметика.
Медсестра издала короткий непереводимый звук и процедила:
- Худлариане ничем не украшают своего тела, пациент Хьюлитт. Это не косметика. Это мой обед.

Глава 4

Первую ночь в госпитале Хьюлитт не спал. Кровать у него оказалась удобная, мягкий свет ночника совсем не резал глаза. Хьюлитт очень устал, по его часам - а они показывали корабельное, а не больничное время - он не спал уже двое суток. Однако отяжелевшие веки никак не желали закрываться. Он думал о том, что и сознательно, и бессознательно ему страшно уснуть здесь.
Время словно бы застыло на месте. Он лежал, прислушиваясь к ночным звукам в палате. Непрерывное дыхание вентиляционной системы, не слышимое днем, ночью, казалось, с каждым часом становилось все громче и громче, так же как и шаги медсестер, подходивших к пациентам. Время от времени до Хьюлитта доносились постанывания или бульканья тех пациентов, которым, наверное, было больно. Хотя тут больным наверняка назначали обезболивающие средства, так что скорее всего звуки, которые слышал Хьюлитт, были инопланетянским храпом.
В тоске Хьюлитт включил прикроватный плейер и надел наушники, чтобы звук не привлек к нему внимания какой-нибудь сестры, которая принялась бы распекать его за то, что он мешает спать другим больным. Хьюлитт пробежался по развлекательным каналам. Большинство из них было предназначено для зрителей-неземлян, и хотя транслятор переводил диалоги персонажей, тралтанские и мельфианские комедии положительно производили на Хьюлитта впечатление фильмов ужасов. Когда же он наконец наткнулся на фильм, адресованный землянам, сюжет и диалог оказались поистине доисторическими. По идее, от такого зрелища следовало бы уснуть крепким сном, но Хьюлитт не уснул.
Он вернулся к тралтанской мыльной опере - истории жизни какого-то семейства, члены которого производили совершенно неописуемые действия и произносили при этом банальнейшие фразы. Вдруг шторки ширмы раздвинулись и появилась медсестра-худларианка.
- Вы должны спать, пациент Хьюлитт, - проговорила медсестра так тихо, что Хьюлитт ее еле расслышал. - Что-нибудь случилось?
- А вы - та самая медсестра, которая сегодня привезла меня? - решил уточнить Хьюлитт.
- Все остальные медсестры, включая Летвичи, - ответила худларианка, - ушли отдыхать. Но представители моего вида способны подолгу не спать, поэтому я несу ночное дежурство. Завтра и послезавтра я буду отдыхать и учиться, и если вы пробудете тут до послепослезавтра, то мы еще увидимся. Датчики, прикрепленные к вашему телу, регистрируют повышенное мышечное напряжение и слабость. Почему вы не спите?
- Я... мне кажется, что... пожалуй, я боюсь заснуть, - пожаловался Хьюлитт, гадая, с какой стати ему проще признаваться в этом инопланетянину, чем своему соотечественнику. - Мне кажется, что если я здесь усну, то мне приснятся кошмары, а когда проснусь, то буду себя чувствовать еще хуже. Надеюсь, вам известно, что такое кошмары?
- Известно, - ответила медсестра, приподняла одно щупальце, направила его кончик за спину и покачала им. - Вы думаете, что вам будут сниться кошмары про нас?
Хьюлитт промолчал, посчитав, что уже ответил на этот вопрос. Ему стало стыдно.
- Если вы заснете и вам будут сниться кошмары про нас, - продолжала медсестра, - а потом вы проснетесь и обнаружите, что ваши кошмары материальны и находятся повсюду вокруг вас, что они либо такие же страдальцы, как вы, то есть пациенты, либо те, кто старается вылечить вас. Разве вам не покажется, что не спать в таких обстоятельствах - пустая трата времени? Понимание того, что мы окажемся здесь, когда вы проснетесь, вероятно, может до некоторой степени сделать ваши сны менее страшными. Может быть, тогда ваше сознание сумеет переключиться на что-нибудь более приятное. Ну, разве это не логично, пациент Хьюлитт? Не хотите ли последовать моему совету?
Хьюлитт снова промолчал. На этот раз - потому, что пытался как-то уложить в мозгу худларианскую логику.
- Кроме того, - заметила медсестра, - я бы сказала, что мельфианский детектив-боевик вреден для психики, независимо от того, к какому виду принадлежит зритель. Может быть, желаете вместо просмотра фильма побеседовать со мной?
- Да... то есть нет, не хочу, - отозвался Хьюлитт. - Тут наверняка есть пациенты, чувствующие себя хуже меня и более меня нуждающиеся в вашей помощи. Со мной все в порядке, по крайней мере - сейчас.
- А сейчас, - отвечала медсестра - все пациенты спокойны, чувствуют себя хорошо, состояние их стабильно. За их здоровьем во время сна следят мониторы. Вы же не спите, а я молода и пытлива - мне, практикантке, скучно на ночном дежурстве. Может быть, вы хотите мне что-нибудь сказать или о чем-то спросить?
Хьюлитт смотрел на огромное шестиногое чудовище, чья речевая мембрана развевалась наподобие жуткого мясистого флага, чья толстая шкура покрывала гигантское тело подобно непроницаемой броне. Наконец он выговорил:
- У вас вроде бы краска на теле снова подсохла.
- Спасибо за заботу, - отозвалась худларианка. - Но беспокоиться не стоит. Она продержится до того времени, как меня придут сменить.
- Я вас не понимаю, - пробормотал Хьюлитт. - Ну, то есть понимаю, но не настолько, чтобы задавать вопросы.
- Судя по тому, что вы говорили относительно косметики, - протянула медсестра, - я догадываюсь, что спросить вы хотите именно об этом. Вам известно, зачем худлариане пользуются питательной краской?
Не сказать, чтобы Хьюлитта безумно интересовало, почему инопланетяне делают то или другое. Но эта инопланетянка была расположена поболтать - пускай даже ради того, чтобы развеять собственную скуку. Можно было послушать ее и хотя бы немного отвлечься от мыслей об инопланетянском ассорти, в которое погрузили Хьюлитта. Послушать знакомого монстра для того, чтобы забыть о незнакомых. Меньшее из двух зол. Кроме того, не исключено, что это чудище по-своему пыталось утешить Хьюлитта.
- Нет, - ответил Хьюлитт. - Это мне неизвестно. Зачем, медсестра?
Сначала худларианка поведала Хьюлитту о том, что ее соотечественники не имеют ртов. Вместо ртов природа снабдила их другими органами поглощения пищи. Затем вопросы у Хьюлитта посыпались один за другим.
Худлариане эволюционировали до разумного состояния на планете с необычайно высокой силой притяжения и соответствующе высоким атмосферным давлением. Нижние слои худларианской атмосферы напоминали густой полужидкий бульон, заправленный крошечными микроскопическими существами животного и растительного происхождения. Этих существ худлариане поглощали с помощью органов абсорбции, располагающихся на боках и спине. Процесс поглощения тел шел непрерывно из-за постоянного энергетического голода худлариан. Воспроизвести их родную атмосферу в условиях госпиталя представлялось задачей не из легких, поэтому тут решили, что будет удобнее обрызгивать тело худлариан через регулярные промежутки времени специально подобранной питательной смесью.
- Порой, - разъясняла худларианка, - мы слишком сильно сосредоточиваемся на чем-либо и забываем вовремя обрызгать себя едой. Если такое случается, мы слабеем от нарастающего голода. Это может произойти в любом месте, где бы мы ни находились, и тогда всякий, кто окажется рядом, сотрудник или амбулаторный пациент - скажем, вы - оживляет нас путем быстрого обрызгивания. Запасы баллончиков с питательным худларианским аэрозолем имеются в большинстве главных коридоров и практически во всех палатах. Такой баллончик есть и в этой палате - он закреплен на стене на сестринском посту. Пользоваться баллончиком очень легко и просто. Я надеюсь, правда, что вам никогда не придется оказывать мне такую помощь.
Если худларианин упадет в голодный обморок посреди палаты, то в ней нарушится обычный распорядок работы, - продолжала медсестра, - кроме того, краской можно запачкать пол и ближайшие кровати. Старшая сестра Летвичи пришла бы в ярость, а нам бы этого не хотелось, верно?
- Д-да, пожалуй, - промямлил Хьюлитт, - нам бы этого не хотелось. - Он не слишком отчетливо представил себе, как приходит в ярость хлородышащая медсестра, но на всякий случай согласился с худларианкой. - Но вообще-то... раскрашивать себя едой... А я еще думал, что у меня проблемы...
- Больной здесь не я, а вы, пациент Хьюлитт, - возразила медсестра. - И ваши датчики регистрируют такую слабость, что мне стыдно из-за того, что я мешаю вам спать. Вы сейчас готовы отойти ко сну?
Мысль о том, что он снова останется один-одинешенек на тускло освещенной кровати - островке в мрачном море, населенном ужасными инопланетными чудовищами, - вызывала у Хьюлитта такой страх, что он понял: нет, спать он не хочет! Он решил не отвечать на вопрос худларианки прямо, а сделал это косвенно - сам задал медсестре вопрос:
- Как это может произойти, я не понимаю, но скажите, бывает у вас что-нибудь типа болей в желудке? И вообще вы когда-нибудь болеете?
- Никогда, - фыркнула медсестра. - Вы должны попытаться уснуть, пациент Хьюлитт.
- Но вы никогда не болеете, - упорствовал Хьюлитт, продолжая словесную оборону, - зачем же тогда худларианам нужны медсестры и врачи?
- Пока мы маленькие, - объяснила медсестра, - мы подвержены множеству детских болезней, но к зрелости у нас развивается иммунитет ко всем заболеваниям. Этот иммунитет сохраняется вплоть до глубокой старости и исчезает за несколько лет до смерти, когда наступает возрастная психологическая и физиологическая дегенерация. Диагност Конвей возглавляет разработку проекта обучения медиков-худлариан. Согласно этому проекту, планируется ликвидация самых тяжелых последствий увядания организма худлариан. Ликвидация предусматривает осуществление обширных ампутаций. Правда, предстоит многолетняя работа, пока не удастся помочь всем худларианам-старикам.
- Вы практикуетесь именно в этой области? - поинтересовался Хьюлитт. - Собираетесь лечить престарелых худлариан?
Лицо худларианки не изменилось, а если бы и изменилось, то Хьюлитт все равно бы этого не увидел - он вообще не видел никакого лица. Ее гладкое, покрытое прочнейшей кожей тело было выразительно ровно настолько, насколько может быть выразителен надутый воздушный шар. Но когда она стала отвечать Хьюлитту, у того возникло ощущение, будто медсестра не то смущена, не то стыдится своего ответа.
- Нет, - прошептала худларианка. - Я изучаю общую многовидовую терапию и хирургию. Мы, худлариане, вид для Галактической Федерации уникальный. Из-за особых свойств наших кожных покровов мы способны жить и работать в самых тяжелых экологических условиях. Мы можем переносить колебания атмосферного давления от самых высоких показателей до космического вакуума, а для того, чтобы впитывать поверхностью тела питательный аэрозоль, мы не нуждаемся в атмосфере. Худлариане как сотрудники пользуются большим спросом при приеме на работу в условиях, где представители других видов были бы вынуждены облачаться в тяжелые скафандры. Это неизбежно сказывается на качестве работы. Чаще всего худлариан привлекают к работам, связанным с выходом в открытый космос при сборке космических объектов. Естественно, худларианин-медик высокой квалификации, прошедший практику в Главном Госпитале Сектора, способный оказать медицинскую помощь не только своим собратьям, но и представителям многих видов, занятых в сооружении вышеупомянутых конструкций, ценится очень высоко.
Наша планета, - продолжала худларианка, - никогда не славилась природными богатствами. У нас мало полезных ископаемых, мы не производим товаров на продажу, наши ландшафты не блещут красотой и потому не способны привлечь туристов. У нас нет ничего такого, в чем были бы заинтересованы другие, ничего, кроме удивительно сильных и выносливых жителей, способных работать где угодно. Другие обитатели Федерации это очень ценят и хорошо вознаграждают.
- Ну а после того, как вы стяжаете славу во время работы в космосе и сколотите капитал, - заметил Хьюлитт, - вы, видимо, вернетесь на родину, осядете там и заведете многочисленное семейство?
Похоже, худларианка занервничала. Хьюлитт гадал: то ли его собеседница стыдится того, что покинула родину и занимается учебой, призванной обеспечить ей в будущем высокооплачиваемую работу в космосе, и тем самым уходит от ответственности, связанной с заботой о старых и больных сородичах, то ли еще какие-то чувства смущают ее. Наверное, Хьюлитту не стоило задавать медсестре такого вопроса.
- Я заведу половину большого семейства, - пробурчала медсестра.
- Ничего не понимаю, - обреченно вздохнул Хьюлитт.
- Пациент Хьюлитт, - сказала худларианка, - вы не слишком хорошо информированы насчет худлариан. Я родилась и теперь пребываю в статусе женской особи и намерена пребывать в этом статусе до тех пор, пока не решу вступить в супружескую связь скорее в целях продолжения рода, нежели ради удовольствия. Затем беременная особь женского пола, то есть я, из физиологической необходимости - чтобы избежать дальнейших сексуальных контактов с партнером - постепенно превращается в особь мужского пола, а партнер, соответственно, в особь женского пола. По истечении худларианского года после разрешения от бремени эти изменения полностью завершаются. Новорожденный требует все меньшего внимания родителей. Бывшая мать готова стать будущим отцом, а бывший отец готов зачать новое дитя. Этот процесс длится до тех пор, пока на свет не появится желаемое число потомков. Как правило, это четное число, чтобы можно было поровну разделить детей. Затем каждый из родителей принимает решение: кем ему остаться до конца жизни - мужской особью или женской.
Все очень просто, уравновешенно и эмоционально удовлетворительно, - завершила свой рассказ худларианка. - И я удивлена, что у других разумных видов не появилась такая же система размножения.
- Д-да, сестра, - выдавил Хьюлитт. Больше ему в голову просто ничего не пришло.

Глава 5

Хьюлитт не спал - вернее, всеми силами старался не уснуть, боясь материализованных кошмаров, окружавших его со всех сторон: больных и персонала. Пролежав с такими мыслями довольно-таки долго, он обнаружил, что почему-то успокоился и расслабился. Может быть, общая слабость притупила его эмоции? А ведь ему положительно было на что бурно реагировать - он не мог представить себе ничего более чужеродного, чем кожа-скафандр, дикий способ потребления пищи и постоянная смена пола у дружелюбного монстра, с которым он теперь познакомился поближе.
- Сестра, - тихо проговорил Хьюлитт, - спасибо, что уделили мне столько времени. Пожалуй, теперь я усну.
- А вот теперь я бы вам не советовала засыпать, пациент Хьюлитт, - отозвалась худларианка. - Через двадцать минут на смену заступит утренняя бригада, и сотрудники начнут всех будить, дабы пациенты успели умыться перед завтраком. Кроме вас, в палате еще трое амбулаторных больных, и думаю, вам не захочется умываться рядом с ними в первое же утро. Вероятно, вам следовало бы встать и попасть в ванную первым.
- Вы совершенно правы, - ни минуты не колеблясь, ответил Хьюлитт. - Но я так слаб, сестра. Не мог бы я умыться попозже?
- Учитывая испытываемую вами неловкость при непосредственной близости к представителям других видов, - отчеканила сестра, - я вас сопровождать не буду. Я постою рядом с ванной комнатой на тот случай, если ваш личный монитор, который вам следует захватить с собой, зарегистрирует резкое ухудшение вашего состояния в процессе умывания или вам потребуется помощь в обращении с оборудованием - ведь вы с ним еще не знакомы.
В том случае, если вы ощущаете сильную слабость, - добавила худларианка, - у вас есть возможность принять процедуру обтирания. Эту процедуру осуществят три практиканта-младшекурсника - мельфианин и две кельгианки. Они будут очень рады расширить свой опыт в уходе за нетравмированным землянином. Я точно знаю, что особенно им хочется усовершенствовать навыки удаления шерстинок, нарастающих за ночь на кожных покровах лица у ДБДГ. Они с радостью окажут вам таковую помощь.
Речевая мембрана худларианки еще продолжала шевелиться, а Хьюлитт уже отбросил одеяло и спустил ноги с кровати. На полу его ожидали теплые шлепанцы. Быстро вскочив, он проворчал:
- Ваше первое предложение мне понравилось гораздо больше, сестра.
Худларианка отступила в сторону и дала Хьюлитту дорогу.
Минут через двадцать он уже снова улегся в кровать, чувствуя себя чистьм, освежившимся и не таким измученным. В это время вспыхнули потолочные светильники, и в палату вошла утренняя смена. Раздвинулись полотнища ширмы, между ними появилась пушистая голова кельгианки. Кельгианка подвезла к кровати Хьюлитта небольшую тележку, нагруженную тазиками и полотенцами.
- Доброе утро, пациент Хьюлитт, - поздоровалась кельгианка. - С виду вы чистый. Так и есть?
- Да, - быстро ответил Хьюлитт, и кельгианка ретировалась.
Несколько минут спустя он услышал, как мимо его ширмы прошли друг за другом два пациента. Один из них, судя по шагам, был крупным и тяжелым, и ног у него имелось явно больше двух. Второй при ходьбе издавал неровное постукивание. Да, то были именно пациенты, а не сотрудники госпиталя - один из них жаловался другому, что его, дескать, разбудили, когда он только-только успел уснуть. Второй же упорно настаивал на том, что Летвичи проводит в палате незаконное научное исследование по влиянию бессонницы на больных и что ему, помимо того, что собираются заменить, как он выразился, «кроумстеты на кульдовом протоке», еще и промывают мозги. Его транслятор, переводя речь, сохранил оригинальное звучание непонятных Хьюлитту слов. Скорее всего таких органов у людей не имелось, но Хьюлитт посочувствовал обоим пациентам, кто бы они там ни были, - уж он-то хорошо знал, что такое бессонница.
Только он забрался в кровать и закрыл глаза, только чуть-чуть затихли шумы в палате, как снова появилась кельгианка. На этот раз она привезла завтрак. А может быть, это была уже не первая кельгианка, а какая-то другая. Пока Хьюлитт еще не научился различать этих пушистых гусениц-переростков и сомневался, что когда-нибудь научится.
- Садитесь и кушайте за тумбочкой, пациент Хьюлитт, - распорядилась медсестра. - Представители вашего вида, насколько мне известно, страдают от расстройств пищеварения вплоть до извержения пищи, если потребляют ее в неправильном положении. Приятного аппетита.
- Я не хочу есть, - сонно проговорил Хьюлитт. - Я спать хочу. Прошу вас, уйдите.
- Ну так поешьте, а потом спите на здоровье, - отозвалась сестра. - Или хотя бы попробуйте еду, а то ведь Старшая сестра Летвичи меня съест.
- Правда? - моментально проснувшись, испуганно спросил Хьюлитт, и старые страхи снова вернулись к нему. Вряд ли здесь так шутят.
- Нет, конечно, - буркнула сестра. - Но только потому, что она - хлородышащая, и съешь она меня, она бы просто отравилась.
- Ладно-ладно, - поспешно согласился Хьюлитт, - я поем немного. - Он думал, что в госпитале, как и на корабле, ему подадут синтетическую пищу. Когда же он снял с подноса колпак, то в ноздри ему ударил аппетитный запах, и он понял, как сильно проголодался.
- Выглядит и пахнет замечательно, сестра.
- Ваша еда вызывает у меня визуальное отвращение и тошноту, - проворчала сестра, поспешно ретируясь за ширму. - А запах - кое-что похуже.
- С тактичностью у вас не очень, сестра! - крикнул Хьюлитт вслед кельгианке, но та уже торопливо топала дальше по палате. Вдруг прозвучал голос с кровати напротив, которую, как помнил Хьюлитт, занимал кельгианин по имени Хенредт.
- Тактичность - это что такое? - поинтересовался Хенредт.
Хьюлитт не стал отвечать ни на этот вопрос, ни на другие, посыпавшиеся следом за первым. Как только он покончил с едой, глаза его сами собой закрылись.
Проснулся он от звука негромких инопланетных голосов. Открыв глаза, он увидел стенки ширмы и понял, где находится. Но понимание почему-то уже не вызывало у него таких отрицательных эмоций, как днем раньше. Полежав несколько минут и послушав разговоры через транслятор, он решился нажать кнопку, чтобы убрать ширму.
Первое, что увидел Хьюлитт, это то, что пациент Маколли, занимавший кровать рядом с ним, пока он спал, исчез - теперь там лежал орлигианин. Представителя этого вида Хьюлитт распознал сразу - орлигианином был офицер-медик на «Тривендаре». Вот только этот орлигианин выглядел намного старше. Те части его тела, которые не были закрыты одеялом - голова, руки и грудь, - заросли рыжевато-коричневой шерстью, тронутой сединой. Около кровати орлигианина имелся, как и у Хьюлитта, плейер и транслятор, однако пациент никакого внимания на соседа не обращал. Хьюлитт гадал: то ли орлигианин спит, то ли под наркозом, то ли просто некоммуникабелен.
Мельфианин Клетилт на кровати напротив как-то очень хитро разместил свой плейер так, что глаз его за плейером видно не было, и, похоже, его ничего, кроме просматриваемой программы, не интересовало. Хьюлитт еще не знал, что может таким же образом разместить и свой плейер, и решил попозже поэкспериментировать.
Рядом с Клетилтом лежал кельгианин Хенредт. Около него пристроилась медсестра, принадлежавшая к неизвестному еще Хьюлитту виду. Они о чем-то оживленно болтали. Но пациент и сестра разговаривали так тихо, что транслятор землянина половину беседы не улавливал. Дальше по ряду располагалась кровать громадного слоноподобного создания, в котором Хьюлитт признал тралтана. Вместо того чтобы полеживать в постели, тот стоял на всех своих шести толстенных ножищах, опоясанный сложной сетчатой конструкцией, на которой было закреплено оборудование, удерживающее тралтана в вертикальном положении. Тралтаны делали абсолютно все, включая и сон, стоя, и даже взрослые особи, случись им подвернуть ногу и упасть на бок, с превеликим трудом, но вставали.
Размышляя на эту тему и гадая, из-за чего тралтан угодил в госпиталь, Хьюлитт заметил, что Старший врач Медалонт в сопровождении Старшей медсестры Летвичи покинул сестринский пост. Врач мчался по проходу, сестра, похлюпывая телом внутри пластиковой оболочки, едва поспевала за ним. Оба они смотрели исключительно в направлении постели Хьюлитта. Тот прекрасно знал, что ему сейчас скажет доктор.
- Ну, как мы себя чувствуем, пациент Хьюлитт? - последовал неизбежный вопрос.
- Прекрасно, - выдал Хьюлитт дежурный ответ.
- Данные, регистрируемые монитором Хьюлитта со времени его поступления в палату, - вставила Летвичи, - соответствуют его собственной оценке своего состояния. Такое впечатление, что пациент совершенно здоров.
- Хорошо, - откликнулся врач и щелкнул клешней. Вероятно, тем самым он выразил удовлетворение, хотя жест этот заставил Хьюлитта испуганно вздрогнуть. - Мне бы хотелось побеседовать с вами поподробнее, пациент Хьюлитт. Давайте вернемся ко времени вашей первой госпитализации на Земле, когда вы...
- Но вы ведь об этом и так все знаете, - вмешался Хьюлитт. - Все это записано в моей истории болезни, и с такими подробностями, каких я сейчас уже и не упомню. Со мной все в порядке, по крайней мере - сейчас. Вместо того чтобы попусту тратить время на разговоры со мной, вам, вероятно, было бы лучше обойти других пациентов, которые больше нуждаются в вашем внимании?
- Им уже было уделено внимание, - встряла Летвичи, - пока вы спали. Теперь ваша очередь. Однако кое в чем вы правы, пациент Хьюлитт. У меня полно более важных дел, которыми я и займусь, вместо того чтобы слушать, как болтают двое здоровых существ. Я вам нужна, доктор?
- Спасибо, вы свободны. Старшая сестра, - отозвался Медалонт и, обратившись к Хьюлитту, продолжал:
- Разговаривая с вами, я вовсе не трачу время попусту, поскольку надеюсь, что сегодня и в ближайшие дни вы сумеете сообщить мне нечто такое, что не занесено в вашу историю болезни, - нечто, что поможет мне решить вашу клиническую загадку.
Разговор начался с того самого момента, на котором закончился вчера, и казалось, будет длиться бесконечно. Если бы Хьюлитт умел различать какие-то перемены в выражении черт панцирной физиономии собеседника, он бы, наверное, прочел в них разочарование - так ему казалось. Беседу пришлось прервать, когда раздался голос дежурной сестры - изображение появилось на прикроватном мониторе. А Хьюлитт и не догадывался, что монитор, помимо всего прочего, еще служит и средством связи.
- Доктор, - напомнила Летвичи, - через тридцать минут пациенту будет подан обед. Вы планируете завершить беседу с ним к этому времени?
- Да. По крайней мере - на сегодня, - ответил Медалонт. Обернувшись к Хьюлитту, он добавил:
- Я пытаюсь делать для наших пациентов нечто большее, нежели смертельно докучать им вопросами. Нам придется провести серию тестов, то есть я должен взять у вас кровь на анализы в лаборатории. Не бойтесь. Процедура эта совершенно безболезненна. Прошу вас, протяните мне вашу верхнюю конечность.
- Но вы не должны давать мне ничего такого, что могло бы... - поторопился предупредить Хьюлитт.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- Знаю-знаю, - перебил его доктор. - Если помните, именно я заверил вас в том, что вы не будете получать никаких лекарств до тех пор, пока мы не установим, от какого заболевания вас надо лечить. Вот поэтому-то мне и нужно взять у вас для анализов довольно значительный объем крови. Вы ничего не почувствуете, но если вам будет неприятно смотреть, закройте глаза.
Зрелище собственной крови никогда не вызывало у Хьюлитта неприязни, по крайней мере если речь шла о небольшом ее количестве, которое доктор почему-то назвал «довольно значительным объемом». Взяв у Хьюлитта кровь, Медалонт поблагодарил его за терпение и поспешил уйти, объяснив, что иначе рискует опоздать на обед.
Как и обещал Медалонт, Хьюлитт ровным счетом ничего не почувствовал, кроме незначительного онемения в том месте, откуда Медалонт взял кровь, - на локтевом сгибе. Землянин откинулся на подушки, но решил, что поспит после обеда, а пока послушает разговоры между больными, которые улавливал его транслятор. Вчера он был близок к панике, а сегодня, как ни странно, им все сильнее овладевало любопытство.
Хьюлитт не понимал, сколько времени прошло: у него не было сил поднять руку и взглянуть на часы. Чувствовал он себя прекрасно. Ему было удобно и спокойно - вот только он не очень понимал, откуда в палату наползло столько сероватого тумана, из-за которого ему стали плохо видны соседние кровати. Звуки в палате тоже как бы отдалились, но Хьюлитт отчетливо видел, как мигает красная лампа, и слышал, как надрывается монитор, укрепленный у него на груди, издавая резкие жалобные звуки. Скоро к нему склонилась Старшая сестра Летвичи и стала оглушительно громко орать в коммуникатор:
- Кровать восемнадцать, классификация ДБДГ, землянин. Две минуты пребывания в состоянии сердечно-легочной недостаточности. Реанимационная бригада, на выезд!
Что-то напоминавшее ствол маслянистой водоросли отделилось от тела Летвичи, рванулось вперед внутри прозрачной оболочки и легло на грудь Хьюлитта. Он ощутил равномерное надавливание на грудь в области сердца. Последнее, что увидел землянин, - маслянистые листочки и перепонки все ближе и ближе придвигались к его лицу...
«Только не способом рот-в-рот, - успел подумать Хьюлитт. - Она же хлородышащая!»

Глава 6

Зрелище процессии, покинувшей сестринский пост, заставило всю палату замереть и умолкнуть. Процессию возглавлял Старший врач Медалонт, за ним следовала Старшая медсестра Летвичи, за ней безымянная сестра-худларианка, за ними - интерны: нидианин и кельгианка. В промежутках между медиками к кровати Хьюлитта плыл целый флот разнообразнейшего реанимационного оборудования. Замыкал шествие землянин в зеленой форме Корпуса Мониторов. Пройдя по палате такой цепочкой, они выстроились полукругом около Хьюлитта.
Пять часов назад Хьюлитт вернулся с того света, но из-за этого не стал ни на йоту теплее относиться к инопланетянам.
- Какого черта? - вопросил Хьюлитт. - Что вы теперь собираетесь со мной делать?
- Ничего такого, чего бы я не делал раньше, - ответил Старший врач таким тоном, который, вероятно, для другого мельфианина прозвучал бы подбадривающе. - Не волнуйтесь. Я возьму у вас еще немного крови для анализов. Пожалуйста, обнажите предплечье.
Интерн-кельгианин бросил взгляд на коллегу-кельгианку. Серебристая шерсть у той вздыбилась иголочками. Она подвезла реанимационную тележку поближе к кровати и процедила:
- Если вы не станете ничего делать, пациент Хьюлитт, то и нам ничего делать не придется.
За время своих непродолжительных разговоров с пациентом-кельгианином, занимавшим соседнюю кровать, Хьюлитт узнал, что уж чего кельгиане делать не умеют, так это лгать. Другой кельгианин по движениям серебристой шерсти сородича всегда мог догадаться, о чем тот думает и что чувствует. Что-то вроде зрительской телепатии. Значение слов кельгиане воспринимали с трудом и понятия не имели о том, что такое тактичность, вежливость, дипломатия и медицинская этика.
Хьюлитт снова ощутил, как к его коже прикасается крошечный металлический кружочек. Медалонт пояснил:
- Инструмент, который сейчас прикасается к вашей коже, содержит одну тончайшую короткую иглу. Вы не почувствуете, как она пронзит вашу кожу. Вторая игла немного длиннее и толще. Через первую иглу поступает анестезирующее средство, лишающее чувствительности близлежащие нервные окончания, а через вторую производится отсасывание крови. Вот так, хорошо. Благодарю вас, пациент Хьюлитт. Как вы себя чувствуете?
- Отлично, - ответил Хьюлитт. - А как я должен себя чувствовать?
Медалонт сделал вид, что не расслышал его вопроса, и опять спросил:
- Не отмечаете ли каких-либо перемен чувствительности, сколь-либо незначительных, в каких-нибудь частях тела?
- Нет, - ответил Хьюлитт.
- Не испытываете ли неприятных ощущений в груди или руках? - продолжал допытываться Медалонт. - Затруднения дыхания? Нет ли покалывания или онемения в конечностях? Головной боли?
- Нет, - покачал головой Хьюлитт, - только в том месте, откуда вы брали кровь, небольшое онемение. Точно так же, как в прошлый раз.
- Дело в том, что любые симптомы плохого самочувствия, пусть даже самые незначительные, могут быть предвестниками серьезного ухудшения. Уверяю вас, симптомы могут быть настолько слабо выраженными, что вам может показаться, будто бы вы их воображаете.
- Насколько я могу судить, - ответил Хьюлитт, с трудом скрывая раздражение, - у меня нет никаких незначительных воображаемых симптомов.
Землянин в зеленой форме улыбнулся, но ничего не сказал.
- Может быть, вы ощущаете какие-либо нефизические симптомы? - упорствовал Медалонт. - Волнение? Страх? Может быть, эти ощущения могут стать настолько выраженными, что вызовут стресс на физическом уровне? Я понимаю, что вторгаюсь в сферу лейтенанта Брейтвейта, но...
- Вторгаетесь, - прервав Медалонта, подтвердил землянин, - но не смущайтесь. В мою сферу вторгаются все без исключения.
Но прежде чем Старший врач сумел возобновить опрос, Хьюлитт ответил:
- Если вас интересует, взволнован ли я, - да, я взволнован, очень взволнован. До тех пор, пока я не угодил сюда, у меня ни разу в жизни не было сердечных приступов. Между тем я не чувствую себя настолько плохо, чтобы у меня от страха начался новый приступ.
- А перед первым приступом вы ощущали испуг? - поинтересовался Медалонт.
- Нет, я просто был сонный и расслабленный, - огрызнулся Хьюлитт. - А вот теперь мне страшно.
- На этот раз мы не позволим произойти ничему подобному, - заверил его мельфианин. - Так что не бойтесь.
Все умолкли - молчание затянулось. Тело Летвичи медленно ворочалось внутри хлорсодержащей оболочки, речевая мембрана худларианки не шевелилась, шерсть кельгианки ходила высокими волнами, словно ее шевелил невидимый ветер, ее партнер-нидианин возился с оборудованием для реанимации, Медалонт каждые несколько секунд щелкал клешней, что напоминало стук метронома. Первым заговорил Старший врач:
- Старшая сестра, будьте добры, расскажите мне еще раз, сколько времени прошло от момента первого взятия крови у пациента до того, как его монитор начал подавать сигналы тревоги, и опишите все, что случилось потом.
- Ради того, чтобы пощадить чувства пациента, - изрекла Летвичи, - который, судя по всему, кое-что понимает в медицине, мне представляется, что эти сведения лучше при нем не сообщать.
- А мне, - возразил Медалонт, - представляется, что чем полнее будет осведомленность пациента, тем скорее он поймет свое состояние. Прошу вас, Старшая сестра.
- Примерно через двенадцать с половиной минут после того, как вы взяли у пациента кровь на анализ и ушли, - проговорила Летвичи тоном столь же зловредным, сколь и хлор, которым она дышала, - монитор пациента зарегистрировал критическое состояние. Десять секунд спустя жизненно важные параметры исчезли, а сенсорные реакции и мозговое кровообращение были близки к полному исчезновению. Сестринский персонал находился за пределами поста и занимался раздачей обеда, поэтому я предпочла не тратить даже те несколько секунд, которые потребовались бы для передачи информации другим сотрудникам. Судя по стабильности состояния пациента, резонно было с моей стороны предположить, что произошел не сердечный приступ, а имела место неисправность оборудования. Когда сорок секунд спустя я уже была рядом с пациентом и начала производить непрямой массаж сердца, пациент потерял сознание и оставался в таком состоянии до прибытия реанимационной бригады, которая приступила к работе шесть и одну четверть минуты спустя...
- Вы в этом уверены. Старшая сестра? - вмешался Медалонт. - Вы сильно волновались и могли преувеличить. Шесть минут - слишком долго для реаниматоров.
- Пациент Хьюлитт также слишком долго никакой реакции не давал, - парировала Летвичи. - А я, пока делала массаж, посматривала на часы. Палатные часы к преувеличениям не способны.
- Старшая сестра права, - встрял нидианин, искоса взглянув на свою коллегу-кельгианку. - Правы и вы, доктор. В принципе, такое время до прибытия на место реаниматоров считается непростительно продолжительным. Но по пути сюда у нас было ЧП... мы налетели на тележку, которую работники столовой не успели отвезти в сторону. Несчастного случая не произошло - только посуда с едой разлетелась по всей палате...
- Пациент Хьюлитт, - добавила кельгианка, - выбрал не слишком удобное время для сердечного приступа.
- Несколько минут нам пришлось потратить на проверку оборудования на предмет возможной поломки, - продолжал нидианин. - Сами понимаете, разряд, от которого бы заработало остановившееся сердце тралтана, наверняка бы изжарил сердце землянина...
- Да-да, - поторопился согласиться Медалонт. - Через шесть с половиной минут вы реанимировали пациента. Какую степень помрачения сознания, какие изменения в речи вы отметили после того, как пациент вернулся в сознание?
- Мы не наблюдали никаких отклонений, - ответил нидианин. - Мы не реанимировали пациента. Это удалось сделать Старшей сестре Летвичи еще до того, как мы успели установить аппаратуру. Никакого помрачения сознания у пациента не отмечалось. Первые сказанные им слова заключались в том, что он попросил Старшую сестру перестать колотить его по груди, иначе она раздавит ему ребра. Слова звучали членораздельно, внятно, ну разве что несколько неуважительно.
- Прошу прощения, - вмешался Старший врач. - А я так понял, что пациент пришел в сознание благодаря вашим стараниям. Отличная работа, Старшая сестра. Надеюсь, пациент не повел себя чересчур невежливо?
- Меня обзывали и похуже, - буркнула Летвичи. - К тому же его реакция меня больше обрадовала, нежели обидела.
- Вы правы, - заметил Медалонт и, обратившись к кельгианке, попросил:
- Пожалуйста, продолжайте.
- Когда стало ясно, что пациент Хьюлитт в ясном сознании, - отозвалась кельгианка, - мы вместе со Старшей сестрой стали задавать ему вопросы, направленные на то, чтобы установить, пострадало ли у него мозговое кровообращение. Этим мы занимались до тех пор, пока не появились вы и не стали задавать ему те же самые вопросы. Остальное вам известно.
- Да, - подтвердил Старший врач. - Во время опроса, длившегося около двух часов, никаких признаков потери памяти или нарушений речи у пациента выявлено не было, как и нарушений координации движений. Монитор пациента Хьюлитта регистрировал, как и сейчас, оптимальные параметры всех жизненно важных показателей...
- А теперь, - заметила Летвичи, красноречиво взмахнув каким-то выростом внутри оболочки в сторону палатных часов, - прошло семнадцать минут, а не двенадцать с половиной, как после первого взятия крови, и пациент, как видите, жив.
Пока медики беседовали, Хьюлитт пытался придумать, как ему извиниться перед Старшей сестрой и поблагодарить ее за спасение. Но когда до него дошло значение того, о чем только что сказало это тошнотворное создание, всякие мысли о благодарности тут же вылетели у него из головы.
- Что тут происходит! - взорвался Хьюлитт. - Вы что, просто стоите и ждете, когда у меня начнется очередной сердечный приступ? Или вы разочарованы тем, что приступа нет?
Наступила пауза. Все замерли, кроме сестры-худларианки - та протянула к Хьюлитту щупальце и сразу же опустила его. Затем Медалонт изрек:
- Мы не разочарованы, пациент Хьюлитт, но в остальном вы верно оценили ситуацию. Сердечный приступ мог быть чем-то спровоцирован. Возможно, он произошел из-за того, что я взял у вас пробу крови, хотя такая вероятность и ничтожна. Несмотря на то, что я отказался от введения вам каких-либо лекарственных средств, я все же решил, что маленькая доля обезболивающего, которое, как правило, вводится перед взятием крови, вам не повредит. Время проявления первичной реакции нужно искать в другом, если только... Пациент Хьюлитт, ваши кожные покровы меняют интенсивность окраски. Как вы себя чувствуете?
«Так, что мне хочется вас на части разорвать», - подумал Хьюлитт, а вслух проговорил:
- Прекрасно, доктор.
- Что и подтверждает монитор, - прокомментировала Летвичи.
- В таком случае, - заметил Медалонт, обведя взглядом всех по очереди, - продолжайте наблюдения за монитором, разместите реанимационную бригаду в двух минутах пути от пациента и дайте ему отдохнуть перед обедом. Ничего не бойтесь, пациент Хьюлитт, мы непременно выясним причину вашей болезни и вылечим вас. А сейчас мы вас покинем.
- Не совсем, - поправил Медалонта Брейтвейт. - Мне бы хотелось немного побеседовать с пациентом.
- Как вам будет угодно, лейтенант, - сказал Старший врач и удалился, а вместе с ним - нидианин и кельгианка. Летвичи и медсестра-худларианка задержались.
- Вам не следует делать ничего такого, что растревожило бы моего пациента, - непререкаемо, как это умеют делать только Старшие сестры, заявила илленсианка. - Кроме того, вам не следует ни о чем спрашивать пациента и говорить ему что-либо такое, что могло бы спровоцировать новую критическую ситуацию.
Лейтенант Брейтвейт перевел взгляд с язвительно-ехидной хлородышащей медсестры на внушительную фигуру худларианки и снова посмотрел на илленсианку.
- Сестры, - вздохнул он, - уверяю вас, я бы на такое не осмелился ни за что на свете.
Как только они с Хьюлиттом остались наедине, Брейтвейт сел на край кровати и сказал:
- Моя фамилия Брейтвейт, я сотрудник Отделения Психологии. Мне очень приятно беседовать с тем, у кого нормальное количество рук, ног и всего прочего.
Хьюлитту все еще хотелось кого-нибудь отколотить или как минимум хорошенько выругать, но пока Брейтвейт не сказал и не сделал ничего такого, чтобы с ним драться или ругаться. Пока. Так что Хьюлитт устремил взгляд в сторону сестринского поста, где маячила фигура Летвичи, и поджал губы.
- О чем вы думаете? - спросил Брейтвейт, когда пауза слишком затянулась. Улыбнувшись, он добавил:
- Вы ведь именно такого вопроса от меня ждали?
- А вы меня не назвали, как все прочие, «пациентом Хьюлиттом», - заметил землянин, повернув голову к своему соотечественнику. - Это вы нарочно или потому, что считаете, что со мной настолько все в порядке, что я и не заслуживаю, чтобы меня называли «пациентом»? Или вы забыли мою фамилию?
- А вы тоже не называйте меня ни лейтенантом, ни Брейтвейтом, - парировал психолог, и вновь повисла пауза.
Наконец Хьюлитт решился.
- Ладно, - проворчал он, - валяйте со своими вопросами. На первый я отвечу так: я думаю о кошмарной Старшей сестре и гадаю, как бы мне сказать ей о том, что я виноват перед ней и благодарен ей за то, что она спасла мне жизнь.
Брейтвейт понимающе кивнул:
- Ну, вы найдете для этого верные слова. Вам только нужно сказать их Летвичи, а не мне.
Почему-то Хьюлитт уже перестал злиться на этого человека.
- Вы ведь здесь для того, - сказал он, - чтобы попытаться убедить меня в том, что все мои беды - у меня в голове, верно? Мне такое уже говорили раз сто, поэтому давайте не будем тратить время на любезности. Хорошо?
- Нет, - ответил Брейтвейт. - Я твердо намерен потратить некоторое время на любезности.
Лейтенант пересел поближе к Хьюлитту и наклонился к нему. Хьюлитт ощутил на лице дыхание Брейтвейта. Тот спросил:
- Вы не против того, что я здесь сижу? Может быть, мне было бы лучше отодвинуться или встать?
- Я не люблю, когда ко мне близко подходят инопланетяне, - объяснил Хьюлитт. - Сидите, пожалуйста, только не у меня на ногах.
Брейтвейт кивнул. Вежливый и, казалось бы, невинный вопрос позволил ему установить, что пациента не тревожит непосредственная близость другого человека. Значит, кое-каких препон уже удалось избежать. Богатый опыт Хьюлитта подсказывал ему, чем занимается Брейтвейт, а лейтенанту, видимо, хватало ума понять, что пациенту это ведомо.
- Мы оба понимаем, что случай у вас непростой, - заговорил психолог, глядя на экран монитора. - Выглядит все так, словно вы совершенно здоровы, но при этом время от времени страдаете от заболевания, которое, если судить по вашему недавнему сердечному приступу, может угрожать вашей жизни. Кроме того, нам известно, что серьезные клинические заболевания способны отражаться на психике, и наоборот - даже тогда, когда, казалось бы, как в вашем случае, явной связи между ними и не прослеживается. Мне же хотелось бы таковую связь найти - в том случае, конечно, если она существует.
Выждав, когда Хьюлитт устало кивнул, Брейтвейт продолжил:
- Как правило, к нам в госпиталь поступают больные или раненые. Их проблемы и клинические решения этих проблем чаще всего видны сразу. К услугам медиков в нашем госпитале - все последние достижения медицинской мысли Федерации, предназначенные для терапии и хирургии, и в большинстве случаев пациенты вскоре возвращаются домой в добром здравии. Но в тех случаях, когда заболевание сопровождается психологическим компонентом...
- Вы прибегаете к услугам собственного языка, - кончил за Брейтвейта фразу Хьюлитт.
- Большей частью к услугам ушей, - поправил его психолог, никак не ответив на издевку. - Надеюсь, что в ближайшее время разговаривать будете в основном вы. Прошу вас, постарайтесь припомнить какие-нибудь необычные события или обстоятельства, сопутствовавшие первому проявлению симптомов вашей болезни. Скажите мне, что вы в подобных ситуациях думали ребенком в отличие от того, что со временем стали думать по этому поводу доктора и родственники. Ну, давайте. Вы будете говорить, а я - слушать.
- Вы хотите, чтобы я рассказал вам все-все о том времени, когда я еще не был болен? - уточнил Хьюлитт. Глянув в сторону палатной кухни, откуда то и дело выскакивали медсестры, нагруженные подносами с едой, он добавил:
- Но сейчас не время... я хотел сказать, что сейчас время обеда.
Брейтвейт огорченно вздохнул.
- Мне бы хотелось завершить беседу с вами как можно скорее, пока Медалонт, ваш лечащий врач, имеющий на то полное право, не назначил вам какого-нибудь срочного курса. Не будете ли так любезны и не закажете ли и для меня обед? Ничего такого особенного - пусть принесут то же самое, что и вам.
- Но ведь вы - не пациент, - возразил Хьюлитт. - Не далее как вчера я слышал, как Старшая сестра Летвичи выговаривала одному интерну. Она ругала его, обзывала «ленивым скрассугом» - что бы там это ни значило - и велела отправляться в столовую для сотрудников вместо того, чтобы таскать еду из палатной кухни. Не думаю, чтобы Старшая сестра и вам позволила есть тут.
- Старшая сестра позволит, - заверил Хьюлитта лейтенант. - Если вы попросите ее подойти и скажете, что у вас к ней важное дело. После разыгравшейся здесь пять часов назад медицинской мелодрамы она не рискнет вам отказать. Когда она появится, вы ей скажете то, что хотели, как вы сожалеете о своей грубости по отношению к ней и как вы ей благодарны за спасение. А потом скажете, что считаете нашу беседу крайне важной для своего здоровья, и спросите у Летвичи, нельзя ли устроить так, чтобы мне тоже подали еду, дабы наш разговор не прерывался.
Илленсиане пользуются большим авторитетом у сотрудников, - пояснил Брейтвейт, - из-за своего профессионализма. Пациенты же их не очень жалуют - скорее всего из-за того, что короткое пребывание в стенах госпиталя не позволяет им по достоинству оценить илленсиан. А все из-за того, что илленсиане - единственные хлородышащие существа в федерации и при этом - далеко не красавцы. Но если вы последуете моему совету, Летвичи будет так удивлена, что не посмеет вам ни в чем отказать.
Мгновение Хьюлитт не мог произнести ни слова. Наконец он с восхищением выдавил:
- Лейтенант, вы - самоуверенный, хитрый и расчетливый су... скрассугов сын.
- Конечно, - усмехнулся Брейтвейт. - Я же психолог как-никак.
От мысли о том, что сейчас ему надо будет позвать монстроподобную Летвичи, Хьюлитта бросило в жар.
- Д-да, - пробормотал он, - я и в правду собирался сказать ей нечто в этом роде, но... попозже. Мне нужно получше с мыслями собраться.
Брейтвейт улыбнулся и показал на коммуникатор.

Глава 7

Первое и самое яркое воспоминание о необычном происшествии в жизни Хьюлитта относилось к тому времени, когда ему было четыре года. Это произошло через несколько дней после празднования его дня рождения. Родители трудились за домашними компьютерами и радовались тому, что не мешают друг другу - мать полагала, что за ребенком присматривает отец, и наоборот. Оба были уверены, что заметят, если малыш вдруг выйдет из детской.
По идее, никаких забот маленький Хьюлитт родителям и не должен был доставить. Он тоже возился с собственным компьютером - играл, рисовал на экране картинки. Компьютер, снабженный новейшей образовательной программой, ему подарили на день рождения. Но в тот день ему стало скучно. Обучающая игра оказалась запинкой на пути к игре приключенческой, а открытое окно сулило небывалые приключения в саду.
Кроме того, родители Хьюлитта зря думали, что их сын не сумеет забраться на окно, а также они зря полагались на то, что их сад, тоже в значительной степени прискучивший ребенку, обнесен надежным забором.
За забором сада начинался незнакомый, очень интересный мир, но мир опасный, чего в ту пору маленький Хьюлитт еще не знал. Окрестности были опустошены во время гражданской войны, итогом которой стало то, что население планеты сбросило межзвездное правительство. Это правительство проиграло войну, в которую само же и втянуло население. Война унесла жизни многих на Этле. Некоторые из полуразрушенных домов отремонтировали, и там поселились консультанты с других планет или специалисты по восстановлению разрушенного войной хозяйства - такие, как родители Хьюлитта.
Ремонт старых домов и их заселение были начаты после того, как территорию самым тщательным образом прочесали с помощью сканеров и удалили с нее действующее оружие и боеприпасы. А полуразбитые машины остались там, где валялись. И разрушенные дома, и остатки машин заросли дикими растениями - эти-то побеждают в любом сражении. В тот день сражение должен был выиграть один маленький мальчик.
Он пробирался сквозь высокую траву, которой, казалось, заросла вся округа, весело топал между деревьями и кустами, перелезал через выломанные плиты дорожного покрытия и вскоре забрался в один из разрушенных домов. Дом успели облюбовать для жилья какие-то маленькие пушистые зверьки, которые тут же разбежались в разные стороны, только один из них - с длинным толстым хвостом - забрался на стропила и долго верещал на мальчика. Тот почел за лучшее уйти из заброшенного дома. Жилые дома Хьюлитт старательно обходил стороной, потому что знал: там могут жить не только люди. Однажды родители взяли его с собой на прогулку за пределы сада и рассказали, что по соседству живут неземляне и что хотя взрослые никогда не станут нарочно обижать мальчика, но вот детишки в своих играх непредсказуемы и могут быть опасны.
Родителям даже не пришлось напоминать Хьюлитту о том случае, когда он учился плавать в общем бассейне и его ровесник-мельфианин, решив, что Хьюлитт тоже амфибия, как и он сам, взял, да и утянул его играть на самое дно. С тех пор Хьюлитт боялся инопланетян как огня, невзирая на их форму, размеры и возраст, и изо всех сил старался к ним близко не подходить.
Между тем мест для исследования хватало и без чужих садов, где скорее всего играли в свои ужасные игры кошмарные соседские дети. Повсюду, куда бы ни бросил взгляд малыш-землянин, на глаза ему попадались искореженные остовы военных машин, разбавлявшие залитую солнцем зелень растений ржавыми пятнами. Но не все машины выглядели разбитыми. Некоторые из них казались совершенно целыми и готовыми в любой миг тронуться с места. Кое-какие из них лежали на боку, одна машина была перевернута вверх тормашками. У большинства машин дверцы были открыты, а в некоторых зияли дыры, размерами превышавшие любые дверцы. Хьюлитт попробовал было пролезть в одну такую дыру, но у нее оказались острые, зазубренные края, и он только изорвал рубашку. Наконец он разыскал машину, у которой орудийный ствол наклонился так низко к земле, что мальчик, ухватившись за него, смог даже немного повисеть. Одна из гусениц машины отвалилась и лежала на земле, похожая на заржавевшую ковровую дорожку, заросшую травой и цветами. В некоторых машинах устроили себе жилища небольшие зверушки, но, как только к ним приближался Хьюлитт, они бросались врассыпную. А в одной машине громко жужжали какие-то насекомые, и мальчик туда забираться не рискнул: он понимал, что его могут ужалить.
А потом он нашел машину, внутри которой не оказалось ни зверьков, ни насекомых. В открытые люки лился солнечный свет, и Хьюлитт разглядел в глубине сиденье, повернутое к приборной доске и экранам. Сиденье оказалось мягким и грязным и таким большим, что Хьюлитту, для того чтобы дотянуться до рычагов, пришлось усесться на самый краешек. Все в кабине машины было покрыто ржавчиной, кроме запыленных пластиковых рукояток. Для того, чтобы посмотреть, какого цвета эти рукоятки, мальчику пришлось стереть с них пыль. Но ни ржавчина, ни пыль, которой вскоре успели запачкаться рубашка и штанишки малыша, вовсе не помешали ему вести воображаемые сражения. В настоящей боевой машине сидел настоящий боец, и экран перед ним заполняли придуманные им яркие картины: вражеские танки и звездолеты, которые полыхали ярким пламенем, стоило только Хьюлитту взорвать их. Ведь его танк был самым могучим, самым секретным и самым неуязвимым. Он слыхал, как мать и отец говорили о таких временах, когда и вправду случались подобные сражения, вот только родителям эти битвы почему-то не казались ни волнующими, ни интересными. Судя по тому, как родители отзывались о войне, выходило, что воевать могут только больные или ненормальные.
Но теперь Хьюлитт палил во все, что только мог себе представить: в бомбардировщики, звездолеты, ужасных воинов-инопланетян, наступавших на него из-за деревьев, и радостно вопил, когда в ясном небе взрывались чужие машины или замертво падали страшилища инопланетяне. Рядом с Хьюлиттом не было родителей, которые запретили бы ему орать во всю глотку или стали бы увещевать его, объясняя, что внутри неживых машин находятся живые существа, пусть даже машины придуманные, и что не важно, в каких чудовищ он палит, главное, что они живые.
Некоторые из соседей Хьюлиттов и вправду были чудовищами - по крайней мере казались такими мальчику. Родители говорили, что, если бы кто-то из соседей заглянул к ним в дом в то время, как их дитя беззастенчиво расстреливало таких, как они, они бы очень сильно обиделись и сочли бы Хьюлиттов нецивилизованными и больше никогда бы к Хьюлиттам не зашли. Взрослые - немыслимо скучный народец.
Мало-помалу воображение мальчика иссякло. Солнце уже ушло, внутренности машины и ржавые детали из красноватых стали почти черными. Конечно, это глупо, но Хьюлитт вдруг задумался о том, кому некогда принадлежал танк, и о том, что случится, если хозяин вернется и обнаружит здесь чужака. Встречу он вообразил настолько ярко, что пулей вылетел из танка, еще больше разорвав при этом штанишки.
Солнце спряталось за деревья, но небо пока было синим и безоблачным. По соседству Хьюлитт не увидел ничего особо достойного внимания и, кроме того, почувствовал, что проголодался. Пора возвращаться домой - влезть в окно и попросить у матери поесть. Но во все стороны от мальчика простирались трава и деревья.
Когда он влез на крышу самой высокой машины, окрестности стали видны гораздо лучше. Неподалеку мальчик разглядел высокое дерево, стоявшее на краю глубокого оврага. У дерева было много толстых кривых пушистых веток, опускавшихся почти до самой земли. А у самой верхушки ветки были потоньше, и на них висели какие-то плоды. Хьюлитт решил, что с верхушки этого дерева он уж точно увидит свой дом.
«Это ведь тоже приключение - уговаривал себя мальчик, взбираясь на дерево, - только теперь самое настоящее, не выдуманное». Очень хотелось есть, страшно не было, просто немножко одиноко, поэтому больше всего хотелось поскорее вернуться домой, где он мог бы наконец поесть и доиграть в прерванную игру. Хьюлитт время от времени посматривал вниз, на дно оврага, где стояло еще несколько боевых машин. Одна из них, круглая и толстая, - прямо под ним. Наконец мальчик выбрался из густых ветвей наверх, где светило солнце, и у него закружилась голова. В овраге резко потемнело. У Хьюлитта все поплыло перед глазами. Что самое обидное, он и с верхушки дерева не увидел никаких домов. Теперь ему не заслоняла округу высокая трава, но ее сменили деревья, чуть пониже того, на которое он залез. Хьюлитт стал взбираться еще выше. А потом все произошло одновременно: он добрался до того места, где на ветках висели плоды, и увидел свой дом. Дом оказался куда ближе, чем он думал. По пути от того дерева, на которое влез Хьюлитт, до дома стояло примечательное деревце со смешными ветками. Можно было бы сразу спуститься, но мальчик так устал, ему было так жарко, так хотелось пить и есть, а рядом, слегка покачиваясь на усиливавшемся ветру, с веток свисали соблазнительные фрукты.
«В конце любого великого приключения, - вспомнил Хьюлитт, - героя всегда ждет награда», и еще он решил, что наградой для него станут фрукты.
Ветка, на которой он сидел, была прочной и толстой. Переберешься вон на тот сук и дотянешься до плодов. Усталость как рукой сняло. Мальчик пополз по ветке, хватаясь за ближайшие сучки, чтобы не упасть. Солнце опускалось все ниже за деревья. Теперь Хьюлитт с трудом видел нижние ветви, а овраг внизу и вовсе превратился в темно-зеленую зыбь. Он перестал смотреть вниз. Ветки с фруктами уже были почти у него над головой.
Он дотянулся до первого и сорвал его, но плод тут же лопнул у него в руке. Со вторым он поступил более осторожно и ухитрился сорвать целиком.
По виду плод напоминал большую грушу - такие Хьюлитт видел на видеолентах, посвященных земной растительности, - и был красиво окрашен: сверху вниз по нему струились желто-зеленые полоски. Судя по тому, как легко лопнул первый плод, фрукты были очень сочными. Тот, который он теперь сжимал в пальцах, казался мальчику надувным шариком, наполненным жидкостью. Вылившийся из первого плода сок уже успел высохнуть и оставил на пальцах малыша ощущение приятной прохлады. Хьюлитт поглядел на руку и увидел, как, высыхая, последнее пятнышко сока как бы едва заметно дымит.
Конечно, Хьюлитт был очень голоден и предпочел бы съесть что-нибудь более питательное, чем этот фрукт, но он был так разгорячен, что совсем не возражал против нескольких глотков прохладного сока. Покрепче обхватив ногами ветку, он изо всех сил сжал плод обеим руками.
Сок оказался очень интересным на вкус - не слишком приятным, но и не отвратительным. Не желая забрызгаться с ног до головы, Хьюлитт прокусил в плоде маленькую дырочку и высосал весь сок. Когда же он пальцем расковырял дырочку пошире, то убедился, что плод состоит не только из, кожуры и сока: внутри помещалась мягкая желтая губчатая масса, а в самой серединке - черные семечки. Семечки Хьюлитт выплюнул - они оказались жгучими на вкус, а желтая масса вкусом не отличалась от сока, и он сжевал ее, чтобы хоть немного прогнать чувство голода.
Понравился Хьюлитту фрукт или нет, он так и не понял. Он задумался о том, не съесть ли еще один, но тут у него заболел живот и с каждым мгновением боль все усиливалась и усиливалась.
Вот тут впервые с того времени, как Хьюлитт ушел из родительского дома, ему стало страшно и захотелось обратно. Он стал, пятясь, подбираться по ветке к стволу, чтобы оттуда спуститься пониже, но боль стала такой мучительной, что он не сдержался и громко закричал. Слезы застилали ему глаза, и он не видел, куда ползет. Вдруг желудок скрутил такой жуткий спазм, что мальчик, забыв обо всем, прижал обе руки к животу и почувствовал, что валится набок. Несколько мгновений он провисел головой вниз, цепко держась за ветку ногами, но, когда попробовал подтянуться, боль сковала его живот с новой силой, и он ни о чем, кроме нее, не смог думать. А потом он понял, что падает.
Мимо него замелькали листья - то озаренные лучами солнца, то омраченные тенью. Он чувствовал, как ветки больно бьют по спине, рукам и ногам, а потом вдруг все потемнело, и удары прекратились. Куда он упал, он понял, когда ударился спиной о крутой склон оврага и кувырком покатился вниз. Удары по спине, рукам и ногам возобновились. Все тело теперь болело почти так же сильно, как и живот. А потом Хьюлитт ударился боком и головой обо что-то, проломившееся под его весом, и потерял сознание.
Проснулся он от шума голосов. Два голоса принадлежали его родителям. По темному дну оврага сновал яркий луч фонаря. Луч осветил фигуру какого-то взрослого человека в форме Корпуса Мониторов, летевшего к мальчику с помощью антигравитационного пояса. Родители и несколько инопланетян спускались на дно оврага, как попало, хватаясь за землю кто чем мог. Человек в форме Корпуса Мониторов опустился рядом с Хьюлиттом и встал на колени.
- Так вот ты где, молодой человек, - сказал мужчина. - Ну и натворил же ты дел! Но прежде всего скажи мне, где у тебя болит?
- Сейчас не болит, - ответил мальчик, прижав руку к животу, а потом пощупав висок. - Сейчас уже нигде не болит.
- Отлично, - кивнул мужчина, вынул из сумки на плече плоский приборчик с крошечным подсвеченным экраном и принялся водить им над головой, руками и туловищем Хьюлитта.

Предыдущая страница 3 Следующая страница


Окончательный диагноз 4

- Я поел там на дереве каких-то фруктов, - объяснил Хьюлитт, поняв, что перед ним врач. - У меня от них живот заболел, а потом я упал.
- Дерево очень высокое, - проговорил врач точно таким же тоном, каким папа Хьюлитта говорил всегда, когда собирался рассказать что-то очень длинное и скучное. - А теперь опусти руку и не двигайся до тех пор, пока я не закончу сканирование. Скажи мне, пожалуйста, а с тех пор, как ты упал, ты засыпал хоть раз?
- Да, - ответил мальчик, - но долго я спал или нет, не знаю. Когда я упал, солнце садилось. А вы меня разбудили.
- Стало быть, проспал ты четыре, а то и пять часов, - озабоченно пробормотал врач. - Сейчас я помогу тебе сесть, а ты мне скажешь, будет ли где-нибудь больно, ладно? Я хочу сканировать твою голову.
Теперь сканер медленно путешествовал вдоль висков, макушки и затылка мальчика. Затем врач убрал прибор в сумку и встал. Тут как раз подбежали родители Хьюлитта. Мать бросилась к мальчику и прижала его к себе так крепко, что у того перехватило дыхание. Мама плакала, а папа принялся его расспрашивать.
- Вашему сыну очень повезло, - негромко сообщил отцу врач. - Как видите, одежда на нем изодрана в клочья - наверняка играл в войну, лазил по сломанным машинам, а потом еще и по склону проехался. А на нем ни царапинки. Он мне сказал, что съел несколько фруктов с дерева пессенита - вон оно там, наверху. Он сказал, что после этого у него разболелся живот, что он упал с дерева и потерял сознание еще на закате. Я не собираюсь сейчас затевать спор с ребенком-фантазером, но вы сами подумайте: никаких желудочных расстройств - раз, он свалился с такой высоты, что неизбежно должен был получить синяки, ссадины и сотрясение мозга, а он целехонек - два, четыре часа он лежал без сознания, и тут уж никак не должно было обойтись без тяжелой травмы, а прибор молчит - это три.
Судя по его одежде, - добавил врач, - я мог бы скорее предположить, что он устал во время игры и просто-напросто уснул. Жалобы на боль в животе и рассказ о падении с дерева скорее всего рассчитаны на то, чтобы вызвать жалость у родителей и избежать наказания.
Мать перестала плакать и стала спрашивать Хьюлитта, действительно ли он себя хорошо чувствует, но мальчик изо всех сил прислушивался к голосу отца. Тот заверял врача: они с матерью и не собирались наказывать мальчика, они так рады, что нашли его.
- Дети порой уходят из дому и могут заблудиться, - заметил врач, - и иногда такие приключения заканчиваются намного печальнее. Мы отвезем ребенка домой на своей машине, но только потому, что он, видимо, пока еще очень слаб. Я загляну завтра и еще раз осмотрю его, хотя на самом деле никакой нужды в этом нет - он совершенно здоров. Этот молодой человек силен как бык, и с ним все в полном порядке...
Воспоминания покинули Хьюлитта. Тепло рук матери, зрелище залитого светом прожектора оврага и лицо болтливого врача исчезли и сменились знакомыми стенами седьмой палаты, где рядом с ним сидел уже другой человек в форме Корпуса Мониторов, сидел и молчал.

Глава 8

- Он думал, я вру, - процедил Хьюлитт, с трудом сдерживая злобу. - И родители так думали, сколько я ни пытался им рассказать о том случае. И вы мне не верите.
Лейтенант некоторое время молча смотрел на Хьюлитта, потом сказал:
- Если судить по тому, как вы мне сейчас рассказали об этом происшествии, то я вполне понимаю того врача - с точки зрения клиники и анатомии у него имелись веские причины полагать, что вы говорите неправду. Большинство людей медикам верят, поэтому ваши родители предпочли поверить профессионалу, а не своему ребенку, склонному к фантазиям, да и сколько вам тогда было - всего-то четыре года. Я, честно говоря, не знаю, кому или во что мне верить, поскольку меня там не было, а правда порой бывает весьма субъективна. Я верю, что вы верите, что говорите правду, но это совсем не то же самое, как если бы я верил, что вы лжете.
- А я вас не понимаю, - огрызнулся Хьюлитт. - Может быть, вы считаете меня лжецом, но не хотите сказать об этом прямо?
Пропустив вопрос Хьюлитта мимо ушей, Брейтвейт продолжал:
- Вы другим врачам рассказывали о падении с дерева?
- Да, - кивнул Хьюлитт. - Но потом перестал. Никого из них не интересовала эта история. А психологи, как и вы, считали, что все дело в моем воображении.
- Полагаю, - сказал Брейтвейт и улыбнулся, - психологи вас спрашивали о том, любили ли вы своих родителей, или нет, и если да, то насколько сильно. Прошу простить меня, но я тоже вынужден задать вам такой вопрос.
- Вы правы, - ответил Хьюлитт, - но понапрасну теряете время. Безусловно, бывали моменты, когда родители мне не нравились, - это происходило тогда, когда они мне в чем-то отказывали, когда бывали слишком заняты для того, чтобы поиграть со мной, и вместо этого заставляли меня делать уроки. Такое случалось нечасто - только в тех случаях, когда оба бывали заняты какой-нибудь срочной работой. И отец, и мать участвовали в работе отдела по Культурным Контактам, расположившегося на базе неподалеку от нашего дома. Оба они служили в Корпусе Мониторов, но форму надевали редко, потому что чаще всего работали дома. Но меня нельзя было назвать брошенным ребенком. Мама у меня была очень добрая, и я ее мог легко разжалобить. Отца обвести вокруг пальца удавалось не всегда, но если все-таки удавалось, то я чувствовал себя победителем. Дома обычно бывал кто-нибудь из них, и стоило мне покончить с уроками, как кто-то из родителей всегда занимался со мной. Но мне хотелось, чтобы они уделяли мне еще больше внимания. Может быть, так было из-за того, что я откуда-то знал или чувствовал, что я их скоро потеряю и что нам уже недолго осталось жить вместе. Мне их на самом деле очень не хватало. И теперь тоже.
Как бы то ни было, - продолжал Хьюлитт, встряхнув головой, словно попытался - увы, тщетно, - прогнать нахлынувшие воспоминания, - ваши коллеги-психологи решили, что я вел себя тогда как эгоистичный, расчетливый и вполне нормальный ребенок четырех лет.
Брейтвейт кивнул.
- Психологическая травма, равная потере обоих родителей в четырехлетнем возрасте, может надолго сказаться на психике ребенка. Они погибли в авиакатастрофе, а вы остались в живых. Что вы помните об этом несчастном случае, что вы думали о случившемся тогда и сейчас?
- Я помню все, - ответил Хьюлитт, всей душой желая, чтобы его собеседник перешел на менее болезненную тему. - Я тогда не сразу понял, что происходит, но понял потом, когда мы летели над лесом. Родители должны были присутствовать на совещании в городе, расположенном на другом краю Этлы, где произошли какие-то серьезные неполадки. Совещание должно было продлиться целую неделю, поэтому меня взяли с собой. Мы летели на высоте, нормальной для небольшого флайера, - пять тысяч футов. Прошло всего несколько минут, и мы задели верхушки деревьев. Мама сразу перебралась на заднее сиденье, где сидел я, весь обмотанный ремнями. Она обняла меня, прижала к себе, а папа все пытался сладить с управлением. Мы с силой ударились о деревья, и три ветки проткнули обшивку и часть фюзеляжа. Я выпал из кабины. Когда на следующий день нас разыскали, оказалось, что мои родители мертвы, а я - целехонек.
- Вам очень повезло, - негромко заметил психолог. - То есть если можно сказать, что ребенку, оставшемуся без родителей, повезло.
Хьюлитт молчал, и через несколько секунд Брейтвейт продолжил:
- Давайте вернемся к тому случаю, когда вы залезли на дерево или вообразили, что залезли, и к тем фруктам, которые вы тогда съели, после чего у вас сильно разболелся живот. Впоследствии - до и после авиакатастрофы подобные симптомы у вас случались?
- А с какой стати я буду вам отвечать на этот вопрос, - огрызнулся Хьюлитт, - если вы мне все равно не верите и думаете, что я все выдумываю?
- Если вас это хоть сколько-нибудь утешит, - признался Брейтвейт, - я пока еще ничего для себя не решил.
- Ну, тогда ладно, - вздохнул Хьюлитт. - В первые несколько дней после того, как я упал с дерева и скатился в овраг, меня всякий раз после еды тошнило, но до рвоты дело не доходило. Потом, со временем, тошнить перестало. Эти ощущения возобновились через некоторое время после того, как я переехал на Землю, но думаю, что это скорее всего объяснялось переменами в питании и способах приготовления пищи. Ни на Этле, ни на Земле врачи не установили причину моей тошноты, и тогда впервые прозвучала фраза насчет «психологического компонента». Долгие годы я не испытывал подобных ощущений, и они вернулись только на борту «Тривендара», когда я отведал синтетической еды. Но там же, на корабле, симптомы пошли на убыль. Наверное, все дело в моем воображении.
Брейтвейт проигнорировал саркастический вывод пациента и сказал:
- Вам действительно хотелось бы думать, что все дело в вашем воображении, или вам не хотелось бы быть ни в чем уверенным? Прошу вас, не торопитесь с ответом.
- Если я что-то выдумываю, - отчеканил Хьюлитт, - мне бы не хотелось быть единственным, кто этого не знает.
- Честно сказано, - похвалил его Брейтвейт. - А насколько хорошо вы помните то дерево, на которое, как вы говорите, забрались на Этле, и как выглядели его плоды?
- Помню отлично, мог бы нарисовать, - откликнулся Хьюлитт. - Если бы я был художником. Хотите, чтобы я попробовал?
- Нет, - покачал головой психолог. Он наклонился, дотянулся до коммуникатора и быстро набрал на пульте какой-то номер. Когда на экране засветилась эмблема Главного Госпиталя Сектора, Брейтвейт произнес:
- Библиотека, немедицинская, вербальный запрос, с выдачей визуального и вербального материала, тема: бывшая Этланская империя, планета Этла-Больная.
- Ждите ответа, - отозвался холодный бесстрастный голос библиотечного компьютера.
Хьюлитт, очень удивленный, протянул:
- Вот не знал, что можно связаться с библиотекой по этой штуковине. Я-то думал, что могу по ней говорить только с сестринским постом и смотреть развлекательные каналы.
- Без определенных кодов доступа вы этого сделать не сумеете, - пояснил Брейтвейт. - Но если вам когда-нибудь все нестерпимо наскучит, думаю, я смогу такое для вас устроить. Но вот кода доступа к медицинской библиотеке вы, увы, получить не сможете. Когда врачи усматривают у пациента хотя бы самую незначительную степень ипохондрии, они считают, что его ни в коем случае нельзя подпускать к обширному банку данных бесчисленных симптомов.
Хьюлитт не сдержался - он расхохотался и сказал:
- Я их понимаю!
Брейтвейт собрался было что-то ответить, но тут заговорил библиотечный компьютер:
- Внимание. Информация по Этле точна, но страдает неполнотой. После крупномасштабной полицейской операции, предпринятой в отношении бывшей Этланской империи, и последующего вступления ряда планет в состав Федерации двадцать семь лет назад первоочередное значение придавалось социальной информации, а не сведениям по ботанике Этлы. В настоящее время ситуация стабилизировалась. Нативная разумная форма жизни имеет физиологическую классификацию ДБДГ. На Этле приветствуют прилеты граждан Федерации, принадлежащих к другим видам. Будьте любезны, обозначьте границы вашего запроса.
«Ничего себе, - подумал Хьюлитт, - крупномасштабная полицейская операция!» Между Этланской империей и Федерацией была тяжелейшая, но, к счастью, короткая война. Правящая верхушка спровоцировала эту войну для того, чтобы удержаться у власти и отвлечь внимание населения от своих промахов. Однако Корпус Мониторов существовал не для того, чтобы вести войны, а для того, чтобы поддерживать в Федерации мир, поэтому реакцию на этланское вторжение в дела почти целого сектора Галактики можно было и вправду счесть полицейской операцией. На планету вернулись мир и спокойствие, значит, можно было считать, что операция прошла успешно.
- Нативная этланская флора, - ответил компьютеру Брейтвейт, прервав циничные размышления Хьюлитта. - В частности, перечень всех крупных плодовых деревьев, высотой десять метров и выше, произрастающих в южной умеренной зоне. Прошу демонстрировать кадры с промежутками в двадцать секунд, пока не будет дана другая команда.
Хьюлитт неизвестно почему занервничал. Он смотрел на Брейтвейта, но только собрался раскрыть рот, как лейтенант покачал головой и сказал:
- Вы описали то дерево как очень высокое, но вы тогда были ребенком и оно могло всего лишь показаться вам высоким. Я счел за лучшее начать с десяти метров.
«Совсем как школьная программа по ботанике», - подумал Хьюлитт. Изображения деревьев сменяли друг друга, но сейчас они у него вызывали лишь раздражение. Большинство деревьев Хьюлитт раньше никогда не видел. Другие чем-то напоминали большие кусты, росшие за забором сада. Но вот это...
- Это оно! - воскликнул Хьюлитт.
- Задержать кадр. Выдать подробные сведения по дереву пессинит, - проговорил Брейтвейт в микрофон коммуникатора. Хьюлитту же он сказал:
- Оно действительно похоже на описанное вами дерево: толстые корявые ветви, а наверху - четыре ветки потоньше с гроздьями плодов. Цвет листвы соответствует концу лета - то есть как раз тому времени года, когда вы взобрались на дерево. Библиотека, прошу выдать при большом увеличении изображение плодов дерева в разное время года.
Несколько минут Хьюлитт наблюдал за тем, как плод из зеленой завязи превращается сначала в небольшой темно-коричневый шарик, из которого затем вызревает в желто-зеленую полосатую грушу. Зрелище оказалось настолько ярким, что он вспомнил, как мучительно у него тогда скрутило желудок. Он так разволновался, что даже не расслышал, как компьютерный голос бормочет какую-то скучную информацию о плодах.
- Вот оно, - повторил он. - Это точно. Ну, теперь вы мне верите?
- Что ж... - протянул Брейтвейт, покачивая головой так, словно сам был не слишком уверен в своих сомнениях. - Теперь я понял еще одну причину, из-за которой вам тогда не поверил медик-монитор. А вы не слушали и кое-что упустили. Дерево начинает плодоносить только тогда, когда достигает высоты в пятнадцать - двадцать метров, а плоды всегда растут только на самых верхних ветках. Если дерево росло на краю обрыва и если вы упали с самой его верхушки, вы бы непременно сломали себе шею. А вы ведь оказались целехоньким.
Можно предположить, конечно, что, покуда вы падали, ударяясь о нижние ветки, они смягчали и замедляли ваше падение. Можно также представить, что, прежде чем вы покатились вниз по склону на дно оврага, вы упали в какой-нибудь ветвистый куст. Бывали и более странные случаи. Этим может объясняться то, почему вы, разумный и вроде бы уравновешенный человек, так упорно настаиваете на своей невероятной истории. Но вы ведь не только упали с дерева, пациент Хьюлитт. Вы сделали еще кое-что. Прошу вас, помолчите и послушайте.
В наступившей тишине голос компьютера звучал ясно и, пожалуй, даже слишком громко.
"Когда плоды созревают, - вещал компьютер, - губчатая пульпа впитывает в себя сок и разрастается внутри полосатой кожуры, которая перед самым созреванием становится гибкой и эластичной. Когда полужидкий, наполненный губчатой массой плод ударяется о землю, он скачет или катится по земле до тех пор, пока химические сенсоры плода не улавливают, что плод нашел почву, пригодную для прорастания. Затем кожура, контактирующая с почвой, разлагается, позволяя губчатой пульпе излить сок в почву, после чего туда поступают семечки. Затем начинает разлагаться и сама пульпа. При этом преследуется сразу две цели: во-первых, гниющая губчатая масса удобряет почву рядом с семенами, а во-вторых, сок отравляет и убивает вокруг семечек все сорняки.
- Предупреждение, - продолжал компьютер - плоды дерева пессинит высокотоксичны для всех представителей кислорододышащих теплокровных форм жизни, так же как и для нативных обитателей Этлы. Плоды использовали на предмет возможного их применения в медицине, но успеха не добились. Два кубических сантиметра сока, поглощенного существом средней массы тела, такими, как взрослые орлигиане, кельгиане и земляне, вызывают быструю потерю сознания и смерть в течение одного стандартного часа. Три кубических сантиметра сока способны оказать такое же действие на худларианина или тралтана. Действие яда необратимо. На сегодняшний день не найдено противоядия..."
- Благодарю, библиотека, - сказал Брейтвейт и прервал излияния компьютера. Голос его прозвучал спокойно, лицо осталось бесстрастным, но по клавише прерывания связи он ударил с такой силой, словно бил злейшего врага. Лейтенант довольно долго смотрел на Хьюлитта, не произнося ни слова. Хьюлитт мысленно твердил себе: «Ну, вот сейчас все начнется снова. Сейчас еще один медик примется убеждать меня в том, что я все выдумал». Однако когда психолог заговорил, в его голосе звучало скорее любопытство, нежели недоверие.
- Несколько капель сока плода дерева пессинит способны убить взрослого человека, - спокойно проговорил Брейтвейт, - а вы были четырехлетним ребенком и высосали весь сок из плода. Вы можете это объяснить, пациент Хьюлитт?
- Вы же сами понимаете, что не могу.
- И я не могу, - проворчал лейтенант.
Хьюлитт вздохнул поглубже и медленно выдохнул. Собравшись с силами, он сказал:
- Я с вами беседовал больше четырех часов, лейтенант. Уж наверное, вы могли бы понять, ипохондрик я или нет. Скажите мне это и будьте честны. Вежливость тут неуместна.
- Постараюсь быть честным и вежливым одновременно. - Психолог на секунду задумался, как бы собираясь с силами. - Случай у вас непростой. В вашем детстве происходили случаи, которые вполне могли сказаться на вашей последующей жизни, но пока мне не удалось обнаружить у вас долговременных нарушений психики. Ваша личность представляется мне уравновешенной, уровень вашего интеллекта превышает средний.
Кроме того, вы, похоже, постепенно избавляетесь от первичной ксенофобии. Помимо повышенной возбудимости и необходимости непрерывно защищаться из-за того, что вам никто не верит, я пока не нахожу у вас ничего особенного...
- Пока? - уточнил Хьюлитт. - Не хотите ли сказать, что вы мне поверили?
Брейтвейт на этот вопрос не ответил. Он продолжал:
- Поведение ваше не характерно для ипохондрика. Нам известно, что ипохондрики склонны выдумывать симптомы болезней по причинам психологического свойства - например, из желания привлечь к себе внимание или вызвать сочувствие, а иногда - для того чтобы уйти от глубоко спрятанной медицинской проблемы, уйти от события, с которым ипохондрик не хочет сталкиваться и защититься от которого может только болезнью. Если имеет место последний вариант и если вам удавалось это скрывать от себя на протяжении всей жизни, а от меня удалось скрыть на протяжении четырехчасовой беседы, значит, что-то было в вашей жизни ужасное, о чем вы себя заставили забыть. Между тем не могу поверить, что вы от меня скрываете что-либо подобное. Но точно так же я не могу поверить в то, что вы съели целиком плод дерева пессинит или упали с такого дерева. Если бы все было так, то вам бы не просто несказанно повезло - нет, это было бы настоящее чудо!
Довольно долго Брейтвейт не мигая смотрел на Хьюлитта, после чего добавил:
- Медиков не устраивают чудеса. Меня тоже. По чудесам у нас специализируется Лиорен. Но даже наш уважаемый падре считает, что нынешние медицинские достижения - превыше любых чудес. А вы верите в чудеса?
- Нет, - твердо проговорил Хьюлитт. - Я никогда ни во что не верил.
- Ладно, - кивнул Брейтвейт. - Хотя бы один психологический момент можно сбросить со счетов. Но нужно бы сбросить и еще один - а именно, проявившуюся у вас в раннем возрасте ксенофобию. Она могла быть спровоцирована каким-либо столкновением с настолько страшным инопланетянином, что вам не хочется об этом вспоминать. Мне необходимо провести тест.
- А я имею право от него отказаться? - полюбопытствовал Хьюлитт.
- Вы должны понять, - заметил Брейтвейт, по обыкновению игнорируя вопрос пациента, - что у нас не психиатрическая лечебница. Наше отделение отвечает за психологическое здоровье сотрудников, принадлежащих к шестидесяти различным классификациям. Нам работы и так за глаза хватает - следить за тем, чтобы вся эта орава не передралась и жила без забот. Тест поможет мне решить, то ли вернуть вас Медалонту для дальнейшего медицинского обследования, то ли порекомендовать перевести вас в какую-нибудь психиатрическую лечебницу.
Хьюлитт почувствовал, как в нем опять закипает злость, обида и отчаяние. От ведущего госпиталя Галактической Федерации он ожидал большего. С горечью в голосе он спросил:
- Что вы собираетесь со мной делать?
- Этого я вам сказать не могу, - ответил Брейтвейт и улыбнулся. - Скажу только, что тест принесет вам некоторые неудобства. Вашей жизни не будет грозить опасность, но стресс предстоит немалый. Я же попытаюсь все держать под контролем.

Глава 9

«Это страшный сон. Мне снится страшный сон», - твердил себе Хьюлитт, борясь с нестерпимым желанием спрятаться под одеяло. «Сейчас я проснусь, - думал он, - и все это пропадет». Но вот беда - он, оказывается, не спал. Их было пятнадцать. Они шлепали, топали и ползли друг за другом по палате. С чувством неизбежности Хьюлитт понял: они направляются к его кровати. Три члена процессии были ему знакомы. Сестра-худларианка, лейтенант Брейтвейт и Старший врач Медалонт. Речевая мембрана медсестры не шевелилась, психолог молча ободрительно улыбался. Молчали и все остальные. Тишину нарушил Медалонт.
- Как вам, вероятно, уже известно, пациент Хьюлитт, - проговорил он, - Главный Госпиталь Сектора, помимо всего прочего, еще и учебное заведение. Это означает, что в любое время в состав персонала входит определенное число практикантов, которые надеются в один прекрасный день получить квалификацию межпланетных врачей или медсестер и затем смогут практиковать здесь или получить должность медиков при бригадах космического строительства. В течение долгого времени, предшествующего этим событиям, практикантам приходится набираться опыта в области разновидовой физиологии. Как раз это сейчас и будет происходить. Вы не обязаны соглашаться на то, чтобы вас физически обследовали практиканты, но большинство наших пациентов охотно идут на это, понимая, что при этом преследуются их же интересы.
Хьюлитт заставил себя посмотреть по очереди на всех практикантов. Среди них он узнал двоих кельгиан, мельфианина, который отличался от Медалонта только окраской панциря, трех нидиан и шестиногого слоноподобного тралтана, похожего на одного из пациентов в палате. Остальных Хьюлитт никогда прежде не видел, и поэтому они его, естественно, пугали. Он хотел было покачать головой, но шея онемела и не желала шевелиться. Хотел сказать «нет», да рот пересох.
- Для того чтобы попасть на практику в наш госпиталь, - продолжал пояснения Старший врач, - тем, кто сейчас находится рядом с вами, для начала пришлось продемонстрировать значительные успехи в хирургии, терапии и уходе за больными и набраться определенного опыта в больницах родных планет. Об этом я упоминаю, чтобы вы не считали наших практикантов полными тупицами в медицине, что бы там о них ни говорили некоторые.
Ответом на это заявление стала сдержанная какофония инопланетянских звуков. Транслятор их переводить не стал. Хьюлитт решил, что прозвучал дежурный смех в ответ на дежурную шутку старшего по рангу.
Медалонт на смех никак не отреагировал и продолжал:
- Контакты с представителями других видов вы уже имели - со мной и палатной сестрой, - и это не вызывало у вас особого возмущения и недовольства. Смею заверить вас, что, если кто-то из нынешних практикантов вас хоть немного огорчит, я непременно впоследствии выговорю им, и притом весьма резко. Вы позволите нам приступить к занятию? - спросил Медалонт.
На Хьюлитта смотрело множество глаз. Брейтвейт и сестра-худларианка подошли поближе. Лейтенант одновременно хмурился и улыбался - в выражении его лица непостижимым образом сочетались тревога и поддержка. Что выражали физиономии других созданий, Хьюлитт, конечно, не понимал. Он открыл рот, но издал такой звук, который и сам на месте транслятора ни за что бы не перевел.
- Благодарю вас, - торопливо проговорил Медалонт. - Ну, кто желает первым побеседовать с больным?
О Господи! Это должно было случиться. Первым к кровати Хьюлитта шагнул здоровенный тралтан. На его похожей на купол здания гигантской голове имелось четыре глаза. Один из них глядел на Хьюлитта, вторым тралтан косил в сторону Медалонта, а остальные два были устремлены назад. Две из четырех щупальцевидных ног тралтана, растущие из массивных плеч, были опущены на уровень груди. В них он сжимал сканер. Тралтан заговорил, но Хьюлитт не понял, откуда доносится изумительно спокойный голос.
- Прошу вас, не бойтесь, пациент Хьюлитт, - обратился тралтан к землянину, тщетно пытавшемуся провалиться сквозь кровать. - Обследование и вербально, и физически будет неинвазивным. В том случае, если мои вопросы покажутся вам чересчур личными, вы можете на них не отвечать. Я практикуюсь в госпитале с тем, чтобы получить квалификацию нейрохирурга, поэтому и свое обследование я ограничу вашим черепом. Мне бы хотелось начать с затылочной области - оттуда, где нервные стволы входят в верхний позвонок.
Не могли бы вы сесть, - негромко и вежливо продолжал тралтан, - и опустить переднюю часть головы на суставы, соединяющие посередине ваши нижние конечности? По-моему, в просторечии они именуются коленями. Верно?
- Верно, - хором откликнулись Хьюлитт и Медалонт.
- Благодарю вас, - сказал тралтан и, не спуская одного глаза со Старшего врача, продолжал:
- Преимущество представителей классификационного типа ДБДГ состоит в том, что длина нервных соединений между нервными окончаниями зрительных, слуховых, тактильных и обонятельных органов и соответствующими им центрами головного мозга невелика - она короче, чем у большинства других разумных существ, включая и мой вид. Преимущества в быстроте реакций наверняка обусловили доминирование ДБДГ еще во времена, предшествующие развитию у них разума. Однако содержимое черепной коробки на редкость плотно, поэтому картирование нервных волокон затруднительно, и в тех случаях, когда необходимо хирургическое вмешательство, требуется тонкая и точная работа. Скажите, пожалуйста, пациент Хьюлитт, когда вы открываете рот и закрываете его, смыкая и размыкая при этом верхнюю и нижнюю челюсть, не возникает ли у вас субъективного ощущения сдавления мозгового ствола?
- Нет, - снова хором отозвались Хьюлитт и Медалонт. Хоть Хьюлитт и не умел читать по лицам мельфиан, ему почему-то показалось, что этот вопрос тралтана Старший врач счел глупым.
- Достаточно, - резюмировал Медалонт. - Кто будет следующим?
Вперед вышло создание с узким трубчатым тельцем, покрытым коричневыми и желтыми полосками. Тельце покоилось на шести длинных тонюсеньких ножках. Из боков странного существа торчали две пары крыльев. Похоже, крылья были разноцветными, но существо так плотно прижало их к бокам, что Хьюлитт не мог разглядеть их как следует и понять, какой цвет преобладает. На макушке удивительного насекомого антеннами торчали два длинных усика. Поднявшись в полный рост, существо едва дотянулось до края кровати срединными лапками и уставилось на Хьюлитта громадными лишенными ресниц глазами.
Первым побуждением Хьюлитта было прихлопнуть неприятное насекомое - так, как он прихлопывал любых насекомых, осмелившихся подлететь к нему близко, но он одернул себя. Ударь он такое хрупкое создание, он бы изрядно его покалечил. А раз так, то нечего его и бояться. Кроме того, Хьюлитт никогда бы не прихлопнул бабочку, пусть даже такая большая ему никогда не встречалась.
- Я дверланка, пациент Хьюлитт, - сообщила бабочка, доставая из наплечной сумки сканер. - Поскольку я в настоящее время в госпитале являюсь единственной представительницей нашего вида, я искренне надеюсь, что наша встреча пройдет дружески. Мои интересы простираются в области общей хирургии, поэтому, с вашего разрешения, я обследую вас с головы до пальцев ног.
«Огромная бабочка, - подумал Хьюлитт, - с безукоризненной манерой общения с пациентами!»
- Вы - не первый землянин-ДБДГ, которого я обследую и чьи медицинские документы оставляю для последующего изучения, - добавила дверланка. - Но другие, как и положено в госпитале, имели заболевания или травмы. Вы же, похоже, совершенно здоровы и поэтому представляете для меня особый интерес как образец для сравнений. Я начну с того, что посчитаю ваш пульс в височной и каротидной артериях и на запястье, поскольку острые ситуации могут случиться и в отсутствие сканера.
Бабочка-дверланка склонила голову так, что один из усиков коснулся виска и шеи Хьюлитта. Прикосновение оказалось едва заметным. Закрой Хьюлитт глаза, он бы вообще ничего не почувствовал. Затем дверланка сказала:
- Мои инструменты позволят мне обследовать вас, не прибегая к раздеванию. В особенности это касается ваших гениталий. На основании моего опыта в области изучения поведения землян явствует, что они наготу считают табу и поэтому стесняются открыто показывать эти участки тела. Поскольку я не намерена смущать вас, пациент Хьюлитт, независимо от того, мужчина вы или женщина...
- Да ты разуй глаза-то, тупица! - возмутился один из кельгиан. - Смотри, какие у него плоские, атрофированные соски. Даже под одеялом видны очертания грудной клетки. У женщин молочные железы полностью развиты, поэтому женщины-ДБДГ имеют отяжеленную верхнюю часть тела. Мужчина, тут и гадать нечего.
Но тут Медалонт поднял клешню, и кельгианин сразу умолк. Дважды щелкнув клешней, Медалонт изрек:
- Хватит. Сейчас не время затевать медицинские дебаты - пациент слышит нас и, вполне возможно, сделает собственные выводы насчет ваших врачебных талантов.
Следующим к Хьюлитту приблизился тот самый кельгианин, который прервал излияния дверланки. Поднявшись на трех парах задних лапок и изогнувшись около кровати наподобие пушистого вопросительного знака, он воззрился на землянина. Значит, ни о какой безукоризненной манере общения говорить не приходилось.
- Я обследую вас примерно так же, как моя дверланская коллега, - резко проговорил кельгианин. - Но мне, кроме того, хотелось бы задать вам несколько вопросов. Первый: что делает такой пациент, как вы, то есть как бы совершенно здоровый, в госпитале? Судя по записям Старшего врача, с клинической точки зрения с вами все в порядке за исключением того, что у вас ни с того ни с сего произошел сердечный приступ. Что с вами, пациент Хьюлитт?
- Не знаю, - сказал Хьюлитт. - Ни того, ни другого.
Как и все кельгиане, этот практикант вел себя невежливо, честно и абсолютно прямолинейно, потому что только так и мог себя вести. Если бы Хьюлитт вел себя точно так же в отношении кельгианина, тот бы не обиделся, поскольку вежливость и дипломатия для любого кельгианина были понятиями чужеродными. Эту истину Хьюлитт усвоил почти сразу, как только оказался в госпитале, и теперь, пользуясь ею, мог сам задать интересующие его вопросы. Понятие лжи кельгианам также было неведомо.
- Мое заболевание носит преходящий характер, не имеет явной причины и не отличается тяжелой симптоматикой. Но и об этом вы тоже наверняка знаете из моей истории болезни. А что вы еще знаете?
- В вашей истории болезни также высказывается предположение о том, что возможной причиной вашего заболевания являетесь вы сами, - честно ответствовал кельгианин. - И что заболевание обусловлено сильной истерической реакцией, приводимой в действие глубоко укоренившимся психозом, проявляющимся на физическом уровне. Еще сказано, что для проверки этого предположения было предпринято тщательное психологическое обследование. Повернитесь на левый бок.
- До сих пор, - заметил Хьюлитт, глядя на Брейтвейта, который улыбался и смотрел в потолок, - ни о каком психозе речи не было - ни о глубоко укоренившемся, ни о каком-либо еще, просто потому, что у меня его никто не находил. Если бы в моем детстве что-то произошло - событие или проступок - и запечатлелось бы в моем подсознании, то уж наверняка у меня были бы или провалы в памяти, или кошмарные сны, или еще какие-либо признаки, помимо внезапного сердечного приступа. Что скажете, а?
Шерсть кельгианина заходила быстро и беспорядочно. Волны расходились от самого кончика носа этого пушистого существа - правда, нижняя часть тела была скрыта от глаз Хьюлитта краем кровати.
- Я вам не психолог, - пробурчал кельгианин. - Я и в кельгианской-то психологии не спец, не говоря уж о разновидовой. Только с вами я не согласен. Все знают, что глубоко запрятанные воспоминания склонны оказывать действие на психику, прямо пропорциональное той глубине, на которую они запрятаны, если вырываются-таки наружу. Что-то у вас такое прячется в разуме и наружу выходить не хочет. И если угроза раскрытия тайны может вызвать у вас сердечный приступ или любые другие симптомы, зарегистрированные в прошлом, следовательно, вашу тайну нужно локализовать, идентифицировать и раскрыть очень быстро, если, конечно, вы это переживете и останетесь в живых.
На этот раз на Брейтвейта уставился кельгианин. Землянин-психолог согласно кивнул. Понятно. Значит, тут все думают, что у него неладно с головой. Стараясь сдерживать гнев, что в разговоре с кельгианами было совершенно ни к чему, Хьюлитт спросил:
- И как же, интересно, вы собираетесь это, как вы выразились, «локализовать и идентифицировать»?
Короткую паузу нарушил Медалонт:
- Похоже, у нас теперь пациент экзаменует практиканта. Но ответ на этот вопрос интересует и меня.
Шерсть кельгианина вздыбилась сердитыми иглами. Ответ его прозвучал так:
- До сих пор Старшему врачу Медалонту не удалось выявить причину вашего заболевания, пациент Хьюлитт, а лейтенант Брейтвейт не обнаружил у вас свидетельств серьезного поражения психики. Но если с вами что-то не в порядке, как бы малозаметно это чувство ни было, я бы предложил исследовать ваши ощущения более скрупулезно, чем это возможно за счет вербальной методики лейтенанта.
Если бы вас обследовал цинрусскийский эмпат вроде Приликлы, - закончил свою мысль кельгианин, - он бы выявил у вас такие чувства, о которых вы сами не знаете, да и не только чувства, но и их причины.
- Но я, как правило, чувствую себя хорошо, - запротестовал Хьюлитт. - Чувствуй я себя плохо, я бы первый узнал об этом. Кстати, с тех пор, как я попал сюда, я успел повидать много разных страшилищ, но вот цинрусскийцев что-то не припомню.
- Если бы вы видели Приликлу, - сказал кельгианин, - вы бы его сразу припомнили.
Не успел Хьюлитт ответить кельгианину, как Медалонт щелкнул клешней, призывая всех к молчанию, и решительно проговорил:
- Кроме того, вам следует помнить, что цинрусскийцы - эмпаты, а не телепаты, они способны улавливать и определять самые тонкие чувства, но не их причины. Предложение подвергнуть пациента Хьюлитта эмпатическому обследованию представляется мне разумным, тем более что и я, и лейтенант Брейтвейт уже высказывали ранее такое предложение. К сожалению, к обследованию нельзя приступить до тех пор, пока Старший врач Приликла не вернется с Вемара, то есть не раньше, чем через две недели. Пока же пациент Хьюлитт милостиво согласился помочь нам в вашем обучении тем, что выразил согласие подвергнуться обследованию практикантами разных видов. Вам скоро пора на лекции, и времени у вас осталось немного. Продолжим.
Некоторые практиканты обследовали Хьюлитта не так нежно, как дверланка, но ни один из них не был груб настолько, чтобы Хьюлитт мог пожаловаться. Задавать вопросы ему больше не позволили - приходилось отвечать. Наконец обследование завершилось. Медалонт и практиканты по очереди лично поблагодарили Хьюлитта и ретировались, оставив пациента наедине с Брейтвейтом.
- Вы неплохо держались, пациент Хьюлитт, - похвалил Брейтвейт. - Я в восторге. Такое пережили - молодец.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

- Ну а как насчет вашего особого, не слишком приятного стрессового теста, за которым вы будете приглядывать? - язвительно поинтересовался Хьюлитт. - Его я тоже переживу?
Брейтвейт рассмеялся:
- Вы его только что пережили.
- Понятно, - прищурился Хьюлитт. - А вы, стало быть, наблюдали за тем, как я, страдающий несуществующим психозом, среагирую на массовое нападение чужаков, верно? Что ж, не могу сказать, чтобы я так уж беспечно чувствовал себя в их компании, но, сам не знаю почему, они мне все более и более любопытны, то есть любопытство пересиливает страх. С чего бы это?
- Любопытство - это хорошо, - отметил Брейтвейт и, не отвечая на вопрос Хьюлитта, продолжал:
- Но у вас есть другая проблема. Врач госпиталя способен уделить любому больному, а особенно тому, который не нуждается в принятии срочных мер, совсем немного времени. Вы представляете, чем займетесь в ближайшие несколько недель?
- Не хотите ли вы сказать, - нахмурился Хьюлитт, - что со мной ничего не будут делать, а лишь использовать мое тело как что-то вроде манекена для практикантов, пока не явится этот тип Приликла и не прочтет мои эмоции? Потом он наверняка объявит, что со мной все в порядке, что все дело в моем воображении, что мне нужно взять себя в руки, вернуться домой и перестать тратить попусту свое и чужое время, А до тех пор вы не собираетесь делать абсолютно ничего?
Брейтвейт снова рассмеялся и покачал головой.
- Проклятие, это не смешно! - выругался Хьюлитт. - Мне по крайней мере не весело.
- Будет повеселее, - заявил психолог, - как только познакомитесь с цинрусскийцем. Приликла с пациентами, как мы, не разговаривает и такого, как вы предположили, вам ни за что не скажет, а мы попытаемся сделать для вас нечто большее, нежели просто пристально наблюдать за вами. Если вам от этого станет легче, то кое-кто считает, что в вашем рассказе может быть доля правды. Гипотеза, конечно, изрядно натянута, но она состоит в следующем: у сока, смертельного в небольшом количестве, при потреблении его в большом объеме могли проявиться лечебные свойства. Почему это так с медицинской точки зрения, я вам объяснить не смогу, однако один прецедент известен. В том случае, который я имею в виду, отмечались отдаленные последствия, которые могли бы объяснить - вот только я не знаю как - периодичность проявления симптомов вашего заболевания. Поэтому мы отправили на Этлу просьбу выслать в госпиталь образцы плодов с тем, чтобы в отделении патофизиологии провели исследование их токсичности.
Гиперпрыжки в оба конца, - задумчиво продолжал психолог, - да пару дней на поиски, сбор и упаковку плодов да еще время на анализы... Так или иначе две недели минимум. За это время ничего страшного с вами не случится. Правда, Приликла может вернуться раньше, чем мы ожидаем, или Медалонт предложит вам какое-нибудь новое лечение. Вот поэтому я и поинтересовался, как вы намерены проводить время.
- Право, не знаю, - вздохнул Хьюлитт. - Буду читать, смотреть видео, когда вы снабдите меня библиотечными кодами. А насчет плода пессинита - это ваша идея?
Брейтвейт покачал головой.
- Мне бы такая дикость и в голову не пришла. Это все падре Лиорен. Он тарланин-БРЛГ, сотрудник Отделения Психологии. Вероятно, в ближайшие несколько дней он вас навестит. Визуально он вам вряд ли так уж понравится - что и говорить, страшен, но мил. Пожалуй, он-то сможет вам помочь. Но с другой стороны, вы так замечательно себя вели во время обследования, что, думаю, слишком сильно он вас не напугает.
- Я на это искренне надеюсь, - буркнул Хьюлитт, которого вовсе не обрадовал комплимент Брейтвейта. - Но... все же... не означает ли сказанное вами, что вы все-таки начинаете мне верить?
- Прошу прощения, но нет, не означает. Как я вам уже говорил, мы верим, что вы сами в это верите, а это совсем не одно и то же, как если бы вы говорили нам чистую правду. Происшествие с плодом пессинита - единственное свидетельство, которое вы нам предоставили и которое можно хоть как-то проверить. Мы должны его либо подтвердить, либо опровергнуть и дальше плясать от этого.
- И как же именно вы собираетесь это осуществить? - ехидно полюбопытствовал Хьюлитт. - Будете потчевать меня плодами пессинита и ждать, не помру ли я?
- Я не медик, я психолог и на этот вопрос ответить не могу, - в который раз улыбнувшись, отозвался Брейтвейт. - Безусловно, будет соблюдаться осторожность, но в целом вы правы.

Глава 10

Хьюлитт понимал, что такого симптома монитор не зарегистрирует, но сам он с интересом гадал, существует ли состояние, которое можно было бы обозначить как «смертельная скука вследствие атрофии языка, наступившей в результате его бездеятельности».
Медалонт только спрашивал у него, как он себя чувствует, получал ответ и говорил «хорошо». Худларианка-медсестра всегда бывала вежлива и мила, но большую часть дня была на лекциях или занималась другими пациентами. Каждый день на несколько минут к Хьюлитту заглядывал Брейтвейт по дороге в столовую и уверял пациента в том, что визиты его носят личный, а не профессиональный характер, так как он наносит их в нерабочее время. Брейтвейт снабдил Хьюлитта полезными библиотечными кодами, много болтал, но по сути ничего не говорил. Старшая сестра Летвичи уделяла бы Хьюлитту время, только если бы монитор издал сигнал срочного вызова. Тарланский коллега лейтенанта Брейтвейта, Лиорен, пока не появлялся.
Ходячие больные, миновавшие кровать Хьюлитта по пути в ванную комнату - пара мельфиан, новенький-дверланин, кельгианин и медлительный тралтан, - иногда разговаривали между собой, но никогда не обращались к Хьюлитту. Порой Хьюлитту удавалось подслушать разговоры, которые велись в дальнем конце палаты. Они никогда не касались его. Не мог он поговорить и с пациентами, лежавшими рядом и напротив него, - не мог по той простой причине, что их куда-то перевели.
Хьюлитту ужасно надоело часы напролет слушать бесстрастный голос библиотечного компьютера. Из-за этого у него создавалось такое чувство, будто он попал в собственное детство и выслушивает бесконечные школьные уроки. Как и тогда, на него навалилась скука, но тогда в доме хотя бы было открытое окно, которое манило к себе, а за окном - окрестности, полные интереснейших штуковин, с которыми можно было играть. Тут же и в помине не было никаких окон, даже закрытых, да и будь они, за ними он не увидел бы ничего, кроме космоса. Предприняв отчаянную попытку хоть как-то развеять скуку, Хьюлитт решил пройтись по палате из конца в конец.
Он уже прошагал туда и обратно дважды и собирался проделать это в третий раз, когда старшая сестра Летвичи покинула сестринский пост и преградила ему дорогу.
- Пациент Хьюлитт, - отчеканила илленсианка, - прошу вас, не ходите так быстро. Вы можете налететь на одну из сестер и ранить ее или, наоборот, она вас. Кроме того - это, как я понимаю, вам в голову не пришло, - крайне бесчувственно с вашей стороны таким образом демонстрировать свое вопиющее здоровье перед другими пациентами, кое-кто из которых тяжело болен, ранен и прикован к постели. Можете продолжать свои упражнения, но помедленнее.
- Извините, Старшая сестра, - смутился Хьюлитт.
Хьюлитт стал ходить помедленнее, и ему показалось нелепым смотреть только прямо перед собой или пялиться в пол. Поэтому он принялся время от времени бросать осторожные косые взгляды на больных, мимо которых проходил. Большинство больных не отвечали ему взглядами - видимо, некоторые спали, некоторые слишком плохо себя чувствовали, а некоторые, вероятно, считали Хьюлитта таким же уродом, как и он их. Другие же провожали его глазами, и этих глаз порой бывало слишком много. Хьюлитт ничуть не удивился, что первым, кто к нему обратился, оказался кельгианин.
- Между прочим, по мне - так ты вполне нормальный, землянин, - объявил кельгианин, и шерсть его, за исключением бока, накрытого прямоугольником из серебристой ткани, заходила мелкой рябью. - Что с тобой такое?
- Не знаю, - ответил Хьюлитт, остановился и оглянулся. - Тут, в госпитале, пытаются это выяснить.
- Летвичи к тебе в день поступления реанимационную бригаду вызывала, - заметил кельгианин. - Дело, видно, серьезное. Ты помираешь?
- Не знаю, - ошарашенно отозвался Хьюлитт. - Надеюсь, нет.
Кельгианин лежал на боку на большой квадратной кровати, поверх одеяла. Его пушистое тело сейчас имело форму буквы "S". Кельгианин вытянулся, отчего очертания буквы "S" стали удлиненными, и проворчал:
- Не могу спокойно смотреть, как вы, земляне, ходите, удерживаясь на двух ногах. Хочешь поболтать, так садись ко мне на кровать. Уж не сломаюсь. Кроме того, я не кусаюсь. Я травоядная.
До сих пор Хьюлитт полагал, что палата чисто мужская, как было принято в земных больницах, где ему случалось полежать. Он осторожно присел на краешек кровати, стараясь не прикасаться к шерсти и коротеньким лапкам пациентки-кельгианки. Он всегда любил поговорить с людьми, и если закрыть глаза, то, пожалуй, можно представить, что он и сейчас разговаривает с человеком.
Кельгианка упомянула про количество ног, и Хьюлитт понял, что существу, привыкшему передвигаться на двадцати лапках, наверное, действительно трудновато поверить, что кому-то может хватить для этого всего двух. Ну а с его точки зрения все как раз наоборот.
Хьюлитт откашлялся и подготовился к вежливой беседе - если таковая вообще возможна с кельгианкой.
- Меня зовут Хьюлитт, - представился он. - Несколько раз я видел, как вы проходили мимо моей кровати - как правило, с тралтаном или дверланином, а один раз вроде бы с дутанином. Я пользуюсь библиотечным компьютером для изучения различных видов, чтобы знать, с кем имею дело, но некоторых я пока путаю.
- Меня зовут Морредет, - представилась кельгианка. - Насчет дутанина и первых двух ты не ошибся. Когда мы проходили мимо твоей кровати, ты молчал. Вот мы и решили, что ты либо тяжело болен, либо необщителен.
- Я молчал, потому что вы всегда разговаривали между собой, - возразил Хьюлитт. - Если бы я прервал ваши разговоры, это было бы невежливо.
- «Невежливо» - опять это дурацкое словечко! - взорвалась кельгианка, и ее шерсть вздыбилась. - В нашем языке такого понятия нет! Хотел со мной заговорить - значит, надо было заговорить, и все тут, а если бы я не захотела тебя слушать, я бы тебе сказала, чтобы ты заткнулся. И почему некельгиане так все усложняют?
Решив, что вопрос риторический, Хьюлитт не стал на него отвечать и спросил сам:
- А что с вами, Морредет? Тяжело ли вы больны?
Наступила неловкая пауза. Кельгианка не отвечала. Хьюлитт напомнил себе о том, что представители этого вида природы не способны лгать, но если не хотят отвечать на вопрос, то никакими силами их не заставишь это сделать - они считают себя вправе в таких случаях помалкивать. Он уже раскрыл рот, чтобы извиниться за бестактный вопрос, как вдруг кельгианка заговорила:
- Я получила пустяковую травму. Но последствия ее оказались тяжелыми и неизлечимыми. К несчастью, от этих последствий я не умру. И вообще об этом я говорить не хочу.
Хьюлитт растерялся, но, немного помолчав, спросил:
- Хотите поговорить о чем-нибудь другом, или мне лучше уйти?
Морредет пропустила его слова мимо ушей.
- А говорить мне об этом надо - так считает Лиорен, и надо думать об этом, вместо того чтобы пытаться выбросить из головы. А я не могу. Вот и стараюсь разговаривать с больными, сотрудниками, с кем угодно - лишь бы отвлечься. Но когда все спят, о чем же мне еще думать, как не о себе. Не могу же я дергать ночную сестру, когда у нее полно дел, и звать ее поболтать о том о сем. И сама я, бывает, сплю. Не знаю, как там у вас, но кельгиане не умеют управлять собственными снами.
- Мы тоже, - сказал Хьюлитт, поглядывая на прямоугольник из серебристой ткани, покрывавший часть тела кельгианки, и гадая, какая же ужасная рана скрывается под ним.
Морредет поймала его взгляд, ее шерсть вздыбилась, и кельгианка решительно заявила:
- Об этом говорить не буду.
«Но ведь вы только об этом и „не говорите" или говорите не напрямую с той самой минуты, как я сел к вам на кровать. Психолог бы из этого непременно сделал кое-какие выводы», - подумал Хьюлитт. Вслух же он проговорил:
- Вот вы упомянули о Лиорене. А мне сказали, что тарланин, которого так зовут, должен в ближайшее время навестить меня.
- Надеюсь, не в самое ближайшее, - проворчала Морредет.
- Почему же? - занервничал Хьюлитт. - Что он, такой уж противный?
- Вовсе нет, - возразила кельгианка. - Очень даже приятный, насколько, конечно, может быть приятным некельгианин. Я тут не так давно и в точности не знаю, чем он занимается, но Хоррантор мне говорил, что его будто бы посылают к тем больным, кому доктора уже не в состоянии помочь. Ну, знаете, это называется «безнадежные случаи».
Хьюлитт молчал - он думал о том, не это ли имел в виду Брейтвейт, упоминая о Лиорене. Ведь честнее кельгиан в госпитале никого не найти.
- А кто такой Хоррантор? - сумел наконец выдавить Хьюлитт. - Врач?
- Нет, пациент, - ответила Морредет и ткнула лапкой. - Вон тот. Вон он идет к нам, видно, хочет узнать, про что мы с тобой толкуем. Вот топает-то, аж пол трясется!
- А он чем болен? - шепотом полюбопытствовал Хьюлитт на тот случай, если пациент-тралтан тоже болезненно относится к вопросам своего лечения.
- Чего тут гадать - и так же видно, - буркнула кельгианка. - Смотри, он же на пяти ногах топочет. Перевязанная ножища у него была раздроблена - в аварию угодил. Тут ему микрохирургическую операцию сделали - на славу, нога будет как новенькая. Что-то у него там еще с органами деторождения, но я в подробности вдаваться не буду. Тебе по крайней мере ничего не скажу. Уж я наслушалась про тралтанские совокупления - хватит с меня. И потом, такие разговоры напоминают мне о собственных бедах. О, а вот и Бовэб к нам идет. Как правило, мы режемся в карты, чтобы как-то скоротать время - играем в «красоток» или скремман. А ты в карты играешь?
- И да, и нет, - ответил Хьюлитт. - Ну, то есть я знаю правила некоторых земных карточных игр, но играю в них неважно. А Бовэб - это дутанин, который идет следом за Хоррантором? А он чем болен?
- Какой-то ты странный, Хьюлитт, - проворчала Морредет. - Что за двусмысленность? В карты или умеют играть, или не умеют. «Красотки» - это тралтанская игра, что-то вроде земного виста. Скремман - игра нидианская. Бовэб считает себя большим спецом в этой игре и утверждает, что выиграть в ней может только тот, кто все время врет и хитрит. Что с этим дутанином, я не знаю, кроме того, что болезнь у него какая-то редкая и возятся с ним терапевты, а не хирурги. Эта палата - главная в госпитале из тех, куда укладывают больных для обследования, на время, пока не освободится место в другой палате. А иногда сюда попадают самые тяжелые больные, чудом оставшиеся в живых. Летвичи вообще говорит, что таких тут большинство. Ну и чудища сюда попадают - я тебе доложу!
- Это верно, - согласился Хьюлитт, не без испуга глядя на двух пациентов, приближавшихся к кровати Морредет, и гадая, не относилось ли последнее замечание кельгианки и к нему.
Хоррантор подошел и остановился в ногах у Морредет. Перевязанная ножища тралтана осторожно касалась пола. Он устремил взгляд каждого из четырех больших выпуклых глаз соответственно на Морредет, Бовэба и Хьюлитта, а один почему-то - в сторону сестринского поста. Дутанин прошел мимо тралтана и встал напротив Хьюлитта по другую сторону кровати кельгианки. Дутанин походил на сказочного кентавра. Хьюлитт задумался о том, что означают неровности шерстяного покрова на темно-зеленом теле дутанина. Шерсть у того росла какими-то клочками. Что это - болезнь или так и должно быть? А белая полоска, которая начиналась на макушке и, расширяясь, тянулась вдоль хребта, переходя затем в длинный пушистый хвост? Тоже нормально? Или от болезни? Хьюлитт решил не интересоваться. Дутанин присел на задние ноги, средними облокотился о край кровати. Оба его глаза, способные смотреть только в одном направлении, уставились на Хьюлитта.
Хьюлитт растерялся, но, взяв себя в руки, представился и вкратце поведал о своих проблемах. Больше ему ничего в голову не приходило, ведь все, что было между ним и этими чудищами общего, - так это некий набор симптомов.
Хоррантор издал низкий, похожий на стон звук, который, вероятно, выражал сочувствие, и сказал:
- Мы-то хоть знаем, что с нами. Если врачи не знают, что с тобой, а ты себя хорошо чувствуешь, они нескоро придумают, как тебя лечить.
- Это точно, - подтвердил Бовэб. - Тут успеешь соскучиться. Если, конечно, не найдешь, чем себя развеселить. Ты азартный, пациент Хьюлитт?
Не дав Хьюлитту и рта раскрыть, вмешалась Морредет:
- Знаешь, Бовэб, даже кельгианин - и тот не стал бы вот так сразу брякать что попало. Хьюлитт знает, как играть в карты, но не умеет играть ни в «красоток», ни в скремман. Мы, конечно, могли бы его научить играть в эти игры, но, может быть, он сам хотел бы научить нас играть в те игры, которые знает он?
- Тогда у вас будет преимущество, пациент Хьюлитт, - намекнул Хоррантор, развернув один глаз к землянину. - С такими соперниками, как мы, вам бы это не помешало.
Эти существа явно считали себя опытнейшими картежниками, у Хьюлитта появилось искушение взять да и запудрить им мозги правилами сложной и запутанной партнерской игры - виста. Нет, не виста, лучше - бриджа. Но если они не врут, если они действительно классные игроки, то долго пудрить им мозги не удастся.
- Я бы лучше поучился играть в ваши игры, - ответил Хьюлитт. - И потом, я вовсе не думал, что мне тут понадобятся земные карты, и не захватил их с собой.
- Не понадобятся, - ухмыльнулся Бовэб, слазил передней ногой в карман короткого фартука - единственного предмета одежды - и вытащил толстенную колоду карт. - Когда кому-то нужны карты, их выдает Летвичи - просит, и их приносят в палату с рекреационного уровня для сотрудников. Мы своими именно так и разжились. Для начала сыграем несколько конов скреммана в открытую, чтоб ты понял, что к чему. Только давай поскорее начнем. Морредет, подвинься немного, чтобы было где разложить карты.
Кельгианка поджала лапки, и от этого буква "S" - тело - стала больше похожа на настоящую букву. Затем она приподняла верхнюю часть туловища, увенчанную остроконечной головой, и нависла над освободившейся частью кровати. Хьюлитт, Хоррантор и Бовэб уже заняли свои места, когда тралтан оповестил партнеров:
- Сюда идет Летвичи. Что это ей от нас надо сейчас? Может, кто-нибудь должен лекарство принимать?
- Пациент Хьюлитт, - проговорила Старшая сестра, остановившись около кровати так, что оказалась между Хоррантором и Бовэбом. - Я очень рада тому, что вы начали общаться с другими пациентами. Лейтенант Брейтвейт, узнав об этом, тоже непременно порадуется. Однако я должна предупредить вас о том, - продолжала Старшая сестра, - что в госпитале существуют правила, регламентирующие групповую активность пациентов. В игры позволяется играть исключительно ради развлечения. Запрещается производить обмен личными вещами, деньгами, имеющими хождение в Федерации, и выдавать друг другу какие-либо долговые расписки. Вы находитесь в компании с цивилизованными хищниками, пациент Хьюлитт, и мою мысль лучше всего выражает землянская поговорка «овца среди волков». Прошу вас, не волнуйтесь слишком сильно, если ваш монитор вдруг начнет подавать сигналы тревоги. Кроме того...
Зеленая бесформенная лапка нырнула в карман, укрепленный снаружи защитной оболочки, и вынула оттуда небольшую пластиковую коробочку, которая тут же упала на кровать рядом с Хьюлиттом.
- Представители вашего вида, - заметила Летвичи, - пользуются этими предметами для удаления остатков пищи, застревающих между зубами после еды. Не сомневаюсь, вы найдете для них другое применение. Желаю удачи.
После ухода Старшей сестры первым заговорил Бовэб.
- Зубочистки, целая коробка! - воскликнул дутанин. - Давайте поделим полкоробки на всех. Хьюлитт, да ты у нас миллионер!

Глава 11

Поначалу игра показалась Хьюлитту сложной, но потом он освоился, хотя в колоде было целых семьдесят пять карт, по пятнадцать каждой из пяти мастей. Масть отличалась знаками и цветом: синие полумесяцы, красные копья, желтые щиты, черные земли и зеленые деревья. Самыми старшими картами в каждой масти были Правители, их Супруги и Наследники, за которыми в нисходящем порядке следовали карты с цифрами от двенадцати до единицы. В отличие от знакомых Хьюлитту карточных игр, в которых старшей картой всегда являлся туз, здесь он назывался «бедняком» и служил самой младшей картой - за исключением тех случаев, когда на руках у игрока было по двенадцать карт одной масти. Этой комбинацией можно было побить одну из трех старших карт.
У игры существовали исторические и социально-политические предпосылки - так объяснили Хьюлитту партнеры по игре. Комбинации самых маленьких и самых старших карт, помимо Правителей, символизировали народное восстание, дворцовый переворот или (в наши дни) успешное возобладание одной корпорации над другой. Особую ценность имели комбинации трех, четырех или пяти карт разных мастей одного и того же значения. Если тебе вместе с ними выпадала еще и десятка, то такая комбинация била сразу двух Правителей соперника. Существовали и другие комбинации с числовыми картами и картами-"картинками", с помощью которых можно было побить отдельные карты соперника или комбинации, но Хьюлитт понял: чтобы усвоить все комбинации, ему потребуется время.
Во время первых трех конов партнеры имели право прикупать по одной дополнительной карте, но всякий раз обязаны были сбрасывать либо ее, если она оказывалась ни к чему, либо еще какую-нибудь лишнюю карту. Затем они могли выкупать карты у банкующего, именуемого Правителем игры, поднимая при этом ставки. Пользующиеся прикупом либо имели на руках плохие карты и не желали понапрасну тратить деньги, либо, наоборот, получали при сдаче хорошие комбинации и не желали ничего менять.
Еще одной сложностью игры было то, что перед каждым из игроков лежало две кучки карт лицом вверх, в каждой кучке не больше трех карт, но при этом только данный игрок знал, какие из этих карт сброшены, а какие могут быть использованы в игре под самый ее конец. Сброшенные карты угадывались путем мимики соперника, при этом не забывалось, что мимика могла быть и фальшивой.
- Первые несколько конов мы тебе будем подыгрывать, - пообещал Хоррантор, издав параллельно серию непереводимых звуков, по всей вероятности, служивших у тралтанов смехом. - И еще будем указывать тебе на твои ошибки. Думаю, ты уже достаточно хорошо усвоил правила, и можно начинать игру.
- Не думаю, чтобы ты усвоил их достаточно хорошо, - возразил Бовэб, придвигаясь поближе к кровати, - чтобы начать мухлевать.
- Да, кстати, насчет мухлевания, - спохватился тралтан. - Ты, пациент Хьюлитт, не забывай - твои соперники будут все время пытаться мухлевать, то есть пытаться одержать верх над тобой нечестным путем. Ну например: ты бы, наверное, не додумался до того, что я, сидя рядом с тобой, могу боковым зрением заглядывать к тебе в карты. Кроме того, надо иметь в виду, что дутане обладают способностью обострять свое зрение, когда предмет - в данном случае твои глаза - находится от них на фиксированном расстоянии. Бовэб может преспокойно разглядывать отражение твоих карт в твоих собственных глазах, а особенно - ту карту, которую ты держишь, собираясь сбросить. Я бы тебе посоветовал щуриться и смотреть на карты сквозь волосы, которые растут у тебя по краям век. Мухлевать мы будем на каждом шагу. Поначалу мы будем делать это нарочито, чтобы ты сумел сам догадаться, как мы это проделываем.
- Ну с-спасибо, - пролепетал Хьюлитт.
- Хватит болтать. Торгуйтесь давайте, - проворчала Морредет.
Последующие два часа пролетели незаметно. Появилась сестра-худларианка и объявила, что пора ужинать.
- Если вы желаете продолжать разговор и забавы, - сказала она, - вы можете вместе поесть за столом около сестринского поста. В противном случае еда будет подана каждому к кровати. Ну, как?
Хоррантор, Бовэб и Морредет хором произнесли слово «стол». Мгновением позже к ним присоединился и Хьюлитт.
- Вы уверены, пациент Хьюлитт? - засомневалась сестра. - Опыта контактов с иными видами у вас маловато. Зрелище того, как они едят, в первый раз способно сильно огорчить с психологической точки зрения. Или вам раньше доводилось кушать вместе с инопланетянами?
- Да нет, - смутился Хьюлитт. - Но мне бы не хотелось прерывать начатый разговор. Думаю, все будет в полном порядке, сестра.
- Хитрость, - пояснил Хоррантор по дороге к столу, - заключается в том, чтобы не смотреть в тарелку к другому.
Но тут принесли подносы с едой, и Хьюлитт, к ужасу для себя, понял, что не может не смотреть в чужие тарелки. Оказалось, что пища, хоть и выглядит неаппетитно, отвращения у него не вызывает. Больше всего Хьюлитта огорчило зрелище того, как Хоррантор запихивает в себя невероятные горы тушеных овощей - естественно, горы по людским меркам, ведь тралтан был раз в шесть крупнее человека. При этом овощи поглощались отверстием в теле Хоррантора, которое Хьюлитту и в голову не пришло бы считать ртом. Морредет тоже была травоядной и поедала какие-то сырые растения со страшным хрустом. Что ел Бовэб, этого Хьюлитт не понял, только почувствовал странный острый запах, исходящий от тарелки дутанина. Как он вскоре обнаружил, никто из пациентов на его тарелку не пялился.
«Интересно, - подумал Хьюлитт, - они так хорошо воспитаны, или синтетическая отбивная с жареными грибами для них выглядит еще отвратительнее, чем для меня - их деликатесы?»
Покончив с едой, трое пациентов отнесли подносы на тележку. Хьюлитт последовал их примеру. Он не понял, для чего это делается - то ли для того, чтобы убить время, то ли для того, чтобы оказать посильную помощь медсестрам, то ли для того, чтобы побыстрее освободить стол для новой игры. Хьюлитт решил, что так или иначе - мысль неплоха.
Пока торговался Бовэб, вчистую выигравший три предыдущих кона, Хьюлитт заметил:
- Ну, доложу я вам - игроки вы изворотливые, зловредные и хитрющие. Не сказал бы, что те три кона мне легко достались. Так нечестно. Я уже половину зубочисток проиграл.
- А ты считай это обязательной платой за обучение, - усмехнулся Бовэб. - Да и потом, скремман - игра нечестная. Это ты в нее честно играешь, а это совсем ни к чему.
«Шерстистый кентавр, отпускающий шуточки», - подумал Хьюлитт и, вежливо рассмеявшись, сказал:
- На мой взгляд, игра жутко нечестная, потому что зависит не только от умения игрока хитрить, таиться и блефовать, но и от его способности верно читать мимику соперников. Вот уж не знаю, какую мимику скрывает шерсть кельгиан и дутан, а у Хоррантора на голове кожа не тоньше худларианской шкуры. До тех пор, пока я не попал в этот госпиталь, я с инопланетянами общался только по коммуникаторам. Вы для меня настолько чужие, что если бы я и заметил у вас какую-то гримасу, то все равно не понял бы ее значения.
- Между прочим, - возразил Бовэб, - ты, как сюда лег, так сразу стал через библиотечный компьютер изучать классификационную систему граждан Федерации. В этой системе описаны и основные моменты социофизиологического поведения разных видов. А во время последнего кона, Хьюлитт, ты безошибочно угадал, что у меня в сносе. Ты либо скромничаешь, либо не так глуп, как хочешь казаться.
- А раз так, - подхватил Хоррантор, - значит, ты усвоил, что игра в скремман продолжается и во время перерывов между конами. На самом деле ты делаешь успехи.
- Следует ли мне также научиться, - спросил Хьюлитт, - не покупаться на лесть?
- А как же, - хмыкнул Бовэб.
Хьюлитт рассмеялся и сказал:
- Следовательно, если я признаюсь в неведении по поводу чего-либо, меня не сочтут слабаком, поскольку такое мое признание может быть сочтено попыткой скрыть собственную силу. Ну а как тогда быть с игроком вроде Морредет?
- Кельгианская хитрость, - ответил Хьюлитту Хоррантор, - состоит в сокрытии намерений путем молчания. А нам остается лишь догадываться, о чем она думает, по движениям ее шерсти. Дело это очень тонкое, некельгианину приходится тяжело.
Бовэб глянул на Хоррантора и перевел взгляд на Хьюлитта, издав при этом непереводимое рычание. Хьюлитт не понял, в чем дело, но решил, что дутанин хотел его о чем-то предупредить.
- Когда я был маленький, - сказал Хьюлитт, - я знал одно существо, одно пушистое создание, по состоянию шерсти которого было довольно легко догадаться, о чем оно думает или хотя бы что чувствует. Порой мне удавалось заставить его передумать и вовлечь в игру, когда оно хотело спать. Порой, наоборот, ему удавалось заставить меня делать то, что хотелось ему. Это был котенок, то есть детеныш кошки. Это земной неразумный зверек. Принадлежал он моим родителям, но вел себя так, словно это они принадлежали ему. Это была красивая самка с черной шерстью, но не такой жесткой, как у Бовэба. Только лапки, грудь и подбородок кошечки были белыми. Когда она злилась или пугалась, шерсть у нее вставала дыбом. Такая реакция сохранилась у всех кошек с доисторических времен, когда они еще были дикими, неприрученными. Видимо, они считали, что, ощетинившись, выглядят крупнее и страшнее, но затем освоили другие методы общения.
Когда она хотела есть, - продолжал рассказ Хьюлитт, - она терлась головой о мои ноги, а если не добивалась своего, то выпускала когти и пыталась вскарабкаться вверх. Если она хотела играть, то каталась на спине, переваливаясь с боку на бок, и шевелила лапами. Если хотела спать, сворачивалась калачиком у меня на коленях, закрывала глаза. Правда, иногда, забираясь ко мне на руки, она сама не знала, чего ей больше хочется - спать или играть.
Она была очень веселым и любящим существом, - задумчиво протянул Хьюлитт, и на мгновение ему показалось, что его кошка вдруг возникла посередине стола и шагает по нему - хвост трубой. Вот она остановилась и принялась поддевать карты передней лапкой. Он тряхнул головой, прогнал видение и продолжал:
- Она очень любила, когда я тормошил ее, гладил, чесал ей шею и за ушками. Тогда она не выпускала когтей. Но больше всего она любила, когда я гладил ее по спине, особенно тогда, когда я начинал делать это кончиками пальцев, начиная с макушки, двигаясь дальше по спине к хвосту, который она тогда поднимала вверх. Когда я так делал, она мурлыкала - так называется звук, издаваемый кошками, когда они испытывают удовольствие.
- Эти разговорчики, - вмешалась Морредет, и шерсть ее заходила неровными волнами, - становятся чересчур эротичными и мне неприятны. Немедленно прекратите.
- Меня рассказ Хьюлитта тоже разволновал, - признался Бовэб, - но, наоборот, мне было приятно его слушать. Вот только не возьму в толк, с чего это ты решил так подробно рассказывать нам про свою зверушку? Что, она по характеру напоминала Морредет или меня? Это был твой особенный неразумный друг? Что с этой кошкой случилось и к чему ты клонишь?
- Прошу прощения, я никого не хотел обидеть, - извинился Хьюлитт. - Сам не знаю, почему вдруг стал рассказывать про свою кошку - я о ней уже давно не вспоминал. Может быть, я вспомнил о ней потому, что она была моим первым другом-нечеловеком. Она была очень добрая и никого здесь не напоминает, и уж тем более - во время игры в скремман. Она была, правда, очень удачлива. Однажды ей крупно повезло. Как-то раз она слишком быстро подбежала к большой антигравитационной машине и ударилась, отброшенная в сторону силовым полем. С виду нельзя было сказать, чтобы она поранилась, поскольку кошка дышала, и только около ее рта и ушей алела кровь. Родители почему-то сочли положение безнадежным и послали за ветеринаром, чтобы тот избавил бедное животное от напрасных мучений. Но я опередил их - я поднял кошку, отнес в свою комнату и запер дверь, чтобы никто не отнял у меня мою любимицу. Всю ночь я продержал ее у себя в кровати, пока она...
- Не умерла, - закончил за Хьюлитта фразу Хоррантор, при этом голос его прозвучал тихо и нежно, что совершенно не вязалось с таким массивным созданием, как тралтан. - Печальная история, что и говорить.
- Вовсе и не печальная, - возразил Хьюлитт. - Кошка выжила. Наутро она уже расхаживала по дому здоровехонькая как ни в чем не бывало и царапала меня за ноги, выпрашивая еду. Родители глазам своим не поверили, но папа сказал, что кошки живут девять раз - это такая земная поговорка. У этой поговорки есть определенные основания. Кошки очень гибки и обладают превосходным чувством равновесия. Кроме того, они крайне редко падают. Видимо, та кошка использовала все свои способности одновременно. По-моему, потом она просто умерла от старости.
- Печальная история со счастливым концом, - вынес приговор Бовэб. - Я как раз такие больше всего люблю.
- Мы будем трепаться про косматых зверушек, - поинтересовалась Морредет, и шерсть ее вздыбилась иглами и заходила волнами, что могло отражать как гнев и нетерпение, так и нечто в корне противоположное, - или в скремман играть?
Хоррантор тут же начал торговаться. Хьюлитт попытался успокоить кельгианку, которой неизвестно почему не понравился его рассказ о кошке.
- Я заговорил о своей зверушке, - пояснил он, обращаясь к Морредет, - и в особенности о ее шерсти из-за того, что считаю нечестным такое положение, при котором я не способен читать чужую мимику. Ни Хоррантор, ни Бовэб вообще никакой мимикой не обладают - так мне по крайней мере кажется. Ваша же мимика, Морредет, для меня слишком загадочна. Вероятно, со временем я научусь в ней разбираться. - Хьюлитт повернулся к тралтану и дутанину. - Вы-то уже наверняка научились худо-бедно разбираться в том, что означают движения ее шерсти.
- Пациент Хьюлитт, - оборвала землянина Морредет, и шерсть ее разбушевалась так, словно в палату ворвался шквал. - Мои чувства вы определять не научитесь, сколько бы мы с вами тут ни пролежали. Это не удалось бы даже другому кельгианину.
Игра продолжилась в неловком молчании. Хьюлитт понял, что снова сморозил какую-то бестактность.

Глава 12

Предыдущая страница 5 Следующая страница


Окончательный диагноз 6

Мысль о том, что же он сказал такого ужасного и как в дальнейшем избежать подобной ошибки, все еще мучила Хьюлитта, когда появилась сестра-худдарианка и велела пациентам разойтись по кроватям, получить вечерние лекарства и, как она надеялась, уснуть. Трое партнеров Хьюлитта по картам прошествовали мимо его кровати. Морредет хранила неприступное молчание. Хьюлитт ни с кем из троих заговаривать не решился, боясь, что может сделать еще большую ошибку. Он никаких лекарств не получал, а это означало, что сестра к нему подойдет в последнюю очередь.
Она подошла, проверила, надежно ли подсоединены датчики к монитору. Кроме этого, делать ей оставалось положительно нечего - только каждые два часа обходить спящих пациентов. Ей предстояло долгое нудное ночное дежурство. Хьюлитт надеялся, что медсестра с радостью ответит на несколько его вопросов.
- Постарайтесь сегодня не смотреть видео, - посоветовала худларианка - Старшая сестра Летвичи говорит, что для одного дня волнений вам вполне достаточно. За игрой в скремман время летит быстро, и я рада, что вы заводите друзей среди пациентов разных видов. Но теперь вам нужно поспать.
- Постараюсь, - вздохнул Хьюлитт. - Но меня кое-что тревожит.
- Вам больно? - Сестра поспешно шагнула к Хьюлитту. - Ваш монитор регистрирует оптимальные показатели всех жизненно важных параметров. Прошу вас, опишите ощущаемые вами симптомы. Будьте как можно точнее.
- Простите, сестра, я ввел вас в заблуждение, - извинился Хьюлитт. - К моему общему состоянию это не имеет никакого отношения. Дело в том, что днем я обидел кельгианку, пациентку Морредет, но не могу припомнить, что я такого сказал обидного или оскорбительного. Мы играли в скремман, и два других игрока, похоже, пытались меня о чем-то предупредить, подавая разные знаки. Мне бы хотелось понять, в чем я был не прав, дабы в будущем не совершить подобной ошибки. Если моя оплошность была серьезной, я бы хотел извиниться.
Трудно сказать, как именно Хьюлитт понял, что сестра успокоилась, но как-то понял.
- Думаю, вам не о чем особо тревожиться, пациент Хьюлитт, - протянула худларианка. - При игре в скремман в течение нескольких часов - а мне сказали, что вы играли долго, - зачастую имеют место взаимные колкости и оскорбления...
- Это я заметил, - кивнул Хьюлитт.
- Все эти обиды забываются на следующий же день, - утешила его сестра. - Просто забудьте о случившемся, как наверняка уже забыли ваши партнеры, и ложитесь спать.
- Но все было по-другому, - заспорил Хьюлитт. - В это время мы не играли. Я что-то сказал после игры.
Некоторое время худларианка молчала и поглядывала на кровати, выстроившиеся двумя рядами вдоль стен. Похоже, сейчас здесь спали все, кроме нее и Хьюлитта. Никто из пациентов не требовал срочного внимания сестры. Хьюлитта это порадовало, хотя он и немного схитрил, чтобы вовлечь чудовищную медичку в разговор.
- Ну хорошо, пациент Хьюлитт, - вздохнула худларианка, - расскажите мне, о чем вы беседовали. Постарайтесь припомнить, какие именно ваши слова обидели пациентку Морредет.
- Я уже сказал: не могу припомнить, - ответил Хьюлитт. - Я рассказывал о маленьком пушистом зверьке, домашнем любимце... Кстати, худлариане держат дома зверей? Ну, вот... Я играл с этим зверьком, когда был маленький. Морредет долгое время молчала, но вдруг ни с того ни с сего обвинила меня в том, что я рассказываю всякие гадости и неприличности. С ней согласился Бовэб. Я тогда подумал, что они шутят, но теперь мне так не кажется.
- Пациентка Морредет, - проговорила сестра, и мембрана ее едва заметно дрогнула - наверное, так худлариане шептали, - сейчас в таком состоянии, что разговоры о шерсти ее ужасно беспокоят. Но вы ведь этого не знали. Передайте мне в точности, слово в слово, что было вами сказано?
«А может быть, это не я использую медсестру в своих интересах, - вдруг пришло в голову Хьюлитту, - а наоборот? Может быть, худларианка радовалась любой возможности скоротать время ночного дежурства - хотя бы даже возможности успокоить разволновавшегося больного? А как на это посмотрит Летвичи, если разговор затянется за полночь?»
Хьюлитт повторил худларианке все, что было сказано до и после описания им кошки и того, как он ее ласкал. Он решил, что вряд ли у такого толстокожего существа, как худларианка, смогут разыграться сексуальные фантазии при рассказе о кошачьей шерсти, но в этом госпитале не стоило питать уверенность насчет чего бы то ни было.
Когда Хьюлитт покончил с пересказом, сестра заметила:
- Теперь мне все понятно. Но прежде чем я объясню вам, что произошло на самом деле, вы расскажите мне, много ли вам известно о кельгианах.
- Только то, что изложено во введении в пособие по системной классификации, найденном мной с помощью библиотечного компьютера, - отвечал Хьюлитт. - Материалы там большей частью исторические. Кельгиане относятся к физиологическому типу ДБЛФ, являются теплокровными многоножками и имеют цилиндрической формы тело, целиком поросшее подвижной серебристой шерстью, пребывающей в непрерывном движении, покуда кельгиане бодрствуют. Во время сна движение шерсти несколько утихает.
В связи с недостаточной развитостью органов речи, - продолжал как по писаному Хьюлитт, - речи кельгиан недостает оттенков, интонации и других форм эмоциональной выразительности. Однако это компенсируется шерстью, которая для другого кельгианина служит совершенным, непогрешимым зеркалом, отражающим эмоции собеседника. В результате кельгианам абсолютно чужды такие понятия, как ложь, тактичность, дипломатичность и даже вежливость. Кельгианин говорит именно то, что думает, потому что так или иначе все его чувства выражает шерсть. Поступать иначе - это, по понятиям кельгиан, дурацкая трата времени. Я пока все верно говорю?
- Верно, - подтвердила худларианка. - Но в создавшемся положении вы могли бы извлечь из сведений, почерпнутых в библиотеке, больше пользы. Морредет говорила с вами о своей болезни?
- Нет. - Хьюлитт покачал головой. - Я спросил ее, но она заявила, что не желает об этом говорить. Мне было любопытно, но я решил, что, видимо, болезнь ее очень огорчает, да и не мое это дело, поэтому я сменил тему разговора.
- Порой пациентка Морредет действительно отказывается говорить о своей болезни, - вздохнула сестра, - а порой, наоборот, охотно соглашается. Если вы спросите ее об этом завтра или послезавтра, вероятно, она расскажет вам об аварии и ее отдаленных последствиях, которые очень серьезны, но жизни пациентки не грозят. Я вам об этом говорю потому, что о беде Морредет в палате знают все поголовно, так что я не раскрываю вам врачебной тайны.
- Понимаю, - кивнул Хьюлитт.
- Еще не понимаете, - возразила худларианка, шагнув поближе к кровати Хьюлитта и по мере приближения понизив голос. - Но скоро поймете. Если я буду употреблять в рассказе какие-либо незнакомые вам анатомические термины, переспрашивайте, но вряд ли такое случится, учитывая, как долго вы больны и как часто лежали в больницах. Можно начинать?
Хьюлитт смотрел на сестру, чье массивное тело покоилось на шести изгибающихся щупальцах, и гадал, есть ли в обитаемой Вселенной хоть одно разумное существо, не важно какого размера, формы и с каким числом конечностей, которое не обожало бы посплетничать.
Но, вспомнив, как несколько необдуманных слов вызвали взрыв негодования у Морредет, Хьюлитт решил вслух этого вопроса не задавать.
- Анатомически, - начала худларианка точно таким же тоном, каким Старший врач Медалонт наставлял своих практикантов, - главная отличительная черта кельгиан - это то, что, помимо хрупкой черепной коробки, тело их лишено костей. Тело состоит из внешнего мышечного цилиндра, который не только помогает кельгианам передвигаться, но и защищает внутренние органы от повреждений. В понимании таких существ, как мы, чьи тела в значительной мере укреплены костями скелета, такой защиты явно недостаточно. В случае ранения всплывает и еще одна не слишком удачная анатомическая черта: сложность и необычайная хрупкость кровеносной системы кельгиан. Кровеносные сосуды, призванные снабжать питанием большой объем мышц, залегают непосредственно под кожей вместе с нервной сетью, управляющей движениями шерсти. Кое-какую защиту здесь обеспечивает сама шерсть, будучи довольно пышной, однако и она не спасает при глубоких рваных ранах, когда поражается более одной десятой общей площади поверхности тела. Именно так случилось с пациенткой Морредет. Она ударилась о неровный металлический предмет во время космической аварии.
Сестра объяснила, что травма, которая у большинства существ вызвала бы всего-навсего поверхностные ушибы и ссадины, для кельгианки означала смерть от кровопотери за несколько минут.
Но Морредет сразу же ввели кровоостанавливающее средство, остановили кровотечение и спасли жизнь. Но за спасение жизни ей пришлось дорого заплатить. На корабле-неотложке по пути в госпиталь и в самом госпитале ее пораженные кровеносные сосуды были сшиты, но даже бригаде микрохирургов Главного Госпиталя Сектора оказалось не под силу восстановить капиллярную и нервную сети, лежавшие под утраченной или пораженной шерстью. В результате на этих участках кожи у Морредет никогда не отрастет чудесная кельгианская шерсть, играющая важнейшую тактильную и эстетическую роль для особей ее вида в прелюдии к ухаживанию и спариванию. Если и отрастет, то будет колкой, желтой, мертвой и визуально отталкивающей для особи противоположного пола.
Можно было бы произвести покрытие пораженного участка искусственной шерстью, но синтетическому материалу недостает подвижности и блеска живой шерсти. При таком положении кельгиане сразу же разгадали бы «заплатку». Любой кельгианин на месте Морредет ни за что бы на такую операцию не согласился и предпочел бы жить и работать в гордом одиночестве при минимуме контактов с окружающими.
- Другие кельгиане, сотрудники госпиталя, - продолжала печальную повесть худларианка, - говорили мне, что Морредет является - или являлась - на редкость красивой молодой особью женского пола, но теперь у нее нет никаких надежд на то, чтобы вступить в брак или вести нормальную жизнь. В настоящее время у нее скорее эмоциональные проблемы, нежели медицинские.
- А я-то дурак, - в сердцах вымолвил Хьюлитт, - разглагольствовал при ней про чудесную шерсть моей кошки! Удивительно еще, что Морредет в меня чем-нибудь не запустила. Неужели больше ничего нельзя для нее придумать? А мне как быть? Извиниться? Или я только хуже сделаю?
- Прошло всего несколько дней, - заметила худларианка, не ответив на вопрос Хьюлитта, - а вы уже вполне подружились с Хоррантором, Бовэбом и Морредет. При поступлении в госпиталь у вас отмечалась ярко выраженная ксенофобия, на сегодняшний день исчезнувшая. Если именно такова ваша реакция на первый контакт сразу с несколькими представителями других видов и это не просто вежливое притворство в ситуации, когда вам нечего поделать, то я в восхищении от вашей способности адаптироваться. Но все же ваше поведение меня, скажем так, удивляет.
- Никакого притворства не было, - отвечал Хьюлитт, пожав плечами. - Да и не настолько я вежлив. Может быть, все произошло из-за того, что в этой палате я самый здоровый и потому мне стало ужасно скучно. Между прочим, вы первая предложили мне попробовать заговорить с другими пациентами. На вид все они как были, так и остаются для меня ходячими ночными кошмарами. Но почему-то - не знаю почему - мне захотелось с ними познакомиться. Я и сам удивлен.
Речевая мембрана медсестры чуть заметно дрогнула. Что происходило с худларианкой? Уж не смущена ли она? Так ли выражают худлариане замешательство? Наконец сестра изрекла:
- Отвечу на ваш первый вопрос. Больше ничего сделать для пациентки Морредет нельзя. Только менять пластырь, благодаря действию которого нижележащие ткани заживут, но нервные волокна не регенерируют. Кроме того, пациентку Морредет навещает падре Лиорен и беседует с ней по просьбе Старшего врача Медалонта. Сегодня он заходил в палату, но оставался на сестринском посту. Там он слушал разговоры, улавливаемые вашим монитором, пока...
- Он подслушивал наши разговоры? - взорвался Хьюлитт. - Но это... это же... нет, так нельзя! Я понятия не имел, что мой монитор на такое способен! Я... мы могли говорить о чем-нибудь таком, что другим нельзя было слушать!
- Это точно, - подтвердила худларианка. - Но медсестра Летвичи привыкла к оскорбительным замечаниям в свой адрес. Ваш монитор способен улавливать вашу речь - это нужно на тот случай, если вы почувствуете себя плохо и скажете об этом еще до того, как ухудшение вашего состояния зарегистрируют датчики. Лиорен сказал, что игра в скремман с новичком отвлечет пациентку Морредет от мыслей от болезни и поможет ей больше, чем любые его слова, и что Морредет он навестит завтра.
Не дав Хьюлитту вставить и слова, медсестра продолжала:
- Курс лечения Морредет предусматривает назначение ей на ночь снотворного, доза которого постепенно снижается, но до сих пор была очень высокой. Следовательно, теперь у нее будет больше времени на раздумья. Медалонт и Лиорен надеются, что со временем Морредет смирится со своей бедой. Вы, вероятно, заметили, что днем она старательно избегает оставаться одна. Что касается сегодняшней ночи, то я получила инструкции не говорить с ней долго, если только для этого не будет явной необходимости. У вас, землян, есть пословица, которая очень точно описывает создавшееся положение, но у меня такое чувство, что врач никогда не может быть жестоким для того, чтобы творить добро, а особенно - в отношении пациентки, которой может помочь дружеская беседа. Поэтому-то я и не согласна с назначенным курсом лечения.
Речевая мембрана худларианки снова едва заметно дрогнула. Хьюлитт накрыл монитор ладонью в надежде, что тем самым не даст звуковому датчику уловить его слова. Ему не хотелось, чтобы откровения медсестры стали достоянием ушей кого-нибудь из старших медиков, которым взбредет в голову прослушать их разговор.
- Вы спросили меня, как вам поступить, чтобы исправить свою ошибку, - добавила худларианка, собираясь уходить. - Если поймете, что она не спит, как оно скорее всего и есть, думаю, ничего дурного не будет, если вы перед ней извинитесь и поговорите с ней.
Хьюлитт проводил взглядом сестру, удалившуюся от его кровати по тускло освещенной палате. Худларианка передвигалась совершенно бесшумно, невзирая на свой огромный вес. Он думал о том, что у этого создания со шкурой не тоньше стальной брони очень доброе сердце. «Мне не нужно быть эмпатом, - решил Хьюлитт, - чтобы понять, чего она от меня хочет».
Сестре было запрещено разговаривать с Морредет. Причина запрета казалась ей недостаточно веской. Она сочла, что не нарушит указаний старших сотрудников, если за нее с Морредет поговорит кто-то еще.

Глава 13

Хьюлитт лежал, положив подбородок на руку, согнутую в локте. Так ему была видна кровать Морредет. Палату оглашали негромкие звуки, издаваемые пациентами во сне. Он гадал, как скоро ему можно будет подойти к кельгианке. Кровать ее была зашторена, на потолке над ней горело пятнышко света, но, судя по его устойчивости, то светила лампа-ночник, а не экран видео. Вероятно, Морредет сейчас читала, а может быть, уже уснула, забыв выключить ночник. Хьюлитту показалось, что он слышит среди прочих звуков кельгианское похрапывание. Если Морредет спит, можно представить, что она скажет балде-землянину, разбудившему ее.
Желая соблюсти тактичность, Хьюлитт решил дождаться, пока Морредет не сходит, как обычно, перед сном в ванную, и заговорить с ней потом, когда она вернется в кровать. Но что-то нынешней ночью никто не собирался пользоваться ванной, и Хьюлитту ужасно надоело пялиться на ряды тускло освещенных кроватей с инопланетянами и пятнышко света, упорно горевшее на потолке над кроватью кельгианки. «Уж лучше бы я видео посмотрел», - сокрушенно подумал Хьюлитт и решил, что нужно поскорее извиниться, а уж потом и самому поспать.
Он сел, перебросил ноги через край кровати и пошарил ступнями по полу, пока наконец не нащупал шлепанцы. Оказалось, что днем шлепанцы производят куда меньше шума, чем ночью. Это и понятно - ночью в палате стояла тишина по сравнению с дневным гамом. «Если Морредет не спит, - решил Хьюлитт, - она услышит мои шаги, ну а если спит, извинюсь еще и за то, что я ее разбудил».
Морредет лежала на здоровом боку, похожая на пушистый вопросительный знак. Она не укрылась одеялом, и единственной, если можно так выразиться, одеждой на ней был кусок серебристого пластыря. «Наверное, ей и так тепло, без одеяла», - решил Хьюлитт. Глаза кельгианки были закрыты, лапки поджаты и почти целиком спрятаны под непрерывно движущейся шерстью. Правда, шерсть двигалась тихо, беспорядочно, но это еще не значило, что Морредет спит.
- Морредет, - тихо-тихо проговорил Хьюлитт. - Вы спите?
- Да, - буркнула кельгианка, не открывая глаз.
- Если вам не спится, - продолжал тем не менее Хьюлитт, - не позволите ли мне немного поговорить с вами?
- Нет, - отрезала Морредет и тут же добавила:
- Да.
- А о чем бы вы хотели поговорить?
- Говорите, о чем вздумается, - пробурчала кельгианка, открыв глаза, - кроме меня.
«Трудновато будет, - подумал Хьюлитт, - разговаривать с существом, не умеющим врать и всегда говорящим только то, что думает, в особенности когда рядом нет никого, кто бы напоминал о правилах хорошего тона». Нужно было соблюдать предельную осторожность и стараться манерами не походить на кельгианина. Хьюлиттом вдруг овладело сильнейшее желание именно так, по-кельгиански честно, и поговорить с Морредет, но почему - этого он и сам понять не мог.
«Почему я так думаю? - спросил он себя уже не впервые. - Это вовсе не похоже на меня».
Вслух же он сказал:
- Прежде всего я подошел к вам, чтобы извиниться. Мне не стоило в вашем присутствии так подробно рассказывать о своем пушистом зверьке. Я вовсе не намеревался огорчить вас. Теперь, когда я знаю о том, чем грозят вам последствия травмы, я понимаю, что поступил необдуманно, бесчувственно и глупо. Пациентка Морредет, я очень виноват перед вами.
Некоторое время кельгианка молчала, реагируя на излияния Хьюлитта только тем, что взволнованно шевелила шерстью. Даже прямоугольник пластыря откликался на волнение кельгианки - он тоже шевелился.
Наконец Морредет изрекла:
- Ты не имел желания огорчать меня, поэтому сделал это не из глупости, а по неведению. Садись ко мне на кровать. Ну а еще почему ты пришел?
Хьюлитт не нашелся, что ответить, и Морредет проворчала:
- И почему это некельгиане ищут для ответа так много слов, когда хватило бы и нескольких? Я тебе задала такой простой вопрос.
«И получишь простой, истинно кельгианский ответ», - решил Хьюлитт.
- Меня интересуете вы и ваша травма. Но вы запретили мне говорить с вами об этом. Мне уйти?
- Нет, - ответила Морредет.
- А еще о чем-нибудь вы хотели бы поговорить?
- О тебе, - коротко отозвалась Морредет. Хьюлитт растерялся, а Морредет продолжала:
- У меня хороший слух, и я слышала почти слово в слово все, о чем ты говорил с медиками. Ты здоров, тебе не дают никаких лекарств. Только один раз ты выключился, и к тебе вызывали реаниматоров. Никто не знает толком, что с тобой. Я слыхала, как ты сказал психологу-землянину о том, как пережил отравление и падение, от которого, по идее, должен был разбиться вдребезги. Но в больницы помещают больных и раненых, а не тех, кто уже выздоровел. Ну, так что же с тобой? Или это что-то личное, что-то стыдное, о чем ты не хочешь говорить даже с представительницей другого вида, которой и стыд-то твой непонятен?
- Нет-нет, ничего такого, - поспешно возразил Хьюлитт. - Просто, если я возьмусь вам про это рассказывать, уйдет много времени, особенно если я примусь объяснять кое-какие земные традиции и особенности поведения землян. Кроме того, если я стану рассказывать про свои несчастья, я начну вспоминать, как мало смогли для меня сделать земные врачи - ведь они не верили, что я чем-то болен. Словом, тогда я разозлюсь и кончу тем, что буду проклинать судьбу и жаловаться.
Шерсть Морредет загуляла новыми, очень красивыми волнами. «Она что, заинтересовалась?» - гадал Хьюлитт. Наконец кельгианка фыркнула:
- И ты туда же? Вот я поэтому и не хочу о себе говорить. Тогда бы ты пожаловался на то, что я тебе жалуюсь.
- Ну, вам-то хоть жаловаться есть на что, - вздохнул Хьюлитт и тут же умолк, поскольку шерсть Морредет ощетинилась, а мышцы так напряглись, словно их свело судорогой. Хьюлитт торопливо добавил:
- Извините, Морредет. Я говорю о вас вместо того, чтобы говорить о себе. О чем вам рассказать для начала?
Кельгианка успокоилась, но шерсть ее так и осталась стоять торчком. Она сказала:
- Расскажи мне про эпизоды твоей болезни, о которых пока не успел или не хочешь рассказывать Медалонту и другим врачам из-за того, что тебе стыдно или неловко. Может, твой рассказ отвлечет меня от грустных мыслей. Можешь рассказать?
- Могу, - кивнул Хьюлитт. - Только не ждите ничего увлекательного и эротичного. В то время я жил на Земле у бабушки и дедушки, где не было пушистого зверька, с которым я мог бы играть. Тогда в моей жизни многое меня шокировало. У кельгиан бывает половое созревание?
- Бывает, - буркнула Морредет. - А ты что думал, мы половозрелыми рождаемся?
- Во время периода полового созревания многое может шокировать, - продолжал Хьюлитт, сочтя вопрос кельгианки риторическим, - даже совершенно нормальных, здоровых людей.
- В таком случае расскажи подробно о том, какой ты испытал шок и как заболел, - сказала Морредет. - Если не можешь рассказать ничего поинтереснее.
«Ведь мог же выбрать не такую интимную тему», - мысленно выругал себя Хьюлитт, поражаясь полному отсутствию растерянности. Может быть, дело было в том, что его собеседница принадлежала к другому виду, может быть, в понимании Хьюлитта разговор с пациенткой-кельгианкой ничем не отличался от пересказа симптомов мельфианину Медалонту или медсестре-худларианке. Вот только любопытство Морредет было сильнее и не носило врачебного свойства.
Хьюлитт рассказывал кельгианке о том, как он перестал заниматься дома за компьютером и поступил в колледж, где все занимались в группах и, кроме того, поодиночке и командами выступали в спортивных соревнованиях. В спорте дела у него шли хорошо, а это давало преимущества в завоевании сердец девушек, благоволивших к атлетам. Морредет прервала рассказ Хьюлитта.
- Что-то я не пойму, - сказала кельгианка, - ты на это жалуешься или этим хвастаешься?
- Жалуюсь, - ответил Хьюлитт, и голос его прозвучал громче, в нем зазвенела давно забытая злость. - Потому, что я утратил все преимущества. Ничего не происходило. Ничего не получалось. Даже тогда, когда меня неудержимо влекло к какой-нибудь девушке, а ее, как мне казалось, ко мне, заканчивалось все крайне неудовлетворительно, горько и больно.
- Но может быть, тебя сильнее влекло к кому-то или чему-то другому? Может быть, тебя влекло к девушке, которую не влекло к тебе? Или ты воспылал еще более сильными чувствами к одному из этих пушистых зверьков?
- Нет! - тихо воскликнул Хьюлитт, оглянулся на тех, кто спал в своих кроватях, и шепотом добавил:
- Да за кого вы меня, черт возьми, принимаете?
- За очень больного землянина, - без запинки ответила Морредет. - Разве ты не потому здесь?
- Да не был я настолько болен, и не в этом смысле, - запротестовал Хьюлитт и против воли рассмеялся. - Судя по тому, что говорили врачи в университете, я был совершенно здоров. Они говорили, что я - в физическом плане - просто совершенство. Они прокрутили меня через тысячу разных, в том числе и довольно гадких, тестов и заявили, что не находят у меня ни анатомических, ни гормональных отклонений, которые могли бы препятствовать процессу семяизвержения. И еще врачи говорили, будто бы я каким-то непонятным им бессознательным или волевым способом в самый критический момент производил сдерживание эякуляции. Резкое прерывание извержения спермы вызывало сильную боль и неприятные ощущения в области половых органов, продолжавшиеся до тех пор, покуда сперма не всасывалась. Врачи тогда решили, что это у меня на почве какой-то глубоко запрятанной детской травмы, которая проявлялась в приступах стеснительности такой силы, что это отражалось на физическом уровне.
- А что такое «стеснительность»? - поинтересовалась Морредет. - Мой транслятор не передает кельгианского значения этого слова.
Если существо всегда говорило только правду, нечего было и ждать, что оно поймет, что такое стеснительность. Объяснять такому существу, что такое стеснительность, - это все равно что объяснять слепому, что такое цвет, но все же Хьюлитт решил попробовать.
- Стеснительность, - сказал он, - это психологическая преграда на пути к социальной активности. Это нематериальная стена, мешающая человеку сказать или сделать то, что ему нестерпимо хочется сказать или сделать. Стеснительность обусловливается эмоциональными причинами, как правило, непонятостью, ранимостью или трусостью. Среди землян стеснительность является обычным явлением в течение всего периода полового созревания - во время первых социальных контактов между противоположными полами.
- Вот странно! - удивленно проговорила Морредет. - На Кельгии чувства, испытываемые особью одного пола к особи другого, скрыть невозможно. Если один испытывает очень сильные чувства, но ему не отвечают взаимностью, первый может либо упорствовать в своих попытках до тех пор, пока чувство не станет взаимным, либо может направить свои усилия на другой предмет. Самые упрямые, как правило, становятся самыми лучшими брачными партнерами. А нельзя ли было тебя вылечить психологическими методами, чтобы твоя стеснительность пропала и не мешала тебе успешно совокупляться?
- Нет. - Хьюлитт обреченно покачал головой. Вот тут он впервые увидел, как замерла шерсть кельгианки, но только на миг, после чего разволновалась еще сильнее прежнего. Морредет промолвила:
- Прости. Наверное, это тебя очень огорчает.
- Да, - честно признался Хьюлитт.
- Наверное, Старший врач сумеет тебе помочь, - добавила Морредет, пытаясь соединить честность с утешением. - Если Медалонт не сумеет вылечить тебя, для него это будет личное оскорбление. Как бы серьезно ни было заболевание или травма, считается, что в Главном Госпитале Сектора могут вылечить всех. Ну или почти всех.
Хьюлитт смотрел на шерсть собеседницы, сейчас напоминавшую лужицу ртути. Он сказал:
- У Старшего врача есть моя история болезни, но до сих пор он ни словом не обмолвился о моем недобровольном безбрачии. Может быть, как и университетские психологи, он полагает, что все дело в моей психике. Пусть я и не вступаю в близкий контакт с женщиной, но со мной все в полном порядке.
В общем, когда стало ясно, что от психолога никакого толку, - продолжал Хьюлитт, искоса поглядывая на разбушевавшуюся шерсть Морредет, - он решил, что это я упрямлюсь и отказываюсь реагировать на все его старания в области психотерапии. Мне было сказано, что жить без контактов с женщинами, к чему я, вероятно, втайне стремлюсь, трудно, но можно. Так жили в прошлом многие уважаемые люди и при этом внесли богатый вклад в философию и другие науки. Многие писатели и учителя человечества подвергали себя добровольному безбрачию. Некоторые сублимировали сексуальную активность научной деятельностью.
Хьюлитт замолчал, потому что шерсть Морредет расходилась не на шутку. Мышцы под покровом шерсти сводило судорогами, из-за чего кельгианка металась по кровати.
- Вам плохо? - тревожно спросил Хьюлитт. - Позвать сестру?
- Нет! - вскричала кельгианка. - Хватит с меня твоей дурацкой помощи!
Хьюлитт лихорадочно соображал, что же делать: поднять шторы, чтобы кровать Морредет стала видна с сестринского поста, но потом вспомнил, что, вероятно, ее и так видно через монитор. Еще раз взглянув на корчащееся тело кельгианки, Хьюлитт прошептал:
- Я же только хотел вам помочь!
- Зачем ты так жесток? - прошипела Морредет. - Кто тебе велел сделать со мной такое?
- Я... я вас... не понимаю, - ошеломленно протянул Хьюлитт. - Что я такого сказал?
- Ты - не кельгианин, - проговорила Морредет в промежутке между судорогами. - Поэтому тебе не понять, какую психологическую боль я испытываю! Сначала ты болтал про то, как гладил свою пушистую зверушку, потом начал извиняться за бесчувственность. Теперь ты рассказываешь о себе, о том, что не можешь найти себе партнершу, но ведь каждому ясно, что ты говоришь обо мне, о моих несчастьях. Наверняка тебе велели сделать это! Когда раньше со мной пытался то же самое сделать Лиорен, я просто закрывала глаза. Ну, кто тебе велел так со мной разговаривать? Лиорен? Брейтвейт? Старший врач? И зачем?
Первым порывом было все отрицать, но так получилось бы нечестно. Нельзя врать не умеющей врать кельгианке. Нужно либо смолчать, либо сказать правду.
- Худларианка-сестра, - ответил Хьюлитт с глубоким вздохом. - Это она попросила меня поговорить с вами.
- Но худларианка - не психолог! - горячо возразила Морредет. - Зачем бы ей проявлять такую жестокость? Ей не хватает квалификации! Чтобы какая-то недоучка издевалась над моими чувствами? Я на нее нажалуюсь Старшему врачу!
Хьюлитт попытался унять гнев кельгианки и сказал:
- Знаете, все, с кем я встречался в жизни, считали, что они хорошие, пусть и непрофессиональные, психологи. «И я тоже», - добавил он про себя. - Точно так же, как каждый считает себя превосходным водителем или думает, что обладает безупречным чувством юмора. Беда в том, что психологи чаще всего не сходятся друг с другом в подходе к лечению. Вы с этим согласны? О, вам больно?
- Нет, - буркнула Морредет, - я злюсь. Учитывая то, к какому виду принадлежала Морредет, можно было не сомневаться - она сказала чистую правду. Глядя с возрастающей тревогой на то, как дергается тело и ходит ходуном шерсть кельгианки, Хьюлитт стал гадать, уж не ругается ли та сейчас на языке своей «шерстяной» мимики.
- Не сердитесь на сестру-худларианку, - попросил Хьюлитт. - Она только сказала мне, что Лиорен спросил у Старшего врача Медалонта, нельзя ли снизить вам дозу снотворного, на что тот ответил ему согласием. Это сделано для того, чтобы у вас было больше времени на обдумывание того положения, в которое вы попали, чтобы вы, как они надеются, сумели бы с ним смириться. Для того чтобы способствовать этому, ночным дежурным сестрам запрещено с вами разговаривать - им разрешают только обмениваться с вами парой слов при обходе. Худларианка не согласна с таким курсом лечения, но субординация есть субординация. Она беспокоится о вас и, когда узнала, что я хочу перед вами извиниться за эту глупость насчет пушного зверька, попросила меня поговорить с вами.
Но она вовсе не просила меня говорить с вами о чем-то конкретно, - продолжал Хьюлитт. - Только сказала, что я мог бы попытаться отвлечь вас от мыслей о ваших бедах. Увы, это мне не удалось, но это моя вина, и худларианка не имеет никакого отношения ни к моей бестактности, ни к вашей злости.
- Ладно, не буду на нее жаловаться, - проворчала Морредет. - Но я все равно злюсь.
- Понимаю. - Хьюлитт кивнул. - Я ведь тоже поначалу злился, чувствовал отчаяние, разочарование. Знаете, каково это, когда знаешь, что твои приятели хихикают у тебя за спиной и считают тебя сексуальным калекой?
- Твоего увечья никто не видел, - огрызнулась Морредет, и от сильнейшей судороги ее тело откатилось к самому краю кровати. - Мои друзья не станут хохотать или свистеть у меня за спиной, нет, они будут ко мне так добры, что станут избегать меня, дабы я не видела, как я им отвратительна. Этого тебе не понять!
- Постарайся лежать спокойно, проклятие! - неожиданно для самого себя перешел с кельгианкой на «ты» Хьюлитт. - Свалишься же с кровати, ударишься. Прекрати кататься!
- Если тебе неприятно смотреть, убирайся, - буркнула Морредет. - Кельгиане иногда могут сдерживать чувства, но прятать их не умеют. Сильные эмоции связаны с непроизвольными движениями шерсти и тела. Ты этого не знал?
«Нет, но теперь знаю», - мысленно проговорил Хьюлитт, а вслух сказал:
- Даже земные психологи утверждают, что время от времени давать волю своим чувствам полезнее, чем держать их в себе. Но я не хочу уходить, я хотел поговорить с тобой и отвлечь тебя от мыслей о болезни. Пока это мне не очень-то удается, верно?
- Тебе это удается просто ужасно, - фыркнула Морредет. - Но если хочешь - оставайся.
Тело кельгианки продолжало дергаться, но уже не так сильно, и Хьюлитт решил рискнуть и сменить тему.
- Спасибо, - поблагодарил он Морредет. - Да, ты права. Твое положение хуже моего, потому что твое увечье бросается в глаза. Но это вовсе не значит, что я не способен понять твои чувства - ведь много лет я мучился от той же беды, только не так сильно, как мучаешься ты. Также я не думаю, что эмоциональные травмы, пережитые мной - необходимость жить и работать в одиночку и избегать контактов с женщинами, - что все эти раны когда-нибудь затянутся окончательно. Я понимаю, что ты можешь чувствовать, но еще я знаю: ты не всегда будешь чувствовать себя так плохо.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

Тебе никогда не приходило в голову, что Лиорен может быть прав, а сестра-худларианка ошибается? - продолжал Хьюлитт. - Что лучше хотя бы время от времени смотреть правде в глаза, что лучше понять это здесь, в госпитале, где тебе оказывают помощь, а не дома, где, как ты говоришь, тебе придется так одиноко? Не думала ли ты о том, что не всегда тебе будет так плохо? Люди, да наверное, и кельгиане привыкают абсолютно ко всему...
- Ты и говоришь, как Лиорен, - начала было Морредет, но тут случилось ужасное.
Шерсть ее волновалась не сильнее, чем прежде, непроизвольные подергивания утихали, поэтому Хьюлитт никак не ожидал новой судороги, из-за которой тело Морредет вытянулось в длинный пушистый цилиндр и скатилось с кровати. Не тратя времени на раздумья, Хьюлитт бросился к кельгианке, подхватил ее и уложил обратно на кровать. Пальцы Хьюлитта сомкнулись как раз на прямоугольнике пластыря, и под их давлением ткань пластыря съехала с перевязанной раны.
Кельгианка жалобно застонала, и стон ее был похож на звук фальцета сирены, потом ее тело снова дернулось и перекатилось к другому краю кровати - туда, где теперь стоял Хьюлитт. Хьюлитт покачнулся и упал на пол. Морредет накрыла его собой.
- Сестра! - закричал землянин.
- Я здесь, - спокойно проговорила худларианка, уже проникшая за ширму и наклонившаяся над Морредет и Хьюлиттом. - Вы ранены, пациент Хьюлитт?
- Н-нет, - пробормотал Хьюлитт. - Пока - нет.
- Это хорошо, - сказала сестра. - ДБЛФ никогда не используют свои лапки в драке, поэтому скорее всего вам ничего не грозит. Мне нужна помощь, но я не хотела бы звать вторую сестру и терять время. Поможете мне?
«Помогу ли я вам?» - изумился про себя Хьюлитт. Он издал звук, который и сам вряд ли бы смог перевести, но сестра-худларианка почему-то сочла этот звук знаком согласия.
- Ваше теперешнее положение на полу идеально для выполнения моего плана, - продолжала медсестра. - Вы должны крепко держать пациентку Морредет. Прошу вас, обхватите ее руками и покрепче ухватите за шерсть на спине. К сожалению, четыре конечности нужны мне для удержания тела в равновесии, так что у меня остается одна, чтобы помочь вам держать больную, и вторая - чтобы ввести ей седативное средство. Прошу вас, держите ее покрепче, но не делайте ей больно. Вот так, хорошо.
Совместными усилиями им удалось удержать кельгианку, которая продолжала издавать писклявые стоны, при этом изо всех сил стараясь вырваться из объятий Хьюлитта, разгуливая по его груди, животу и лицу всеми двадцатью лапками. К счастью, лапки у нее были короткие, тонкие и слабые и не имели когтей. Подушечки на лапках напоминали затвердевшие губки. У Хьюлитта было такое ощущение, будто по нему колотят барабанными палочками. Это скорее удручало, чем приносило боль. Видимо, из-за непрерывных телодвижений Морредет вспотела - в ноздри Хьюлитта ударил запах, смутно напоминавший аромат перечной мяты.
На него вдруг навалилась слабость, показалось, будто бы силы покидают его, ладони вдруг стало покалывать, предплечья загорелись в тех местах, где прикасались к шерсти Морредет. Это чувство было незнакомо Хьюлитту, и ему вдруг стало так щекотно, что он с трудом сдерживал смех. Внезапно Морредет выгнула спину дугой и попыталась вырваться. Хьюлитт еле удержал ее.
- Простите, у меня руки вспотели, - извинился он перед медсестрой. - Она чуть не выскользнула.
- Вы молодчина, пациент Хьюлитт, - похвалила его сестра, убирая шприц в бокс. - Еще несколько секунд - и я закончу. Вы на время утратили хватку из-за того, что перемазались в мази, которой пропитана повязка, и в поту пациентки. Кроме того, мне известно, что увлажнение кожи внутренней поверхности рук у землян происходит иногда в отсутствие повышенной физической активности и не всегда связано с повышением температуры тела. Это явление может служить признаком сильной эмоциональной реакции на стрессовую ситуацию...
- Но у меня не только ладони вспотели, - вяло запротестовал Хьюлитт, - а руки до локтя.
- В любом случае, - невозмутимо отозвалась медсестра, - вам ничто не угрожает. Кельгианские патогенные микроорганизмы не смогут преодолеть межвидовой барьер, и... О, похоже, пациентка Морредет уснула.
Кельгианка действительно перестала сучить лапками, и ее тело всем весом надавило на грудную клетку Хьюлитта. У сестры теперь были свободны два щупальца, и она подхватила ими Морредет где-то в районе центра тяжести, подняла и уложила на постель. К тому времени, когда Хьюлитт поднялся с пола, Морредет уже лежала на кровати в форме буквы "S" - видимо, отдыхая, кельгиане предпочитали принимать именно такую форму. Медсестра меняла повязку на ране кельгианки, и Хьюлитт успел поймать взглядом участок оголенной кожи и бледной, безжизненной шерсти.
- Пациент Хьюлитт, - посоветовала землянину сестра, - пожалуйста, сотрите с рук мазь. Вам она не повредит, но запах может не понравиться. А потом возвращайтесь к своей кровати и постарайтесь уснуть. Попозже я подойду к вам и проверю, нет ли у вас мелких царапин, которые вы могли не заметить из-за испуга и волнения.
Кстати, пока вы не ушли, - продолжала сестра, - прошу извинить меня за то, что я не сразу поспела. Ваш медицинский монитор оборудован микрофоном и записывающим устройством - для того, чтобы впоследствии можно было прослушать записанные материалы. Судя по тому, как протекала ваша беседа с пациенткой Морредет, было ясно, что ей вот-вот понадобится успокоительное средство, но средство это новое, и если на месте нет Старшего врача, я вынуждена перед тем, как ввести его пациенту, консультироваться с Отделением Патофизиологии. Только поэтому я и не явилась на ваш зов сразу.
Хьюлитт рассмеялся:
- А я-то еще думал, что вы быстро прибежали! Но если наш разговор с Морредет записывался, это же значит, что вам грозят неприятности из-за того, что вы сказали, - вернее, из-за того, что я сказал, что вы сказали насчет вашего несогласия с распоряжениями о снижении Морредет дозы снотворного и запрета разговаривать с пациенткой? Да, а как она сейчас? - спросил Хьюлитт. - Вы уверены, что с ней все будет хорошо?
Трудно было сказать, о чем думает худларианка, но Хьюлитту показалось, что она встревожена.
- Запись с вашего монитора прослушают несколько сотрудников, включая Медалонта, Летвичи и Лиорена. В мой адрес будет высказано много критических замечаний. Но вы уже заметили, наверное, что у худлариан кожа толще, чем у любых других существ. Спасибо вам за заботу, пациент Хьюлитт, а теперь, прошу вас, возвращайтесь к себе. Морредет чувствует себя хорошо и мирно спит...
Худларианка запнулась. Спокойная рябь на шерсти Морредет вдруг резко затихла. Кончик щупальца медсестры быстро скользнул к основанию черепа Морредет - вероятно, она решила пощупать пульс. Затем худларианка достала из сумки с инструментом сканер и подвесила его к груди пациентки в двух местах. Второе щупальце сестры нажало клавишу на коммуникаторе, и на потолке над кроватью кельгианки быстро замигало пятнышко красного света.
- Реанимационная бригада, - медсестра почти кричала, - седьмая палата, двенадцатая кровать, кельгианка-ДБЛФ. Пять секунд после останови! обоих сердец... Пациент Хьюлитт, быстро ложитесь. Скорее!
Хьюлитт отвернулся от кровати кельгианки, не в силах смотреть на неподвижное тело Морредет и на ее замершую шерсть. Он вышел за ширму, но к своей кровати не пошел. Он ждал около ширмы, пока минуту спустя не появилась реанимационная бригада. Красное пятнышко на потолке погасло. Все звуки, исходившие от постели Морредет, стихли - реаниматоры установили звукоизоляционное поле.
Вероятно, это было сделано, чтобы не беспокоить других пациентов, а не только для того, чтобы Хьюлитт не слышал, что там, за ширмой, происходит. Он не знал, сколько простоял в темноте, глядя на темные силуэты, скользившие по полотнищам ширмы. Он изо всех сил прислушивался, но так ничего и не услышал. Наконец из-за ширмы вышли реаниматоры. Но они покинули палату, не сказав ни слова, и любопытство Хьюлитта так и осталось неудовлетворенным. Медсестра-худларианка, судя по ее тени, неподвижно стояла около кровати Морредет.
Хьюлитт ждал, как ему показалось, немыслимо долго, но худларианка так и не вышла к нему. Тоскливо, виновато и разочарованно Хьюлитт развернулся и побрел в ванную, чтобы смыть с рук остатки кельгианской мази. Потом он лег в постель и закрыл глаза.
Дважды среди ночи он слышал, как тихо ходит по палате медсестра. Все пациенты спали, кроме него, - а он притворялся, будто спит. Но сестре не надо было ни о чем его спрашивать - за него говорил монитор. Вероятно, сестра чувствовала себя виноватой в случившемся - ведь это она попросила Хьюлитта поговорить с Морредет. Но и Хьюлитт чувствовал себя виноватым и боялся о чем-либо спрашивать сестру. Он лежал тихо-тихо и в отчаянии гадал: неужели он мог кого-то убить только тем, что поговорил с этим существом? Хуже он себя в жизни не чувствовал - ни физически, ни морально.
Он так и не уснул. Вспыхнули потолочные лампы. На дежурство вышла утренняя смена.

Глава 14

Утренний обход получился каким-то скомканным. Старшего врача Медалонта сопровождала вместо вереницы практикантов только Старшая сестра Летвичи. Подходили они исключительно к самым тяжелым больным и большую часть времени провели у постели Морредет, по-прежнему загороженной ширмой и звукоизоляционным полем.
Медики все еще находились там, когда около кровати Хьюлитта остановились по пути в ванную Хоррантор и Бовэб. Первым заговорил дутанин.
- Пожалуй, в скремман сегодня играть не придется, - проворчал Бовэб. - Похоже, никто не знает, что стряслось с Морредет. Я попробовал выспросить у сестры-кельгианки, но ты же знаешь этих кельгиан - они или выкладывают всю правду, или вообще помалкивают. А ты что-нибудь знаешь?
Хьюлитт все еще чувствовал себя виноватым в случившемся, и говорить об этом ему не хотелось. Но эти двое были друзьями Морредет - ну, пусть не друзьями, но хотя бы хорошими знакомыми, и они имели право знать правду. Лгать им Хьюлитт не собирался, но он не был и кельгианином, поэтому мог слегка и приврать.
- У нее был приступ, - объяснил он. - Медсестра вызвала бригаду реаниматоров и сказала им, что у Морредет остановились сердца. Когда они прибыли, они закрыли кровать звукоизоляционным полем. Что там происходило потом - я не знаю.
- Мы, наверное, все проспали, - вздохнул Хоррантор. - Но худларианка добрая и поговорить любит. Может, она нам все расскажет, когда вечером сменит кельгианку. - Хоррантор запнулся и указал в сторону сестринского поста. - Вы поглядите, кто идет по палате вместе с падре Лиореном. Торннастор! Что он тут делает?
Существо, о котором шла речь, принадлежало к тому же виду, что и Хоррантор, но было гораздо крупнее. Его шкура была испещрена морщинами, ну и конечно, оно шагало на всех шести ногах. Ответ на вопрос Хоррантора поступил как бы сам собой. Лиорен и Торннастор остановились около кровати Морредет и исчезли за ширмой. Следом за ними там же исчезла сестра-кельгианка с антигравитационной каталкой.
- Да уж, там теперь небось тесновато, - отметил Хоррантор.
Никто ему не ответил. Молчание затянулось. Хьюлитта все время преследовал образ Морредет, неподвижно лежавшей на кровати, и, чтобы немного отвлечься, он спросил:
- А кто такой Торннастор?
- Я его раньше никогда не видел, - ответил ему Хоррантор. - Но это наверняка Торннастор, потому что в госпитале, кроме меня, есть только один тралтан, и он диагност. Торннастор - Главный патофизиолог госпиталя. Говорят, он редко выходит из лаборатории и пациентов видит только мертвых или разрезанных на куски.
- Хоррантор! - оборвал друга Бовэб. - Деликатности у тебя - как у пьяного кельгианина.
- Ой, простите, - извинился тралтан. - Что-то я не то сказал, правда... Смотрите, они выходят.
Первой из-за ширмы появилась кельгианка. Она толкала перед собой каталку, колпак которой теперь был закрыт. За ней следом вышли Торннастор, Медалонт и Летвичи. Шторы убрались в щели на потолке, и около пустой кровати остался только Лиорен. Тарланин несколько секунд постоял, уставившись всеми четырьмя глазами в пустоту, а затем тронулся с места, но за другими не пошел.
- Сюда идет, - прорычал дутанин - это он так шептал. - Хьюлитт, и вроде бы на тебя смотрит.
И действительно, Лиорен, глядя на Хьюлитта двумя глазами, шел к кровати землянина. Остальные два глаза он соответственно направил на Хоррантора и Бовэба. Приблизившись, он сказал:
- Прошу простить, что прервал ваш разговор, друзья, но мне нужно поговорить с пациентом Хьюлиттом наедине.
- Конечно, падре, - ответил Хоррантор, а Бовэб добавил:
- Мы как раз собирались уходить.
Дождавшись, когда тралтан и дутанин отойдут подальше, тарланин уточнил:
- Надеюсь, вам сейчас удобно со мной поговорить? Уделите мне некоторое время?
Хьюлитт ответил не сразу. Он впервые видел падре так близко. Он, правда, смотрел библиотечные записи о тарланах, но к личной встрече оказался не готов. Код физиологической классификации тарлан был БРЛГ, и они представляли собой существа на четырех коротких ножках, с телом в форме конуса. У тарлан имелось по четыре срединных конечности на уровне пояса - эти конечности были длинными, суставчатыми и мускулистыми и служили для поднятия тяжестей. Еще четыре конечности, предназначенные для выполнения более тонкой работы, росли на уровне шеи. На одинаковых расстояниях друг от друга по окружности головы на стебельках располагались четыре глаза, способные двигаться независимо друг от друга. Рост взрослого тарланина, как утверждал библиотечный компьютер, равнялся восьми футам, но Лиорен превышал средние показатели как ростом, так и массой тела. Созерцание тарланина в непосредственной близости вовсе не порадовало Хьюлитта. Учитывая события прошедшей ночи, он не рассчитывал услышать ничего хорошего. Вместо того чтобы ответить на вопрос священника, он сам спросил его о том, что мучило его последние шесть часов:
- Что случилось с Морредет?
Выражение странного, искривленного лица тарланина оказалось прочесть еще сложнее, чем худларианское. Лиорен ответил:
- Мы не знаем, что случилось с Морредет, но сейчас она чувствует себя хорошо, с ней все в порядке.
Учитывая профессию Лиорена и не забывая о том, что кровать Морредет опустела, Хьюлитт решил, что слова падре не что иное, как утешение осиротевшему другу. Но Хьюлитт мечтал услышать не это. Неожиданно звуки, оглашавшие палату, стихли - срединной рукой Лиорен нажал клавишу включения звукоизоляционного поля. Хьюлитт пока не понял, каким из отверстий на лице тарланин разговаривает но голос Лиорена звучал спокойно и мягко.
- Похоже, за случившееся ответственны трое. Сестра-худларианка, я и вы. Мне бы хотелось начать с вашего вклада в происшедшее.
Не дав Хьюлитту и рта раскрыть, тарланин продолжал:
- Худларианка уже сказала мне, что ваш ночной разговор был записан монитором и внесен в историю болезни в целях последующего изучения. Предыдущие разговоры были записаны без вашего ведома и разрешения в связи с необычностью вашего заболевания. Медалонту показалось, что, будучи в неведении на предмет записи, вы поведете себя более раскрепощенно, а то, что вы скажете, окажется во много раз ценнее всех ваших бесед с врачами, хотя большая часть записей никакого клинического значения иметь не будет. Теперь вы знаете, что все сказанное вами записывается, но больше ваших слов меня интересует ваша эмоциональная реакция на травму пациентки Морредет. Родились ли у вас какие-либо сильные чувства в отношении ее увечья и хотите ли вы поговорить о них?
Хьюлитт немного успокоился. Он ожидал от Лиорена выговора, но теперь понял, что больничный священник не собирается его ругать.
- Хочу, - кивнул Хьюлитт. - Но многого от меня не ждите, падре. Никаких особо сильных чувств по поводу травмы пациентки Морредет я не испытываю, кроме обыкновенного сочувствия к беде существа, не являющегося моим близким другом. Когда я узнал, как много для нее значит повреждение шерсти, я попытался помочь ей разговором о том, что пережил в период с десяти до двадцати лет. Вероятно, я ляпнул что-то лишнее.
- Я бы так не сказал, - возразил Лиорен. - Вы пытались найти верные слова в очень непростой с эмоциональной точки зрения ситуации. Кое-что из сказанного вами... Скажите, та проблема, о которой вы говорили с пациенткой Морредет, разрешена или нет? В вашей истории болезни говорится о том, что вы не женаты и не имели даже кратких связей с лицами противоположного пола.
Удивившись тому, что разговор о Морредет так резко перескочил на него, Хьюлитт ответил:
- Нет, проблема не разрешилась. Я чувствую себя неловко в женском обществе, невзирая на то что у меня сохранилась нормальная физическая реакция на женщин, да и сам я по-прежнему привлекателен для них. Я страшусь возврата стресса, я страшусь за себя и за свою потенциальную партнершу. Я страшусь той боли, которая заменяет мне наслаждение. Мне бы не хотелось, чтобы это повторилось... Но почему вы спрашиваете об этом? Вы осуждаете мое поведение? Вы полагаете, что это скорее вопрос морали, нежели медицины?
- Нет, это медицинский вопрос, - не задумываясь отозвался Лиорен. - Но если эта тема волнует вас так, что вы чувствуете - вам необходим духовный совет или руководство, прошу вас, скажите мне об этом. Я располагаю обширными знаниями о многочисленных табу и верованиях Федерации и смогу вам помочь. Меня очень интересуют и ваши верования, если они у вас есть. Если вы неверующий, не волнуйтесь. Я не собираюсь ни проповедовать, ни вовлекать вас в веру.
Одна из причин, по которой я задал вам этот вопрос, - продолжал падре, - состоит в том, что я больше не занимаюсь врачеванием. Но когда-то я был опытным медиком, и порой мне интересно переигрывать моих бывших коллег. Частенько их это обижает, бьет по их профессиональной гордости. Да и кто я такой, чтобы осуждать другого, избравшего безбрачие?
- Простите, падре, - выдавил Хьюлитт. - Что-то я нынче не слишком расположен к общению. Скажите конкретно, что бы вам хотелось узнать?
Лиорен издал долгий булькающий звук, который транслятор переводить не стал, и сказал:
- Все, что вам хотелось бы мне рассказать. Но прежде всего мне кажется, что вас по-прежнему удручает ваша затянувшая девственность, но об этом вы так подробно поведали в разговоре с Морредет, что теперь говорить об этом не стоит. А мне бы хотелось узнать, не было ли в вашей жизни других эпизодов - физических, психологических, религиозных, которые бы вас беспокоили, а медикам казались пустяками, не имеющими значения, и потому они не отразили эти эпизоды в вашей истории болезни. Помните ли вы что-либо в таком роде?
- Ну, если этого нет в моей истории болезни, - вздохнул Хьюлитт, - наверное, я и сам позабыл об этом. Стоило мне почувствовать, что со мной что-то не так, я непременно об этом рассказывал. Жаловаться вошло у меня в привычку.
Мгновение Лиорен молчал. Когда он заговорил вновь, Хьюлитту показалось, что падре смущен и взволнован. Тарланин устремил на землянина все четыре глаза.
- Случай у вас на редкость необычный, пациент Хьюлитт, - сказал священник. - Мы изучали ваши разговоры с Медалонтом, Брейтвейтом и худларианской сестрой, а также с тремя вашими партнерами по карточной игре, слушали беседу с Морредет, в которой вы выказали редкую деликатность и чувствительность. На основании всего этого мы заключили, что у вас немного неладно с психикой. Учитывая, что вы всю жизнь воюете с медиками, таких отклонений можно ожидать, но при этом личность ваша сохранила устойчивость и организованность. Если в вашем заболевании присутствует психологический компонент, в чем мы уже начали сомневаться, то он упрятан так глубоко, что пока не видно даже его следов.
- Я же всем и каждому тут твердил, что дело вовсе не в моем воображении, - возмутился Хьюлитт.
Лиорен, не обращая внимания на его возмущение, продолжал:
- Объективно вы являете собой совершенно здорового землянина-ДБДГ. Помимо необъяснимого сердечного приступа, имевшего место в день вашего поступления в госпиталь, ваш монитор постоянно регистрирует оптимальные параметры всех жизненно важных показателей. Правда, в настоящее время параметры немного понижены, но это можно отнести на счет бессонной ночи. Не сомневаюсь, вы волновались за Морредет.
- Итак, у меня все в порядке с головой и тело супермена, - не пытаясь скрыть злость, съязвил Хьюлитт. Наверняка его собираются выписать из госпиталя как симулянта. - Спасибо, что еще раз напомнили мне об этом, падре. Что мне вам еще рассказать?
Тарланин склонился к Хьюлитту и открыл рот. Впервые землянин увидел, какие у Лиорена острые и большие зубы. Хьюлитт поздравил себя с тем, что смог удержаться и не вскочить с кровати, рванув по палате куда глаза глядят. Поистине, тут можно было привыкнуть ко всему.
- Не знаю, - отвечал падре. - Что угодно. Что-нибудь такое, что, как вы, земляне, говорите, позволило бы мне «запустить зубы» в вашу проблему.
- З-зубы? - выдавил Хьюлитт, не отрывая глаз от открытого рта собеседника. Заставив себя хохотнуть, он проговорил:
- А знаете, у меня с зубами никаких проблем. Было кое-что, когда я был маленький, на Этле, но это пустяки. Мне было семь лет, и у меня начали прорезываться два коренных зуба, а молочные все не желали выпадать. Десны у меня болели, но я гораздо больше боялся, что зубная фея не положит мне под подушку денег за выпавшие зубы. Вы знаете про зубную фею? Ну, это я потом как-нибудь расскажу. Когда стал прорезываться третий коренной зуб, а молочный отказывался выпадать, наш стоматолог утратил всякое терпение и удалил мне все три молочных зуба. Затем мои зубы вели себя образцово, и всякий раз на подушке меня ждали деньги от зубной феи. Но наверное, это глупо - рассказывать вам про зубы.
- Кто знает, что в вашем случае глупо, а что нет, - задумчиво проговорил священник. - Но, пожалуй, я с вами согласен. Можете припомнить еще какие-нибудь не внесенные в историю болезни важные случаи?
Хьюлитт стал рассказывать, и чем дальше, тем больше вспоминал разных случаев. К его удивлению, в истории болезни фигурировали даже самые пустяковые эпизоды. Последовал нудный перечень обычных для мальчишки ушибов и порезов. Порезы и ссадины у него всегда заживали очень быстро, хотя некоторые из них поначалу казались такими глубокими, что их следовало бы зашить.
- В детстве и юности я не любил докторов, - сказал Хьюлитт. - Потому что они упорно прописывали мне лекарства, думая, что от них станет лучше, а все выходило с точностью до наоборот. Сначала мне показалось, что и Медалонт - не исключение, но он отменил все лекарства, и пока со мной ничего страшного не произошло, кроме сердечного приступа в первую ночь. Мне продолжать, падре? Вам такие сведения от меня нужны?
- Сам не знаю, какие сведения мне нужны, - признался Лиорен. - Да и услышь я от вас нужные мне сведения, вряд ли бы я понял, что это именно то, чего я жду. Но если все, что вы и множество лечивших вас докторов говорите, правда, и учитывая два имевших место необычных клинических явления, остается одно вероятное объяснение. Для меня оно более очевидно, чем для вас, хотя я и неохотно с ним соглашаюсь.
Тарланин еще ближе наклонился к Хьюлитту, и землянин заволновался: не упадет ли на него тяжеленный священник. Хьюлитт почти физически ощутил волнение падре.
- Пациент Хьюлитт, - спросил Лиорен, - являетесь ли вы членом религиозной секты?
- Н-нет! - вырвалось у Хьюлитта.
- До своей гибели при авиакатастрофе, - продолжал священник, - являлись ли ваши родители членами какой-либо секты? А ваши бабушка и дедушка? Вероятно, эта секта была крайне малочисленной, поскольку не могла расширить ряды своих последователей, существуя в окружении материалистов. Наверняка приверженцы этой секты придерживались высоких правил морали, были преданы своим верованиям и отличались непоколебимой верой. Вы тогда были очень маленьким, но, может быть, ваши родители все же наставляли вас в вере?
- Нет, - снова ответил Хьюлитт.
- Вы достаточно хорошо подумали? - возразил падре. - Подумайте как следует.
Он отклонился назад. Хьюлитт не понял, что это означает - успокоение или же разочарование.
- Простите, падре, - сказал он. - Вы ранее спросили меня насчет моего отношения к религии, и я отказался от вашей помощи. Я думал, вы сразу поняли, что я - человек неверующий. Так зачем же вы задаете мне столько вопросов на тему религии? Повторяю: я никогда не был верующим.
Хьюлитт ужасно обрадовался тому, что кровать загорожена звукоизоляционным полем - падре Лиорен заговорил настолько громко, что в противном случае его было бы слышно на другом конце палаты.
- Я задаю эти вопросы потому, что вынужден их задавать. Религиозные воззрения порой в значительной мере сказываются на психике пациентов. А в особенности я их задаю из-за того, что произошло сегодня ночью.
После вашего разговора с пациенткой Морредет, - взволнованно продолжал Лиорен, - пациентка, состояние которой до тех пор не внушало опасений, сильно разнервничалась, что в итоге привело к тяжелейшим спазмам. Вы помогали дежурной сестре удерживать пациентку, когда худларианка делала ей укол успокоительного. Затем у нее остановились оба сердца. Можно было бы как-то по-другому назвать ваши действия, но факт остается фактом - то, что вы сделали, называется не иначе как «наложение рук».
Когда прибыла реанимационная бригада, - чуть спокойнее проговорил падре, - реаниматоры пришли в ярость - второй раз за два дня их вызвали в эту палату, и оба вызова в итоге оказались ложными. Торннастор в полном изумлении, что редкое явление для главы Отделения Патофизиологии. Он попросил перевезти Морредет в его лабораторию для более тщательного обследования. Произошло невероятное. А пациентка Морредет счастлива безмерно, потому что на месте ранения у нее выросла новая прекрасная шерсть.
Лиорен немного помолчал, потом добавил почти извиняющимся тоном:
- Наш госпиталь славится тем, что тут непрерывно творят медицинские чудеса, но то, что случилось с Морредет, - поистине чудо. Даже я в недоумении.
А как вы все это объясните, пациент Хьюлитт?

Глава 15

Прошла неделя после перевода Морредет в Отделение Патофизиологии, и Хьюлитт заметил, как изменилось к нему отношение - но не в худшую сторону, так что жаловаться было нечего. Старший врач Медалонт одаривал его считанными словами. Он явно ничем не мог помочь Хьюлитту. Старшая сестра Летвичи вела себя почти что обходительно, сестра-худларианка не утратила дружелюбия, однако стала куда менее разговорчива. Когда Хьюлитт, Хоррантор и Бовэб попробовали сыграть в скремман втроем, землянину показалось, что его партнеры словно языки проглотили - если они, конечно, у них имелись. Все вокруг него, как любила говорить бабушка Хьюлитта, ходили на цыпочках.
Единственным, кто был готов подолгу разговаривать с Хьюлиттом, оставался Лиорен, чьи визиты почти всегда заканчивались горячими религиозными спорами, которые Хьюлитт, убежденный атеист, предпочитал именовать философскими диспутами. Что бы эти споры собой ни представляли, они помогали Хьюлитту скоротать время днем и давали почву для ночных раздумий. За это землянин был несказанно благодарен падре. Правда, когда Лиорен, как, например, сегодня, возвращался к разговору о том, что случилось с шерстью Морредет, Хьюлитт предпочел бы беседовать с кем-нибудь другим.
- Сегодня, до того, как я пришел к вам, я побеседовал с Морредет, - сообщил тарланин. - И она сказала мне, что в Отделении Патофизиологии у нее не находят никаких отклонений от нормы. Отросшая шерсть выглядит великолепно, не собирается выпадать, и Торннастор уже не видит причин задерживать Морредет в госпитале и, наверное, скоро выпишет ее. На тот случай, если ей не удастся до отъезда повидаться с вами, она просила передать вам свои наилучшие пожелания и благодарность за то, что вы для нее сделали... за то, что вылечили ее.
- Но я ничего не сделал! - запротестовал Хьюлитт. - Я только дрался с ней, вот и все! Между прочим, я просил вас передать это Морредет.
- Я передал, - кивнул Лиорен. - Но она сказала, что на всякий случай благодарит вас - а вдруг вы все-таки что-то сделали. Знаете, она тоже не слишком сильно верит в чудеса.
- Чудес не бывает, - проворчал Хьюлитт - в последние дни он часто произносил эту фразу. - Бывают какие-то природные явления, которые нам пока непонятны или просто нами не изучены. А когда мы начинаем понимать, как происходит то или иное чудо, мы совершаем его по несколько раз в день и даже не задумываемся об этом, верно?
Хьюлитт включил свой прикроватный компьютер и запросил библиотечное «меню» в надежде, что Лиорен поймет намек и уберется. Хьюлитт уже поступал так прежде, и падре не обманывал его ожиданий.
- Вы правы, несколько веков назад передача изображения на расстояние была бы сочтена чудом, - по-своему понял намек Хьюлитта тарланин. - Морредет очень рада и горда тем, как теперь выглядит ее шерсть. Она упросила меня провести рукой по ее бокам и убедиться в том, что шерсть пушиста и подвижна. Она утверждает, что еще никогда в жизни не чувствовала себя настолько хорошо. На Тарле к подобным прикосновениям прибегают только при интимной близости и эмоциональном подъеме, но Морредет так просила меня потрогать ее шерсть... Знаете, в такие моменты я становлюсь настоящим трусом. Ощущения у меня были удивительные, совершенно неожиданные, их очень трудно описать. Я чувствовал себя...
- Глупо? - подхватил Хьюлитт. - Вот и я себя идиотски чувствовал, когда то же самое произошло с Хоррантором. Медалонт попросил меня - в порядке эксперимента - возложить руки на поврежденную ногу тралтана. Как утверждает наш Старший врач, выздоровлению Хоррантора мешают какие-то осложнения. Рядом стояли сам Медалонт, Летвичи, еще две медсестры-орлигианки и реанимационная бригада - на случай, если произойдет нечто из ряда вон выходящее. Думаю, все они, даже сам Хоррантор, очень обрадовались, когда не произошло ровным счетом ничего. Во второй раз чуда не получилось. Вы уж простите.
- Не надо извиняться, - возразил Лиорен. - Я вас понимаю, как никто другой. Из-за чудес я начинаю сомневаться в том, во что верю и не верю, и мне гораздо больше по душе, когда кто-то доказывает, что чудес не бывает.
- Не бывает, падре, - заверил священника Хьюлитт. - Может, поговорим о чем-нибудь другом?
- Мне бы вашу уверенность, - сказал Лиорен, сложив срединные конечности в каком-то жесте, который, наверное, был бы понятен другому тарланину. - Но неужели во всем необозримом пространстве и бесконечном времени, неужели посреди законов причины и следствия, неужели при совершенном равновесии сил Творения нет места для чуда - хоть иногда? Если нет - почему же оно все-таки произошло здесь?
Хьюлитт обреченно покачал головой, чувствуя, что ему никуда не деться от осточертевших разговоров о шерсти Морредет, разговоров, которые неизбежно уводили их с Лиореном в религиозные дебри, и сказал:
- И здесь оно не произошло, падре. Чудеса невозможны. Если бы они происходили в необъятной, сложнейшей, великолепно упорядоченной Вселенной - или внутри того, что вы зовете Творением, они были бы исключением из правил, отклонениями от Совершенного Порядка Вещей. В вашей Вселенной для чудес места нет.
- Интересная философская мысль, - отметил Лиорен. - Из нее можно вывести заключение об ошибочности Творения, в рамках которого имеют место сверхъестественные явления. Если учесть все предполагаемые качества Творца, резонен вопрос: почему Он, Она или Оно создали какие бы то ни было несовершенства?
- Не знаю, - покачал головой Хьюлитт. - Я в этой области не компетентен. Но ведь можно предположить, что наша Вселенная была создана как прототип, как экспериментальная модель, время от времени нуждающаяся в доработке и тонкой настройке. И то, что частенько мы сталкиваемся со сверхъестественными явлениями во Вселенной, существующей по законам природы, как раз и может служить подтверждением этой настройки и доработки. Слава Богу... ой, это всего лишь оборот речи, падре... хорошо, что это происходит не слишком часто.
- Если вы верите, что... - начал было Лиорен.
- Я ни во что не верю, падре. Я просто рассуждаю.
Тарланин, немного помолчав, сказал:
- Если наша Вселенная несовершенна, можно предположить при том, что она бесконечна и вечна, что некогда существовала или будет существовать совершенная Вселенная. Не хотелось бы вам... гм-м... немного поговорить об этом?
- Я ведь никогда об этом толком не думал, - улыбнулся Хьюлитт. - Так что могу развить эту мысль в процессе разговора. В такой Вселенной все будет совершенно. Законов природы не будет, потому что существуй они - это бы означало, что и в такой Вселенной есть просчеты и она тоже нуждается в доработке. Там не будет ни времени, ни пространства, никаких физических и моральных ограничений, и поэтому, что бы там ни происходило, все будет чудом. Думаю, вы и другие верующие, живущие в нашем несовершенном мире, назвали бы такую Вселенную раем.
- Продолжайте, - попросил Хьюлитта Лиорен.
- Что же касается моего отношения к религии, да и не только моего, то вся беда в том, что ни одна религия не дает ответа на вопрос: откуда в мире столько зла, а точнее говоря, трагических случаев, природных катастроф, болезней, ужасных поступков отдельных людей или целых народов по отношению к другим - иными словами, откуда так много страданий? Живущим в несовершенной Вселенной еще долго придется объяснять, почему такое происходит, в особенности тогда, когда они ожидают, что после смерти перенесутся в совершенный мир. Теория совершенно еретическая, - заключил свое высказывание Хьюлитт. - Надеюсь, мое богохульство не оскорбило вас, падре?
- Согласен, - сказал Лиорен. - Рассуждения ваши действительно еретические, однако они для меня не новы. Для того, чтобы работать здесь, я должен много знать о религиозных воззрениях и ритуалах на многих планетах, а зачастую я должен быть знаком сразу с несколькими религиями, исповедуемыми на одной и той же планете. Вы мне напомнили о писаниях одного земного богослова по имени Августин <Блаженный Августин (351 - 430), христианский богослов и писатель, епископ африканского города Гиппона Автор учения о церкви как о «Божием граде» Один из отцов-основателей христианской церкви>. У него было в привычке задавать Богу вежливые, но странноватые вопросы, например: «Боже, а что ты делал до того, как создал Вселенную?» Свидетельств того, что святой Августин когда-либо получил ответ на этот вопрос, не сохранилось - по крайней мере он не получил ответа за время своей жизни на земле. Но вы выразили его мысль, вы предположили, что Создатель сотворил прототип совершенного мира и что мы живем в этом прототипе.
Я не обижен и даже не удивлен, пациент Хьюлитт, - продолжал Лиорен. - Когда речь заходит о религиозных верованиях разных существ, меня ничто уже не удивляет. Единственные, кому удалось-таки меня удивить, - телфиане-ВТХМ. Одного из них я навещал в последние дни. Телфиане придерживаются убеждения о том, что они созданы по образу и подобию Божьему, но при этом их всезнающий и всемогущий Создатель состоит из бесконечного множества крошечных, слабых и невежественных (каждого по отдельности) существ типа их самих. Вместе же эти слабые, глупые и маленькие существа составляют Сверхсущество, к которому телфиане в один прекрасный день мечтают присоединиться.
Телфиане, - чуть подумав, пояснил тарланин, - представляют вид, у которого разум и цивилизация развились в результате объединения индивидуумов в существо коллективное, и поэтому понятно, почему их верования именно таковы. Но поначалу мне было очень трудно это понять и очень трудно было разговаривать о бесконечном числе существ, из которых состоит телфианский Бог. Трудно мне было найти и слова духовного утешения, в которых нуждался телфианин. Конечно, есть много религий, последователи которых верят в то, что в каждом существе есть искра Божия... Кстати, вы что-нибудь знаете о телфианах?
- Не слишком много, - признался Хьюлитт, обрадовавшись тому, что представился случай сменить тему и уйти от богословия и чудес. - Кое-что о них я прочел в каталоге обитателей Федерации. Они живут большими группами и практикуют контактную телепатию для объединения умственных и физических усилий. Жизненный цикл телфиан обеспечивается жестким излучением различной интенсивности, характерным для их родной планеты, орбита которой пролегает очень близко к телфианскому солнцу. Для того, чтобы телфиане могли совершать космические полеты, внутри их кораблей должна воспроизводиться радиационная атмосфера родной планеты. Порой система поддержания искусственного климата отказывает, и тогда, если телфианам повезет, они попадают сюда. Поскольку они питаются радиацией, ни одно живое существо не может приблизиться к ним, поговорить и после этого надеяться остаться в живых. А вы как с телфианином общались? С помощью переговорного устройства? Или защитный скафандр надевали?
- Я ведь не супермен, - отшутился тарланин и издал какой-то непереводимый звук. - Но между тем на оба ваши вопроса я отвечу «нет». У медиков развилось предубеждение в отношении телфиан. Врачи большей частью считают, что к ВТХМ опасно приближаться и прикасаться, разве что с помощью дистанционных манипуляторов. Действительно, для того, чтобы жить, телфиане должны потреблять радиацию, в нормальных условиях поставляемую им естественной средой обитания. Но когда по каким-либо медицинским соображениям на несколько дней телфиан лишают радиации и они слабнут от радиационного голода, излучаемая ими радиация падает до безопасного уровня. И когда одного из них вынули из лечебного бокса для того, чтобы я мог с ним побеседовать, я находился достаточно близко от него и прикоснулся к нему. А этому больному, - с тоской добавил Лиорен, - действительно нужно чудо.
Видно было, что падре жаль телфианина, да и Хьюлитт ему сочувствовал, но разговор, увы, опять зашел о чудесах. Хьюлитт решил затронуть тему щепетильную, но при этом по возможности обидеть падре как можно меньше.

Предыдущая страница 7 Следующая страница


Окончательный диагноз 8

- Если вы клоните к тому, чтобы я возложил руки на этого пациента, забудьте об этом. Если уж вы хотите чуда, то самое лучшее - чтобы вы или сам пациент молились об этом чуде. Чудо считается явлением сверхъестественным, а не чем-то таким, что зависит от действий неверующего посредника. Если вы не верите в это, падре, то во что же вы верите?
- Я не могу рассказать вам о том, во что верю, - ответил Лиорен. - Соблюдая интересы пациентов, которые могли бы безотчетно попасть под мое влияние, говори я с ними о своих верованиях, я призван молчать об этом.
- Но почему? - удивился Хьюлитт. - Как могут ваши воззрения повлиять на взгляды неверующего?
- Сам не знаю, - отозвался Лиорен. - В том-то все и дело. Я в подробностях знаком с более чем двумястами религиями, исповедуемыми - а чаще неисповедуемыми - в Федерации. Моя работа в госпитале заключается в том, чтобы я с сочувствием выслушивал пациентов, утешал их, подбадривал, выказывал сострадание и успокоение смертельно больным или сильно волнующимся пациентам. Вы наверняка знаете о моем прошлом - просто вы, видимо, слишком хорошо воспитаны и потому не говорите об этом. В нашем госпитале всегда находится несколько пациентов, которые нуждаются не только в утешении, но и в религиозной поддержке. Из-за отчаянности своего положения такие пациенты проникаются ко мне уважением и доверием, ошибочно полагая, что я всеведущ. Они думают, что я, располагая обширными знаниями и опытом в решении подобных проблем, могу дать им таковую поддержку. Но я на это не способен, ибо не имею права, пользуясь безнадежностью положения пациентов, сравнивать религии между собой и высказываться о том, какая из них, по моему мнению, самая истинная. Как бы ни были дики и невероятны кое-какие из верований, я бы ни за что не решился поколебать убеждения своего пациента, склонить его к переходу в другую веру. Я только однажды в своей жизни сыграл роль божества и больше этого делать не собираюсь.
Падре снова издал непереводимый звук и добавил:
- Особую осторожность я проявляю при общении с атеистами. Было бы поистине ужасно, если бы в будущем какие-то из произнесенных мною слов обратили вас в веру.
- Ну, это, - усмехнулся Хьюлитт, - стало бы настоящим чудом.
Он не расслышал, что ему ответил Лиорен, поскольку появилась Летвичи. Она указала на дверь и заметила:
- Пациент Хьюлитт, к вам посетители, приготовьтесь встретить их. Диагносты Торннастор и Конвей, Старшие врачи Медалонт и Приликла, патофизиолог Мерчисон пришли навестить вас. К вам явилось такое количество медицинских светил, что я уверена - надолго вы тут в качестве пациента не задержитесь. Падре Лиорен, Приликла просит прощения за то, что прерывает вашу беседу с пациентом Хьюлиттом, и просит вас немного отойти от кровати и встать поодаль, дабы не мешать обследованию.
- Конечно, - мирно согласился Лиорен.
Хьюлитт не без волнения смотрел, как к его постели приближается разномастная процессия. На Медалонта и диагностов - тралтана и землянина - Хьюлитт внимания не обратил. Его захватило зрелище порхающего метрах в тридцати позади них немыслимо хрупкого насекомого. У насекомого было три пары радужных крыльев, и оно, едва заметно вздымая их, летело к кровати Хьюлитта.
Как только оно повисло в воздухе над его кроватью, Хьюлитт сразу же вспомнил, что прежде недолюбливал насекомых и чем они бывали крупнее, тем сильнее ему хотелось их прихлопнуть. Но такого изящного и красивого создания ему никогда раньше видеть не доводилось. У него от изумления даже язык отнялся.
- Спасибо вам, друг Хьюлитт, - проговорило насекомое, аккомпанируя переводу своих слов музыкальными пощелкиваниями и трелями. - Ваше эмоциональное излучение приятно и похоже на комплимент. Меня зовут Приликла.
- Но что... - охрипшим голосом выговорил Хьюлитт, страшно волнуясь, - что вы собираетесь со мной делать?
- То, что я собирался сделать, я уже сделал, - заверил землянина цинрусскиец. - Так что волноваться не стоит.
Вероятно, остальные услышали Приликлу, поскольку тут же подошли к Хьюлитту поближе. Как только все выстроились около кровати, Приликла изрек:
- В настоящее время я не нахожу в сознании пациента Хьюлитта каких-либо отклонений. Не нашел я и никаких аномалий в состоянии пациентки Морредет, обследованной мной ранее. Полагаю, ее можно безотлагательно выписать. Я чувствую, что все вы разочарованы, и мне очень жаль. Что касается меня, то я никакого заболевания у этого пациента не нахожу.
Друг Хьюлитт, - обратился эмпат к землянину, - как вы смотрите на то, чтобы прокатиться на корабле-неотложке?
Хьюлитт увидел, как задрожало тельце Приликлы, и понял, что крошка-эмпат разделяет охватившие его чувства - злобу и разочарование, от которых Хьюлитт столько страдал прежде.
- Нечего надо мной подшучивать, черт бы вас побрал! - выкрикнул Хьюлитт. - Вы решили, что я здоров как бык и меня нужно отправить домой!
- Ну, не совсем так, - возразил Приликла. - На этот раз вы ошиблись: корабль-неотложка доставит вас из госпиталя на место происшествия.

Глава 16

Несмотря на то, что за время пребывания в седьмой палате Хьюлитт почти полностью избавился от ксенофобии, он все равно очень порадовался тому, что экипаж неотложки был в большинстве своем укомплектован ДБДГ - то есть людьми.
Во всем, что не относилось к чисто медицинской деятельности, кораблем-"неотложкой" «Ргабвар» командовал на редкость серьезный молодой офицер - майор Флетчер. Три офицера Корпуса Мониторов - лейтенанты Хаслам, Чен и Доддс отвечали соответственно за связь, безопасность и навигацию. Поскольку Хьюлитту не разрешалось покидать медицинскую палубу, с офицерами он мог видеться крайне редко. Да и офицеры нечасто общались с медицинским персоналом корабля. Это происходило только в тех случаях, когда «Ргабвар» получал срочный вызов и медикам требовалась помощь офицеров. Если такое происходило, то командование переходило к старшему из медиков, и в данном случае это был цинрусскийский эмпат-ГЛНО Приликла.
Хьюлитт очень удивился тому, что главной помощницей Приликлы оказалась патофизиолог Мерчисон. Но когда он поближе познакомился с землянкой, то на смену удивлению пришла радость. Кроме цинрусскийца и женщины-землянки на «неотложке» находилась медсестра Нэйдрад, кельгианка, специалистка по оказанию помощи при тяжелых катастрофах, и доктор Данальта, физиологическая классификация которого звучала как ТОБС. Это существо порой было самым чужим для Хьюлитта, а порой, наоборот, самым знакомым.
Данальта представлял собой полиморфное существо, способное принимать какие угодно формы и, следовательно, способное превращаться во что и в кого угодно. Кстати говоря, он очень любил этим заниматься. Но когда Данальта заступал на дежурство около Хьюлитта, он усаживался на пол рядом с кроватью и становился похожим на большую зеленую грушу, на поверхности которой выделялся только один огромный глаз да время от времени, если нужно было к чему-то прислушаться, вырастало внушительное ухо.
Режим у Хьюлитта был амбулаторный, и в кровать он ложился только поспать.
В первый же день, как только он попал на борт межзвездной «неотложки», Хьюлитта самым старательным образом обследовали, для чего взяли на анализы ткани и кровь. Все это время медицинская бригада не спускала с Хьюлитта глаз - на тот случай, если ему вздумается как-то ужасно среагировать на простейшие и безобиднейшие процедуры. После того обследования с ним ровным счетом ничего не делали, и поскольку во время взятия анализов ничего ужасного не произошло, в последующие дни Хьюлитта только мучили бесконечными вопросами, при этом старательно избегая отвечать на его собственные.
Патофизиолог Мерчисон вела себя с Хьюлиттом дружелюбно и очень импонировала ему как человек. Что касается внешности Мерчисон, то именно таким Хьюлитт представлял себе медицинского ангела-хранителя. Хьюлитт намеревался во время очередного дежурства Мерчисон попробовать втянуть ее в вежливый спор - в надежде, что она проговорится и скажет ему: что же все-таки с ним намерены сделать. Хьюлитт знал, что скрывать раздражение не обязательно, так как Приликла находился на отдыхе, у себя в каюте, за пределами эмоционального излучения.
- Похоже, - начал Хьюлитт издалека, - все мне задают одни и те же вопросы. И Медалонт, и прежние доктора. А ведь я все время отвечаю одно и то же. Мне бы очень хотелось вам помочь, но как, я не знаю. Вы же не отвечаете на мои вопросы и ничего мне не рассказываете о моей болезни. Как вы думаете, что со мной, и каковы ваши планы?
Патофизиолог сидела на вертящемся стуле около диагностического стола. Она развернулась от большого экрана, на котором рассматривала один за другим снимки, напоминавшие поверхность бело-розового мрамора, но на самом деле это, конечно, были образцы тканей каких-то существ, страдающих жуткими болезнями. «Наверное, она рассчитывает на то, - подумал Хьюлитт, - что, глядя на эти картинки, я скорее усну».
Мерчисон глубоко вздохнула и ответила:
- Мы собирались посвятить вас в суть дела завтра после посадки, но, как я вижу, за последние три дня в вашем общем состоянии не произошло никаких изменений, поэтому считаю, что нет причин держать вас в неведении до завтра. Ответы, которые вы от меня получите, вам не понравятся, потому что...
- Что, все плохо? - взволнованно прервал ее Хьюлитт. - По-моему, уж лучше знать горькую правду.
- Если хотите получить ответы, не прерывайте меня. Я и так в замешательстве.
«Она в замешательстве, - подумал Хьюлитт. - Что тогда говорить про меня?»
- Простите, продолжайте, пожалуйста, - попросил он патофизиолога.
Она кивнула и приступила к рассказу:
- Новости не то чтобы хорошие, и не то чтобы плохие. Во-первых, одни и те же вопросы мы вам задаем в надежде на то, что вы вдруг расскажете нам что-нибудь новое, то, о чем забыли рассказать Медалонту и другим врачам, занимавшимся с вами прежде, - нечто такое, во что бы мы поверили, за что смогли бы уцепиться. Судя по отзывам Приликлы, ваше эмоциональное излучение говорит о том, что вы нам не лжете, однако в той правде, которую вы нам сообщаете, пользы для нас мало. Что касается вашего второго вопроса - о том, что с вами... Что ж... насколько мы можем судить на сегодняшний день, вы не только совершенно здоровы, но вы являетесь поистине совершенным образцом мужчины-землянина, ДБДГ. Так что ответ таков: вы здоровы.
Мерчисон снова глубоко вздохнула, из-за чего ее красивая грудь под облегающим белым халатом приподнялась и лишний раз напомнила Хьюлитту о том, что он - совершенно здоровый мужчина.
- А раз дело обстоит именно так, пациент Хьюлитт, - продолжила Мерчисон, - мы должны признать вас совершенно здоровым ипохондриком, у которого имеются кое-какие психологические проблемы, посоветовать вам отправиться домой и перестать тратить попусту наше время, как уже и советовали вам многие медики в прошлом... - Мерчисон предостерегающе подняла маленькую изящную руку и попросила:
- Нет, не волнуйтесь и не повышайте свое артериальное давление: мы так не поступим. По крайней мере не поступим до тех пор, пока не найдем объяснения вашему странному анамнезу, не поймем, как вы повлияли на шерсть Морредет, почему шерсть так внезапно регенерировала. Мы надеемся отыскать какие-нибудь объяснения на Этле. Именно там с вами начали происходить странные события. Во время исследования, которое мы намерены там осуществить, ваша помощь, ваши советы и воспоминания будут для нас просто бесценны.
Так что ответ на ваш третий вопрос таков, - улыбаясь заключила Мерчисон, - мы не знаем, что с вами делать.
- Я бы рад вам помочь, - Хьюлитт тяжело вздохнул и пожал плечами, - но вряд ли вам пригодятся мои детские воспоминания. Вы об этом думали?
- Судя по заключению сотрудников Отделения Психологии, - заметила Мерчисон, - память у вас, как и все прочее, в полном порядке. Ну а теперь, пациент Хьюлитт, будьте так добры, засыпайте, а мне надо работать.
- Постараюсь уснуть, - пообещал Хьюлитт. - А что вы делаете?
Женщина внимательно посмотрела на него и ответила:
- Помимо прочего, я занимаюсь сравнением ряда сканов тканей мозга ДБДГ и существ других видов. Кстати, ткани вашего мозга тут тоже представлены. Пытаюсь обнаружить какие-нибудь изменения в структуре вашего мозга, способные объяснить хотя бы некоторые из ваших способностей - в том случае, если ответственны за них вы, а не кто-то и не что-то еще. Но, конечно, я не ожидаю, что обнаружу свидетельства в пользу наличия у вас дара чудотворца, но попытаться обязана. А теперь спите.
Однако несколько минут спустя Мерчисон заговорила вновь:
- Вы уверены, что рассказали нам все? А может быть, были какие-то случаи, которые вы сочли мелкими и незначительными, а потому недостойными нашего внимания - ну, например, вроде истории с вашими зубами? Что вы помните о контактах с больными людьми дома и на работе? Почему-то в вашей истории болезни ни слова не сказано о вашей профессии и роде деятельности. Были ли у вас контакты с животными, кроме котенка? Может быть, эти животные болели, а потом поправились, или были еще какие-нибудь...
- Вы имеете в виду кого-нибудь вроде овцы? - уточнил Хьюлитт.
- Не исключено, - кивнула Мерчисон. - Расскажите мне о ней.
- Вы хотели сказать «о них», - поправил Мерчисон Хьюлитт.
- Так вы - пастух? - изумилась Мерчисон. - Не знала, что пастухи до сих пор существуют. Ну, рассказывайте.
- Я не пастух, но пастухи действительно существуют и по сей день, - сказал Хьюлитт, - Это редкая, тонкая и очень щедро оплачиваемая работа, особенно же хорошо я плачу своим пастухам. Я унаследовал семейный бизнес от своих бабушки и дедушки. Мой отец был их единственным сыном и предпочел карьеру в Корпусе Мониторов. Когда он погиб в авиакатастрофе, я стал... в общем, я стал последним в роду Хьюлиттов. А о моей работе ничего не сказано в истории болезни, потому что на Земле почти все до одного знали, кто я такой и чем занимаюсь. Я возглавляю фирму «Торговец Хьюлитт».
- Кажется, я должна прийти в восторг? - спросила Мерчисон. - Простите, но я родилась не на Земле.
- На Земле не родилось девяносто с лишним процентов граждан Федерации, - заметил Хьюлитт, - так что я не обижаюсь. Я возглавляю небольшую, но одну из немногих компаний, которая могла бы владеть огромными капиталами. Мы занимаемся изготовлением традиционной одежды, сшитой вручную или связанной из шерсти овец. В наши дни, когда рынок наводнен дешевой одеждой из синтетических материалов, находятся люди, согласные переплатить, но приобрести одежду из натуральных волокон. Некоторые даже пытаются всучить нам взятку, только бы заключить с нами контракт. Однако вопреки всему прибыль у нас вовсе не бешеная.
Мы много тратим на содержание не только овец, но и других животных, дающих шерсть и считающихся охраняемыми видами. Периодически животных приходится подвергать стрижке - именно так мы получаем шерсть для прядильных фабрик. Но вы просто представить себе не можете, во что обходится забота о здоровье животных.
Моя работа заключается в том, что я периодически инспектирую наши стада, - пояснил Хьюлитт. - В частности, проверяю качество шерсти перед стрижкой. Но, нашим животным нельзя болеть, мы всячески их от этого оберегаем. Так что мне очень жаль. Вероятно, эти сведения для вас не слишком полезны?
- Может быть, и не слишком, - согласилась Мерчисон. - Но все же это довольно интересно. Надо будет обдумать.
- Еще я занимаюсь торговыми операциями, - добавил Хьюлитт. - Я - глава компании, подтянутый, безупречно одетый... когда на мне - не больничная пижама.
Мерчисон улыбнулась и кивнула.
- А мы-то все удивлялись: почему такого пациента, не нуждающегося в срочном лечении, направили в Главный Госпиталь Сектора. Вероятно, поспособствовал кто-нибудь из ваших высокопоставленных клиентов? Наверное, какой-нибудь выдающийся медик, мечтающий поскорее приобрести товары вашей фирмы?
- Не думаю, чтобы этот клиент был так уж влиятелен, - возразил Хьюлитт, - чтобы ради меня в экспедицию снарядили «Ргабвар». Но все же почему ко мне такое внимание?
Лицо Мерчисон мгновенно стало непроницаемым, и Хьюлитт понял - отвечать она не будет. Патофизиолог нервно улыбнулась и решительно проговорила:
- Хватит вопросов, пациент Хьюлитт. Если хотите, можете мысленно посчитать овец, но вам надо спать.
Она смотрела на Хьюлитта до тех пор, пока он не закрыл глаза, а потом принялась за работу. Хьюлитт слышал, как негромко пощелкивают кнопки клавиатуры. Тишину гиперпространственного полета нарушали еле слышные голоса членов экипажа и какие-то тихие скрипы и стуки. Днем Хьюлитт на эти звуки не обратил бы никакого внимания. Пролежав с закрытыми глазами, как ему показалось, целую вечность, он решился подать голос.
- Я не сплю, - сообщил он.
- Именно это мне говорит ваш монитор в течение последних двух часов, - отозвалась Мерчисон, стараясь спрятать раздражение за улыбкой. - Но всегда так приятно получить словесное подтверждение. Ну, что прикажете с вами делать?
В риторических вопросах Хьюлитт разбирался неплохо, поэтому промолчал.
- Вам противопоказаны любые лекарства, стало быть, и снотворные средства тоже. Развлекательного канала, который мог бы вам наскучить и усыпить вас, на «Ргабваре» нет, поскольку чаще всего перевозимые нами пациенты не в состоянии развлекаться. Данальта сменит меня через час. Если вы не желаете провести остаток ночи, наблюдая за тем, как доктор Данальта меняет форму своего тела, что, на мой взгляд, не слишком успокаивающее зрелище, мне остается предложить вам полюбоваться таким увлекательным материалом, как наши записи в медицинском вахтенном журнале корабля. Если хотите, я пущу эти записи на главный экран, и смотрите, если вам будет интересно. Думаю, кое-что поможет вам подготовиться к брифингу после посадки.
- А усыпить меня это сможет? - поинтересовался Хьюлитт.
- Очень сомневаюсь, - ответила Мерчисон. - Нажмите рычаг и поднимайте изголовье до тех пор, пока не увидите весь экран. Только смотрите не сломайте шею. Получилось? Ну, начнем...
Еще в госпитале у Хьюлитта была возможность запросить через библиотечный компьютер сведения о «Ргабваре», так что он знал, что находится на специализированном судне-"неотложке", предназначенном для выполнения спасательных операций в глубоком космосе, транспортировки и оказания первой помощи пострадавшим, чья физиологическая классификация до сих пор была неизвестна медикам Федерации. В тех случаях, когда срочный вызов поступал с корабля Федерации, чей маршрут и родная планета были известны, представлялось более разумным высылать туда корабль-"неотложку" с родины, обслуживаемый представителями того же вида, что пострадавшие.
Но когда на место происшествия вылетал «Ргабвар», все происходило иначе и было сопряжено с потенциальной опасностью. Несмотря на то, что корабль прибывал к больным, травмированным существам, восприятие которых по всем статьям чаще всего бывало притуплено, пациенты все же могли сильно испугаться существ, пришедших им на помощь. Вот почему в состав экипажа «Ргабвара», помимо медиков, входили инженеры-универсалы и специалисты по осуществлению процедуры первого контакта.
В то время, когда корабль не бывал занят своими прямыми обязанностями, его привлекали к осуществлению операций более общего характера - от оказания помощи при авариях на строительстве космических объектов до координации спасательных работ в случае катастроф на поверхности планет. Однако большей частью «Ргабвару» приходилось заниматься делами интересными (ну просто волосы дыбом!) и, как говорилось в вахтенном журнале, всегда требовавшими неординарных решений.
Хьюлитт слышал, как Мерчисон говорила Нэйдрад о том, что нынешнее задание, судя по всему, будет самым диким и самым безопасным изо всех, которые доводилось выполнять экипажу «Ргабвара».
Надо сказать, Хьюлитт вообще на слух не жаловался, поэтому он слышал и то, как медики туманно намекали на предыдущие операции и проблемы, с которыми столкнулись при спасении существ, которых звали Деватти, гоглесканка Коун, Слепыши и младенцы, которых охраняли ужасно свирепые Защитники Нерожденных. Теперь, когда экран заполонили кадры разбитых кораблей, внутри которых летали поломанные приборы вперемешку с мертвыми или умирающими космолетчиками всех видов и мастей, теперь, когда Хьюлитт смог вдоволь насладиться изображением медицинской палубы, вдоль и поперек заставленной койками с больными и ранеными, теперь намеки медиков уже больше не казались ему такими туманными.
Мерчисон была права. От таких кадров в сон никак не клонило. К тому же Хьюлитт старался ничего не упустить и глаза закрывал только для того, чтобы моргнуть. Он не заметил, как появился Данальта, как ушла патофизиолог, и о том, что происходит за пределами экрана, догадался только тогда, когда вспыхнул свет, экран погас и воздух над его кроватью заколыхался от биения крылышек доктора Приликлы.
- Доброе утро, друг Хьюлитт, - поприветствовал землянина эмпат. - Мы вышли из гиперпространства и через пять часов совершим посадку. Ваше эмоциональное излучение указывает на сильную слабость. Вряд ли будет хорошо, если во время брифинга вы будете зевать, поэтому успокойтесь, расслабьтесь, ни о чем не думайте, закройте глаза на десять секунд, и вы уснете. Поверьте мне.

Глава 17

Как и скоростные крейсеры Корпуса Мониторов, «Ргабвар» имел конфигурацию «дельта-крыло» и те же полетные характеристики, но был лишен вооружения. «Ргабвар» принадлежал к классу самых крупных вспомогательных кораблей, способных к аэродинамическому маневрированию в атмосфере и посадке на поверхность планет с минимальным отрицательным воздействием на окружающую среду. В данном случае последнее качество корабля большого значения не имело: на взгляд Хьюлитта, местность, где он когда-то играл и бродил в детстве, почти не изменилась и осталась все той же усыпанной обломками древней военной техники и заросшей дикой растительностью пустошью. Корабль плавно опускался на более или менее чистый участок местности между бывшим домом семейства Хьюлиттов и зарослями высоких деревьев на краю обрыва. Хьюлитт смог бы и теперь, водя пальцем по главному экрану, провести линию своего пути от дома до рокового дерева.
На брифинг, состоявшийся на медицинской палубе «Ргабвара» - самом просторном помещении на корабле, - собрались все медики, капитан Флетчер, сам Хьюлитт и заросший косматой серой шерстью полковник Шеч-Рар, командующий местной базой Корпуса Мониторов. Точнее говоря, его изображение красовалось на экране.
Не дав Приликле произнести до конца неформальное дружественное приветствие, нетерпеливый орлигианин перебил его:
- Вполне достаточно ваших имен и репутации «Ргабвара», доктор. Давайте не будем тратить время зря. Главный Госпиталь Сектора попросил меня оказать вам всемерное содействие во время вашего пребывания на Этле. Что у вас за задание, как долго вы намерены оставаться на планете и какая помощь вам потребуется?
Хьюлитт, которого представили в качестве «консультанта по немедицинским вопросам», гадал, как складывалась карьера орлигианина. Вероятно, тот служил в окружении слишком большого числа кельгиан или слишком малого - цинрусскийцев. А может быть, его дурные манеры имели врожденный характер?
- К сожалению, полковник, - ответствовал Приликла, почти не отступив от обычной дружелюбной манеры, - я не волен подробно разглашать детали нашей миссии. Могу лишь сказать, что она связана с расследованием событий, происшедших здесь более двадцати лет назад. От этого расследования зависит осуществление нашего медицинского проекта. Проект не имеет никакого отношения к безопасности Федерации, сохранению государственной тайны и вообще к чему бы то ни было важному. В настоящее время распространение сведений о проекте ограничено исключительно в целях сохранения медицинской тайны. Как только исследование будет завершено и его результаты подвергнутся оценке, без сомнения, вы будете с этими результатами ознакомлены.
- Есть ли вероятность того, что проводимое вами исследование будет иметь риск для здоровья персонала вверенной мне базы или местного населения? - поинтересовался Шеч-Рар. - Если вы помните, некогда эта планета именовалась Этла-Больная. Много лет тому назад нам удалось ликвидировать здесь все тяжелые болезни, и если местным жителям ваше исследование напомнит о мрачном прошлом, это никак не поспособствует укреплению культурных контактов. Так что не стоит пытаться прикрыть вашу цель медицинскими прикрасами, доктор. Можете вы меня заверить в том, что никакого риска нет?
- Могу, - отвечал Приликла.
Шеч-Рар осклабился, но была то улыбка или злобный оскал - Хьюлитт не понял.
- Ясный односложный ответ. Отлично. И все же резонно полюбопытствовать о причинах прибытия такого корабля, как «Ргабвар», с миссией конфиденциальной, но при этом не имеющей, как вы говорите, важности. Ладно, доктор. Чем я могу вам помочь?
Приликле потребовалось всего несколько минут, чтобы изложить нужды экспедиции. Когда Шеч-Рар снова заговорил, стало видно - его нетерпение сменилось мрачной подозрительностью.
- Свою службу на Этле, - процедил он, - я начал спустя пять лет после упоминаемых вами событий, так что я за это и не отвечаю. Что касается авиакатастрофы, в которой погибли родители вашего пациента, то она была полностью расследована. Причиной ее стали неблагоприятные погодные условия в сочетании с неисправностью энергосистемы и ошибки в управлении самолетом. Ошибка заключалась в том, что пилот не дождался окончания грозы. Вам будет представлена копия отчета комиссии по расследованию причин аварии. И почему только такие молодые люди, у которых впереди была долгая жизнь, стали рисковать в ситуации, где даже старики, которым жить осталось совсем немного, рисковать бы не решились?
Полковник издал непереводимый звук - казалось, он сам себя выругал за то, что сбился на философствования, - и продолжал:
- Невзирая на то, что вы мне тут наговорили, я не могу согласиться с тем, что прибытие на Этлу экспедиции на «Ргабваре» - рядовое событие. Между тем, если ваше расследование предполагает выявить какую-либо допущенную халатность со стороны кого-либо из моих нынешних подчиненных, я не позволю вам допрашивать их, покуда вы не представите мне санкций Корпуса. Надеюсь, я выражаюсь достаточно ясно, доктор?
Хрупкое тельце эмпата и его суставчатые ножки дрогнули, словно он сумел уловить эмоциональное излучение Шеч-Рара даже на таком большом расстоянии. Цинрусскиец торопливо проговорил:
- Уверяю вас, полковник, речь идет вовсе не о такого рода расследовании. Нам нужно разрешение на обследование местности, где произошли упомянутые мной случаи, и на беседу с теми существами, которые были свидетелями событий, если они еще живы и проживают на Этле. Нас интересуют только их воспоминания о происшедшем. Нам известно приблизительное время событий, но нужна ваша помощь в поиске тех, о ком рассказывает наш пациент. В настоящее время нам даже их имена неизвестны.
- Эти сведения почти наверняка содержатся в файле моего предшественника, - буркнул Шеч-Рар. - Подождите.
Связь не прервалась, но на экране возник символ Корпуса Мониторов. Это означало, что ожидание будет недолгим. На «Ргабваре» все молчали - не было смысла начинать разговор, который мог быть прерван в любую секунду. Хьюлитт смотрел на экран - наконец там снова возник шерстистый полковник.
- Имена тех, о ком идет речь, - Стиллман, Гамильтон и Тельфорд, - объявил полковник безо всякой преамбулы. - Майор Стиллман, который в то время был хирургом-лейтенантом, в настоящее время в отставке, но продолжает работать на базе в качестве консультанта по культурным контактам с этланами, как и доктор Гамильтон, гражданский врач-стоматолог. Если вам желательно побеседовать с хирургом-капитаном Тельфордом, который в то время занимал пост старшего медика базы, то он уже три года служит на Дуте. Его нынешний преемник хирург-лейтенант Крак-Яр может предоставить вам больничные записи и при желании обсудит их с вами.
- Дело не настолько важное, чтобы отправляться на Дугу, - отозвался Приликла. - В отсутствие медика вполне достаточно записей и отчета о расследовании причин аварии флайера. Как скоро можно было бы получить эти документы, полковник?
Шеч-Рар посмотрел на кого-то, кого на экране видно не было, и кивнул.
- Через пятнадцать минут. Устроит?
- Вы и вправду не любите терять зря время, полковник, - воскликнул Приликла. - Благодарю вас, нас это очень устроит.
- А вместо того, чтобы вам самим выяснять, кто, где, когда, и возиться с картами, - добавил Шеч-Рар, - я вам помогу сэкономить время и отправлю вам в помощники майора Стиллмана. Он будет вашим проводником и советником. Он проводит вас по окрестностям и познакомит с очевидцами. Может быть, ему также удастся посвятить меня в то, чем вы тут на самом деле будете заниматься.
«Определенно, - подумал Хьюлитт, - полковник долгое время жил среди кельгиан».
- Упоминаемое вами жилище, - продолжал орлигианин, - в настоящее время землянами не населено. Вы тем не менее желаете его посетить?
На мгновение полет цинрусскийца стал неустойчивым. Оправившись от потрясения, Приликла ответил:
- Да, полковник. Хотя бы ради того, чтобы принести хозяевам дома извинения за то, что «Ргабвар» без разрешения совершил посадку в их владениях.
Чувствительный к чужим эмоциям Приликла всегда старался избегать говорить что-либо такое, что могло бы вызвать у других неприятные чувства, поскольку тогда эмпату пришлось бы ощутить эти чувства на себе. И хотя полковник находился далеко за пределами эмоционального диапазона Приликлы, привычка подбирать верные слова сработала. Однако Хьюлитт начал понимать, что бывали случаи, когда, говоря правду, маленький эмпат бывал весьма лапидарен. Похоже, сейчас был именно такой случай.
- Майор Стиллман встретит вас через три часа около вашего входного люка, - проворчал полковник. - Что-нибудь еще вам от меня нужно, доктор?
Но прежде чем Приликла успел ответить, изображение Шеч-Рара померкло и связь прервалась.
- Я и без помощи Стиллмана мог отвести вас и к дому, и к дереву, - заметил Хьюлитт. - А, кстати, почему вы не хотите зайти в дом? Ну, то есть какова настоящая причина, а не та, о которой вы упомянули, отвечая на вопрос полковника, - из вежливости, дескать?
- Если бы мы отказались от помощи местной базы Корпуса Мониторов, друг Хьюлитт, - объяснил Приликла, - полковник бы заподозрил нас в желании что-то скрыть от него. Но мы ничего не скрываем, потому что сами не знаем, что нам скрывать - помимо, пожалуй, ожидающего нас разочарования.
Особых причин посетить ваш бывший дом у меня нет, - продолжал цинрусскиец, - кроме как побывать там в надежде, что в доме нам или вам может прийти в голову какая-либо ценная мысль. Я чувствую, что вы излучаете недоверие в сочетании с разочарованием. Вероятно, вы ожидали, что я сообщу вам о более веской причине. Однако правда такова: мы сами не знаем, что можем там обнаружить. А теперь перейдем непосредственно к брифингу...
«Может, они и не знают, что ищут, - подумал Хьюлитт, - но между тем капитан Флетчер и вся медицинская бригада отправляется на поиски, экипированная на все случаи жизни».
Транслятор Хьюлитта был исправен, но экипаж и медики беседовали на языке, изобиловавшем таким количеством специальных терминов, что он почти ничего не понимал и включиться в разговор не мог, поэтому молча слушал их тарабарщину до тех пор, пока вдруг беседа не была прервана голосом из настенного динамика:
- Докладывает инженер-связист. Поступили материалы, обещанные полковником Шеч-Раром. Какие будут распоряжения?
- Выведите материалы на дублирующий экран, друг Хаслам, - в первую очередь те, которые касаются аварии, - попросил Приликла. Он подлетел так близко к Хьюлитту, что легкий ветерок, вызванный биением крыльев цинрусскийца, пошевелил волосы землянина. - Вы можете остаться, пациент Хьюлитт, но как только почувствуете, что сам материал или наши разговоры расстраивают вас, возвращайтесь в постель и закройтесь защитным экраном.
- Это случилось так давно, - возразил Хьюлитт. - Тогда я был слишком мал и мне не рассказали о подробностях аварии. Теперь я хочу их знать. Спасибо, но думаю, что я сумею справиться с собой.
- Я это почувствую, - заверил его Приликла. - Приступайте, друг Хаслам.
Отчет начинался с показа фотопортретов родителей Хьюлитта. Они поразили его тем, что изображенные на них люди выглядели не старше его теперешнего, а ведь в памяти Хьюлитта они навсегда остались такими большими и намного старше его самого. Снимки были сделаны для удостоверений Корпуса Мониторов, и родители выглядели на них чересчур серьезными. «Наверное, - думал Хьюлитт, пока на экране прокручивались сведения о родителях, - только в момент фотосъемки они мне и не улыбались». Воспоминания захлестнули его, стали ясными, острыми и во всех самых мельчайших подробностях совпали с описанием катастрофы в воспроизведении тех, кто ее расследовал.
Отец пытался справиться с управлением и не имел возможности даже взглянуть на сына, а мать улыбалась и уговаривала его не бояться. Она перебралась на заднее сиденье и обняла Хьюлитта одной рукой, а другой покрепче пристегнула привязные ремни. Небо и поросшие лесом горы бешено вращались за стеклом кабины. Деревья были так близко, что Хьюлитт различал отдельные ветки. А потом мать наклонила его голову вперед, сжала его двумя руками, крепко прижала к груди. От резкого удара их швырнуло в стороны, послышался громкий треск. Хьюлитт ощутил на лице влагу дождя. Он падал и чувствовал, как холоден воздух.
Он помнил, какая резкая, сильная боль охватила его в то мгновение, когда он ударился о землю, а потом - провал в памяти, вплоть до появления спасательного отряда. Отряд примчался на место аварии по сигналу аварийного маяка, выброшенного флайером автоматически. Один из спасателей спросил Хьюлитта, где у него болит.
Судя по данным отчета, колпак кабины флайера сорвало верхушкой дерева - он был найден повисшим на одной из верхних ветвей. Затем флайер ударился о землю и прокатился по склону горы на сорок пять метров, после чего развалился и загорелся. Поскольку до этого в течение нескольких дней шли дожди, огонь не добрался по сырой траве и промокшей листве до того места, где лежал единственный оставшийся в живых пассажир флайера - маленький Хьюлитт, четырехлетний мальчик. Отчет продолжался скрупулезнейшим изложением технических данных, которые Приликла порекомендовал затем изучить капитану Флетчеру, а заканчивался кратким описанием результатов вскрытия и захоронения погибших.
Родители Хьюлитта получили тяжелейшие травмы, и к тому времени, когда разбитый флайер вспыхнул, они уже были мертвы. Когда нашли Хьюлитта, он был в шоковом состоянии, но в остальном цел и невредим. На его одежде обнаружили следы крови, но оказалось, что это кровь матери Хьюлитта. Несмотря на отсутствие травм, Хьюлитта продержали в больнице под наблюдением врачей девять дней - именно столько времени добиралась до Этлы его ближайшая родственница, бабушка. Прибыв на Этлу, она забрала мальчика из больницы и занялась подготовкой похорон его родителей.
Бабушка не позволила Хьюлитту смотреть на тела родителей - теперь он понял почему. Кремация только завершила дело, начатое огнем.
На мгновение в груди у него воцарилась безвоздушная, черная пустота утраты - старая, но не утихшая боль. Хьюлитт изо всех сил старался держать себя в руках - за ним пристально наблюдал Приликла, и полет эмпата уже сильно страдал. Хьюлитт прогнал воспоминания о пережитом горе и постарался сосредоточиться на следующем фрагменте отчета.
- Благодарю вас, друг Хьюлитт, - сказал эмпат и продолжил свои комментарии. - Как мы видим, эта часть отчета касается общего состояния, лечения и поведения пациента в течение его девятидневного пребывания в больнице. Уже тогда малыш Хьюлитт сумел озадачить своего лечащего врача.
Проблемы возникли тогда, - крылья цинрусскийца задрожали, - когда главный медик базы хирург-капитан Тельфорд прописал мальчику пероральное успокоительное средство. Несмотря на отсутствие травм, пациент страдал эмоционально из-за потери родителей, был физически истощен и не мог уснуть. В результате приема успокоительного препарата имела место ярко выраженная неспецифическая реакция, заключавшаяся в тошноте, затруднении дыхания и сыпи, выступившей на груди и спине. Симптомы исчезли сами по себе, и хирург-капитан не успел в них толком разобраться. Он назначил мальчику другое успокоительное, и на этот раз в целях предосторожности ему дали минимальную первичную дозу препарата. В результате произошла остановка сердца, продолжавшаяся две минуты и шесть секунд, в сочетании с рецидивом дыхательной недостаточности. Реакция исчезла, не оставив никаких последствий.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

Как видите, - заметил Приликла, указав на краткое изложение курса лечения, - доктор Тельфорд диагностировал аллергическую реакцию неизвестного генеза и отменил на будущее все лекарства. Эмоциональные проблемы пытались в дальнейшем устранять путем успокоительных бесед и эмоциональной поддержки. Этим занималась медсестра-землянка пожилого возраста. Она позволяла ребенку, который в целом был совершенно здоров, ходить по больнице и беседовать с другими пациентами, считая, что так он приобретет здоровую физическую усталость и отвлечется от своего горя. В больнице в то время лежало много космолетчиков, которые могли позабавить мальчика занимательными рассказами...
- Та сестра была так добра ко мне, - вмешался Хьюлитт, и грудь его стеснила грусть, которую он не ощущал уже много лет. - И теперь я понимаю, что многие из тех историй были далеки от правды. Однако лечение мне помогло и... простите, что прервал вас, доктор. Не стоило мне вспоминать об этом вслух.
- Зря вы просите прощения, друг Хьюлитт. Ваши воспоминания о тех временах для нас очень ценны, - возразил Приликла.
Мгновение спустя он продолжил комментировать отчет:
- Вот здесь есть запись, свидетельствующая о том, что хирурга-лейтенанта Тельфорда просто заинтриговала ваша атипичная реакция на два простых и давно апробированных успокоительных препарата. Но он не сумел найти, идентифицировать и перечислить потенциальные аллергены к тому времени, как вас увезли на Землю. А только для удовлетворения профессионального любопытства доктор Тельфорд не имел права держать в больнице совершенно здорового ребенка.
А теперь, - заключил Приликла, - кто-нибудь желает высказаться?
Хьюлитту очень хотелось высказаться, но он понял, что вопрос был адресован не ему. Первой взяла слово патофизиолог Мерчисон:
- Хотя реакция действительно носила нетипичный характер в том смысле, что симптомы возникли и исчезли с необычной быстротой, в возникших обстоятельствах диагноз, поставленный доктором Тельфордом, представляется мне вполне разумным. Он решил, что имеет дело с аллергией, и поэтому отменил все препараты до тех пор, пока бы не понял, что происходит. В принципе тем же самым потом занимались медики на Земле и в Главном Госпитале Сектора. Короче говоря - ничем.
- Патофизиолог, - вмешалась Нэйдрад, и шерсть ее от нетерпения встала дыбом. - Вы только лишний раз излагаете проблему, но не предлагаете ее решения.
- Скорее всего так оно и есть, - согласилась Мерчисон, слишком хорошо знакомая с психикой кельгиан, чтобы обижаться за то, что ее прервали. - Но я пытаюсь подчеркнуть тот факт, что симптомы аллергии появились у пациента в раннем детстве и затем продолжали появляться с некоторыми особенностями и здесь, и на Земле, и в Главном Госпитале Сектора. Это заставляет меня предположить, что данное заболевание аллергического характера может быть у пациента врожденным, и нам, следовательно, стоит покопаться в его генетике. Я не встречала в литературе упоминаний о случаях аллергических реакций на синтезированное питание, которым предпочитают пользоваться поселенцы с других планет, и уж тем более на детское питание. К тому же вопрос об аллергии можно было бы вовсе снять, если бы... Хьюлитт, мать вас вскармливала грудью?
- Если и вскармливала, - ответил Хьюлитт, перебрав в уме свои самые ранние воспоминания, - то я был слишком мал, чтобы это запомнить.
Мерчисон улыбнулась.
- Жаль. Но может быть, это и не так уж важно. Если вы получали грудное вскармливание, а затем были переведены на синтезированное питание, этим может объясняться то, почему впервые аллергия у вас возникла именно на лекарство. Есть и другой вариант. Симптомы были впервые отмечены в базовом госпитале через несколько часов после авиакатастрофы. Вы не получили травм, но вполне резонно предположить, что за время падения с высоты вы на какое-то время потеряли сознание. Безусловно, шоковое состояние, в котором вас нашли спасатели, типично для сотрясения мозга. Но не исключено также, что во время падения вы получили мелкие ссадины и царапины и что в вашу кровеносную систему проник какой-то аллерген, который и спровоцировал впоследствии реакцию на снотворное. Это могло быть что угодно - укус какого-нибудь насекомого или зверька на дереве или на земле, попадание в ссадину какого-либо вещества из листвы дерева. Я предлагаю провести вылазку на место аварии. Если потенциальный антигеноноситель эндемичен для Этлы, он может по-прежнему находиться здесь.
И хватит вам скручивать вашу шерсть в узлы, Нэйдрад, - посоветовала патофизиолог медсестре. - Я знаю, что микроорганизмы, патогенные на одной планете, не могут поразить существо, родившееся на другой планете. Кроме того, я знаю, что с физиологической точки зрения уроженцы Этлы и Земли практически идентичны. Идентичны настолько, что в свое время существовали гипотезы насчет доисторических программ колонизации общими предками-звездоплавателями. Однако попытки продолжения рода при заключении по любви нескольких межвидовых браков среди сотрудников базы успехом не увенчались. Но если существует в структуре генов людей и этлан что-то общее, это также нужно исследовать. И если пациент Хьюлитт согласится на проведение тестов, я бы предложила испытать, как на него повлияют местные лекарства - конечно, применять их нужно будет в минимальных дозах с тем, чтобы свести к минимуму возможный риск. При этом мы могли бы найти исключение, подтверждающее правило.
- Тесты исключены, друг Мерчисон, - возразил Приликла, опередив Хьюлитта, пожелавшего возразить в более крепких выражениях. - И лекарства исключены тоже, в любых дозах, до тех пор, пока мы не установим, что именно ищем. Вероятно, вы забыли, что пациент Хьюлитт уже пострадал от этланского растения, отведав ядовитый плод перед тем, как упасть с дерева?
- Не забыла, - покачала головой Мерчисон. - И не забыла о том, что в детстве Хьюлитт отделался легким испугом после двух падений с большой высоты. Ему невероятно повезло, и об этом нельзя забывать в том смысле, что съеденный мальчиком плод мог иметь какое-то отношение к аллергической реакции, имевшей место после аварии. Отчет о событиях в процессе и после второго падения ребенка содержит объективные клинические данные, в то время как касательно первого падения все выглядит очень неопределенно, субъективно и подтверждается только детскими воспоминаниями, которые могут и не иметь под собой никакой почвы.
Например: учитывая то, что пациент тогда был маленьким ребенком, он мог преувеличить высоту дерева, - продолжала доказывать свою точку зрения Мерчисон. - Съеденный им плод, который затем был определен как высокотоксичный, на самом деле мог только внешне напоминать ядовитый фрукт, но при этом быть неядовитым. То, что после удара о землю ребенок потерял сознание, может объясняться самой естественной слабостью после долгих игр. Дети - любители рассказывать длинные истории. Со временем они сами начинают в них верить, но до тех пор, пока мы не получим объективных подтверждений... Пациент Хьюлитт, прошу вас, следите за своим эмоциональным излучением!
На самом деле Хьюлитт изо всех сил старался за этим следить и, как мог, сдерживал гнев и разочарование. Он же видел, как сотрясается хрупкое тельце Приликлы под порывами вихря его чувств. Мерчисон, Мерчисон... Единственная женщина-человек на корабле... В то время, когда она не была холодным и жестким патофизиологом, она была добрьм, мягким, внушавшим доверие человеком. Конечно, Хьюлитту она нравилась, и он доверял ей. Ему казалось, что хотя бы она здесь начинает верить ему, а теперь оказалось, что она такая же, как все.
- Я вас лжецом не называла, - торопливо добавила Мерчисон. - Просто сейчас мне нужны более веские доказательства того, что вы говорите правду.
Хьюлитт уже собрался ответить, когда зазвучал голос из динамика.
- Нам сообщили, что автомобиль капитана Стиллмана выехал с базы, - доложил лейтенант Хаслам. - Прибытие капитана к нашему кораблю ожидается через восемнадцать минут.

Глава 18

Волнуясь и любопытствуя одновременно, Хьюлитт следил за тем, как приземистый седовласый мужчина, которому отвели роль проводника медицинской экспедиции, вышел из автомобиля и пошел навстречу прибывшим. Стиллман был одет по-местному - короткая куртка, килт и мягкие ботинки, доходившие до щиколотки. Одежда выглядела удобно и отличалась определенной стильностью, хотя в данном случае полам куртки мешало развеваться то, что ее владелец понасовал в карманы всякой всячины. Профессионал Хьюлитт сразу определил, что в одежде Стиллмана - ни грамма синтетики в отличие от той, в которую были облачены он сам, Флетчер и Мерчисон. Хьюлитт подумывал над тем, не включить ли килт в ассортимент одежды, предлагаемой экстравагантным клиентам, но тут вперед, поприветствовать будущего проводника, вылетел Приликла.
- Друг Стиллман, - проговорил эмпат, - попрошу прощения за то, что встречаю вас у трапа, а не приглашаю на борт корабля, где вы могли бы удовлетворить свое сильнейшее любопытство, но у меня сложилось такое впечатление, что полковник Шеч-Рар не хочет, чтобы мы отняли у вас слишком много времени.
Действительно, несколько минут у Стиллмана уже было отнято: он далеко не сразу совладал с собой при виде первого в его жизни цинрусскийского эмпата, так как раньше все его внимание было занято только привлекательной Мерчисон.
- Я... я в отставке, доктор Приликла, - смущенно выдавил Стиллман. - И мое время принадлежит только мне, а не полковнику, поэтому пользуйтесь им, как вашей душе угодно. Вы правы, я много слышал о «Ргабваре» и, конечно, мечтал бы осмотреть корабль. Но если вы не против, я бы предпочел последовать совету полковника и сразу приступить к делу - тогда бы я освободился пораньше и смог бы осмотреть корабль.
- Как пожелаете, - отозвался Приликла. - Какие инструкции вам дал полковник?
- Первым делом - посетить дом, - ответил ему Стиллман. - Нынешние его хозяева работают на базе, но им разрешили сегодня уйти пораньше, и к нашему приходу они должны быть дома. Если вы хотите встретиться со стоматологом лично, могут возникнуть некоторые сложности. В настоящее время доктор Гамильтон посещает другую базу, на материке Юннет, и не вернется раньше чем через три дня, но если вы согласны не встречаться, а только переговорить с ним, то он выйдет на связь в любое время и вы можете побеседовать с ним как с корабля, так и из дома. Затем вы сможете сколько вам будет угодно времени работать в овраге.
«Они тут на редкость любезны, - не без скепсиса подумал Хьюлитт, - вот только энтузиазм настолько бьет через край, что не остается времени ни на раздумья, ни на то, чтобы не сболтнуть лишнего».
Дом он узнал сразу - вот только парадный вход был переделан: дверной проем расширили и ступеньки заменили пандусом, по которому было бы легче взбираться жильцам-тралтанам. Те уже заметили гостей и ожидали их у дверей. Стиллман, видимо, знакомый с жильцами дома, представил их как Краджаррона и Суррилтора. Здороваясь, гости обошлись без принятого среди землян рукопожатия. Внутри в доме все было переделано до неузнаваемости.
Исчезли почти все перегородки. Тралтаны, существа крупные, предпочитали свободное пустое пространство, поэтому в доме стояло только несколько стульев и еще каких-то сидений для существ других видов. Вспомнив, как выглядела кровать пациента Хоррантора в седьмой палате, Хьюлитт без труда узнал, что собой представляет обширное углубление в углу, выстланное подушками, - то была спальня. Высокие от пола до потолка полки с книгами и кассетами, стены, увешанные картинами и плетеными орнаментами, а также узкими коническими кашпо с ароматическими растениями, представляли собой полную противоположность полу.
Пока Хьюлитт соображал, какой бы сказать комплимент по поводу убранства дома, Приликла уже успел извиниться перед хозяевами за причиненное беспокойство и попросил у них прощения за то, что корабль-"неотложка" совершил посадку в их владения без предварительных переговоров.
- Не стоит извиняться, доктор Приликла, - сказал Краджаррон и вежливо помахал щупальцем. - Вы - первый цинрусскиец, с которым мы имеем честь и удовольствие познакомиться, и всем вам мы крайне признательны за то, что вы развеяли однообразие нашей будничной жизни. Может быть, вы желаете употребить какие-либо продукты - твердые или жидкие? У нашего пищевого синтезатора имеется много программ, рассчитанных на представителей разных видов.
- Как это ни прискорбно, мы ничего не хотим, - признался Приликла. - Мы уже поели.
Мерчисон, Стиллман и Хьюлитт глянули на эмпата. Они понимали, что, будь они голодны, эмпат бы это почувствовал. Он не солгал, но при этом и не уточнил, как давно они поели.
- Мы пришли к вам, чтобы извиниться за вторжение, - продолжал цинрусскийский врач. - Наш корабль прибыл на Этлу для проведения исследования и выяснения обстоятельств событий, происшедших здесь в то время, когда друг Хьюлитт жил в этом доме ребенком со своими родителями. Пользуясь случаем, друг Хьюлитт хотел побывать в своем прежнем жилище и поинтересоваться судьбой существа, к которому он в детстве был очень привязан.
Хьюлитт изумленно обвел взглядом собравшихся. У Стиллмана вид был не менее ошарашенный, чем у него самого. Мерчисон, казалось, вовсе не удивлена. Кошка Хьюлитта наверняка давным-давно умерла от болезни, несчастного случая или просто от старости. С какой стати Приликле взбрело в голову спрашивать о ней?
Краджаррон развернул два глаза в сторону Хьюлитта и проговорил:
- Вас интересует маленькое пушистое земное существо ограниченной разумности по кличке Снарф? Ее забрали к себе другие земляне, но она не желала жить у них и упорно возвращалась сюда. Когда мы сюда прибыли, мы обнаружили ее здесь. Она бродила по дому и саду. Потом мы выяснили, что она, как и ей подобные зверьки, испытывает привязанность к привычному месту обитания. Она вела себя очень дружелюбно, и с тех пор, как мы уяснили, каковы ее пищевые потребности, она пыталась привлечь к себе наше внимание путем того, что взбиралась вверх по нашим конечностям. Теперь она живет у нас как домашнее животное.
Хьюлитт часто заморгал. Он помнил свою любимицу маленьким котенком. Он сам удивился внезапно охватившему его чувству потери и тоски. Краджаррон издал шипящий непереводимый звук. Хьюлитт понял, что тралтан пытается воспроизвести земное «кис-кис», только тогда, когда в дверном проеме возникла Снарф и медленно пошла к нему.
Все молчали как завороженные. Кошка остановилась, посмотрела на Хьюлитта и обошла вокруг его ног, принялась тереться о его лодыжки, изящно помахивая пушистым хвостом. Эту форму невербального контакта не стоило переводить. Хьюлитт присел, поднял кошку, прижал к груди, погладил. Кошка подняла хвост трубой и замурлыкала.
- Снарф, - пробормотал Хьюлитт. - Вот уж не ожидал тебя встретить снова. Как поживаешь?
Приликла подлетел поближе и констатировал:
- Эмоциональное излучение животного характерно для старого и очень довольного существа, не страдающего ни умственными, ни физическими расстройствами, которое в данный момент наслаждается тем, что его шерсть гладят. Если бы животное умело разговаривать, оно бы сказало, что поживает прекрасно и попросило бы вас продолжать его гладить. Друг Мерчисон, вы знаете, что вам делать?
- Безусловно, - ответила патофизиолог и вытащила из сумки сканер. - Краджаррон, Суррилтор, вы позволите? - И, обратившись к Хьюлитту, она добавила:
- Больно не будет, только подержите ее покрепче, пока я буду сканировать. На всякий случай я произведу запись.
Снарф, видимо, поняла, что ей предлагают новую игру. Она пару раз прикоснулась к сканеру лапкой, не выпуская когтей, а затем снова стала мурлыкать.
- Желаете ли забрать принадлежащего вам зверька, землянин Хьюлитт? - поинтересовался Краджаррон.
Оба тралтана смотрели на Хьюлитта во все глаза, и Хьюлитту не понадобилось выяснять, насколько сильно сейчас мандражирует Приликла, - он и так отлично понял, что установившийся межвидовой контакт слабеет на глазах.
- Спасибо, не хочу, - ответил он и отпустил Снарф на пол. - Кошке тут явно нравится, и вряд ли ей придется по душе другое место, но я вам очень признателен за эту встречу со старым другом.
Напряженность тут же спала. Приликла вновь обрел устойчивость, а Снарф, вспрыгнув на одну из массивных ног тралтана, перенесла свои ласки на Суррилтора. Несколько минут спустя, когда гости и хозяева обменивались вежливыми прощальными словами, дважды нежно прозвенел телефон, сигнализируя о вызове.
Это оказался доктор Гамильтон.
- Сожалею, что не могу ответить на ваши вопросы лично, доктор Приликла, - извинился он. - Стиллман, наверное, сообщил вам, что я в данное время нахожусь с инспекционной поездкой на Юннете. Возможность путешествовать - одна из прелестей моего пребывания здесь, ведь я единственный стоматолог-универсал. Так чем могу помочь?
Приликла принялся объяснять, что ему нужно от доктора Гамильтона, а хозяева-тралтаны, не желая становиться невольными слушателями их беседы, удалились в угол и загородились звукоизолирующим экраном. Хьюлитт не отводил глаз от экрана видеофона, изо всех сил пытаясь вспомнить лицо и голос стоматолога, но вспоминал только его блестящие инструменты и руки, торчавшие из рукавов белого халата. Наверное, ребенком он не слишком долго видел лицо врача, чтобы теперь вспомнить его.
- Я не забыл этот случай, - сказал Гамильтон. - Не потому, что это было так уж важно, а потому, что это был первый и единственный раз, когда меня попросили удалить зубы, которые не выпали естественным путем. Тогда я решил, что ребенок страдает избытком воображения, боязлив и боится боли, которая, на его взгляд, может возникнуть в том случае, если он примется выдергивать шатающийся зуб пальцами, ведь именно так поступают большинство детей. Я так понял, что бабушка привела ребенка ко мне именно затем, чтобы решить эту проблему. Процедура предстояла слишком незначительная для того, чтобы применять обезболивание, и потом, как я сейчас припоминаю, в истории болезни ребенка содержалось предупреждение, что в связи с аллергией обезболивающие ему противопоказаны. Причина аллергии тогда установлена не была.
- Мы и теперь ее не установили, - вступила в разговор Мерчисон. - А как вы поступили с зубами? - поинтересовалась она. - Сохранили ли вы их? Исследовали после удаления?
- Я не видел причин, зачем бы их исследовать, - ответил доктор Гамильтон. - Самые обычные детские молочные зубы, ничего из ряда вон выходящего. Кроме того, ребенок очень просил меня позволить ему забрать зубы с собой - не знаю, знакомы ли вы со сказочкой про зубную фею? Считается, что она дарит детям деньги за молочные зубы.
- Помните ли вы еще что-нибудь о том случае, друг Гамильтон? - спросил Приликла. - Что угодно, каким бы пустяком это вам ни показалось в то время.
- Простите, но больше ничего, - вздохнул стоматолог. - С тех пор я ни разу не видел этого ребенка, так что склонен предположить, что в дальнейшем его зубы выпадали естественным путем.
Последние слова Хьюлитт слушал вполуха: он припомнил кое-что еще насчет своих зубов - то, что совершенно вылетело у него из головы впоследствии, а вот теперь, слушая стоматолога, он вспомнил. Он никому об этом не рассказывал - ни тогда, ни потом, потому что все, как обычно, заявили бы, что у него слишком богатое воображение. А он даже ребенком терпеть не мог, чтобы его обвиняли во лжи.
- Друг Хьюлитт, - сказал Приликла, подлетев поближе к нему, - твое эмоциональное излучение, в котором сочетаются небольшое раздражение, напряженное внимание, осторожность и ожидание растерянности, позволяет мне предположить, что вы от нас что-то скрываете. Прошу вас, расскажите. Мы не будем смеяться над вами и не станем вызывать у вас смущение. Любые новые сведения в вашем случае могут оказаться ценными.
- Сомневаюсь, - промямлил Хьюлитт. - Но если вам так хочется, пожалуйста...
Пока Хьюлитт рассказывал, все молчали и внимательно слушали, только Нэйдрад издала отрывистый непереводимый звук. Тягостное молчание нарушил Приликла.
- Доктор Гамильтон об этом не упомянул, - заметил эмпат. - А вы кому-нибудь показали зубы? Разговаривали с кем-нибудь о них?
- Он зубы не рассматривал, когда отдавал их мне, - ответил Хьюлитт. - Они были слишком мелкие - три светло-серых зуба, длиной около дюйма каждый. Я держал их в кулаке, пока шел домой, но бабушке не показал, потому что она и так сердилась на меня, считая, что я зря потащил ее к врачу. К тому времени, когда мы вернулись домой, зубы исчезли. То ли они у меня выпали из руки, то ли их сдуло струей воздуха из кондиционера в автомобиле. Я знаю, вы все мне не верите.
Мерчисон рассмеялась, покачала головой и сказала:
- Простите меня. Но честное слово, так трудно вам верить, когда вы рассказываете такое количество невероятных историй. Ни один из упомянутых вами симптомов не подтвержден, ни с чем не связан. Разве можно нас винить в недоверчивости?
Паучьи лапки Приликлы вновь сильно задрожали.
- Я пообещал другу Хьюлитту, - напомнил он, - что мы не станем смущать его. Он чувствует, что говорит правду.
- Да я знаю, что он думает, что говорит правду, - огрызнулась Мерчисон. - Но зубы не волоски, чтобы их сдуло струей воздуха!
На этот раз в роли специалиста по разрешению конфликтов выступил Стиллман - собственно, это была его специальность. Он дипломатично поинтересовался:
- Доктор Приликла, не желаете ли спуститься в овраг?
Только тогда, когда все они покинули дом, Хьюлитт сказал:
- Как только я увидел кошку, я в тот же миг догадался, что это Снарф. И она меня мгновенно узнала. Не могу описать... Удивительно странное чувство.
- То чувство, с которым вы узнали вашего маленького зверька, было очень сложным, - согласился Приликла. - Я прежде никогда не ощущал подобной эмоциональной реакции, и я бы не удивился, если бы вы попросили тралтанов вернуть вам зверька. Я очень благодарен вам за то, что вы верно оценили ситуацию... Друг Мерчисон, вы чем-то очень смущены и недовольны, - обратился эмпат к патофизиологу. - В чем дело?
- Дело в кошке, - бросила Мерчисон, оглянувшись через плечо на дом. - Мои родители обожали кошек. У нас всегда в доме было не меньше двух, так что с этими животными я знакома не понаслышке. Мне, к примеру, известно, что продолжительность жизни здоровой кошки на Земле - от двенадцати до четырнадцати лет и уж никак не вдвое больше. Поэтому Снарф никак не могла столько прожить. Доктор Стиллман, насколько вы уверены в том, что это земная кошка, а не зверь какого-либо внешне схожего этланского вида?
- Совершенно уверен, - ответил хирург-капитан. - Когда на Этлу впервые прибыли специалисты по осуществлению культурных контактов, они, понимая, что прожить им тут придется долго, оказались настолько предусмотрительны, что захватили с собой то, что им было дорого. В одном случае это была домашняя кошка. Через несколько дней после прибытия она произвела на свет шесть котят. Все они были с радостью разобраны. Одним из этих котят была Снарф.
- В таком случае объясните мне, - не унималась Мерчисон, - с какой стати обычной земной кошке вздумалось вдвое увеличивать продолжительность своей жизни?
Стиллман сделал несколько шагов, прежде чем ответить.
- Знаете, мэм, я и сам не раз этому удивлялся. Мое предположение таково: на Этле кошки не подвергаются той уйме кошачьих болезней, от которых страдают на Земле, а как мы знаем, этланские микробы для живых существ инопланетного происхождения безвредны. Итак, здесь кошка была в безопасности от опасных болезней и могла умереть только от старости или несчастного случая, прожив все свои девять жизней.
Мерчисон улыбнулась.
- Однако нам известно, что Снарф пережила один тяжелый несчастный случай и выжила. Теория у вас замечательная, доктор, но есть ли у нее подтверждение? Что вы можете рассказать об остальных котятах - братиках и сестричках Снарф?
- Я боялся, что вы зададите этот вопрос, - вздохнул Стиллман. - Один из котят вступил в спор с лесовозом и проиграл. Остальные пятеро, так же как их мать, умерли естественной смертью. Мать раньше, а котята - лет десять назад.
- О, - только и выговорила Мерчисон.

Глава 19

Долгое молчание, последовавшее за восклицанием патофизиолога, нарушил Приликла.
- Друг Хьюлитт, - прощелкал он, - нам бы хотелось пройтись по той тропе, которой вы прошли в детстве, начиная от отверстия в ограждении сада до дерева, с которого вы упали. Если вы готовы, пожалуйста, ведите нас.
Оказавшись за забором, Хьюлитт пошел медленно. Ему приходилось продираться сквозь высокие густые заросли, с виду похожие на земную траву, если, конечно, сильно не приглядываться. В траве сновали мелкие насекомые, которых тоже с первого взгляда можно было принять за земных. Хьюлитт шел, время от времени поглядывая на жаркое синее небо с редкими белыми облачками - все как на Земле. Стиллман шел следом за ним, но помалкивал. Остальные сильно отстали и о чем-то разговаривали, Хьюлитт не слышал. Скорее всего они разговаривали о нем.
Хьюлитт злился. «Обсуждают мою последнюю выдумку», - думал он.
- Знаете, поначалу я засомневался, доктор Стиллман, - признался Хьюлитт немного погодя, решив немного отвлечься от мрачных мыслей. - Но вас я тоже узнал. Только тогда вы показались мне намного выше ростом, но, наверное, четырехлетним малышам все взрослые кажутся великанами. А так вы не очень изменились.
- А я бы вас не узнал, - отозвался Стиллман, улыбнулся и похлопал себя по наметившемуся брюшку. - Вы выросли вверх, а я - вширь.
- Как удачно, что вы до сих пор здесь, - продолжал разговор Хьюлитт. - А я думал, что Корпус Мониторов гоняет своих сотрудников по всей Галактике.
- Мне очень повезло, что я работаю здесь, - ответил Стиллман.
Шагов тридцать они прошли молча. Хьюлитт уже начал гадать, уж не обидел ли он чем Стиллмана, когда тот заговорил:
- Тут, на Этле, положение с развитием культурных контактов такое, знаете ли... деликатное, поскольку аборигены настолько похожи на нас. Когда имеешь дело с инопланетянами, на тебя совершенно не похожими, и возникает какой-то конфликт, то на компромисс идут, как правило, обе стороны. Здесь же мы пытаемся и понять, и постепенно переориентировать цивилизацию, пошедшую неверной дорожкой. Вернее, им всякой чепухой забил головы их император - привил народу параноидальную ксенофобию, вот они и начали сражаться с несуществующей угрозой. Нам пришлось долго завоевывать доверие местных жителей и доказывать им - знаете, мы до сих пор им это доказываем, - что другие разумные существа - такие же, как они: не плохие и не хорошие, а просто другие.
Еще в то время, когда вы тут жили, у нас на базе уже работали несколько местных сотрудников. - В голосе Стиллмана прозвучали ностальгические нотки. - Нам хотелось развеять этланскую ксенофобию за счет совместной гармоничной работы бок о бок с ними. Время от времени мы отправляли сотрудников-этланцев под тайным прикрытием на всяческие общественные мероприятия. Безусловно, все планировалось самым тщательным образом. Они оказывались зрителями на разных спортивных соревнованиях, ходили на экскурсии по осмотру достопримечательностей. Нам же самым важным представлялись случаи, когда удавалось отправить этланцев в школы, где они могли посмотреть на детей, понаблюдать за ними, поговорить. Сейчас персонал базы и подразделение по Культурным Контактам на три четверти состоит из этланцев и только на одну - из землян и представителей других видов, так что культурная программа осуществляется отлично.
Однако проблема осложнена тем, что хотя этлане - чудесный, дружелюбный народ, они жутко гордые. Даже я порой забываю, насколько они отличаются от нас, и могу допустить ошибку. Именно поэтому Шеч-Рар - пусть он от природы лишен обаяния и обходительности - так встревожен тем, что на Этлу явилась гурьба инопланетян с непонятной миссией и будет тут расхаживать, не понимая существующего положения дел.
Вы только не принимайте этого на свой счет, - попросил Стиллман. - Просто я вам только что в сжатом виде представил свою лекцию, которую я читаю здесь каждому офицеру Корпуса - новичку.
Хьюлитт решил, что сейчас отвечать Стиллману не стоит. Остальные догоняли их - видимо, им было интересно послушать, о чем разговаривают Хьюлитт со Стиллманом. Оба некоторое время шли молча. В конце концов Стиллман рассмеялся и снова заговорил:
- Если офицер не без способностей, предан работе и ему удается завоевать расположение и доверие этланцев, начальство заинтересовано в том, чтобы задержать его здесь на возможно более долгий срок, дабы процесс укрепления связей продолжался. Вероятно, я продемонстрировал совершенно необычное рвение в этом смысле: заявил, что желаю жениться на этланке и остаться здесь, когда уйду в отставку. Я вам потому и сказал, что мне повезло.
- Понятно, - кивнул Хьюлитт.
Видимо, собеседник уловил его смущение.
- Вы только не подумайте, что это что-то вроде «седины в бороду и беса в ребро», - заверил Хьюлитта Стиллман. - Мы познакомились, когда я тут только второй год работал. Она тогда была... в общем, у этланцев это называется «Мать-наставница» - так зовутся тут те, кто занимается воспитанием и обучением детишек от четырех до семи лет. Моя будущая жена стала первой этланкой, решившейся поделить свою работу с тралтанской учительницей. Она тогда уже успела понять, что самое лучшее время для борьбы с предрассудками - это то, когда дети еще не успели их понабраться от родителей. Она была вдовой. На ту пору здесь хватало вдов и сирот. У нас своих детей быть не могло, это понятно, поэтому мы усыновили четверых, пока были достаточно молоды для того, чтобы...
- Доктор, - догнав их, вмешалась в разговор Мерчисон. - Я знаю, что видовые различия препятствуют размножению, но мы смогли бы получить ответы на многие клинические загадки или обрели бы еще большую загадку, если бы вам было известно исключение из этого правила. Вы знаете хотя бы об одном таком случае? Если это так, то не был ли один из родителей Хьюлитта аборигеном? А может быть, он сам был усыновленным этланским сиротой?
Стиллман покачал головой.
- Простите, мэм. Я хорошо знал его родителей еще до того, как у них родился мальчик, и присутствовал при родах.
- Да, я понимаю, идея совершенно дикая, - извинилась Мерчисон. - Но положение таково, что хватаешься за соломинку.
Хьюлитт молчал. Его охватило странное чувство. Трава доходила ему до пояса, как и четырехлетнему Хьюлитту. Деревья и кусты выросли, но и он тоже. Запахи нагретой солнцем земли и растительности, жужжание насекомых - все было точно так же, как тогда. Вот только расстояние как бы сократилось.
- Вот это место я очень хорошо помню, - сказал он и указал на одиноко стоявший куст. - Вот тут я играл.
- А не помните, вы тут ничего не съели тогда? - ухватилась за очередную соломинку Мерчисон. - Ягоду, травинку? Понимаете, вы могли тогда что-то съесть, и это что-то подействовало как противоядие.
- Нет, - мотнул головой Хьюлитт и указал на руины дома. - А потом я забрался вот в эти развалины. Удивительно, что их до сих пор не разобрали и не перестроили. Тут все в таком же запустении, как и раньше.
- Это сделано специально, - заметил Стиллман и огляделся по сторонам. - В этих местах проходил бой - последний бой, в результате которого сбросили последнего имперского наместника. В свое время тут селили всех иноземцев. Так было задумано, что эта местность станет и напоминанием о прошлом, и надеждой на лучшее будущее. Похоже, идея оказалась безошибочной. Во время больших праздников сюда приходят на пикники. Тут тихо и спокойно - ну, разве только за исключением тех случаев, когда этланские детишки объединяются с другими ребятами и заводят тут шумные игры.
От дома остались только стены. Крыша была сорвана, внутри все заросло травой. На одной стене чернела копоть, но прошло столько лет, что запах гари скорее был иллюзорным, чем настоящим. Среди густой травы сновало и ползало новое поколение зверьков и насекомых. Мерчисон поинтересовалась: не укусил ли Хьюлитта в тот раз кто-нибудь из них. Хьюлитт покачал головой, но патофизиолог все же попросила, чтобы Нэйдрад отловила для нее несколько экземпляров живности, обитавшей в развалинах.
- Потом, - сказал Хьюлитт, - я отправился вон к той ржавой военной машине. Вон она стоит.
На этот раз первым пошел Флетчер. Он забрался внутрь машины. Оставшиеся снаружи слышали, как он ворчит себе под нос нечто насчет того, что четырехлетнему мальчугану тут, может быть, и было просторно, но уж никак не взрослому мужчине. Наконец его голова и плечи появились над люком.
- Это, - сообщил Флетчер, - подвижная артиллерийская установка среднего технического уровня, рассчитанная на экипаж из трех бойцов. Крупное орудие было предназначено для стрельбы разрывными снарядами, меньшее стреляло и заряжалось автоматными лентами. Амуниция, топливо и большая часть приборов отсутствуют. Там не осталось ничего, кроме обломков оборудования и кучи насекомых. Поймать для вас несколько штук, миссис Мерчисон?
- Да, пожалуйста, - попросила патофизиолог. - Если можно, таких, каких не было в развалинах дома.
- Что до меня, - проворчал Флетчер, - то все эти мерзкие ползучие твари - на одно лицо.
- Мэм, если вам нужны сведения о местных насекомых, - вмешался Стиллман, - то это конек моей супруги. Она будет очень рада оказать посильную помощь. Но что именно вас интересует?
- Точно мы и сами не знаем, доктор, - призналась Мерчисон. - Вероятно, маленький Хьюлитт в тот злополучный день резвился вовсю и мог забыть, что его кто-нибудь ужалил или укусил, а это могло сказаться на том, что произошло позднее.
- Понимаю, - кивнул Стиллман. - То есть мне кажется, что понимаю.
Хьюлитт повел экспедицию к следующей боевой машине - той, что валялась на боку, а рядом с ней на траве металлическим ковром расстелилась гусеница, потом сводил к другим машинам, в которых играл в тот день. Все молчали, а Хьюлитт говорил без остановки: он по пути вспоминал все новые и новые подробности своего детского приключения. Наконец все подошли к высокому дереву с корявыми ветвями и желто-зелеными грушевидными плодами, нависавшему над оврагом.
- Ветви только с виду крепкие, - предупредил Стиллман, когда стало ясно, что Флетчер собирается залезть на дерево. - Взрослого они не выдержат.
- Нет проблем, доктор, - заверил Стиллмана Приликла. Его радужные крылышки заработали быстрее, и вскоре он поднялся ввысь, подобно громадной стрекозе, и оказался рядом с увешанными плодами верхними ветками.
- Прошу вас, будьте осторожны, доктор, - взволнованным голосом увещевал Приликлу Стиллман. - В это время года кожура у плодов очень тонкая, а сок смертельно ядовит.
Затем хирург-капитан замолчал, хотя всем было ясно, что молчание дается ему с трудом - теперь говорил только Хьюлитт, он рассказывал о том, как сорвал и съел плод, как упал и очнулся на дне оврага, как увидел перед собой молодого Стиллмана. Все время, пока поисковая группа спускалась по крутому склону ко дну оврага, Стиллман шел, крепко сжав губы - так крепко, словно на них наложили швы.
- Я чувствую, что вы хотите что-то сказать, друг Стиллман, - прощелкал Приликла. - Что именно?
Стиллман осмотрелся. Дно оврага было усеяно камнями и останками военной техники. Окинув взглядом округу, Стиллман поднял глаза к верхушке дерева. В отличие от того раза, когда Хьюлитт тут побывал впервые, сейчас ярко светило солнце и было видно, насколько это опасное место и насколько ему повезло, что он тогда отделался легким испугом.
Стиллман прокашлялся и сказал:
- На Этле такие деревья редки и, несмотря на то что плоды их ядовиты, относятся к охраняемым видам. Это дерево очень старое, растет медленно и по сравнению с тем, каким оно было в тот день, когда Хьюлитт с него упал, выросло ненамного. Ущелье, как вы сами видите, глубокое и опасное. Если мальчик действительно забрался до самой верхушки и съел хотя бы маленький кусочек плода, он бы погиб - не от одного, так от другого.

Предыдущая страница 9 Следующая страница


Окончательный диагноз 10

Не хочу вас обидеть, - продолжал Стиллман, глядя на Хьюлитта в упор. - В тот раз я объяснил случившееся тем, что вы переутомились, проголодались и хотели пить, проведя много часов под палящим солнцем. Вы увидели высоко на дереве плоды и захотели взобраться наверх, но, подумав, вы решили не рисковать и не упали, как утверждаете, с верхушки, а скатились на дно ущелья по склону. Мое предположение подтверждается и состоянием вашей одежды в тот вечер, и тем, что на вас не было ни царапинки. Да, вы пытались забраться на дерево и видели на его верхних ветвях плоды, но на самом деле и то, что вы залезли на дерево, и то, что вы с него упали, вам приснилось, и реальность в вашем сне перемешалась с фантазиями.
Простите, - добавил Стиллман. - Вероятно, вы не лгали, но и правду говорить не могли.
Медицинская бригада хранила дипломатическое молчание и занималась сбором насекомых и растений для Мерчисон. Хьюлитт привык к вежливой недоверчивости, а Стиллман был всего лишь еще одним врачом, решившим, что всему виной избыток воображения пациента. Злиться бессмысленно. Хьюлиттом владели разочарование и обида. Поэтому он очень удивился, заметив, как вдруг задрожал Приликла - Хьюлитт-то точно знал, что его эмоции тут ни при чем.
Еще больше он удивился, когда эмпат ответил на никем не заданный вопрос.
- Друг Флетчер, - проговорил Приликла. - Вы излучаете сильное любопытство и волнение. Почему?
Капитан стоял на коленях около предмета, похожего на пузатую торпеду, почти целиком утонувшего в траве, намытой дождевыми потоками со склонов. Флетчер открыл сумку и вытащил оттуда прибор, похожий на глубинный сканер.
- Похоже на технику нездешнего производства, - сообщил Флетчер. - Эта конструкция гораздо более сложна, чем вся остальная рухлядь. Подробнее смогу сказать, как только внимательнее осмотрю эту штуковину изнутри.
- Может быть, это и не имеет значения, - встрял Стиллман, - но в тот вечер Хьюлитта нашли спящим именно около этой машины. Тогда меня больше интересовало состояние мальчика, и в голову не пришло разглядывать очередную ржавую железяку.
- Благодарю вас, доктор. - Мерчисон быстро подошла к Флетчеру. - Данальта, Нэйдрад, забудьте о гербарии и жучках, пока мы не установим, что это такое.
Продолжая дрожать из-за эмоционального излучения своих подчиненных и от собственного волнения, Приликла спланировал на землю.
- Все записывающие устройства включатся, друг Флетчер, как только вы будете готовы.
Капитан говорил и действовал неторопливо и описывал вслух все, что видел, думал и делал. Хьюлитту уже начало казаться, что капитан хочет оставить производимую запись в качестве завещания на тот случай, если ржавая машина возьмет, да и взорвется. Приликла, у которого трусость была главным средством выживания, и все остальные разместились так близко к Флетчеру, как только могли, стараясь не мешать ему. Что интересно - Приликла не выказывал никаких признаков волнения. Хьюлитт, набравшись смелости, шагнул к ним поближе.
Судя по тому, что рассказывал Флетчер, предмет представлял собой полый цилиндр три метра в длину и полметра в поперечнике. Он был снабжен двумя наборами стабилизаторов, расположенных соответственно посередине и в хвосте. Внешняя поверхность цилиндра облупилась и заржавела, кое-где на ней виднелись пятна гари, свидетельствовавшие о том, что на краткое время цилиндр подвергся воздействию высокой температуры. Капитан Флетчер обнаружил также безвредный уровень радиоактивного излучения - значит, параллельно с перегревом цилиндр пережил и облучение. Передвижение цилиндра обеспечивалось единственным интегральным химическим двигателем, занимавшим три четверти его объема. Судя по анализу запекшейся краски и на основании грубого определения веса снаряда можно было предположить, что дальность его полета составляла от шестидесяти до семидесяти миль, На продольной оси сигарообразного снаряда располагались две небольшие дверцы, они были распахнуты и висели на петлях. Дверцы были расположены на одинаковом расстоянии от центра тяжести цилиндра. Из дверок тянулись обрывки полусгнивших тросов. По всей вероятности, цилиндр должен был совершить мягкую посадку в горизонтальном положении на двух парашютах. От самих парашютов ничего не осталось. Флетчер предположил, что либо они были изготовлены из ткани, предусматривающей их постепенное разложение, либо где-то зацепились за деревья и оторвались.
- Первые десять дюймов носовой части снаряда находятся в земле, - пояснил Флетчер. - Вероятно, эта часть отвалилась при посадке, и затем ее покрыли земля и растительность. Помимо крепежных деталей, эта часть, похоже, забита плотным амортизирующим материалом, не подвергнувшимся гниению. Тем же амортизирующим материалом наполнена и вся передняя четверть снаряда, где, по идее, должна бы находиться боеголовка. Этот материал занимает все пространство в передней части снаряда за исключением цилиндрической полости диаметром в пять дюймов и длиной в три четверти метра. Внутри полости находится пластиковый кружок того же диаметра, что и сама полость. Спереди этот кружок надежно уплотнен амортизирующим материалом, а сзади соединен с коротким бруском и... чем-то вроде пистонного механизма, предназначенного для выталкивания какого-то цилиндрического контейнера из полости. Но, видимо, вследствие неполадок, возникших из-за грубого приземления, пистон пролетел только половину положенного расстояния, поэтому контейнер не вытолкнуло целиком, а затем, неизвестно, через какой период времени, он разрушился.
Руки Флетчера были затянуты в перчатки, похожие на плотную прозрачную человеческую кожу. Чувствительность при контакте с предметами сочеталась в них с максимальной степенью защиты. Не сводя глаз с дисплея сканера, Флетчер сунул свободную руку в отверстие дверцы.
- Внутри множество мелких насекомых, - сообщил капитан. - Они поселились в амортизационном материале. Кроме них, здесь находятся мелкие кусочки какого-то стекловидного вещества. Кстати, такие же кусочки валяются в траве около покрытого землей носа снаряда. Одна их поверхность блестящая, а другая - темно-коричневая, матовая. Вероятно, вам потребуются образцы?
Мерчисон опустилась рядом с капитаном на четвереньки и воскликнула:
- Да!
Хьюлитт не мог припомнить, чтобы кто-нибудь на его памяти произносил это короткое слово с таким волнением и страстью. Флетчер передал Мерчисон один кусочек вещества, про которое только что рассказывал, и патофизиолог поместила его в портативный анализатор. Все ждали, что она скажет.
- Наши анализаторы согласны друг с другом, - проговорила Мерчисон пару минут спустя. - Это тонкий, хрупкий стекловидный пластик. Угол изгиба свидетельствует о том, что перед нами фрагмент цилиндрического сосуда. За исключением незначительного количества экскрементов насекомых наружная поверхность чиста и блестяща. Внутренняя матовая поверхность представляет собой засохший слой какого-то жидкого синтетического питательного вещества. Мне понадобится несколько образцов для последующего анализа на корабельном анализаторе. Тогда я смогу сообщить вам, какие существа употребляют в пищу это вещество. Пока скажу лишь одно: в этой машине когда-то находились существа или существо, нуждающиеся в питании для поддержания жизни.
Флетчер собрался уже отдать Мерчисон еще один кусочек пластика, но рука его застыла, и он посмотрел на Стиллмана.
- Доктор, - спросил он, - а этланцы никогда не применяли химическое или биологическое оружие?

Глава 20

Хьюлитт инстинктивно попятился. Его бросило в жар, но виной тому было не полуденное солнце. Остальные остались на своих местах. Им всем что - недоставало воображения, - но это навряд ли. Скорее всего опасности просто не было. Хьюлитт боязливо шагнул вперед.
- Насколько нам известно, нет, капитан, - ответил Стиллман. - История умалчивает о том, что когда-либо при ведении войн с другими планетами этлане пользовались такими видами оружия. К тому же здесь и так хватало болезней. Возможно, химическое и биологическое оружие тайно разрабатывалось имперскими учеными. Вероятно, ближе к концу мятежа император отчаялся настолько, что готов был пустить в ход все свои арсеналы, но я бы все же не стал так думать. В перечне заболеваний того времени указаны травмы вследствие взрывов, контузий, огнестрельные ранения, но не болезни как таковые. - Стиллман сделал достаточно долгую паузу, и Флетчер успел передать Мерчисон еще три кусочка пластика. - В любом случае, - продолжал Стиллман, - химическое и биологическое оружие предусматривает взрыв снаряда при контакте с поверхностью планеты или в воздухе над обозначенной целью. Этот снаряд совершил мягкую посадку с помощью парашютов, взрывное устройство не сработало, и взрыв произошел только тогда, когда по снаряду что-то ударило.
- Или кто-то, - уточнил Приликла.
Один за другим все повернули головы к Хьюлитту. Он и сам был поражен словами эмпата не меньше других. Первым заговорил Стиллман:
- Если вы хотите сказать, что малыш Хьюлитт свалился на эту штуковину, стукнулся о нее со страшной силой и раздавил то, что там было внутри, я этого подтвердить не в состоянии. Мальчика нашли рядом с этой сигарой, но было темно, а я был слишком встревожен состоянием ребенка, чтобы смотреть, не валяется ли поблизости разбитое стекло. Кроме того, этланские патогенные микробы не способны принести вред кому-либо, кроме местных жителей. Это нам всем отлично известно. И потом... гм-м-м... вид у Хьюлитта на сегодняшний день таков, будто бы он ни единого дня в своей жизни не хворал.
Ножки Приликлы забило мелкой дрожью - он волновался, собираясь сказать Стиллману, что он ошибается.
- У друга Хьюлитта, - прощелкал эмпат, - долгий анамнез неспецифических заболеваний, причем все эти заболевания не поддавались лечению. По этой причине у него до сих пор нет точного диагноза. Странная симптоматика с самого начала - скорее всего ошибочно - была сочтена проявлением чисто психологической основы его болезни. Наш предварительный диагноз таков, что пациент страдает гипераллергической реакцией широчайшего спектра на все формы лекарственных препаратов. Мы почти уверены, что это состояние не угрожает жизни, за исключением тех случаев, когда лекарства назначаются для перорального приема, путем подкожных инъекций или наружно, путем массирования кожных покровов. Согласитесь, в клиническом плане картина болезни выглядит обескураживающе.
Стиллман покачал головой и ткнул пальцем в загадочную торпеду:
- И что, эта пакость каким-то образом может помочь в том, чтобы рассеять вашу обескураженность?
Приликла сильно вздрогнул. Казалось, кто-то, а может быть, и сам эмпат, вырабатывает неприятное эмоциональное излучение. Вместо того чтобы ответить на вопрос, цинрусскиец сказал:
- Друг Стиллман, я почувствовал, что вы голодны, да и все остальные тоже, еще тогда, когда мы отказались от гостеприимства тралтанов. Отказался я потому, что пищевой синтезатор на «Ргабваре» не так давно был перепрограммирован нашим главным диетологом Гурронсевасом, и думаю, на корабле нам удастся поесть вкуснее. Не хотите ли проследовать вместе с нами на «Ргабвар»?
- Да, с удовольствием, - отозвался Стиллман.
- Кроме того, я ощущаю недовольство и сильное любопытство одного из членов бригады. Друг Флетчер, есть какие-то сложности?
- Все сложности - этот снаряд, совершивший мягкую посадку, - буркнул капитан. - Мне бы хотелось поближе взглянуть на механизм активации взрывателя. Такое впечатление, что для исключительно простой задачи, возложенной на него, он чересчур усложнен. Однако я предпочел бы оставить устройство нетронутым. Хорошо, если бы доктор Данальта преобразился таким образом, чтобы у него появились особые конечности и пальцы, которыми он мог бы отсоединить взрыватель изнутри. Не хотелось бы проявлять несубординацию, доктор, но что касается меня, то вы должны бы почувствовать - любопытство у меня сейчас куда сильнее голода.
Приликла, прежде чем заговорить, издал мелодичную невысокую трель.
- Хорошо, вы двое останетесь здесь. Друг Мерчисон, хотите присоединиться к добровольным голодающим?
Патофизиолог покачала головой.
- Мне тут больше делать нечего, - заявила она. - Засохшее вещество на внутренней поверхности бывшего сосуда является синтезированным питанием, предназначенным для многих видов теплокровных кислорододышащих существ. Отмечается некоторое количество неидентифицированных микроорганизмов, которые могут принадлежать как содержимому сосуда, так и являться эндемиками Этлы. С помощью портативного прибора невозможно произвести точный анализ, поэтому придется подождать. Я займусь этим после обеда на корабле.
На крылышки Приликлы упал солнечный луч и заиграл на них всеми цветами спектра. Цинрусскиец взлетел и вскоре поднялся выше края ущелья и исчез. Флетчер и Данальта остались, чтобы завершить изучение снаряда, а остальные отправились вверх по склону.
«Что это эмпат так заторопился?» - гадал Хьюлитт. Он не ожидал от Приликлы такого невежливого поведения.
- Бывает, - признался Стиллман Мерчисон, поднимавшейся по склону рядом с ним, - когда я жалею, что не умею летать. Правда, еще сильнее я мечтаю похудеть.
Мерчисон ответила ему вежливой улыбкой, но не проронила ни слова, пока они не выбрались из ущелья.
- Хирург-капитан, - сказала она, - можно задать вам вопрос?
- Тон у вас очень официальный и серьезный, мэм, - откликнулся Стиллман. - Видимо, вопрос будет не из легких. Отвечу, если сумею.
- Спасибо, - поблагодарила его патофизиолог. Сделав три шага по высокой траве, она задумчиво проговорила:
- Во времена мятежа тут произошло нечто очень странное. Я знаю, что отчеты о тех событиях и донесения времен войны не относятся к разряду засекреченных материалов, но, когда я пыталась вкратце ознакомиться с этой темой, я обнаружила, что Корпус Мониторов дает допуск к материалам только аккредитованным историкам и ученым, которые, как выяснилось, не торопятся с публикациями.
Причина существующего ограничения доступа к материалам по этланскому мятежу объясняется так, - продолжала Мерчисон. - Бывшие владения Этланской империи вошли в Галактическую Федерацию, и процесс их ассимиляции замедлился бы, если бы доступ к информации о мятеже был открыт всякому любопытствующему, а что еще хуже - тем, кто пожелал бы вырвать из материалов наиболее драматические моменты с тем, чтобы представить их в черном цвете на массовых развлекательных каналах. Как я поняла, местные жители Этлы до сих пор переживают из-за военных преступлений, совершенных по отношению к ним их императором, и напоминать им об этом не следует.
Но что это были за преступления? - продолжала патофизиолог, размашисто шагая вперед. - Не было ли в их числе разработки химического оружия или биологических экспериментов над разумными существами? Ответ на этот вопрос нам бы очень помог продвинуться в начатом исследовании. Или вам также запрещено разговаривать на эту тему?
Стиллман покачал головой:
- Нет, мэм. Я могу говорить об этом с теми, кто не воспользуется информацией не по назначению. Тут речь идет о врачебной этике и сохранении медицинской тайны, поскольку и сам император, и представители его ближайшего окружения были очень больными людьми.
А другого вопроса у вас нет, мэм? - улыбаясь, поинтересовался Стиллман. - Такого, который бы не потребовал для ответа нескольких часов глубочайшего экскурса в историю?
Мерчисон не отвечала, пока они не ступили на верхнюю ступеньку трапа «Ргабвара».
- Есть, - буркнула Мерчисон. - Не знаете, Снарф никогда не гуляла по оврагу Хьюлитта?
Капитан Флетчер и доктор Данальта, чье любопытство в отношении изучаемого объекта по-прежнему пересиливало чувство голода, слышали этот разговор по коммуникатору, и поэтому, когда Стиллман решился-таки дать ответ на первый вопрос патофизиолога, заинтересовались, что же он скажет, поскольку они, как и Хьюлитт, не присутствовали при единственной крупномасштабной боевой операции - финальном сражении за освобождение Главного Сектора Галактики.
- По политическим причинам, - начал Стиллман, немного ослабив ремень на располневшей талии, - Корпус Мониторов не рассматривает этланский конфликт как войну. Стремление империи, в состав которой входило пятьдесят планет, захватить неисследованный сектор Галактики, начав одновременно и необъявленную войну против совершенно неподготовленной Федерации, было по меньшей мере дестабилизирующим, и ему нужно было воспрепятствовать.
Имела место только одна межзвездная война, - продолжал Стиллман. - Война между Землей и Орлигией. Ее окончание привело к созданию Галактической Федерации. С тех пор было решено, что военные действия между субъектами Федерации с экономическими или территориальными притязаниями в принципе невозможны. Они слишком дорого обходятся, в то время как существует огромное количество необитаемых планет, которые только и ждут колонизации. Если агрессивная цивилизация или ее правители настолько безумны, чтобы, ведомые одной лишь ненавистью, а не только соображением выгоды, напасть на какую-либо планету, то они чаще всего просто взрывают такую планету или опустошают ее. Но ни одна цивилизация не развивается до стадии разработки космических полетов и уж тем более не может осуществить успешные проекты колонизации, если не усваивает главных уроков цивилизации, а именно: способности понимать других, сотрудничать и жить в мире. Поэтому со временем возникла аксиома: если мы обнаруживали в Галактике цивилизацию, освоившую полеты в космос, то перед нами представали существа с высокой культурой и высокоразвитой техникой.
В том, что касалось Этланской империи, - хирург-капитан запнулся, - Корпус Мониторов столкнулся как бы с исключением из правила. Но до тех пор, пока мы не обрели полной уверенности в этом, мы старательно скрывали от этланцев расположение планет Федерации, мы просто изучали местную культуру и делали вид, что никакой опасности не существует. Вот почему мы, являясь исполнительным и законодательным органом Федерации, предпочитаем рассматривать этланское событие как крупномасштабную полицейскую акцию...
- Доктор, - прервала Стиллмана Нэйдрад, шерсть которой вздыбилась сердитыми иглами. - Около госпиталя тогда носились сотни боевых кораблей. Торпеды насквозь пробивали обшивку корпуса госпиталя. Это было куда больше похоже на войну, нежели на какой-то там мятеж! Вы там были?
- Да, - кивнул Стиллман, и его лицо омрачилось неприятными воспоминаниями. - Я служил младшим медицинским офицером на «Веспасиане», когда корабль столкнулся с этланским транспортным кораблем, и помогал перевозить пострадавших в госпиталь. Когда доктор Конвей, который тогда был Главным реаниматологом, увидел, что я отделался всего несколькими синяками, он сказал мне, что у них жуткая нехватка персонала, и отправил меня работать в палату - какую именно, не упомню. Трансляционный компьютер был отключен, и общаться было... Конечно, было очень похоже на войну, но официально эти события значатся как политическая акция против организованных и хорошо вооруженных нарушителей правопорядка.
Наступила пауза. Хьюлитт обвел взглядом сидевших за столом Стиллмана, Мерчисон и Приликлу. Каждый из них по-разному вспоминал о пережитом ужасе. Впервые в жизни Хьюлитт порадовался тому, что тема разговора его не касается, что он здесь - посторонний.
Стиллман резко вскинул голову и продолжал:
- Беды начались тогда, когда один из ваших бывших пациентов, важная шишка по имени Лонвеллин, обнаружил планету под названием Этла-Больная...
- Я знаком с этим случаем, - вмешался Приликла. - Он тогда был пациентом Старшего врача Конвея, и в то время, когда Лонвеллин лежал без сознания, я помогал доктору Конвею тем, что определял характер эмоционального излучения больного... Простите, друг Стиллман. Прошу вас, продолжайте.
Судя по тому, что рассказал Стиллман, Лонвеллин после того, как выписался из Главного Госпиталя Сектора, отправился на своем личном звездолете на поиски планетарной системы, находившейся, судя по предварительным данным, где-то в неисследованном секторе Магелланова Облака. До Лонвеллина доходили очень неприятные слухи о планете Этла-Больная. Несмотря на свою физиологическую классификацию - ЭПЛГ, массивное тело и устрашающее природное оружие, Лонвеллин был очень развитым в умственном отношении, на редкость альтруистичным, живучим и крайне независимым существом. Он резко отказался от какой бы то ни было помощи, объяснив всем и каждому, что всю свою жизнь он только тем и занимался, что лечил массовые эпидемии.
Изумлению сотрудников Корпуса Мониторов не было предела, когда Лонвеллин вышел с ними на связь, сообщил, что нашел искомую планету, и попросил специализированной помощи.
Положение на найденной Лонвеллином планете оказалось сложнейшим с социологической точки зрения, а с медицинской - просто-таки варварским. Прежде чем приступить к эффективному излечению социальных болезней, Лонвеллин решил проконсультироваться в госпитале по медицинским вопросам. Кроме того, он просил, чтобы в целях сбора информации на Этлу прибыли существа с физиологической классификацией ДБДГ, а именно - земляне. Он объяснял, что местное население подпадает под такую же классификацию и крайне враждебно относится к любым существам, внешне на аборигенов не походящим. Этот момент очень мешал Лонвеллину в осуществлении взятой им на себя благородной миссии.
Лонвеллин провел много месяцев на орбите планеты, вел наблюдения, ловил своим приемником местные передачи и пришел к выводу, что планета, которую местные жители называли Этлой, представляет собой находящуюся в упадочном состоянии колонию, в бедственном положении которой повинны бесчисленные болезни, поражающие более шестидесяти процентов населения. Между тем на планете имелся небольшой космопорт, продолжавший функционировать. Следовательно, первая задача Лонвеллина, которая чаще всего бывала самой сложной, несколько упрощалась: наличие космопорта свидетельствовало о том, что обитатели планеты уже знакомы с пришельцами и потому скорее проникнутся доверием к чужеземцу.
Лонвеллин намеревался сыграть роль астронавта-недотепы, вынужденного совершить на Этле посадку в целях ремонта своего корабля. Для этого он собирался попросить у аборигенов на самом деле совершенно ему не нужные куски металла и пластика и усиленно притворяться, что не может объяснить точно, что ему нужно. В обмен на совершенно ненужную рухлядь Лонвеллин хотел предложить этланам ценнейшие вещи и надеялся на то, что наиболее предприимчивые из них вскоре оценят преимущества такого положения.
Лонвеллин допускал, что на начальном этапе контакта он будет в проигрыше, но не сомневался, что со временем ситуация изменится. Он надеялся в дальнейшем вместо ценных предметов предлагать этланам свои услуги, в частности, услуги учителя. Затем он намеревался сообщить этланам, что отремонтировать свой корабль не в состоянии, так как на Этле якобы нет для него нужных деталей, и тогда, как это уже не раз происходило, он станет жителем планеты. Ну а потом... потом он примется улучшать положение дел на планете, положившись на время - уж чем-чем, а временем Лонвеллин располагал в избытке.
- Для Лонвеллина, существа высокоразвитого и, что немаловажно, долгожителя, - продолжал свой рассказ Стиллман, - подобная деятельность представлялась чем-то вроде сложной и увлекательной игры, в которую он уже не однажды играл, и притом очень успешно, в прошлом. Игра была поистине замечательная в том смысле, что в ней всегда выигрывало население планет, но и Лонвеллин тоже получал выигрыш - в виде удовлетворения от хорошо проделанной работы. Но в этот раз игра у Лонвеллина пошла из рук вон плохо. С того самого мгновения, как он посадил свой корабль на окраине небольшого городка и заявил о себе, ему долго пришлось думать только о средствах самозащиты.
Не имея возможности приступить к осуществлению намеченного плана без того, чтобы не выяснить для начала, почему у народа, имеющего опыт звездоплавания, отмечается такая безудержная ксенофобия, и не будучи в состоянии ответить на этот вопрос самостоятельно, Лонвеллин попросил помощи у землян. Из-за чрезвычайно высокой заболеваемости населения Этлы он также попросил, чтобы на планету прибыл тот Старший врач, который в Главном Госпитале Сектора занимался его лечением. Довольно скоро на Этлу прибыл специалист Корпуса Мониторов по Культурным Контактам в сопровождении доктора Конвея, и они включились в работу.
Контакт с этланами начали осуществлять одновременно на двух уровнях. На первом уровне работали несколько опытных лингвистов и медиков, совершивших тайную посадку и спрятавших трансляторы под одеждой. Никакой иной маскировки им не требовалось, ибо люди оказались потрясающе похожими на местных жителей. Сложности типа произношения объясняли дефектами речи, и это было проще простого, поскольку на Этле масса народа страдала разнообразными заболеваниями полости рта.
Что касается деятельности на втором уровне, то в космопорте Этлы совершенно открыто совершил посадку большой корабль Корпуса Мониторов. Сотрудники Корпуса откровенно признались в том, что они инопланетяне, и вели переговоры с местным населением через трансляторы, которые и не думали прятать. Легенда у них была такова, что до них дошли вести о бедственном положении этлан и они прибыли для оказания аборигенам медицинской помощи. Этлане довольно доброжелательно отнеслись к этой версии и рассказали, что каждые десять лет к ним прибывают имперские корабли с грузом медикаментов и целителями, но, несмотря на все усилия имперских врачей, состояние здоровья этлан все ухудшается и ухудшается. Этлане заявили, что не против получить помощь от чужеземцев, но сильно сомневались, что у тех что-нибудь получится, если уж империя, в состав которой входило целых пятьдесят планет, не в силах им помочь.
Большинство этлан оказались существами дружелюбными и доверчивыми. Они с удовольствием рассказывали о себе и о своей империи. Сотрудники Корпуса Мониторов также держались приветливо, но были менее многословны.
Если разговор заходил о странном и пугающем существе по имени Лонвеллин, сотрудники Корпуса делали вид, что знать о нем не знают.
Но самые важные сведения поступали от тайных агентов. Эти выяснили: этлане боятся Лонвеллина из-за того, что им вбили в голову мысль, что якобы все чужаки являются переносчиками опасных болезней. Истину, усваиваемую всеми нациями, совершавшими межзвездные перелеты, и состоявшую в том, что патогенные микроорганизмы одной планеты совершенно безвредны для обитателей другой, от них утаили.
Утаили намеренно.
Страх местных жителей перед новыми инфекциями был понятен, - рассказывал Стиллман. - Болезни на Этле поразили больше половины населения планеты. В то время на ней обитало уже седьмое поколение колонистов. Этла была заселена не слишком плотно, но довольно широко и уже более столетия страдала разнообразными хворями. В то время болело шестьдесят пять процентов мужчин, женщин и детей. Болезней насчитывалось множество, и многие из них превращали местных жителей в инвалидов. По-настоящему угрожали жизни далеко не все заболевания, но в целом картина выглядела просто-таки удручающе. Большую часть инфекционных болезней можно было искоренить посредством изоляции больных и несложного лечения, однако медицина на Этле пребывала в зачаточном состоянии, а о научной базе и говорить не приходилось: медицинская наука была прерогативой империи.
Положение складывалось поистине безумное, - продолжал хирург-капитан. - На наш взгляд, ни одного в принципе неизлечимого заболевания на Этле не было. Если бы смогли объявить планету зоной бедствия и развернуть крупномасштабную медицинскую экспедицию, проблему можно было бы решить самое большее за несколько лет. Но мы столкнулись с деликатной ситуацией первого контакта: Этлу населял гордый и независимый народ. Вдобавок, в то время местные жители еще сохраняли верность и благодарность империи за постоянную помощь и поддержку. Прибытие на планету многочисленной медицинской экспедиции могло напугать местное население и, что еще хуже, вызвать совершенно неверную реакцию у наместника империи, который пока избегал любых контактов с представителями Корпуса Мониторов. А в ведении наместника находилось крупное воинское подразделение. Что бы случилось, если бы он счел появление на Этле большого числа медиков инопланетной диверсией?
С тем, чтобы заверить этланские власти в благонамеренности действий Федерации и выяснить, почему на страдающую планету так редко отправляют медицинскую помощь, в столицу Этланской империи послали корабль Корпуса Мониторов со старшим офицером-медиком на борту. Не исключался вариант того, что в столице, расположенной так далеко от бедной планеты, периодически забывают о страдающих собратьях. Но как только курьерский корабль, лишенный всякого вооружения, приземлился в столичном космопорте, его тут же окружил отряд вооруженных до зубов имперских гвардейцев.
Причину такой внешне враждебной акции объяснили так: простонародье, дескать, может отреагировать на прибытие чужеземцев недружелюбно, а имперские власти не хотели бы подвергать пришельцев опасности. Прибывшим объяснили, что всей команде, за исключением медика, следует оставаться на борту, пока власти не проведут психологическую подготовку населения.
Медика очень тепло приняли императорские советники и расспрашивали его - дружелюбно, но очень пытливо - обо всем, что связано с Федерацией, и при этом осыпали почестями, словно какого-нибудь главу иностранного государства. Тем временем датчики курьерского корабля уловили крайне неприятные сведения, распространяемые местными каналами информации о планете, которую тут именовали не иначе как «чумная». На взгляд социолога-аналитика, присутствовавшего на борту, и другие сведения, распространяемые по каналам информации, вполне очевидно, свидетельствовали о вопиющих недостатках в административной и финансовой структуре Этланской империи.
Прежде всего было установлено, что Чумная планета не забыта, хотя напоминали о ней очень интересным образом: на каждом перекрестке и через равные промежутки на городских улицах стояли стенды с плакатами, в красках демонстрирующими страдания сограждан, проживающих на Этле-Больной. Плакаты призывали вносить пожертвования для их спасения. Призывы о внесении пожертвований также довольно часто звучали из уст кандидатов на важные политические посты. Эти взносы тут были самым популярным видом благотворительности, и не только на главной планете империи, но буквально повсюду. Взносы поступали непрерывно и бывали очень щедрыми.
Однако с трудом верилось, что пожертвований хватает только на загрузку одного корабля раз в десять лет.
Последний корабль недавно прибыл, разгрузился и тут же улетел: никто из членов экипажа не пожелал ни секунды дольше, чем нужно, задерживаться на зачумленной планете. Груз переправили в поместье имперского наместника Телтренна - громадную территорию, где вокруг дворца во все стороны раскинулся обширный лесопарк, а весь периметр дворца и казармы охраняли элитарные войска. Наличие такого крупного воинского контингента на планете, населенной мирными колонистами, вынужденными снабжать военных продовольствием и выделять для их обслуживания кое-какой персонал, объясняли тем, что военные нужны для защиты местных жителей от потенциального нападения извне. В течение нескольких месяцев не происходило ничего из ряда вон выходящего. Телтренн периодически наезжал в дальние уголки колонии в целях доставки новой партии медикаментов, сообщал тамошним жителям о страданиях своей администрации и рассказывал новости о том, что на главной имперской планете продолжаются научные изыскания, направленные на усовершенствование медицинской помощи этланским страдальцам.
Выходило бы гораздо быстрее и эффективнее, если бы доставка медикаментов в разные районы планеты осуществлялась одновременно, но Телтренн настаивал на том, что он должен делать это лично - дабы иметь возможность рассказывать местным жителям, как о них заботится император, и передавать его наилучшие пожелания.
Эта неторопливость пробудила у Конвея и других медиков кое-какие подозрения. Они изучили пики заболеваемости за последние несколько десятилетий и обнаружили, что многие заболевания исчезали как бы сами по себе - вероятно, в связи с тем, что у местных жителей вырабатывался к ним естественный иммунитет. Но на смену старым болезням приходили новые. Как правило, эти болезни вызывали отвратительную сыпь, множественные деформации конечностей или непроизвольные подергивания. Причем вопреки всем медицинским законам болезни эти крайне редко приводили к смертельному исходу.
Все это указывало на невероятную, немыслимую, страшную правду: горячо любимый народом и уважаемый имперский наместник Телтренн намеренно и систематически распространял среди местного населения болезни, а вовсе не пытался их лечить. - А за причиной далеко ходить не стоило - финансы!

Глава 21

Даже из грошей, жертвуемых сочувствующими бедняками, могла сложиться кругленькая сумма, а этлане были народом добрым, к тому же им непрерывно напоминали о страданиях их братьев на Этле-Больной. Постоянно поступающие пожертвования от населения пятидесяти планет приносили невероятные капиталы. При том, что корабль с медикаментами отправляли не чаще одного раза в десять лет, было ясно, что на Этлу-Больную попадала только ничтожная часть собираемых пожертвований. На самом деле сбор пожертвований представлял собой замаскированное налогообложение. Собранные суммы оказывались в императорской казне и тратились на нужды императора, знатных семейств, на содержание войск, охранявших наместников на разных планетах.
Подобное положение дел для Федерации было просто-таки нетерпимо, и когда ее представители задали прямые, беспристрастные вопросы по поводу неправильного расходования пожертвований, Телтренн и император запаниковали. На корабли Корпуса Мониторов были нацелены ракеты с химическими боеголовками - не с ядерными, так как этланам не хотелось разрушать собственные космопорты. Корабли Корпуса Мониторов закрылись противометеоритными экранами и улетели.
О том медике, который находился с визитом в столице Этланской империи, с тех пор никто не слышал.
На Чумную планету поступило недвусмысленное предупреждение, и все сотрудники Корпуса Мониторов были с Этлы-Больной эвакуированы. Лонвеллин, заверивший всех, что ему ничто не грозит в надежно экранированном корабле, погиб от ядерного взрыва.
Император не мог позволить, чтобы правду о его действиях узнали подданные, поэтому он обвинил федералов не только во всем, что произошло на Этле-Больной, но и во всех тех преступлениях, которые он сам творил на протяжении столетия. Он разглагольствовал о том, что в то время, как те сотрудники Корпуса Мониторов, которых видели этлане, внешне напоминают их самих, остальные существа, населяющие Федерацию, представляют собой ужасающих, нищих чудовищ с садистскими наклонностями, еще более страшных из-за своей высокоразвитости. Впервые за долгую историю Этланской империи ей грозило нападение извне, и защитить себя, согласно словам императора, Этла могла только путем нападения. Остальное сделали имперские пропагандисты и ксенофобия, старательно вколачивавшаяся в мозги этлан с пеленок. Вскоре к крестовому походу был подготовлен огромный флот.
Но сотрудники Корпуса - не последние олухи, - усмехнулся Стиллман, - и мы не рассказываем каждому первому встречному, где живем, до тех пор пока не убеждаемся в том, что незнакомец станет добрым гостем. Ни на столичной планете, ни здесь, на Этле-Больной, общаться с местными жителями не позволялось никому из тех, кто знаком с координатами миров, входящих в состав Федерации. Такова стандартная процедура первого контакта. Между тем один набор координат все же известен каждому офицеру Корпуса Мониторов, занятому в выездных медицинских операциях, - это координаты Главного Госпиталя Сектора. А к имперским советникам в руки угодил медик из Корпуса Мониторов.
Вот почему этланский флот атаковал госпиталь, - объяснил Стиллман. - Этлане хотели захватить заложников и выпытать у них как можно больше координат. Они не ставили перед собой задачу уничтожить госпиталь. Для сохранения тайны координат из госпиталя эвакуировали всех пациентов и сотрудников, располагающих хотя бы минимумом познаний в области астронавигации. В госпитале остались только несколько сотен добровольцев...
Острая нехватка персонала привела к тому, что сотрудникам пришлось спасать как «своих», так и «чужих» раненых, поскольку отличить в такой суматохе этлан от людей просто не представлялось возможным. Раненые переполнили уцелевшие палаты и коридоры. В итоге враги оказывались рядом, на соседних кроватях, и этланам приходилось принимать помощь от ужасающих монстров. Противникам пришлось теперь пускать в ход единственное оставшееся в их распоряжении оружие - слова. Шла горькая бескровная битва, во время которой этлане узнавали правду о том, что происходило на их Чумной планете. В итоге два высокопоставленных пациента - по одному с каждой стороны - положили конец кровопролитию.
Этланская эскадра разлетелась в разные стороны - чтобы донести правду до каждой планеты, входившей в состав империи, и оказать помощь в свержении императора, его наместников и их гвардий.
Это было самое крупное восстание в изученной истории, - задумчиво проговорил Стиллман. - Но этлане - гордый народ, они заявили нам, что все происходящее - их внутреннее дело, и посоветовали держаться подальше ото всех этланских планет, кроме одной, до тех пор пока они сами не разберутся со своими проблемами. Именно здесь, на этом участке поверхности Этлы-Больной, война и началась, и закончилась. Началась она тогда, когда Телтренн отдал приказ выстрелить по кораблю Лонвеллина ядерной ракетой - примерно в десяти милях отсюда к западу находится след от воронки. А конец войне пришел тогда, когда местное население при поддержке ополчения, захватившего несколько боевых машин, развязало последний бой. Войско Телтренна в конце концов запросило пощады. Надо сказать, что местные жители до сих пор стыдятся того, что сделали, хотя у них на то были все причины. Поэтому Шеч-Рар и боится, как бы вы не задели чьих-либо чувств.
Взглянув на тонкие лапки Приликлы, повисшие в нескольких дюймах от его макушки, Стиллман добавил:
- Но думаю, полковнику не о чем волноваться.
- Благодарю вас, друг Стиллман, - отозвался Приликла.
Офицер Корпуса Мониторов глубоко удовлетворенно вздохнул и продолжил свой рассказ:
- Командор этланского флота, попавший на лечение в Главный Госпиталь Сектора, прежде чем выписаться оттуда, попросил нас вернуться на Этлу-Больную и завершить работу, прерванную войной. Мы так и поступили, и, как вы сами видите, местная ксенофобия улетучилась вместе с другими болезнями, насаждавшимися императором. Теперь это планета как планета, вполне здоровая.
Наступила долгая пауза, которую нарушила Мерчисон:
- Знаете, я тоже люблю счастливые развязки, и мне не хотелось бы омрачать здешнее благоденствие. Но насколько вы уверены в том, что эта местность с точки зрения экологии вполне благополучна? Да, я знаю, что перекрестная инфекция невозможна, но не могло ли случиться так, что какая-то из болезней, которые создавались искусственно и распространялись насильственно, мутировала до такой стадии, что сумела преодолеть видовой барьер? Или давайте предположим, что Телтренн от злости, страха и отчаяния взял да и выстрелил биологическим оружием по тем, кто прежде был ему верен? Зарядное устройство не сработало, и вреда это оружие никому не принесло, вот только могло инфицировать маленького Хьюлитта...
Мерчисон умолкла, так как из динамика донеслось специфическое гудение: на связь вышел капитан Флетчер.
- Доктора, - сказал он, - я завершил изучение вашего химического оружия и вынужден признать, что вы все ошибаетесь. У снаряда имеется несколько характеристик, заставляющих предположить, что перед нами - биологическое оружие, но мы произвели реконструкцию элементов курса, заложенных в систему управления, которая, правда, повреждена за счет близости к месту ядерного взрыва, и убедились, что настоящая цель снаряда находилась примерно в шестидесяти милях отсюда к северо-западу - ненаселенная, гористая область, поросшая густыми лесами. Вряд ли бы ее в ближайшие годы заселили. На самом деле, согласитесь - довольно странная цель для биологического оружия. Кроме того, снаряд явно не этланского производства. Он представляет собой устройство, смонтированное в Федерации, хотя и несколько модернизированное.
Кое-что еще, - продолжал Флетчер, как бы предвидевший возможные вопросы. - Вещество, подлежавшее распространению, помещалось в тонкостенном пластиковом контейнере, достаточно прочном для того, чтобы сохранить целостность при мягкой посадке на парашютах, но недостаточно - для того, чтобы выдержать сильный удар и давление тяжелого предмета. Патофизиолог Мерчисон уже говорила, что внутренняя поверхность фрагментов контейнера покрыта слоем питательного раствора. Результаты моего исследования, в ходе которого я пытался определить форму, размеры и расположение фрагментов контейнера, указывают на то, что по нему ударило крупное тело, скорее мягкое, нежели твердое - не камень, не кусок метала из тех, что валяются по соседству. Скорее всего удар по контейнеру нанес упавший с дерева ребенок.
Все собравшиеся на медицинской палубе как завороженные смотрели на динамик переговорного устройства. Все замерли, только шерсть Нэйдрад шевелилась. Флетчер откашлялся.
- Есть еще один интересный факт. Механизм взрывателя, который должен был открыть контейнер, представлял собой точнейшие атомные часы, заведенные на срок более ста лет.
Хьюлитт не понимал, что означает то, о чем рассказывает капитан, но одно ему было ясно. Всю жизнь его считали ипохондриком, страдающим избытком воображения, и теперь он не мог более молчать.
- Теперь-то уж вам придется мне поверить, - проговорил Хьюлитт и расхохотался. - Сам не знаю, над чем я смеюсь, но ведь теперь ясно, что, когда я был маленький, я тут что-то подхватил, а теперь никто...
Он не договорил - Приликла опустился на пол, его тельце и лапки сильно дрожали. Мерчисон бросала на всех поочередно укоряющие взгляды. Хьюлитт вспомнил, что Нэйдрад частенько поговаривала о том, что, когда чьи-то эмоции вот так действуют на начальство, Мерчисон проявляет бурные материнские чувства.
- Кому бы ни принадлежали эмоции, - взорвалась Мерчисон, - держите себя в руках! Дрожь Приликлы немного утихла. Он сказал:
- Друг Мерчисон, не стоит волноваться. Я сам утратил самообладание. Я думал о Лонвеллине, думал о выпавших зубах друга Хьюлитта и почувствовал себя очень, очень глупо. Но теперь, надеюсь, я обрел власть над собой. Друг Флетчер!
- Доктор, - отозвался капитан.
- Нам следует немедленно вернуться в Главный Госпиталь Сектора. Энергетический отсек, готовьтесь ко взлету - нам нужно будет взлететь, как только вернутся капитан Флетчер и доктор Данальта. Связист, сообщите в госпиталь о том, что может иметь место многоплановая неспецифическая аллергическая реакция на фоне межвидовой инфекции. Заболеванием могут страдать пациенты Хьюлитт и Морредет. Они нуждаются в дальнейшем клиническом обследовании. Посоветуйте всем медикам и пациентам, вступавшим в физический контакт с поименованными пациентами, приступить к карантину, обеспечиваемому ношением легких защитных оболочек. Сотрудники должны надевать такие оболочки, когда занимаются лечением, а пациенты - тогда, когда их лечат. Если у сотрудников будут зарегистрированы легкие недомогания в виде головной боли или мышечной слабости, им ни в коем случае нельзя получать или самостоятельно принимать какие-либо медикаменты в виде инъекций. Пациентам, проходящим назначенный курс лечения, не следует назначать каких-либо новых препаратов. Дальнейшие указания будут даны тогда, когда будет закончено обследование пациента Хьюлитта.
Доктор Стиллман. - Эмпат посмотрел на землянина. - Пока вы возвращались из оврага, я подготовил для вас видеозапись - она отредактирована, и все, что напрямую не относится к нашей миссии, стерто. Это запись консилиума диагностов перед нашим вылетом на Этлу. Просмотрев ее, вы получите ответы на многие вопросы, которых мы до сих пор избегали. В свете изложенных в записи сведений полковник Шеч-Рар и вы вольны предпринять такие действия, какие сочтете необходимыми. Но поскольку, как вы знаете, за двадцать с лишним лет, прошедших со времени контакта Хыолитта с содержимым контейнера, больше ни у кого таких симптомов не наблюдалось, риск для вас невелик. В настоящее время нам на Этле больше делать нечего и нужно безотлагательно улететь.
- Друг Нэйдрад, - торопливо проговорил Приликла, - нам предстоит четырехдневный гиперпрыжок до госпиталя. Следовательно, у нас будет достаточно времени для того, чтобы провести полное клиническое обследование и проверить реакцию пациента на весь спектр лекарственных препаратов, применяющихся при лечении ДБДГ, включая и те, что уже применялись, но были отменены из-за аллергической реакции. Если возникнет экстренная ситуация, переходите к непрерывному мониторингу третьего уровня...
- Но погодите, я не понимаю! - умоляюще вскричал Стиллман. - Лонвеллин погиб. Его корабль испарился вместе с ним задолго до того, как родился Хьюлитт.
- Если вы не хотите совершить незапланированное посещение Главного Госпиталя Сектора, друг Стиллман, - сказал Приликла, услышав, как поднимаются по трапу Данальта и Флетчер, - вам следует незамедлительно покинуть борт «Ргабвара». Сейчас нет времени объяснять, но я непременно вышлю вам и полковнику копии наших отчетов. Прошу вас извинить меня за поспешность и плохое гостеприимство, благодарю вас за помощь, и до свидания.
Хьюлитт дождался того момента, когда офицер Корпуса Мониторов исчез за дверью служебного выхода, и воскликнул:
- Между прочим, я тоже не понимаю, что тут происходит, черт побери! С какой это стати вы намерены тестировать на мне медикаменты, от которых я когда-то чуть концы не отдал?
- Возьмите себя в руки, пациент Хьюлитт, - успокоил его Приликла. - Не думаю, что вам грозит серьезная опасность. Прошу вас, возвращайтесь в постель и не вставайте до тех пор, пока я вам не разрешу. Сейчас мы окружим вашу кровать звукоизоляционным экраном и приступим к совещанию. Излагаемые в ходе совещания мысли и предлагаемые процедуры вас могут разволновать.

Глава 22

Хьюлитт не спускал глаз с мерцающей серой тьмы гиперпространства в иллюминаторе и ждал, что с ним случится что-нибудь кошмарное. Он не смотрел ни на кого из медиков, потому что те следили за ним и тоже чего-то ожидали, улыбаясь или выражая ему поддержку иными способами. Вот только количество окружавшей Хьюлитта аппаратуры и число присоединенных к нему датчиков его вовсе не подбадривало.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

- Вы сказали, что мне нельзя вводить никаких лекарств, - обратился Хьюлитт к Мерчисон, когда та взяла очередной шприц и ввела ему мизерную дозу какого-то вещества. - А теперь, похоже, испытываете на мне все ваши запасы. Почему, проклятие?!
Патофизиолог пристально смотрела на Хьюлитта минуты три, после чего ответила:
- Мы передумали. Как вы себя чувствуете?
- Нормально, - буркнул Хьюлитт. - Все как было, вот только голова немножко кружится. А как я должен себя чувствовать?
- А нормально, и голова немножко кружится, - повторила Мерчисон и улыбнулась. - Я вам ввела легкое успокоительное. Оно поможет вам расслабиться.
- Вы же помните, что произошло, когда доктор Медалонт попробовал дать мне успокоительное.
- Помню, - кивнула Мерчисон. - Но мы уже вводили вам и это успокоительное, и некоторые другие лекарства в микроскопических дозах и не заметили никаких признаков ваших прежних аллергических реакций. Сейчас я испытываю действие другого препарата - нового, которого не было в арсенале врачей на вашей родной планете. Что вы сейчас чувствуете?
- Пока ничего особенного, - ответил Хьюлитт и тут же добавил:
- Нет, постойте! Место укола онемело. Что происходит?
- Ничего такого, о чем вам следовало бы тревожиться, - заверила его патофизиолог, а Приликла подлетел поближе. - На этот раз я испытываю действие местного обезболивающего средства. Судя по показаниям монитора, параметры ваших жизненно важных функций оптимальны. Но не ощущаете ли вы каких-либо еще симптомов? Покалывания кожи, общего недомогания, каких-либо еще явлений - пусть субъективных, которыми ваше подсознание предупреждает вас о возможной беде?
- Нет, - честно признался Хьюлитт.
Приликла произвел мелодичное непереводимое треньканье и сказал:
- Пациент вежлив, он пытается сдержать сильнейшие чувства - любопытство, тревогу, замешательство и раздражение. Вероятно, если мы удовлетворим его любопытство, остальные три чувства пойдут на убыль. У вас есть вопросы, друг Хьюлитт? На некоторые из них я бы мог ответить уже сейчас.
«Но не на все», - злорадно подумал Хьюлитт и очень удивился, когда, не дав ему и рта раскрыть, заговорила Мерчисон.
- Между прочим, сэр, у нас всех хватает вопросов, - возмутилась патофизиолог, глянув по очереди на Нэйдрад, Данальту и вернувшись взглядом к Приликле. - Что, к примеру, за разговорчики про бывшего пациента, погибшего больше двадцати пяти лет назад? А с какой стати вы рекомендовали принять в госпитале меры карантинной предосторожности в отношении межвидовой инфекции, в то время как нам известно, что такое в принципе невозможно? Зачем потребовалось срочное возвращение в госпиталь и назначение целой батареи тестов пациенту Хьюлитту?
- Вот я то же самое хотел спросить, - выдохнул Хьюлитт.
Приликла предусмотрительно опустился на пол и сказал:
- Между пациентами Лонвеллином и Хьюлиттом отмечается сходство, в особенности в плане первичной негативной и последующей позитивной реакции на назначаемые лекарства. Может быть, я и ошибаюсь и это сходство случайно. Так это или иначе, но я непременно должен это выяснить прежде, чем мы вернемся в госпиталь. Пациент Хьюлитт может быть обследован, а вот пациент Лонвеллин - увы, нет.
Мерчисон покачала головой.
- Лично - да, не может. Но если вы хотите осуществить сравнение, почему бы вам не запросить из архива его историю болезни?

- История болезни Лонвеллина исчезла во время этланской бомбардировки, - ответил Приликла. - Тогда отключился главный компьютер вместе с системой межвидового перевода...
- Это я помню, - буркнула Мерчисон - видимо, воспоминания были не из приятных. - Вот только ничего не помню о пациенте по имени Лонвеллин.
- ...И единственные записи об этом больном, - продолжал Приликла, - являют собой угасающие воспоминания диагностов Конвея и Торннастора и мои собственные, то есть воспоминания тех, кто был непосредственно занят лечением Лонвеллина. Поскольку он выздоровел и его смерть наступила ни в коем случае не вследствие нашего лечения, мы и не пытались восстанавливать его историю болезни по памяти. Не вините себя в том, что не помните пациента Лонвеллина. В то время вы были практиканткой последнего года обучения, еще не имевшей опыта в патофизиологии разных видов. Кроме того, вы собирались выйти замуж за Старшего врача Конвея, хотя, насколько я помню, ваше эмоциональное излучение, когда вы оказывались рядом по долгу службы, бывало довольно...
- Доктор, - проворчала Мерчисон, - мне кажется, наше эмоциональное излучение никого, кроме нас, не касается.
- Вряд ли, - возразил Приликла. - Тогда о ваших эмоциях знали все до единого в госпитале. Кстати говоря, всякий мужчина-ДБДГ в вашем присутствии ощущал подобные эмоции. Правда, эти чувства сменились завистью с тех пор, как вы с доктором Конвеем вступили в официальный брак. Думаю, что когда вы с ним оставались наедине, вряд ли вы вели длительные подробные дискуссии о своих пациентах.
- Вы правы, - подтвердила Мерчисон. Голос ее прозвучал мягко и нежно - казалось, она куда-то переместилась во времени и пространстве и ей там очень нравится.
Приликла немного помолчал, дав Мерчисон возможность насладиться воспоминаниями и вернуться в реальность, после чего продолжал:
- Те же сведения, о которых вы спрашиваете меня, я записал для Шеч-Рара и друга Стиллмана, и вы можете в любое время ознакомиться с оригиналом. Однако дилетанту было бы трудно разобраться, о чем шла речь на консилиуме диагностов, поэтому ради друга Хьюлитта я расскажу в упрощенном виде...
Лонвеллина обнаружили в полном одиночестве в бессознательном состоянии в неповрежденном корабле после того, как он выбросил аварийный маяк. Сначала версия была такова, что существо, попросившее о помощи, - преступник, повинный в убийстве, а возможно, и в каннибализме, поскольку перевод корабельных переговоров указывал на присутствие на борту еще одного существа - какого-то личного врача. Тот, вероятно, провинился перед своим работодателем. Однако никаких следов этого медика на борту не обнаруживалось. Поэтому до тех пор, пока не узнали правду, лечили пациента, обладавшего весьма внушительными размерами и устрашающим природным оружием, под наблюдением и в присутствии офицера Корпуса Мониторов.
Лонвеллин представлял собой теплокровное кислорододышащее существо, относящееся к физиологической классификации ЭПЛГ. Его головной мозг находился под мощной броней - неподвижным костным куполом, в котором через равные промежутки размещались отверстия с органами слуха, зрения и обоняния. Куполообразный череп покоился на грушевидном бугорчатом туловище, а оно, в свою очередь, - на пяти укрепленных на уровне плеч щупальцах, четыре из которых заканчивались пучками ловких пальцев, а пятое - тяжелой костяной булавой, с помощью которой, вероятно, ее обладатель проторил себе путь по древу эволюции. Передвигался он ползком, но не сказать, чтобы медленно, пользуясь для передвижения широким мышечным лоскутом вокруг нижней части туловища.
ЭПЛГ поступил в госпиталь с подозрением на обширную запущенную эпителиому, охватившую почти все его тело, хотя рак кожи такого типа обычно не вызывал у пациентов бессознательного состояния. Лонвеллину сделали подкожную инъекцию специфического препарата, подобранного в соответствии с обменом веществ пациента, и первые результаты терапии оказались вполне удовлетворительными. Однако через несколько минут пациент выказал признаки физического беспокойства, и ему каким-то образом удалось нейтрализовать действие лекарства. В итоге состояние пораженной опухолевым процессом кожи вернулось к начальному. Во время этого эпизода биодатчики зарегистрировали, что пациент находится без сознания и, судя по всему, не способен производить никаких движений. Поскольку назначенное пациенту лекарство оказалось неэффективным, приступили к хирургическому удалению пораженной кожи, но и это не дало желаемого результата. После удаления нескольких первых фрагментов опухолевой ткани остальные фрагменты разрослись и поразили внутренние органы, а их удаление было невозможно без угрозы для жизни пациента.
В надежде найти объяснение этой с клинической точки зрения невероятной ситуации, и в частности, того факта, что пациент таки реагировал физически на производимые процедуры, хотя и оставался без сознания и был не способен двигаться, Конвей решил изучить его эмоциональное излучение.
- Вот тогда-то я и подключился к обследованию Лонвеллина, - рассказывал Приликла. - И мы обнаружили, что внутри Лонвеллина находится еще одно разумное существо - отдельная, пребывающая в полном сознании личность, на которую не оказывали влияния лекарства, назначаемые пациенту, и чье присутствие не регистрировалось диагностической аппаратурой. Друг Конвей, основываясь на интуиции, которая, как известно, является одним из качеств, отличающих потенциального диагноста, предположил, что существо, о котором идет речь, слишком мало, но в то же время присутствует повсеместно в организме больного и именно поэтому не поддается обнаружению обычными методами. Он сформулировал гипотезу на основании данных обследования пациента, сведений, почерпнутых из записей бесед Лонвеллина и корабельного врача, а также на основании типа поведения больного, характерного для престарелых... а Лонвеллин был именно таким больным, хотя его вид и отличается редкостной продолжительностью жизни. С возрастом, как и любое другое стареющее существо, Лонвеллин был подвержен нарастающим физиологическим дегенеративным процессам - процессы происходили, несмотря на все попытки Лонвеллина поддерживать свое физическое и умственное здоровье на оптимальном уровне. Дело в том, что он посвятил свою жизнь осуществлению крупномасштабных социологических миссий. Он, по всей вероятности, предвидел то время, когда на какой-нибудь отсталой планете появится нужда в услугах квалифицированного медика. Лонвеллин отдал всю свою долгую жизнь делу лечения планет, страдавших массовой заболеваемостью населения.
Но сравнительно недавно - недавно, поскольку существо было новичком и совершило ряд врачебных ошибок, - Лонвеллин обнаружил, а Конвей догадался, что внутри Лонвеллина находится некий странный целитель.
Этот целитель представлял собой разумную, высокоорганизованную колонию вирусов, живущих внутри организма-хозяина и поддерживающих этот организм в состоянии олимпийского здоровья, защищая его от болезнетворных микробов, а также стимулируя природные механизмы заживления физических травм. Однако это разумное существо пребывало внутри хозяина, который находился в бессознательном состоянии и, следовательно, был неспособен мыслить. Эмоциональное излучение целителя не могло спрятаться от такого опытного эмпата, как Приликла. Свою гипотезу Конвей проверил весьма оригинальным способом: предпринял грубую попытку физического воздействия на Лонвеллина - воздействия, которому Лонвеллин не смог бы противостоять средствами защиты, данными ему от природы. В тело пациента в той области, где располагался жизненно важный внутренний орган, была введена металлическая игла. Это спровоцировало вирус на ответные действия: он сконцентрировался в месте прокола и выстлал образовавшийся канал плотной органической пластиной, составленной из его собственного материала и небольшого количества тканей из организма Лонвеллина.
Как только этот процесс был завершен, Конвей хирургическим путем извлек вирус-целитель из тела Лонвеллина. Оказалось, что масса вируса в концентрированном состоянии не больше сжатого кулака взрослого человека. Затем Конвей поместил вирус в контейнер для последующего изучения. Лечение Лонвеллина возобновили, и в дальнейшем процессу его выздоровления больше не мешал внутренний целитель.
В основе бедственного состояния Лонвеллина оказалась грубая ошибка его личного медика. Вирус, пытаясь поддержать своего клиента в наилучшей форме, старался всеми силами сохранить отваливающиеся кожные чешуйки, которые у Лонвеллина, как и у всех других ЭПЛГ, периодически отмирали, а на их месте образовывались новые. Ошибку вируса-целителя можно было понять и простить, поскольку, несмотря на то, что и он, и его носитель Лонвеллин были существами высокоразвитыми, прямого общения между ними не происходило, а имел место только едва ощутимый обмен эмоциями.
Несмотря на допущенную вирусом-целителем ошибку, Лонвеллин простил его и настаивал на том, чтобы того вернули на его законное место внутри его тела. В Главном Госпитале Сектора с огромным удовольствием бы исследовали эту уникальную форму жизни, но фактически вирус-целитель относился к промежуточной категории, то есть являлся одновременно и разумным существом, и заболеванием, поэтому просьбу Лонвеллина удовлетворили. Лонвеллин и его личный врач отправились на Этлу-Больную, где впоследствии Лонвеллин погиб. В то время все думали, что вирус-целитель погиб вместе со своим хозяином-пациентом. Такой точки зрения придерживались диагносты на тот день, когда было принято решение отправить «Ргабвар» на Этлу в надежде найти объяснение тому, что всю жизнь происходило с Хьюлиттом и случилось с Морредет.
Но теперь мы знаем - Лонвеллин предвидел возможность собственной гибели. - Приликла по очереди оглядел всех присутствующих. - И он решил сохранить жизнь своему разумному симбионту. Общение Лонвеллина с вирусом-целителем носило ограниченный характер, однако я думаю, что известие о ядерном взрыве побудило Лонвеллина изгнать вирус из своего тела и поместить в спасательный контейнер, который был затем помещен в спасательный снаряд. Контейнер был оборудован реле времени - часами, заведенными на сто лет спустя катастрофы, - наверное, Лонвеллин надеялся, что к этому времени будет покончено и с войной, и с местной ксенофобией. Но, видимо, ядерный взрыв произошел через несколько секунд после старта спасательного снаряда, и снаряд получил повреждение, а вирус был выпущен на волю раньше времени, когда на контейнер упал свалившийся с дерева ребенок.
- Так вот что со мной произошло, - ошарашенно вымолвил Хьюлитт. От чувства облегчения, вызванного тем, что наконец-то найдено объяснение его так называемой ипохондрии, он громко рассмеялся.
- Так вы хотите сказать, что я заразился не болезнью, а... каким-то треклятым... доктором?!

Глава 23

- Я пришел именно к такому выводу, - сказал Приликла, - когда сравнил ваши молочные зубы, не желавшие выпадать, с чешуйками Лонвеллина, пускавшими корешки и не желавшими отслаиваться. И если теперь мы предположим, что все, что вы нам рассказывали, правда, то давайте попробуем уложить имеющиеся факты в нашу новую гипотезу.
Вы взобрались на дерево, - продолжал размышлять Приликла, - съели там ядовитый плод, а потом упали на дно ущелья. Вы должны были бы погибнуть как от травмы вследствие падения с большой высоты, так и от количества потребленного вами яда. Однако произошло следующее: при падении вы приземлились на спасательный снаряд, нарушили целостность контейнера, в котором находился вирус-целитель, и тот внедрился в ваше травмированное тело. Обнаружив, что вы можете стать для него подходящим носителем и что вам грозит гибель, вирус принялся за дело - ликвидировал физические повреждения и стимулировал природные механизмы дезинтоксикации в целях нейтрализации яда. Видимо, это вирусу удалось проделать очень быстро, так как в то время масса вашего тела составляла примерно одну двадцатую от массы предыдущего вирусоносителя. Как и почему это было проделано, мы не знаем и не узнаем до тех пор, пока не разработаем метод общения с вирусом-целителем более точный, нежели эмпатия.
Лично у меня такое чувство, - чуть подумав, добавил Приликла, - что вирус-целитель не в состоянии долгое время существовать сам по себе, что длительность его существования зависит от размера и продолжительности жизни носителя. Получая необходимые сведения на основании изучения клеточного материала, вирус-целитель способен не только увеличивать продолжительность жизни как своего носителя, так и свою собственную, но одновременно поддерживать прекрасное здоровье своего хозяина. Однако деятельность вируса нельзя назвать непогрешимой. Он не способен понять, что бывают времена, когда организм носителя должен претерпевать изменения. В случае с Лонвеллином это выразилось в том, что у него не желали отваливаться отмирающие чешуйки, а в вашем случае никак не выпадали молочные зубы и вдобавок имели место аллергические реакции на все медицинские препараты.
Но есть данные в пользу того, что вирус-целитель находится под частичным контролем со стороны своего носителя, - сказал Приликла и умолк.
То ли эмпат специально сделал паузу, дабы послушать, что скажут его коллеги, то ли подыскивал нужные слова, то ли просто дал своему речевому органу отдохнуть.
- Например, - вновь защелкал Приликла, так и не дождавшись от коллег ни слова, - возьмем случай с раненой кошкой. Вы испытывали к этому животному сильную эмоциональную привязанность - настолько сильную, что взяли зверька к себе в кровать в надежде, что, приласкав его, сумеете вылечить. Ваше желание вылечить зверька было настолько ярким, что заставило вирус внедриться в котенка, излечить его от множественных травм и за ночь вернуть ему полное здоровье, после чего вирус вернулся к тому носителю, которого посчитал более живучим.
Много лет спустя, - продолжал эмпат, - когда вы подружились с пациенткой Морредет и вас поразила глубина страданий, на которые она была обречена до конца своих лет из-за повреждения шерсти, случилось так, что вы вошли с ней в физический контакт, и произошло то же самое.
- Но я вовсе не думал, что что-то такое случится! - запротестовал Хьюлитт. - Все вышло случайно - я просто прикоснулся руками к ее шерсти, вот и все!
- Несмотря на то, что травма не угрожала жизни Морредет, - пояснил Приликла, не обратив внимания на протесты Хьюлитта, - кельгианка вернулась к номинальному физическому состоянию, и ее увечье было ликвидировано целиком и полностью - как и травмы у вашего котенка. Однако в отличие от происшествия с вашим домашним животным вирус-носитель не вернулся после этого в ваше тело. Почему он этого не сделал?
Хьюлитт счел вопрос риторическим и промолчал - впрочем, как и все остальные.
- Любому живому организму свойственно эволюционировать, - продолжил излагать свои соображения Приликла, - а существам, наделенным разумом, присуще желание искать новые знания и приобретать новый опыт. Теперь я совершенно уверен в том, что за последние двадцать пять лет бывший личный врач Лонвеллина эволюционировал. Вероятно, происшедшие с ним перемены были каким-то образом связаны с ядерным взрывом, хотя обычно ядерное излучение тормозит процесс органического роста. А может быть, имел место нормальный процесс эволюции - конечно, насколько может быть нормальным процесс эволюции у колонии вирусов. В любом случае у вируса-целителя произошли четкие изменения в сторону роста чувствительности как эмпатии, так и реакции на внешние события. Ведь только три молочных зуба у вас, друг Хьюлитт, отказывались выпадать. Затем зубы вели себя нормально, и многие из ваших болезненных состояний быстро проходили и больше никогда не возвращались. Из-за этого, как мы теперь понимаем - ошибочно, ваши болезни приписывались избытку воображения. Совершенно справедливо поступали лечившие вас медики как на Земле, так и в нашем госпитале, когда отказывались рисковать и назначать вам лекарства, на которые у вас уже имелась в прошлом аллергическая реакция. Но если бы они все же отважились пойти на такой риск, то к тому времени ваш симбионт, успевший обзавестись достаточными познаниями о вашем обмене веществ, уже знал бы, что поступающее в ваш организм лекарство для вас безвредно, и ваша реакция на введение новой дозы была бы нормальной.
Поведение вируса-целителя во время вашего пребывания в госпитале показало значительные изменения. - Все три пары радужных крыльев цинрусскийца затрепетали. - В отличие от существа мне знакомого, эмоциональное излучение которого характеризовалось большей частью страхом и желанием как можно скорее вернуться в тело Лонвеллина, вирус теперь ведет себя так, словно ему хочется побывать и в других телах. Вероятно, вы его больше не устраиваете в качестве носителя.
- В сложившихся обстоятельствах, - саркастично проговорил Хьюлитт, - я ему благодарен.
Приликла проигнорировал его замечание и заговорил вновь:
- Не исключено, что за четверть столетия, пока вирус обитал в вашем теле, оно ему прискучило, и он решил найти себе носителя поинтереснее, чем ДБДГ, - для чего Главный Госпиталь Сектора оказался поистине идеальным местом. Но мне кажется, поскольку сам вирус отличается большой продолжительностью жизни, он склонен подыскивать для своего обитания существ-долгожителей вроде Лонвеллина. Вот почему, погостив в организме вашего котенка, он вернулся к вам, как только завершил свою работу. А после того, как он проник в организм Морредет, восстановил ее волосяной покров, он не вернулся к вам, а может быть - не имел возможности вернуться в той суете, которая началась тогда ночью. Но и в организме Морредет вирус-целитель не остался. Я это точно знаю, потому что перед нашим отлетом обследовал Морредет. Я наблюдал за вами все время, пока вы находитесь на «Ргабваре». Результаты этих наблюдений вкупе с итогами тестов, проводимых в течение последних четырех дней, указывают на то, что вируса-целителя в настоящее время внутри вас нет. Не было его и внутри вашей старенькой кошки.
На данный момент перед нами стоит очень важный вопрос - вопрос, не терпящий отлагательства, - заключил Приликла. - В ком сейчас поселился вирус-целитель и какие у него планы на будущее?
Радость Хьюлитта не знала границ - бы, наконец-то он освободился от своего непрошеного жильца, но одновременно в его душу закралось сомнение: а так ли уж ему повезло на самом деле?
Все пристально смотрели на него. По выражению «лица» Данальты вообще ни о чем догадаться было нельзя. В глазах Мерчисон искрилась улыбка, шерсть Нэйдрад ходила невысокими, плотными волнами, а Приликла - Приликла дрожал, но он, собственно, дрожал с тех самых пор, как начал свой рассказ. Хьюлитт решил, что радоваться рановато.
- А не может ли быть так, - осторожно проговорил он, - что вирус научился прятать от вас свои эмоции?
- Нет, - без тени сомнения ответил эмпат. - Вне зависимости от того, разумно ли органическое существо или нет, оно имеет чувства, и даже у самых мелких и наименее развитых в умственном отношении существ проявляются сильнейшие эмоции. А я помню, что эмоциональное излучение личного врача Лонвеллина было характерно для высокоразвитого разума. Ни одно думающее, а следовательно - и чувствующее существо не в состоянии утаить от меня своих эмоций. Это под силу только неорганическому компьютеру - потому что у него нет никаких эмоций.
Постарайтесь не волноваться, друг Хьюлитт. - Тельце эмпата задрожало сильнее. - В прошлом вирус-целитель совершал ненамеренные ошибки, однако и Лонвеллин, и ваш котенок к тому времени, когда вирус их покинул, пребывали в добром здравии. Живым доказательством того, о чем я говорю, является кошка, прожившая вдвое дольше, чем могла бы. Согласно моему прогнозу, вы - исключая несчастные случаи - также обречены на долгую здоровую жизнь.
- Спасибо, доктор, - сказал Хьюлитт и рассмеялся. - Но может быть, я что-то упустил? Почему вы так серьезно относитесь к тому, где поселился вирус - вернее, в ком, - если считаете, что он совершенно безвреден и работает на совесть? Просто у вас в госпитале появился еще один умопомрачительный медик, вот и все. Что тут такого страшного?
Мерчисон не улыбнулась, желеобразное тело Данальты дрогнуло, а шерсть Нэйдрад заходила неровно и беспорядочно. Приликле тоже явно не понравилась шутка Хьюлитта.
- Действительно, вирус-целитель не намерен никому чинить вреда, - согласился Приликла, - но, с другой стороны, он ведь и вам не желал ничего дурного, а вызвал медицинскую неразбериху и вашу депрессию на протяжении двадцати лет. В настоящее время, судя по всему, он склонен экспериментировать, как можно чаще меняя носителей, а мысль о том, что он может натворить в госпитале, где на лечении находится такое многообразие пациентов, просто пугает.
На миг у Хьюлитта закружилась голова. Корабль вынырнул из гиперпространства. В иллюминаторе чернело обычное небо и горели разноцветные огни Главного Госпиталя Сектора. Оказалось, что в сторону госпиталя смотрит только Хьюлитт.
- Прежде всего мы должны будем найти и изолировать теперешнего носителя вируса, - сказал Приликла. - Затем надо будет удалить из него вирусную массу, а потом научиться разговаривать с этим существом, не располагающим другими средствами коммуникации, кроме улавливания и излучения эмоций. Каким-то образом нужно будет разработать устройство для двусторонних переговоров с вирусом-целителем и заверить его в наших наилучших намерениях, после чего в процессе бесед с ним выяснить, какова его эволюционная история, физиология, каковы физические и психологические потребности, а самое главное - каковы механизмы и частота его размножения. Если все пойдет хорошо, а только на это нам и остается надеяться, мы должны будем решить, позволить ли потомству вируса внедриться в новых носителей.
Следует упомянуть о том, что личный врач Лонвеллина, Морредет и ваш, - продолжал Приликла, обращаясь к Хьюлитту, - может сделать так, что все остальные доктора останутся без работы. Он единственный представитель поистине уникальной формы жизни, и если его сородичи способны размножаться в достаточном количестве и существовать внутри других существ, не принося им особого вреда, то на долю медиков Галактической Федерации останутся только крупные катастрофы да срочные хирургические вмешательства.
Все не сводили глаз с эмпата. Бушующие в душах собравшихся эмоции вынудили Приликлу в который раз спланировать на пол. Хьюлитт терялся в догадках. То, о чем только что сказал Приликла, по идее, должно было несказанно обрадовать любого преданного делу медика. Почему же тогда у Хьюлитта засела в голове неотвязная мысль, что Приликла хотел каким-то образом подбодрить и остальных, и самого себя и у него это не получилось? Первым нарушил молчание Хьюлитт.
- Мне очень жаль, если у вас пока еще есть сложности, - сказал он. - Мне не хотелось бы выглядеть эгоистом, но у меня еще осталось несколько вопросов. Если вирус-целитель покинул меня, если ваши тесты показывают, что я больше не страдаю аллергией, означает ли это, что я совершенно здоров? И если так, то могу ли я, вернувшись на Землю, общаться с женщинами в плане... гм-м-м...
- Сможете-сможете, - заверила его Мерчисон. - Но только на Земле, не раньше.
Хьюлитт облегченно вздохнул. Ему хотелось горячо поблагодарить всех присутствовавших за все, что они для него сделали. Пусть поначалу они ему и не верили, но ведь они не отказались от него, как это сделали земные доктора. Но нужные слова как-то не приходили в голову. Он только и сумел сказать:
- Значит, моим несчастьям конец.
- Ваши несчастья, - пробурчала Нэйдрад, - только начинаются.
- Вот речи истинного пессимиста, - начал было Хьюлитт, но его прервал голос связиста, послышавшийся из динамика переговорного устройства:
- Доктор Приликла, госпиталь передает запись распоряжения, кодированного по третьей степени срочности, на всех частотах, за исключением внутрибольничных. Распоряжение гласит, что всем прибывающим кораблям, на борту которых нет пациентов в критическом состоянии, следует отправляться в ближайшие профильные больницы. Приему в госпиталь на лечение подлежат только тяжелобольные с подтвержденным диагнозом. Прибывающим транспортным кораблям даются указания размещаться около причалов и готовиться к возможной массовой эвакуации всех пациентов и персонала. Говорят, что якобы что-то стряслось с энергетическим обеспечением и теперь эксплуатационники с этим делом разбираются.
Пытаюсь найти хоть кого-нибудь, кто бы втолковал мне, что там, черт бы их побрал, происходит...

Глава 24

ьюлитт вернулся в Главный Госпиталь Сектора, но на этот раз уже не в качестве пациента, и поместили его не в седьмую палату. Ему отвели личную комнату, предназначенную для землян-ДБДГ. Поскольку в свое время ему разрешили захватить с собой только самое необходимое, в комнате было пустовато, но при всем том довольно удобно. Его снабдили комплектом больничной одежды, в который, помимо шлема и хирургических перчаток, входил легкий скафандр. Все прямые контакты с другими существами ему были запрещены, но шлем разрешили не закрывать, так как разумный вирус воздушно-капельным путем не распространялся. Хьюлитту велели не ходить по госпиталю в одиночку, а только в сопровождении кого-нибудь из медиков «Ргабвара» или сотрудника Отделения Психологии. В результате в первые три дня его сопровождали и расспрашивали настолько интенсивно, что к себе он попадал, только чтобы поспать.
Остаться в госпитале Хьюлитт согласился с большой неохотой. Ему просто было трудно отказать Приликле, когда тот попросил его задержаться и помочь в поисках нынешнего носителя целебного вируса. Если считать всех пациентов и сотрудников, вирус мог найти для вселения десять тысяч «квартир». Когда же Хьюлитт принимался доказывать, что толку от него тут никакого и лучше было бы отпустить его домой, Приликла мягко и ненавязчиво менял тему разговора.
На четвертый день рано утром к Хьюлитту заглянул Брейтвейт и пригласил его к Главному психологу на совещание, которое, по мнению Брейтвейта, было совершенно бесполезным. Как только они вошли в кабинет, Хьюлитт сразу понял, что все ждали его.
- Мистер Хьюлитт, я диагност Конвей, - представился высокий мужчина, черты лица которого за стеклом шлема были видны не слишком отчетливо. - Ради вас я постараюсь описать положение дел как можно проще - надеюсь, упрощение вас не обидит. Прошу вас, слушайте внимательно и, пожалуйста, если вам что-то будет непонятно, прерывайте меня и задавайте вопросы.
Во избежание ненужных сплетен и паники среди сотрудников госпиталя, - Конвей обвел собравшихся многозначительным взглядом, - я предлагаю, чтобы все, что касается настоящего исследования и его объекта, оставалось известно только тем, кто здесь сейчас присутствует, то есть тем, кому хоть в какой-то степени ясно, что именно мы ищем, ну и естественно, сотрудникам старшего звена, которые уже в курсе существующей проблемы.
Чуть позже Хьюлитт понял, что предложение диагноста - не что иное, как прелюдия к его сообщению.
- Хотя маловероятно, что мы обнаружим искомое существо в его естественном облике, - продолжал Конвей, - который в последний раз, когда я его видел, являл собой кусок розоватого прозрачного желе размером с мой кулак - правда, такая окраска могла быть связана с небольшой кровопотерей, произошедшей при изъятии этого существа из тела Лонвеллина...
Хьюлитт решил, что майор O'Mapa - это пожилой мужчина с каменным лицом в форме офицера Корпуса Мониторов, сидевший за большим письменным столом. Рядом с О'Марой стоял Брейтвейт, а напротив устроилась медицинская бригада «Ргабвара». Все, включая Приликлу, были одеты в легкие скафандры. Эмпату пришлось обзавестись антигравитационным устройством, поскольку его крылья были плотно прижаты скафандром. Кроме Нэйдрад, отыскавшей для себя удобное сиденье, все стояли и молча слушали Конвея.
- У нас в свое время не было возможности подробно исследовать этот вирус, - пояснил Конвей. - Поскольку он является разумным созданием, нам требуется его разрешение на проведение скрупулезного и, вероятно, небезопасного исследования. В нашем распоряжении имелся единственный канал связи - эмоциональное излучение вируса, благодаря которому поступила точная информация об испытываемых им чувствах, но, увы, никаких клинических сведений. Когда Лонвеллин настоял на том, чтобы его личного врача ему безотлагательно вернули, произошла реабсорбция вирусной массы через слизистую оболочку ротового отверстия за восемь и три десятых секунды. За исключением наличия двух источников эмоционального излучения и увеличения массы тела Лонвеллина ровно настолько, сколько весил сам вирус-целитель, больше ничто не указывало на присутствие целителя внутри носителя.
Между тем теперь нам надо обнаружить этого необнаружимого паразита, - вздохнул Конвей, - и притом быстро. Речь идет о разумном существе, которое до сих пор пыталось приносить пользу, хотя в случае с Хьюлиттом эти попытки вызвали длительные физические и психологические аномалии. Мы не можем позволить существу, способному преодолевать видовой барьер и не располагающему медицинскими познаниями, кроме весьма ограниченного личного опыта, свободно гулять по госпиталю, где лечатся и работают представители множества видов.
Конвей умолк, обвел взглядом всех присутствующих и ненадолго задержал его на Хьюлитте. Когда он заговорил вновь, голос его прозвучал спокойно, однако излучаемые им эмоции заставили Приликлу ощутимо задрожать.
- Важно, чтобы мы сузили рамки поиска, - сказал Конвей. - Этого можно добиться либо исключением определенных индивидуумов и групп, способных являться потенциальными носителями вируса, либо путем сосредоточения наших усилий на поиске вероятностей. Сотрудники Отделения Психологии уже занимаются изучением больничных сплетен в надежде на то, что им удастся выловить слухи о каких-нибудь пациентах, у которых на фоне проводимого лечения наступило внезапное ухудшение, или о тех, у кого, напротив, наступило улучшение без видимых причин. Психологи будут передавать нам поступающие сведения для того, чтобы мы незамедлительно приступали к клиническому обследованию таких пациентов. Однако в госпитале и ухудшение, и улучшение состояния больных случается и без помощи нашего разумного вирусного друга.
Скажите, - обратился к Хьюлитту Конвей, - у вас как у бывшего носителя вируса с длительным личным опытом, так сказать, общения с этим существом есть какие-либо предложения, которые могли бы нам помочь?
Будучи единственным непрофессионалом в кабинете, Хьюлитт удивился, что первый вопрос был адресован ему. Он гадал - то ли диагност Конвей проявляет вежливость, то ли пребывает в полном отчаянии.
- Но ведь я даже не знал, что вирус живет во мне, - пробормотал Хьюлитт. - Мне очень жаль.
Тут впервые подал голос О'Мара:
- Что-то вы знать должны, хотя можете и не понимать, что вам что-то известно. Случалось ли вам ощущать какие-то мысли или чувства, которые представлялись вам в момент их ощущения чужими? Случалось ли рассматривать людей, предметы или события с точки зрения как бы не своей? Не припомните ли странных или страшных снов, собственного нетипичного поведения? Вирус целиком оккупировал ваше тело, но при этом был физически не обнаружен, но ваше сознание или хотя бы подсознание должно было догадываться о его присутствии. Есть ли у вас какие-нибудь воспоминания такого рода? Подумайте как следует.
Хьюлитт покачал головой:
- Большую часть времени я чувствовал себя очень хорошо, но порой злился, когда недомогал, а мне никто не верил. Теперь я знаю, почему со мной происходило такое. Но ведь это... существо находилось внутри меня почти всю мою жизнь, поэтому я и не знаю, как бы я себя почувствовал, если бы оно исчезло. Как видите, толку от меня маловато.
- Вы не слишком хорошо подумали, прежде чем ответить, - сухо отозвался О'Мара.
- Друг Хьюлитт, - проговорил Приликла, разделивший с бывшим вирусоносителем чувство смущения и обиды и пожелавший эти чувства унять, - мы понимаем, что заданный вам вопрос не слишком оправдан, поскольку вирус-целитель не поддается обнаружению по самой своей природе. Но подумайте вот о чем. Больше двадцати лет внутри вас обитало существо, обладавшее способностью к чтению вашего генетического кода. Это существо, после того как вы смертельно отравились, получили серьезнейшие травмы после падения с дерева и во время авиакатастрофы, вернуло вам полное здоровье. Вероятно, это происходило как следствие того, что вирус стремился сохранить жизнь себе, что его эволюционные императивы диктовали ему необходимость существовать внутри здорового и долгоживущего носителя. Не исключено также, что ваш друг получает радость и удовлетворение, адаптируясь к новым формам жизни. Но может быть, здесь есть и нечто большее. Возможно, таким высокоразвитым разумным существом движет вовсе не эгоизм, а благодарность, справедливость, альтруизм. Вирус-целитель откликается на ваши эмоции - по крайней мере на простые и сильные, хотя чувства, которые вы испытали в период полового созревания, по всей вероятности, очень обескураживали целителя - обескураживали не меньше, чем вас. Кое-какие из охвативших вас в свое время чувств, вроде сострадания к умирающему котенку и к пациентке Морредет, целитель понял настолько хорошо, что сумел оказать медицинскую помощь этим существам.
Почему он так поступил? - продолжал размышлять вслух Приликла. - Потому ли, что воспользовался представившейся возможностью исследовать новую для него форму жизни? Или потому, что разделил с вами сострадание? Как бы то ни было, после его стараний котенок остался жив и здоров и приобрел небывалую продолжительность жизни. И вы, и пациентка Морредет были оставлены вирусом в добром здравии. Нам бы хотелось понять - почему. Если у друга О'Мары возникнут какие-либо соображения по поводу мотивации действий этого существа, нам будет легче обнаружить и поймать его...
- Я бы помог, если бы мог... - промямлил было Хьюлитт, но Главный психолог поднял руку.
- Нам известно, - отчеканил О'Мара, - что это разумное существо обитало в вашем теле. Вероятно, оно пользовалось вашими органами чувств, поскольку осознавало, пусть и не слишком хорошо, что происходит в окружающем вас мире. Во время случаев с котенком и пациенткой Морредет вирус находился под влиянием ваших эмоций. Я понимаю, вам трудно сравнивать - для этого нет ни физической, ни психологической базы. Но если вы делили с вирусом органы чувств и эмоции, логично предположить, что процесс этот был обоюден, и у вас должны быть хоть какие-то понятия о мыслительных процессах вируса-целителя, хотя вы и не догадывались в свое время, что это именно его мыслительные процессы, а не ваши собственные.
Вероятно, вам кажется, что я пытаюсь ухватиться за соломинку? - усмехнулся Главный психолог. - Так оно и есть. Пытаюсь. Ну, что скажете?
Некоторое время Хьюлитт молчал, собираясь с мыслями. Наконец он проговорил:
- Мне бы очень хотелось вам помочь, майор О'Мара. Но если мне придется вспоминать события и ощущения двадцатилетней давности, они могут оказаться неясными или неточными, а некоторые из воспоминаний окажутся под влиянием моих нынешних знаний о том, что происходило на самом деле. Разве не так?
Серые глаза О'Мары так и сверлили Хьюлитта.
- Следующее слово, которое вы произнесете, будет «но», - заключил психолог.
- Но, - послушно повторил Хьюлитт, - все то, что происходило со мной в Главном Госпитале Сектора, я помню более отчетливо, и некоторые из пережитых мною здесь чувств просто поразили меня. Но чтобы объяснить это, мне придется вернуться к моему детству.
О'Мара продолжал пристально смотреть на Хьюлитта. Похоже, он забыл, что умеет моргать.
Хьюлитт поглубже вдохнул и начал:
- Я тогда был слишком мал, чтобы понять, почему инопланетяне, работавшие на этланской базе, должны были являть собой пример поведения для местного населения в плане общения с представителями разных видов. В эти, так сказать, показательные выступления входило то, что детишки тралтанов, орлигиан, кельгиан и прочих сотрудников должны были играть вместе, но, конечно, под присмотром. Как-то раз получилось так, что воспитатель-наблюдатель отвернулся, а меня утащил под воду в бассейне амфибия-мельфианин, решивший, что я, как и он, умею дышать под водой. Я тогда больше напугался, нежели сильно пострадал, но с тех пор больше никогда не играл с детьми других видов. Родители говорили, что с возрастом мои страхи пройдут, но событий не форсировали. Вот почему я большую часть времени торчал дома, вот почему порой мне бывало скучно, вот почему в один из таких дней я отправился на разведку и угодил в приключение.
Мои разговоры в палате записывались, - добавил Хьюлитт, - и вы уже знаете, что моя работа на Земле довольно интересна, но не изобилует острыми ощущениями. В ее рамках мне совсем не приходится встречаться и общаться с инопланетянами. На Земле я видел их только в телевизионных передачах, но не сумел, как надеялись родители, преодолеть страх перед ними. В медицинских учреждениях, которые я время от времени посещал, мне встречались сотрудники-инопланетяне, но я всеми силами избегал контактов с неземлянами. Врачи решили, что моя болезнь все же из области психиатрии, и согласились не подпускать ко мне своих коллег-инопланетян.
Глаза О'Мары на миг сузились. Он нетерпеливо нахмурился.
- Вероятно, вы к чему-то клоните?
- Может быть, и ни к чему, - отозвался Хьюлитт, не обратив внимания на издевку. - По пути сюда я был вверен заботам громадного, косматого самоуверенного медика-орлигианина, который, как и многие из докторов на Земле, был уверен, что сумеет оздоровить меня, если с утра до ночи будет убеждать в том, что все мои беды - от избытка воображения. Я понимал - и сознательно, и даже, наверное, подсознательно, - что, как бы страшно орлигианин ни выглядел, он не способен причинить мне вреда. Он был первым инопланетянином, с которым я встретился будучи взрослым. В его присутствии я ощущал смесь любопытства и страха, но его самоуверенность бесила меня, и я не задавал ему никаких вопросов.
Когда же я прибыл сюда, - поспешно продолжал Хьюлитт, - меня встретила медсестра-худларианка, а по пути в палату и внутри нее я все время оказывался в непосредственной близости от существ, подобные которым мне не снились даже в самых страшных снах. И хотя я знал, что это пациенты или доктора, я до того напугался, что в первую ночь был не в состоянии уснуть. Но мной владело и любопытство - хотя я и продолжал бояться, мне хотелось узнать о моих соседях и медиках побольше. Меня ужасно пугала Старшая сестра Летвичи, но даже она вызывала у меня любопытство.
Нэйдрад издала ворчание, которое транслятор Хьюлитта не перевел. Все присутствующие пропустили это ворчание мимо ушей.
- Через несколько часов, - усмехнулся Хьюлитт, - я отвечал на вопросы Летвичи и Медалонта. На следующий день я уже разговаривал с другими пациентами и играл с ними в карты. Я пытаюсь подчеркнуть, что такое поведение мне раньше было несвойственно и для меня самого явилось полной неожиданностью. Испытываемая мною ксенофобия, безусловно, принадлежала мне, но вот сильнейшее любопытство в отношении других существ, наверное, все же было чужим.
Кабинет на миг превратился в застывшую живую картину. Все смотрели на Хьюлитта. Картина обрела движение и звук, когда голос подал О'Мара.
- Вы правы, - сказал он, - но не совсем. Пожалуй, ваши родители не ошибались, и вы-таки избавились от вашего страха перед инопланетянами за несколько часов пребывания в госпитале. На Приликлу вы произвели сильнейшее впечатление. Он сказал, что, когда вы познакомились с медицинской бригадой на «Ргабваре», уровень вашей ксенофобии был минимален, что вы неплохо с ней справлялись и вскоре избавились от нее окончательно. Это произошло в то время, когда вирус-целитель вас уже покинул. С тех пор, как случилось происшествие с Морредет и вирус ушел от вас, любопытство к инопланетянам, испытываемое вами, принадлежало только вам, и никому больше.
- Это комплимент? - спросил Хьюлитт и улыбнулся.
- Нет, наблюдение, - буркнул О'Мара, - моя работа здесь состоит в том, чтобы приводить головы в порядок, а не кружить их. Однако кое-какую пользу из изложенных вами сведений мы все же можем извлечь. Опишите-ка подробнее это объединенное любопытство и его интенсивность. Допустим, что вирус главным образом интересовался инопланетянами в плане вселения в них. Ощущали ли вы нечто в этом духе на фоне любопытства? Например, не создалось ли у вас такого впечатления, что вирус-целитель мог бы уйти к другому носителю добровольно? Полностью ли вы уверены в том, что его уход от вас зависел от вашего эмоционального состояния, как в случае с вашей кошкой и Морредет? Постарайтесь припомнить ваши чувства и хорошенько подумайте над ответом.
- Мне не нужно долго думать, чтобы ответить на эти вопросы, - возразил Хьюлитт. - Во время тех двух случаев, когда вирус-целитель покидал меня, я ощущал глубочайшее сострадание, но я не уверен целиком и полностью в том, что это чувство является обязательным для перехода вируса от одного существа к другому. Что касается кошки, то она пробыла рядом со мной всю ночь, но контакт с Морредет был кратким - минута, ну, чуть дольше. Я помню, как мне хотелось отдернуть руки - мазь, покрывавшая рану на боку Морредет, вызывала у меня отвращение, но сначала я просто не мог оторвать руки. Когда же я в конце концов оторвал их, я помню, что мои ладони и пальцы ощущали нечто странное: жар, покалывание. Но эти ощущения исчезли через несколько секунд. Вероятно, они были субъективными. Раньше я об этом не рассказывал, потому что никто не верил ни единому моему слову, да я и сам особого значения этому происшествию не придавал.
- А еще чего-нибудь не помните - чего-нибудь такого, чему вы придали-таки особое значение? - поинтересовался О'Мара.
Хьюлитт вдохнул поглубже и больше ради Приликлы, нежели ради О'Мары, уже не в первый раз постарался не обижаться на насмешливый тон психолога.
- Если предположить, - продолжал он, - что для того, чтобы вирус перешел к другому носителю, необходим физический контакт, а он, допустим, постоянно интересовался такой возможностью, как тогда быть с моим интересом к Летвичи и к тому доктору, который въехал в палату, извините, в цистерне? Я совершенно уверен, что никакого физического контакта с ними мне не хотелось, особенно - со Старшей сестрой, так что любопытство, следовательно, принадлежало мне. Означает ли это, что вирус-целитель тратит свое время на чувства, осуществить которые не в состоянии, или он способен переместиться в любое живое существо, независимо от его вида?
О'Мара коротко, раздраженно рассмеялся и протянул:
- Да... Никогда не исключается такая возможность, что вместо помощи в решении проблемы получишь новые осложнения. Если вы правы и ваш дружок не ограничивается перемещением внутрь теплокровных кислорододышащих существ, то наши поиски в значительной степени усложнятся. - О'Мара обвел взглядом врачей. - Возможно ли такое вот радикальное преодоление межвидового барьера?
- Настолько близко к невозможному, что и говорить не стоит, - откликнулся Конвей.
- До тех пор, пока у нас не появился пациент Хьюлитт, - съязвил О'Мара, - мы считали невозможным и то, что микроорганизм, зародившийся на одной планете, способен выжить внутри существа, зародившегося на другой планете.

Предыдущая страница 11 Следующая страница


Окончательный диагноз 12

Конвей не оскорбился. Он сказал:
- Вот почему я ответил: не невозможно, а близко к невозможному, сэр. В метаболизме и прочих жизненных процессах хлородышащих существ по сравнению с кислорододышащими столько отличий, что биохимическая адаптация и здесь близка к невозможной.
- Да и кому бы в голову пришло поселиться внутри илленсианки? - пробурчал Нэйдрад.
- Что касается еще более экзотических форм жизни - таких, как ТЛТУ, СИЛУ или ВТХМ, - продолжал Конвей, никак не отреагировав на то, что его прервали, и устремив взгляд на Хьюлитта, давая тому тем самым понять, что мысли свои излагает для него, - то я с большой уверенностью могу утверждать, что они как носители нашему вирусу совершенно не годятся. Первые дышат перегретым паром с высоким давлением - в такой среде прежде стерилизовали хирургические инструменты. СНЛУ - существа, жившие в метановой среде, имеют сложнейшую минеральную и жидкостную структуру, разлагающуюся при температуре, на восемнадцать градусов превышающей абсолютный ноль. Что касается ВТХМ, то телфиане тоже жаролюбивы, но не потому, что у них повышенная температура тела, а потому, что для поддержания жизни они нуждаются в потреблении жесткого излучения.
Следовательно, эти три формы жизни в качестве потенциальных носителей можно исключить, - решительно проговорил диагност, - потому что вирус не выжил бы внутри ни одного из них.
О'Мара молчал, казалось, он о чем-то задумался. В это время Приликла неловко приземлился на спинку пустующего сиденья. Дрожал он не слишком сильно. Хьюлитт уже знал - Приликла так дрожит тогда, когда собирается сказать нечто, расходящееся с точкой зрения предыдущего оратора.
- Вероятно, вы ошибаетесь, друг Конвей, - прощелкал эмпат. - Вероятно, я тоже еще сильнее усложню проблему, а не предложу ключ к ее решению, но мы не можем исключить телфиан как потенциальных вирусоносителей. Нашему вирусу удалось выжить при том, что уносившее его с корабля Лонвеллина спасательное средство находилось в непосредственной близости от эпицентра ядерного взрыва. Обшивка снаряда, внутри которого пребывал контейнер с вирусом, частично расплавилась и треснула при приземлении, но даже через двадцать пять лет на ней обнаруживались следы излучения. До того, как вирус перебрался в малыша Хьюлитта, он обитал внутри полуразрушенного снаряда и поглощал более высокие, чем у телфиан, хотя и постепенно понижающиеся уровни радиации. На ту пору со времени первоначального облучения прошло всего пять лет.
- О... - вырвалось у диагноста.
О'Мара вполне искренне улыбнулся, хотя было ясно, что его мимика не привыкла к таким упражнениям.
- Еще кто-нибудь желает повалять дурака? Хьюлитт, по-моему, вы хотите что-то сказать?
На миг Хьюлитт задумался о том, уж не обладает ли Главный психолог таким же эмпатическим даром, как Приликла, но тут же решил, что нет, не обладает, просто О'Мара имеет столь богатый жизненный опыт, что может читать чужие мысли. Он покачал головой и буркнул:
- Скорее всего это не важно.
- Если нет, - буркнул О'Мара, - то я скорее всего пойму это. Говорите.
Хьюлитт немного помолчал, гадая, как такой несимпатичный человек сумел выжить и приобрести столь высокий пост в психиатрии - профессии, требующей от любого существа гибкости характера и заботливости.
- Знаете, когда я встретился со своей кошкой на Этле, что-то было не так. Кошка как кошка - самая обычная, черно-белая. Правда, она очень потолстела. Я ее запомнил тощеньким котенком, но все же узнал. И хотя я сам тоже очень изменился физически, кошка меня тоже узнала и тут же пошла ко мне на руки. Наверное, вам кажется, что я слишком сентиментально расписываю свою любимицу...
- Вы правы, эта мысль у меня мелькнула.
- Но мне кажется, что в нашей встрече было нечто большее, чем просто приятное воспоминание, - продолжал Хьюлитт. - Ведь я почти забыл о своей кошке, пока не попал в госпиталь и лейтенант Брейтвейт не принялся расспрашивать меня о моем детстве. Мне показалось, что между нами какая-то связь - знаете, этакая гордость, какая бывает у ребенка из-за того, что его любит и понимает его любимец. Чувство это едва уловимое, его трудно описать, и... гм-м-м... наверное, оно возникло из-за всех этих разговоров про разумный вирус. На этот раз, видимо, я действительно не совладал со своим воображением. Не стоило мне и упоминать об этом.
- Однако вы упомянули, - возразил О'Мара, - хотя смутились и даже выставили себя в неловком виде. Или вы надеетесь на то, что я - как медицинское светило, из числа собравшихся здесь, сам решу, достойно ли то, о чем вы упомянули, нашего внимания?
И медицинские светила и Хьюлитт молчали. Хьюлитт смотрел на О'Мару, не отводя глаз и гадая, уж не подклеены у того каким-то образом веки.
- Что ж, хорошо, - тяжело вздохнул психолог. - Хорошенько подумайте над тем, что вы только что сказали. Тут сегодня часто звучало слово «невозможно», но я удержусь от искушения употребить его в очередной раз. Не намекаете ли вы - пусть и не слишком охотно - на то, что странное, тонкое, неописуемое чувство, испытанное вами и, судя по всему, вашей кошкой, было наследством, оставленным вам и ей вирусом-целителем? Не хотите ли вы также сказать, что бывшие носители вируса должны испытывать друг к другу подобное чувство и способны узнавать друг друга? Вероятно, я прав, поскольку вы покраснели, но мне бы все же хотелось получить словесное подтверждение.
- Да, черт побери! - воскликнул Хьюлитт.
О'Мара довольно кивнул.
- А это означает, что вы смогли бы сработать обнаружителем вируса и проследить его странствия от предыдущего носителя вплоть до нынешнего.
Естественно, мы благодарны вам за любую помощь, которую вы бы могли нам оказать, но... гм-м-м... нет ли у вас каких-либо еще фактов, наблюдений или хотя бы тонких неописуемых чувств в поддержку вашего предложения, кроме эмоций, испытанных вами и вашей кошечкой, которая, увы, не в состоянии нам ничем помочь?
Хьюлитт отвернулся от О'Мары. Ему казалось, что в кабинете стало чересчур жарко.
- Друг О'Мара, - проговорил Приликла. - В то время как упомянутая встреча произошла, я чувствовал эмоции и кошки, и друга Хьюлитта. Они были именно таковы, какими их описывает друг Хьюлитт.
- И как я уже заметил, мой маленький друг, - усмехнулся О'Мара, - они были тонки и неописуемы, и скорее всего толку для нас от этих эмоций никакого. - О'Мара повернул голову к включенному коммуникатору и произнес:
- Падре вернулся? Отлично, пусть войдет. - Хьюлитту Главный психолог сказал следующее:
- Сейчас мы приступим к обсуждению медицинских вопросов, при котором ваше присутствие не является обязательным. Думаю, на сегодняшний день я озадачил вас предостаточно. Благодарю вас за помощь. Падре Лиорен проводит вас в столовую.
Тарланин, войдя, замер в дверях. Все его четыре глаза остановились на побагровевшем лице Хьюлитта. Хьюлитт, в свою очередь, уставился на тарланина. Ему хотелось высказаться, но он боялся, что его снова засмеют.
- Мистер Хьюлитт, - тихо проговорил О'Мара - теперь в его голосе звучала не издевка, а участие и сострадание. - Вы столько лет страдали от того, что вам не верили ни терапевты, ни психиатры, что я не подумал, как сильно вас заденет моя недоверчивость. Ваша реакция представляется мне ненормальной. Прошу вас, скажите мне то, чего вы не хотите мне сказать.
- Слабое, еле уловимое чувство узнавания, которое я пытался описать, - пробормотал Хьюлитт, подняв руку и указав на Лиорена, - исходит от падре.
- Подтверждаю, - проговорил Приликла. И тут впервые за все время, как Хьюлитт вошел в кабинет Главного психолога, он увидел, как тот моргнул.

Глава 25

- Падре, - сказал О'Мара, развернувшись на стуле так, чтобы видеть вошедшего тарланина. - Вы от нас что-то скрываете?
Лиорен повернул один глаз к психологу и, не сводя остальные три с Хьюлитта, ответил:
- Ненамеренно. Я удивлен не меньше вас. Вы распорядились, чтобы сотрудники отделения, находящиеся в приемной, слушали ваше совещание с тем, чтобы в дальнейшем его обсудить. Я вернулся из палаты АУГЛ раньше, чем собирался, и услышал, как пациент Хьюлитт рассказывает о своих чувствах к кошке. М-мне нужно собраться с мыслями.
- Собирайтесь, - разрешил психолог. - Но прошу вас, падре, мысли свои излагайте внятно, но не пытайтесь их редактировать.
- Хорошо, - согласился Лиорен. Казалось, пожелание О'Мары его не задело. Устремив один глаз в потолок - так тарлане выражают смирение, - он немного помолчал и приступил к ответу:
- Круг моих обязанностей таков, что мне известны многие тонкие и зачастую неописуемые чувства существ, вверенных моему попечению, - и пациентов, и сотрудников. Порой и я испытываю к ним подобные чувства. Хотя у нас, тарлан, не приветствуется физический контакт с представителями других видов, очень часто мне представляется необходимым коснуться собеседника рукой или пожать какую-либо конечность - подобные тактильные действия иногда помогают выразить чувства, которые каждому из беседующих трудно выразить словами. До тех пор, пока Хьюлитт не рассказал о той связи, которую он ощутил между собой и своей кошкой, пока я не понял, что такая же связь существует между мной и им, а также между мной и еще одной бывшей пациенткой, Морредет, я не придавал моим чувствам особого значения. Теперь все случившееся кажется мне чересчур важным, поскольку, по всей вероятности, я стал носителем целительного вируса. Кроме того, теперь я понимаю, когда могло произойти его вселение в меня.
Когда это произошло, - задумчиво проговорил падре, - я ничего особенного не заметил. Повреждение шерсти у молодой кельгианки - настоящая трагедия, поскольку теперь, имея внешнее уродство, она была лишена возможности вступить в брачные отношения с представителем своего вида, и кроме того, у нее было нарушено средство общения. С тех пор, как пациентка Морредет узнала о том, что эти страдания суждены ей до конца жизни, она нуждалась в постоянной моральной поддержке. Как и на большинстве цивилизованных планет Галактической Федерации, на Кельгии существует несколько религий, основные заповеди которых мне знакомы, но Морредет не являлась последовательницей ни одной из этих религий. Так что во время моих ежедневных посещений этой пациентки я мог выразить ей только свое сочувствие, поговорить с ней, ну и... посплетничать о других пациентах и сотрудниках госпиталя - все это делалось ради того, чтобы отвлечь Морредет от мыслей о ее горе. Попытки, однако, не приносили успеха, и пациентка находилась в состоянии глубочайшей депрессии до тех пор, пока не произошел ее физический контакт с пациентом Хьюлиттом, после которого она совершенно выздоровела.
Лиорен умолк. Его длинное коническое туловище вздрогнуло под бархатом - наверное, он что-то вспомнил такое, что его разволновало. Но он тут же овладел собой.
- Хотя я исполняю обязанности больничного священника, - сказал Лиорен, - мне было трудно смириться с мыслью о том, что здесь произошло чудо, - пусть этот случай и не поддавался никакому объяснению. Тогда я не знал о существовании разумного вируса-целителя и мне ничего не оставалось, как только счесть происшествие с Морредет чудом. После выздоровления Морредет была просто вне себя от радости. Я уже прикасался к ее старой шерсти во время наших бесед - легко поглаживал ее, стараясь успокоить пациентку. Но выздоровевшая Морредет упросила меня разделить ее радость и лично убедиться в том, что новая, отросшая шерсть обладает необходимой подвижностью. Я внял ее уговорам и прикоснулся к новой шерсти одной из своих срединных конечностей. Вот тогда-то, видимо, все и случилось.
Шерсть оказалась действительно очень подвижной, - продолжал свой рассказ Лиорен. - Настолько подвижной, что ее пряди обернулись вокруг моих пальцев. На миг кончики моих пальцев коснулись кожи пациентки, но я боялся оторвать конечность из страха, что вырву укоренившиеся шерстинки. Ладонь у меня покрылась испариной, но тогда я приписал это тому, что она просто вспотела, - я не предполагал, что таким образом вирус-целитель совершает переход к новому носителю. Вскоре я сумел легко высвободить конечность, поздравил пациентку Морредет с выздоровлением и отправился с визитами к другим пациентам.
- Но разве вы ничего не ощутили? - с удивлением вскричал Хьюлитт. - Не почувствовали себя лучше, здоровее - ну, хоть как-нибудь по-другому? Что-нибудь вы почувствовали?
О'Мара хмуро зыркнул на Хьюлитта и перевел взгляд на Лиорена:
- Я вас о том же самом хотел спросить. Что скажете, падре?
- Никаких необычных ощущений не помню, - отозвался Лиорен. - Но я их и не ожидал. Вероятно, теперь, когда я оказался рядом с тем, кто был прежним носителем вируса, чувство, которое я должен был бы испытать, не проявилось в полной мере, так как ему помешала радость и благодарность за излечение пациентки Морредет. Что же до моего здоровья, то оно превосходно, но я и раньше на него не жаловался, так что мне трудно оценить происшедшие перемены. Но гораздо труднее мне судить о состоянии моей психики. Вероятно, вирус-целитель на психику влияния не оказывает.
«Какие психологические проблемы, - подумал Хьюлитт, - могут тревожить этого высокоморального и альтруистичного тарланина, который по популярности среди больных и сотрудников уступает только Приликле?» Хьюлитт гадал, можно ли задать такой вопрос, но его опередил Главный психолог.
- Падре, - сказал O'Mapa. - Вы оправданы от обвинений в случившемся на Кромзаге. Надеюсь, в скором времени ваше подсознание смирится с оправдательным приговором. Но раз уж мы коснулись этой темы, то... на Кромзаге вы получили сильные ранения и корабельный медик, не слишком хорошо сведущий в тарланской физиологии, оказал вам первую помощь. В итоге у вас остались небольшие шрамы. Они на месте?
- Не знаю, - протянул Лиорен. - Я редко рассматриваю собственное тело. Тарланам неведом нарциссизм. Мне раздеться?
- Пожалуйста, - попросил O'Mapa. Из прорезей в длинном синем балахоне появились две срединные конечности Лиорена и принялись развязывать завязки. Немного смутившись, Хьюлитт глянул на подлетевшего поближе Приликлу и спросил:
- Мне отвернуться?
- Не надо, друг Хьюлитт, - ответил эмпат. - Тарланам неведомы людские предрассудки в отношении наготы. Синяя Мантия Тарлы, которую носит падре, - символ профессиональных заслуг и ученой степени. Кроме того, это очень удобный рабочий костюм, так как мантия снабжена большим числом потайных карманов. Посмотрим. Так... Друг Лиорен повернулся кругом... Я не вижу никаких шрамов.
- Потому что их нет, - удивленно проговорил Лиорен. Все его четыре глаза повисли на стебельках, словно зрелые фрукты на ветвях. - На самом деле они и раньше особо не выделялись, поскольку в свое время ранки были умело зашиты, но теперь шрамы исчезли совсем.
O'Mapa кивнул и сказал:
- По всей вероятности, вирус оставил вам свою обычную визитную карточку - здоровое тело. Других доказательств не требуется. Вы действительно побывали в роли вирусоносителя. А может быть, и до сих пор им являетесь. - O'Mapa перевел взгляд на Приликлу:
- Вирус по-прежнему обитает внутри Лиорена?
- Нет, - прощелкал эмпат. - От падре исходит только один вид эмоционального излучения, и это излучение принадлежит ему. На таком близком расстоянии я был непременно уловил еще один источник излучения, если бы он имелся.
- Вы бы определили наличие источника эмоционального излучения, - уточнил O'Mapa, - независимо от вида, к которому принадлежал бы потенциальный носитель вируса?
- Да, друг O'Mapa, - ответил Приликла. - Я не смог бы не определить его наличие. Эмоционально оно было бы очевидно - очевидно настолько, как если бы у вас выросла еще одна мыслящая голова...
O'Mapa широко улыбнулся:
- В нашем сумасшедшем доме это было бы не лишнее...
- Не так уверенно я себя чувствую рядом с другом Конвеем, - продолжал эмпат. - У него, как он сам считает, не то восемь, не то девять разумов. Из-за этого его эмоциональное излучение спутанно и вызывает у меня сомнения.
- Диагност Конвей, - решительно проговорил Хьюлитт, - не является прежним носителем вируса.
- Я подтверждаю это, - добавил Лиорен.
- Вы меня успокоили, - рассмеялась Мерчисон. - С меня хватает и того, что мой муж рассеян за всех обитателей своего сознания.
Главный психолог постучал пальцами по крышке письменного стола.
- Мы отвлеклись, - отметил он. - По вполне очевидным причинам мы должны относиться к задаче обнаружения нынешнего носителя вируса как к делу первостепенной важности.
«А я почему-то не понимаю, с какой стати это так», - подумал Хьюлитт, но задать вопрос ему не дали.
- Для обнаружения искомого носителя в нашем распоряжении имеется эмпат-детектор, способный обнаружить дополнительный источник эмоционального излучения на близком расстоянии от объекта, если этот объект не является диагностом. Два бывших носителя, которые способны определить своих собратьев по несчастью при личной встрече. В обоих случаях необходимое для обнаружения расстояние нуждается в уточнении. Нам следует безотлагательно приступить к поиску всех бывших и нынешнего носителя вируса. Мы можем не сомневаться в том, что в госпитале у пациента Хьюлитта произошел только один контакт - с пациенткой Морредет, от которой вирус затем перебрался к падре, а от него - к какому-то еще пациенту...
- Со всем моим уважением, - вмешался Лиорен, - я должен заметить, что я мог передать вирус и непациенту.
О'Мара раздраженно кивнул:
- Падре, я не забыл, что в рамках своей работы вы периодически консультируете и сотрудников госпиталя. Вам следует снова встретиться со всеми, с кем вы беседовали после случая с Морредет, и определить, кто из сотрудников или пациентов получил от вас вирус, и если вам попадутся только те, в ком он уже побывал и теперь отсутствует, то вы будете продолжать поиск, пока не найдете нынешнего носителя. Обо всех случаях обнаружения потенциальных вирусоносителей вы обязаны сообщать в отделение. Помощь со стороны Корпуса Мониторов я вам гарантирую. В каждом случае будет назначаться карантин, который может быть отменен только тогда, когда потенциального носителя обследует Приликла.
Маленький друг, - О'Мара обратился к Приликле, - если у вас нет возражений, мне бы хотелось попросить вас одновременно приступить к массовому обследованию пациентов. Начните с палат, где размещены теплокровные кислорододышащие существа, побывайте в главной столовой и на рекреационном уровне. Возможно, что вы первым найдете вирус. Но кто бы его ни нашел и к какому бы виду ни принадлежал вирусоноситель, он должен быть физически изолирован, после чего следует предпринять необходимые меры, призванные воспрепятствовать передаче вируса другому носителю. Затем вам, доктор Приликла, следует попытаться с помощью своего эмпатического дара установить контакт с вирусом-целителем. Этот контакт необходимо поддерживать до тех пор, пока нам не удастся разработать более совершенный способ связи с вирусом. Однако вам ни в коем случае не следует переутомляться. Вы нам нужны как обнаружитель и связной, но не как пациент.
- Я сильнее, чем кажусь, друг O'Mapa, - заверил психолога цинрусскиец. - Ну, то есть немного сильнее.
Земляне рассмеялись - даже O'Mapa.
- По двум причинам мне бы хотелось, чтобы падре Лиорен и Хьюлитт действовали совместно, - снова став серьезным, отчеканил Главный психолог. - Первая состоит в том, что мне не до конца понятно упомянутое вами обоими зыбкое чувство узнавания, наличествующее при встрече двух бывших вирусоносителей. Если вы оба будете присутствовать при такой встрече, есть шанс, что каждый из вас скорее уловит контакт. Вторая причина заключается в том, что если мы позволим бывшему пациенту, плохо знакомому с планировкой госпиталя, разгуливать по коридорам и палатам, так сказать, без привязи, то можем очень скоро получить его обратно с травмой - ну, если, конечно, у этого пациента нет ангела-хранителя. Именно поэтому мы разместили вас, мистер Хьюлитт, по соседству с падре. Вы не возражаете?
Хьюлитт покачал головой, Лиорен опустил долу два глаза, что, видимо, означало согласие.
- Прекрасно, - кивнул O'Mapa. - Однако вам следовало немного задуматься, прежде чем соглашаться на что-либо. Мне бы хотелось, чтобы поискам вы посвящали все время, пока бодрствуете. Поскольку Приликла не уверен в своей способности обнаружить вирус у диагностов, так как их сознание населено хозяевами мнемограмм, в первую очередь вам следует обратить внимание на этих сотрудников. Через три часа на восемьдесят третьем уровне состоится совещание.
Лиорен в курсе, где именно. Речь там пойдет об энергоснабжении госпиталя, и все диагносты будут присутствовать... Вам надо постоять у входа, подождать, пока все диагносты войдут, после чего незамедлительного сообщить мне о результатах поисков. У вас может возникнуть масса сложностей, Хьюлитт, но падре поможет вам с ними справиться. Если вам обоим больше нечего нам сообщить, то немедицинская часть нашего совещания на этом закончена.
- Погодите, - заторопился Хьюлитт. - Меня тревожит упомянутая вами проблема с энергоснабжением госпиталя. Когда «Ргабвар» возвращался сюда, нам сообщили, что главный реактор...
- Тревожьтесь себе на здоровье, - буркнул O'Mapa. - Это ваше право. Проблема носит чисто технический характер - нам же хватает и медицинских проблем.
С этими словами он кивком указал Лиорену и Хьюлитту на дверь.
Хьюлитт, в чувствах которого продолжал преобладать страх, снова шел по оживленным коридорам госпиталя, казавшимся ему трехмерным страшным сном. Как он только не понимал в свое время, насколько здорово и безопасно было ехать на носилках, ведомых сестрой-худларианкой, имевшей такие габариты, что ей все уступали дорогу. Однако ни с кем из существ, сновавших по коридорам, Хьюлитт не столкнулся, поскольку от беды его всегда уводила вовремя оказывавшаяся на его плече твердая и решительная рука Лиорена. Почему он так боялся, но все же переставлял ноги, он и сам не мог понять.
В конце концов он решил, что заслугу эту следовало приписать Лиорену. Тот рассказывал Хьюлитту обо всех ходячих, ползучих и скачущих ночных кошмарах, попадавшихся им навстречу, если они были его знакомыми или приятелями. А если то, о чем он рассказывал, уже не было расхожей сплетней, он старательно растягивал рамки необходимой конфиденциальности. «Про ночные кошмары, - решил Хьюлитт, - не рассказывают таких забавных историй». Может быть, Хьюлитт начинал наконец видеть этих существ в их истинном обличье. Теперь они вызывали у него скорее любопытство, нежели страстное желание убежать куда глаза глядят.
Вероятно, любопытством и всевозрастающим интересом к находящимся в госпитале инопланетянам он заразился от своего былого обитателя - вируса-целителя. Он хотел поделиться своей догадкой с падре, но не успел - они свернули в длинный боковой коридор, оказавшийся совершенно пустынным.
- Тут живут сотрудники, - пояснил Лиорен. - Здесь далеко не всегда так тихо, но сейчас здешние жильцы либо на работе, либо спят. Вот ваша комната. Я не буду входить, поскольку там и так тесно. Входите, осмотритесь.
Комната и вправду не отличалась просторностью. Она оказалась чуть больше той каюты, которую Хьюлитту в свое время отвели на корабле, доставившем его в Главный Госпиталь Сектора. Хьюлитт порадовался тому, что потолочные светильники вдавлены в потолок, потому что, выпрямившись во весь рост, он макушкой задевал их.
- Кровать коротка, - возмутился Хьюлитт. - У меня ноги будут свисать. И потом - зачем мне две кровати?
- Прежде эта комната принадлежала нидианской паре, - объяснил Лиорен, наклонившись и просунув в комнату один глаз и руку. - Кровати можно сдвинуть. Бывшие хозяева сейчас участвуют в спасательной операции. За коричневой дверью - универсальная ванная, похожая на ту, какой вы пользовались в седьмой палате. Надеюсь, украшения на стенах не вызовут у вас смущения. Тут раньше жили мужские особи, и они, естественно, украсили свое жилище изображениями нидианских женщин, а не пейзажами.
Хьюлитт пригляделся к картинам, изображавшим рыжих плюшевых мишек, расположившихся, вероятно, по мнению нидиан, в эротических позах, и постарался не расхохотаться.
- Смущения не чувствую, - признался он.
- Вот и хорошо, - порадовался Лиорен. - Вот тут - пульт управления. Сиденье можно подогнать по росту. Клавиши вполне годятся и для человеческих пальцев. Экран дисплея можно настроить в соответствии с вашей остротой зрения. Можете смотреть обычные развлекательные программы, пользоваться библиотекой и обучающими каналами. Желтые кнопки на зеленом фоне - это меню устройства доставки питания. Хотите отдохнуть или пойдем в столовую? Я голоден, а вы?
- Голоден, - признался Хьюлитт. - Только вот насчет столовой... Может быть, вы сумеете протиснуться сюда? Мне бы хотелось поговорить. А я бы заказал что-нибудь для нас обоих? Вам чего бы хотелось?
Лиорен растерялся.
- К завтрашнему дню ваше устройство доставки питания будет перепрограммировано на основные земные блюда, - сообщил он. - Разница во вкусе между нидианской и землянской едой почти неощутима, но для тарланина отвратительна и та, и другая. Я бы предпочел воспользоваться услугами столовой, да и вы, думаю, тоже. Там универсальное меню более обширно, так что вам будет проще найти что-нибудь себе по вкусу.
Тут уж растерялся Хьюлитт.
- А... там много народа? Ну, то есть... больше, чем в коридорах? И как мне там себя вести?
- Все теплокровные кислорододышащие сотрудники питаются в столовой, - ответил падре. - Но - и это, вероятно, вас порадует - не одновременно. Там, как вы увидите, все сидят за столами, стоят около них на коленях или во весь рост и едят, а не пытаются увернуться друг от друга, как в коридорах. Кроме того, если нам удастся отыскать свободный столик неподалеку от входа - а с этим проблем не будет, поскольку это место популярностью не пользуется, - мы сможем работать во время еды.
- Работать? - ошарашенно переспросил Хьюлитт. Он чувствовал себя в высшей степени глупо. Уж слишком много всего произошло с ним за последнее время. - Это как?
- Поупражняемся в новоприобретенном таланте обнаружения вирусоносителей, - пояснил падре. - Будем просматривать входящих или выходящих сотрудников. Даже если все наши поиски не дадут никаких результатов, мы сумеем исключить большое число сотрудников из рамок поиска и уделить затем больше времени осмотру пациентов и сотрудников, находящихся на дежурстве. Нужно как можно быстрее найти нынешнего вирусоносителя. Мне страшно подумать, что способен натворить такой вирус в нашем госпитале, где столько существ самых разных видов.
- Но почему? - изумился Хьюлитт. - Насколько я понимаю, это создание до сих пор никому вреда не причинило, а даже наоборот. В госпитале занимаются лечением, тем же самым занимается и вирус-целитель. Так почему же все так встревожены? Я хотел спросить об этом О'Мару, но не получилось. А на «Ргабваре» мне на этот вопрос не ответили.
Лиорен попятился и подождал Хьюлитта в коридоре.
- Увы, я должен последовать примеру тех, кто не ответил вам на этот вопрос.
- Но почему, вот проклятие! - воскликнул Хьюлитт. - Я ведь больше не пациент! И вам можно не скрывать от меня медицинских тайн.
- Потому, что у нас нет ясного ответа, - отозвался Лиорен. - Вам будет легче, если мы не станем нагружать ваш разум собственными страхами и неуверенностью.
- Лично я, - сказал Хьюлитт, - предпочитаю правду неведению.
- А лично я, - вторя ему, проговорил Лиорен, - предпочитаю готовиться к худшему, надеясь на лучшее. Поэтому я никогда не бываю разочарован в результатах, если только не случается настоящей катастрофы или, как может произойти сейчас, наши тревоги неоправданны. Без нужды пугать себя ни к чему. Что же касается ответа на ваш предыдущий вопрос, то вести себя можно как угодно.
- Это вы о чем? - изумился Хьюлитт.
- Это я о правилах поведения в столовой, - пояснил Лиорен. - На то, каким способом вы будете поглощать пищу, никто смотреть не будет. Также никто не будет возражать, если вы намеренно не будете смотреть на своего напарника за столом по причине того, что вам неприятна его манера потребления пищи.
Ну а теперь, пациент Хьюлитт, - заключил падре, - нас ждет работа и еда.

Глава 26

На «Ргабваре» Хьюлитту довелось наблюдать за тем, как Приликла вьет из земных спагетти - своего любимого нецинрусскийского блюда - длинные тонкие веревочки, и отправляет их в крошечный ротик, порхая над тарелкой. Случалось ему видеть, как ест Нэйдрад - кельгианка не пользовалась руками, а засовывала полголовы в маслянистую зеленую массу и не поднимала головы, пока не опустошала миску. Видел он и то, как питается доктор Данальта. Данальта либо усаживался на то, что собирался съесть, либо прислонялся к этому, и вскоре от его «еды» ничего не оставалось. Кроме того, еще раньше Хьюлитту случалось обедать за одним столом с Бовэбом, Хоррантором и Морредет в седьмой палате. Застольное поведение падре у него не вызвало никаких отрицательных эмоций.
За столом Лиорен пользовался двумя верхними конечностями. На подносе, выехавшем из щели устройства для выдачи питания, помимо заказанной Лиореном еды, оказалась пара серебристых разовых перчаток. Пальцами тарланин пользовался так, как Хьюлитт - ножом и вилкой. Падре орудовал конечностями ловко и даже изящно. Он подносил пищу к ротовому отверстию. Коричневые и желтые куски какого-то губчатого вещества казались Хьюлитту настолько странными, что даже не вызывали у него отвращения.
Он надеялся, что и падре не испытывает отвращения к его еде, поскольку ему самому синтический бифштекс очень даже пришелся по вкусу. Узнать, так ли это, возможным не представлялось: падре умолк, как только они вошли в столовую.
- Есть-то мы едим, - заметил Хьюлитт, бросив взгляд на дверь, около которой компания кельгиан расступилась перед внушительных габаритов тралтаном, - но пока что-то не работаем. Или, может быть, вы все же успели почувствовать нечто такое, что я пропустил?
- Нет, - коротко отозвался Лиорен и продолжал поглощение пищи.
Голос его прозвучал раздраженно и нетерпеливо. Мимо Хьюлитта и Лиорена, с тех пор, как они сели за столик, уже успели прошествовать, проползти, пропрыгать и протопать более двухсот сотрудников. Наверное, Лиорен, как и сам Хьюлитт, тоже начал сомневаться в их способности найти бывших вирусоносителей и стал считать эту способность самообманом и игрой воображения.
- А может быть, - решил поделиться своими сомнениями Хьюлитт, - это чувство, эта нематериальная связь или что бы это там ни было, имеет место только между тарланами, людьми и кошками, которые уже хорошо знакомы друг с другом? А здесь нам встречаются те, кого мы знаем недостаточно для того, чтобы почувствовать разницу между тем, что с ними было, и тем, что стало. Вам не кажется, что здесь мы тратим время впустую?
- Нет, - снова коротко отозвался Лиорен. За несколько секунд он покончил с содержимым своей тарелки и ответил уже более пространно. - Расписание дежурств составлено так, что в столовой никогда не бывает слишком много народа, что бы вам ни говорили ваши глаза и уши. Однако в любое отдельно взятое время здесь присутствует пять процентов теплокровных кислорододышащих сотрудников. Хлородышащие илленсиане, худлариане и холодолюбивые метановые формы жизни также работают по своему расписанию и также ухаживают за своими пациентами. А вы принимаете первоначальное отсутствие результатов за неудачу.
- Я понимаю, - кивнул Хьюлитт. - Вы тактично намекаете, что я должен, поскольку я теперь уже бывший больной, менее болезненно воспринимать происходящее, и мы обязаны продолжать начатое дело.
- Нет, - ответил Лиорен. - Мы не...
Его прервал холодный официальный голос, донесшийся из устройства выбора меню, сопровождаемый вспышками покрасневшего от раздражения экрана.
- Посетителей, закончивших прием пищи, просят срочно освободить столики для новых посетителей. Ваше время истекло. Всякие неоконченные профессиональные или личные разговоры следует продолжить в другом месте. Посетителей, закончивших прием пищи...
- Нам нельзя тут задерживаться, если мы не едим, - проговорил Лиорен, стараясь перекричать занудный голос. - Эта штуковина будет говорить все громче и громче, если мы задержимся еще хоть на минуту, а просить эксплуатационников отключить звук - на это уйдет слишком много времени. Мы, конечно, можем пересесть за другой столик и заказать другие блюда, но что касается меня, то я уже не настолько голоден, чтобы...
- Я тоже, - поспешил согласиться Хьюлитт.
- Поэтому я предлагаю приступить к посещению подозреваемых мной больных, - продолжал падре. - Первый из них сейчас лежит в той палате, где раньше лежали вы. Он поступил после того, как вы выбыли оттуда. Старшая сестра Летвичи ожидает меня. Можете пойти со мной, если только вы не из тех существ, которые после еды впадают в коматозное состояние и засыпают.
- Нет, - ответил Хьюлитт.
Устройство выбора меню, как только они встали из-за столика, умолкло, а за столик немедленно уселись двое лохматых орлигиан с нашивками Старших врачей. Ни у того, ни у другого не отмечалось ни малейших признаков бывшего вирусоносительства.

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

Навстречу Хьюлитту и Лиорену в столовую влетел Приликла. Эмпат даже не поинтересовался их успехами - он и так почувствовал их разочарование. Несколько минут Хьюлитт и Лиорен постояли, провожая взглядом эмпата. Тот подлетел к разномастной компании за ближайшим столиком - как бы для того, чтобы перемолвиться парой слов с приятелями, но в действительности с целью поиска двух источников эмоционального излучения внутри одного существа. Похоже, у маленького эмпата хватало друзей чуть ли не за каждым столиком. Помня, как нежны цинрусскийцы, Хьюлитт мысленно пожелал Приликле удачи и понадеялся на то, что эмпату улыбнется удача прежде, чем тот упадет где-нибудь от слабости.
Приликла прервал беседу, в которой участвовал, и проговорил, развернувшись к двери:
- Спасибо, друг Хьюлитт.
Через несколько минут они уже шагали по одному из запруженных главных коридоров. Хьюлитту не давала покоя одна мысль - не давала настолько, что он даже перестал обращать внимание на коридорные толпы.
- Знаете, я тут подумал, - протянул он, - и встревожился...
Отзыв Лиорена транслятор не перевел.
- Я размышляю над той странной способностью, - продолжал Хьюлитт, - которой мы наделены. Почему мы можем узнавать друг друга - мы, бывшие носители вируса? Несколько минут назад, когда мне стало жаль Приликлу, когда я молча пожелал ему удачи, он откликнулся на это мое чувство, хотя был довольно далеко от меня и уделял внимание другим существам. В этом не было ничего странного, поскольку цинрусскийский эмпатический орган очень чувствителен даже при таком расстоянии. Но как быть с нашей способностью? Что это? Эмпатия низкого уровня, которой хватает только для узнавания и больше ни для чего? Если это так, то насколько близко для узнавания должны бывшие носители вируса оказаться друг к другу? Должны ли они просто увидеть друг друга? Имеют ли значение физические преграды? Не поможете ли вы мне провести эксперимент?
- Семь ответов «нет», - отозвался Лиорен. - А какой эксперимент?
- Какой же это эксперимент? - удивился Лиорен после того, как Хьюлитт объяснил, что задумал. - Это игра для маленьких! Но в ходе ее действительно можно получить очень полезные сведения. Я вас прошу... если я соглашусь в ней участвовать, дайте слово, что вы никому не расскажете о том, что я, взрослый обладатель Синей Мантии, играл с вами...
- Не волнуйтесь, падре, - успокоил Лиорена Хьюлитт. - Я тоже в таком возрасте, что не стал бы всем и каждому рассказывать, что играл со священником в прятки. Думаю, для начала искать буду я, потому что вы лучше знаете, где тут, в госпитале, можно спрятаться...
Длинный коридор заканчивался разветвлением, где размещались трапы, лестницы и лифты для подъема на верхние уровни. Вдоль стен тянулись двери, ведущие в палаты, кладовые, технические помещения и туннели. Было решено, что Хьюлитт отвернется, а Лиорен за десять минут спрячется где-нибудь поблизости. Договорились, что падре не будет прятаться в палате, а выберет для этого пустое помещение. Спрячься он в палате, тут же возникли бы ненужные вопросы и мог быть нарушен распорядок дня. Хьюлитт должен попытаться найти падре с помощью инстинкта, эмпатии - в общем, с помощью того, что унаследовал от вируса, - но при этом за двери не заглядывать.
Пробродив таким образом минут двадцать, в течение которых ему пришлось отвечать на вопросы и выслушивать ворчливые замечания сотрудников, ходивших по коридору, Хьюлитт отказался от безуспешных попыток ощутить сознанием присутствие Лиорена. В отчаянии он включил коммуникатор.
- Совершенно ничего не чувствую, - сказал он. - Выходите, где бы вы там ни прятались.
Лиорен появился из-за двери, возле которой Хьюлитт торчал несколько минут назад, и поспешил к товарищу по несчастью.
- Я тоже ничего не почувствовал, хотя слышал за дверью ваши шаги. Но как только я увидел вас, чувство узнавания снова охватило меня.
- И меня, - признался Хьюлитт. - Но почему для этого нам нужно видеть друг друга?
Падре издал негромкий булькающий звук, оставшийся непереведенным, и проговорил:
- Это ведомо только Богу да еще вирусу-целителю.
Над этим Хьюлитт размышлял всю дорогу до своей бывшей палаты. Падре связался с О'Марой и передал ему новые сведения, но обсуждать что-либо отказывался. Вероятно, он сосредоточился на мыслях о том пациенте, которого собирался навестить.
- Пациент Хьюлитт, - вырвалось у Летвичи, когда они вошли в палату. - А вы что тут делаете?
Хьюлитт понимал, что к посещениям падре Старшая сестра привыкла, но приход бывшего пациента ее явно не обрадовал. Хьюлитт мучился в поисках подходящего ответа, но за него ответил Лиорен. Падре не солгал Летвичи, но и правду не открыл.
- С вашего позволения, Старшая сестра, - сказал Лиорен, - бывший пациент Хьюлитт будет сопровождать меня и, если сумеет, вместе со мной будет оказывать немедицинскую помощь пациентам. Я прослежу за тем, чтобы он не разговаривал ни с кем из тех, кто в данное время получает какие-либо процедуры или кто не способен вести беседу. Уверяю вас, больше никаких неприятностей от бывшего пациента Хьюлитта не будет.

Часть тела Летвичи под хлорсодержащей оболочкой дрогнула. Может быть, таким образом она выразила согласие.
- Думаю, я понимаю, в чем дело, - протянула илленсианка. - Происшествие с пациенткой Морредет побудило пациента Хьюлитта принять решение - а может быть, укрепило его в уже принятом решении стать учеником священника. Это очень похвально, бывший пациент Хьюлитт. У вас замечательный наставник.
- На самом деле я здесь, потому что... - начал было возражать Хьюлитт.
- Объяснения займут слишком много времени, - оборвала его Летвичи. - А мне сейчас недосуг слушать богословские излияния, хотя они, наверное, очень интересны. Можете говорить с любыми моими пациентами, которые в состоянии вести беседы. Только, пожалуйста, чтобы больше никаких чудес.
- Обещаю, - кивнул Хьюлитт и зашагал по палате следом за падре.
Летвичи и других дежурных сестер из перечня потенциальных бывших носителей вируса исключили, исключили и пациента, которого навещал Лиорен. Это был мельфианин по имени Кеннональт. Хьюлитт так и не понял, чем страдает несчастный мельфианин, но его гамак окружало такое количество биосенсорного и жизнеобеспечивающего оборудования, что новоиспеченного «ученика священника» от страха передернуло. Правда, Лиорен представил их друг другу, но дал понять, что разговор будет носить конфиденциальный характер, и попросил Хьюлитта пока продолжить поиски в одиночку.
Хьюлитт курсировал по знакомой палате зигзагами. Но вот одного он понять не мог - те или не те тралтаны, кельгиане и мельфиане теперь тут лежат. Большей частью пациенты с радостью болтали с ним, некоторые, видимо, находились под действием сильных успокоительных лекарств, другие просто не желали обращать на Хьюлитта внимания, а один пациент получал процедуру. Но у Хьюлитта была полная возможность смотреть на пациентов и сотрудников, имея при этом вполне достаточно времени для того, чтобы определить, не был ли кто-нибудь из них в прошлом носителем целительного вируса. Последними из тех, кого он обошел, оказались тралтан и дутанин, резавшиеся в скремман за столиком для амбулаторных больных. К тому времени, когда Хьюлитт с ними заговорил, он убедился в том, что их тоже следует исключить из перечня потенциальных вирусоносителей.
- Хоррантор! Бовэб! - обрадовался Хьюлитт. - Как себя чувствуете?
- А, да это, кажется, пациент Хьюлитт! - воскликнул тралтан. - Спасибо, моя нога заживает, а Бовэб чувствует себя превосходно - и физически, и морально. Ему сегодня везет в этой треклятой игре. Рад видеть тебя вновь. Расскажи, как у тебя дела. Удалось докторам выяснить, что с тобой?
- Да, - честно ответил Хьюлитт и, старательно подбирая слова, уточнил: - Я больше ни на что не жалуюсь и чувствую себя очень хорошо. Но заболевание у меня было необычное - так мне сказали, - и меня попросили немного задержаться и помочь врачам разгадать еще кое-какие загадки. Я не смог им отказать.
- Значит, теперь ты стал лабораторным материалом, - участливо проговорил Бовэб. - Не думаю, что это намного лучше. С тобой пока ничего ужасного не делали, надеюсь?
Хьюлитт рассмеялся:
- Нет. На самом деле ничего подобного не происходит. Меня поселили в комнате для сотрудников - она маленькая и раньше принадлежала двум нидианам. Мне разрешают свободно ходить по госпиталю в сопровождении падре - он присматривает за тем, чтобы я ни на кого не налетел и чтобы меня никто не растоптал. А меня просили только разговаривать с пациентами, задавать им кое-какие вопросы.
- Ты всегда был странным пациентом, - заключил Бовэб. - Но еще более странно то, как ты выздоровел.
- А если серьезно, - вступил в разговор Хоррантор, - то если тебе нужно разговаривать с пациентами и отвечать на их вопросы, значит, вероятно, они могут тебе что-то выболтать, не догадываясь о том, что ты выполняешь некое задание? Если это так, то не ответишь ли на один вопрос?
Хьюлитту показалось, что тут кроется нечто более серьезное, нежели обычный интерес пациента к больничным сплетням. Пришло время действовать, но действовать осторожно.
- Если сумею, - отозвался он.
- Хоррантор жутко хитрый, - пояснил Бовэб, снова подключившись к разговору. - Ну, и воображение у него тоже нешуточное. Вот поэтому он меня все время обыгрывает в скремман. Мы тут подслушали кое-какие разговоры медсестер. Они, когда поняли, что мы их слышим, сразу замолчали. Может, это просто болтовня, а может, мы чего-то недопоняли из-за того, что не дослушали до конца, а может, это и не болтовня вовсе. Но мы все-таки очень волнуемся.
- Сплетни все любят, - заметил Хьюлитт, - но сильно переживать из-за них не стоит. Так какой у вас вопрос?
Хоррантон с Бовэбом переглянулись. Дутанин сказал:
- Еще десять дней назад Старшая сестра говорила, что меня должны выписать для долечивания в больнице на родине. Тут, в Главном Госпитале Сектора, не принято держать больных, которые больше не нуждаются в здешнем лечении. А вчера я спросил у Летвичи, почему меня все еще не выписали, и она мне ответила, что пока нет подходящего корабля, который мог бы доставить меня домой, а что вообще-то со мной все в порядке и волноваться мне нечего.
А в это время, - продолжал Бовэб, - Старший врач Медалонт занимался с практикантами у кровати Хоррантора. Он им говорил, что пациент уже вполне здоров и его можно безотлагательно выписать. И это должно было произойти через несколько дней, поскольку большинство кораблей, прибывающих в госпиталь - их бывает четыре-пять в неделю, - укомплектовано теплокровными кислорододышащими экипажами. По закону Федерации таким кораблям позволено перевозить пассажиров - если и пассажиры, и члены экипажа имеют сходный классификационный код. Тралта и Дута находятся на пути следования практически всех коммерческих кораблей. А Летвичи и Хоррантору сказала то же самое, что и мне: дескать, пока нет удобного рейса.
- Да, и не забудь про учебную тревогу, - напомнил дутанину Хоррантор.
- Не забуду, - заверил приятеля Бовэб. - Позавчера в палату явились двадцать здоровяков из Эксплуатационного отдела. Летвичи объявила, что проходит учебная эвакуация. Бригада эксплуатационников принялась отсоединять кровати самых тяжелых больных от стен, прикреплять к ним дополнительные баллоны с кислородом и антигравитационные устройства. Потом они повсюду расставили аварийные носилки, после чего всех нас вывезли из палаты и повезли по коридору до пятого люка, а потом снова привезли в палату. Летвичи засекла время, за которое эксплуатационники провели операцию, и сказала, что могли бы управиться и быстрее. Потом она извинилась перед нами за причиненные неудобства и посоветовала вернуться к прерванным занятиям и не волноваться. Уходя, эксплуатационники ворчали, прохаживаясь по поводу личных качеств нашей Старшей сестры и начальства, которое, по их мнению, слишком многого от них потребовало при проведении учебной тревоги, каковой в госпитале, оказывается, не проводили уже лет двадцать. Услышав такое, мы разволновались еще больше.
А вопрос у нас такой, - закончил Бовэб, - что от нас скрывают?
- Не знаю, - честно ответил Хьюлитт. На самом деле это была чистая правда, но он помнил о том, как на подлете к госпиталю на «Ргабвар» поступило распоряжение, согласно которому всем кораблям предписывалось задержаться около причалов, если на их борту не было тяжелобольных, нуждающихся в оказании срочной медицинской помощи. Тогда сослались на то, что у Эксплуатационного отдела какая-то техническая проблема, но уточнили, что ограничения по приему не относятся к кораблю-"неотложке".
Хьюлитт постарался, чтобы его голос звучал успокаивающе, хотя не был уверен, что это у него получается.
- Насчет эвакуации я никаких сплетен не слышал, но непременно постараюсь поспрашивать. А вам не показалось, что вы все-таки что-то перепутали или недопоняли? Время от времени во всех крупных учреждениях, не только в медицинских, проводят учебные эвакуации. Может быть, кто-то из здешнего начальства, вспомнив о том, что здесь такие учебные тревоги не проводились уже двадцать лет, решил, что надо как можно скорее такую тревогу провести, ну и, естественно, главные тяготы обрушились на плечи младшего персонала.
Так что, пожалуй, Летвичи права, - добавил Хьюлитт, мысленно скрестив указательный и средний палец, - и волноваться совершенно не о чем.
- Да мы то и дело твердим это друг дружке, - вздохнул Хоррантор. - Но мы так долго режемся в скремман, что сами же друг дружке и не верим.
- Кстати, - встрял Бовэб, - может, срежемся? Один из нас мог бы использовать тебя в качестве консультанта и смотреть, как бы ты не переметнулся на сторону противника...
Краешком глаза Хьюлитт заметил, что падре медленно движется по палате, подходит по очереди к каждой кровати и обменивается несколькими словами с пациентами - как до него это делал и Хьюлитт. Он сказал:
- Извините, но сейчас не смогу - пора идти.
Когда они с падре вышли в коридор, Хьюлитт сказал Лиорену:
- Ничего не почувствовал - ни с больными, ни с сотрудниками. А вы?
- Тоже ничего, - сокрушенно отозвался Лиорен.
- Но я услышал интересную сплетню, - сообщил Хьюлитт и пересказал Лиорену то, о чем узнал от Хоррантора и Бовэба, не забыв присовокупить и рассказ о предупреждении, которое слышал, когда «Ргабвар» подлетал к госпиталю. Он понимал, что падре не станет нарочно дезинформировать его, а если не сможет сказать правду, то просто проигнорирует его вопросы. - А вы ничего не слышали про учебную эвакуацию? - осторожно спросил Хьюлитт. - И не знаете ли, что происходит?
Лиорен отозвался не сразу. Он всего-то и сказал:
- А теперь мы отправимся на восемьдесят третий уровень, посетим совещание диагностов.

Глава 27

Первым пришел массивный медлительный пожилой тралтан. Лиорен сказал Хьюлитту, что это Торннастор - Главный патофизиолог. Они наблюдали за тралтаном, как только тот появился из бокового коридора в тридцати метрах от двери помещения, где должно было состояться совещание диагностов. Не глянув в сторону разведчиков и не сказав им ни слова, он вошел в комнату.
- Нет? - спросил падре.
- Нет, - отозвался Хьюлитт. - Но почему он на нас не обратил никакого внимания? Не такие уж мы маленькие, да и в коридоре больше никого нет.
- У него столько разумов.... - начал было Лиорен, но оборвал себя. - Еще трое идут. Конвей и Главный психолог, как мы уже знаем, чисты. С ними кельгианин - диагност Куррзедет. Нет?
- Нет, - покачал головой Хьюлитт.
Конвей, проходя мимо них, кивнул. О'Мара хмуро зыркнул, а Куррзедет поинтересовался:
- Почему падре и этот землянин-ДБДГ так пялятся на меня?
- Потому, - сухо ответил О'Мара, - что сейчас им больше нечем заняться.
В коридор въехала машина-рефрижератор, принадлежавшая, как сообщил Лиорен, диагносту Землику. Возанин привык жить при сверхнизкой температуре в метановой среде. Его кристаллический обмен веществ, по идее, не должен был подойти вирусу-целителю. От средства передвижения, которым пользовался Землик, потянуло жутким холодом. Сам же Хьюлитт после того, как мимо него прошествовал О'Мара, напротив, просто-таки пылал.
- И как только удалось, - фыркнул он, когда дверь за Земликом закрылась, - такому язвительному, дурно воспитанному, поистине отвратительному человеку занять пост Главного психолога госпиталя? Как вышло, что до сих пор ни один сотрудник не оторвал ему голову, как это хочется сделать мне сейчас?
Лиорен вытянул перед собой одну из срединных конечностей и проговорил:
- А это - полковник Скемптон, он тоже землянин-ДБДГ. Он в госпитале отвечает за снабжение, эксплуатацию и вообще за все, что не имеет отношения к медицине. Он самый старший по званию офицер Корпуса Мониторов в госпитале. Думаю, вы не станете спорить со мной в том, что он никогда не был носителем вируса?
- Не стану, - согласился Хьюлитт. - Но все-таки я не понимаю, почему вместо О'Мары не работает кто-нибудь вроде Приликлы? Приликла милый, дружелюбный, приятный, и он на самом деле сочувствует пациентам. И еще... я хотел спросить об эмпатии. Почему его эмпатическая способность не срабатывает на диагностах? Или я добавил еще три вопроса к тем, на которые вы не будете отвечать?
Падре не смотрел на Хьюлитта. Взгляд всех своих четырех глаз он устремил вдаль.
- На последние ваши три вопроса у меня есть один ответ, и я его вам представлю, поскольку он не имеет отношения к нынешней ситуации. Простите, если буду прерываться в связи с прибытием диагностов.
Во-первых, - начал Лиорен, - Приликла чересчур хрупок и чувствителен для того, чтобы трудиться на посту Главного психолога, а О'Мара не мягок, но тоже чувствителен и заботлив...
- Чувствителен и заботлив? - изумленно переспросил Хьюлитт. - У меня что, транслятор испортился?
- У нас мало времени, - укоризненно сказал падре. - Вы хотите меня послушать или поговорить о майоре О'Маре?
- Простите, - извинился Хьюлитт. - Я вас слушаю.
Лиорен принялся объяснять. Будучи Главным психологом госпиталя, О'Мара отвечал за психологическое здоровье персонала, состоявшего из десяти с лишним тысяч медиков и технических работников. По причинам административного характера он носил ранг майора, вследствие чего относился к разряду младших офицеров Корпуса Мониторов. Однако его заслуги в деле обеспечения гладкой, бесперебойной работы такого множества разнообразных и потенциально враждебных существ под одной крышей было трудно переоценить, и власть его в этом плане была неограниченной, а авторитет - непререкаемым.
Следовало отметить, что, даже при самом высочайшем уровне взаимной терпимости и уважения среди сотрудников любых уровней и несмотря на то, что еще до приема на стажировку все они проходили жесточайший психологический скрининг, все равно время от времени нависала угроза возникновения межличностных трений из-за незнания или недопонимания культуры или традиций существ других видов. Кроме того, у сотрудника мог развиться невроз, который, если его не вылечить, мог сказаться в конце концов на психике этого сотрудника и его профессиональных качествах.
В обязанности майора входило обнаружение и ликвидация подобных проблем загодя, до того, как они смогли бы угрожать жизни или психике сотрудника. Если же лечение не давало желаемых результатов, то потенциально опасных сотрудников отсылали из госпиталя. Из-за этой постоянной слежки, поисков признаков неверного, нездорового мышления, которые вверенные О'Маре сотрудники осуществляли с таким рвением, он стал самым ненавистным членом персонала. Однако Главному психологу повезло вдвойне: во-первых, он никогда не искал чьего-либо восхищения, а во-вторых, обожал свою работу.
На О'Маре лежит и особая, личная ответственность, - чуть подумав, пояснил Лиорен, - заключающаяся в охране психики диагностов, которые одновременно обладают... А вот идет диагност-мельфианин, Эргандхир. Когда мы с ним разговаривали в последний раз, он был носителем семи мнемограмм. Испытываете ли вы чувство узнавания при его приближении?
Хьюлитт дождался, пока мельфианин процокает мимо них на четырех покрытых жестким панцирем лапах и закроет за собой дверь, и ответил:
- Нет. И он тоже сделал вид, что не заметил нас. А судя по тому, что вы только что сказали, я понял, что вы с ним знакомы.
- Мы очень хорошо знакомы, - не стал отрицать Лиорен. - И я должен сделать вывод о том, что сейчас в сознании Эргандхира преобладает мышление кого-то из доноров мнемограмм - того, кто со мной незнаком и никогда уже не познакомится, потому что тот доктор уже давно умер.
- Ужасно не хочется задавать еще один вопрос, - почти простонал Хьюлитт. - Но может быть, вы все-таки объясните?
- Это имеет отношение к ответу на первый вопрос, - объяснил Лиорен, - и я попытаюсь на него ответить...
Получение мнемограмм, судя по пояснениям Лиорена, представляло собой весьма сомнительное удовольствие, однако являлось необходимым, потому что ни одному существу нечего было и надеяться удержать в собственном мозгу все данные по физиологии и клинике, необходимые для лечения пациентов в таком универсальном госпитале. Эту сложную задачу решили с помощью мнемограмм, представлявших собой полнейшие записи памяти величайших медиков прошлого, принадлежащих к тому же виду, что и пациент, лечение которого предстояло осуществить специалисту-реципиенту мнемограммы. Если врачу-землянину нужно было лечить пациента-кельгианина, он получал мнемограмму по физиологии ДБЛФ, которую стирали из его сознания по завершении лечения. Старшие врачи, занимавшиеся обучением практикантов, зачастую вынуждены были удерживать в своем сознании в течение длительного времени по две-три мнемограммы, и им это не очень нравилось. Утешать себя они могли только тем, что диагностам не слаще.
Диагносты считались медицинской элитой госпиталя. Диагносты относились к тем избранным, чья психика считалась достаточно устойчивой для того, чтобы выдержать одновременно до десяти мнемограмм. Этим перегруженным информацией гениям приходилось заниматься оригинальными исследованиями в области ксенологической медицины, диагностикой и лечением новых заболеваний у существ, ранее неизвестных науке.
В госпитале ходила поговорка, автором которой, как поговаривали, был не кто иной, как сам О'Мара. Заключалась она в том, что тот, у кого хватило ума стать диагностом, настоящий безумец.
- Тут надо понять, что в мнемограммы включены не только знания по физиологии, - продолжал пояснения Лиорен. - К ним примешиваются память и личностные особенности донора. Фактически диагност добровольно приобретает самую тяжелую форму множественной шизофрении. Его сознание оккупируют чужеродные личности, настолько отличающиеся от реципиента мотивацией поступков и характером, что... Конечно, гении в любой области редко бывают приятными в общении. Правда, доноры не довлеют над мышлением или функциями организма реципиента, но тот диагност, у которого есть проблемы с устойчивостью и интеграцией личности, порой способен уверовать в точку зрения кого-либо из доноров и тогда перестает владеть собой в полной мере. Одно уже то, что ты ходишь на двух ногах, а твое сознание настаивает на том, что у тебя их шесть, плохо само по себе, но куда хуже чужие капризы в отношении выбора пищи и сны, которые приходят, когда реципиент не в состоянии управлять своим сознанием. Страшнее же всего чужие сексуальные фантазии. От них действительно можно ополоуметь.
Так что с некоторыми диагностами, - заключил падре, - у О'Мары забот хватает.
Хьюлитт, немного подумав, изрек:
- Теперь я понимаю, почему патофизиолог Мерчисон сострила насчет того, что ее муж рассеян сразу за нескольких, и почему Приликла так сокрушался насчет трудности выявления эмоционального излучения вируса-целителя, если его носителем будет диагност. Но трудно поверить, что...
Он не договорил, потому что в поле зрения появился еще один диагност. Этот извивался и двигался ползком в прозрачном скафандре с откинутым шлемом. Лиорен пояснил, что это - креппелианский октопоид, теплокровная амфибия, способная дышать не только на суше, но и под водой. Состояние его кожных покровов, характерное для преклонного возраста, было таково, что на данный момент ему удобнее дышать воздухом, но так, чтобы тело при этом было погружено в воду. Как звали октопоида, Хьюлитт не понял. Даже через транслятор его имя прозвучало как какое-то еле слышное чихание. Как только Лиорен и Хьюлитт пришли к согласию по поводу того, что октопоид никогда не был носителем вируса, Лиорен проговорил в коммуникатор:
- Только что вошел последний, майор. За исключением Землика, которого мы не смогли разглядеть за его защитной оболочкой, всех диагностов и полковника Скемптона можно исключить.
- Хорошо, падре, - прозвучал голос О'Мары. - Немедленно продолжайте поиски.
Двое разведчиков тронулись по коридору, провожаемые страшным гамом из-за закрытой двери, но транслятор Хьюлитта ничего из этих звуков не понял. Лиорен объявил:
- Следующий пункт - палата АУГЛ. А во что это вам трудно поверить?
- Вы только не обижайтесь, - смущенно проговорил Хьюлитт. - Но мне кажется... у вас такая профессия, что вы слишком добры к Главному психологу. Никто не убедит меня в том, что этот злобный, дурно воспитанный, не умеющий владеть собой и бесчувственный человек на самом деле мягок и чуток. Ему ни до кого нет дела, он заботится только о себе. И всякий раз, стоит только ему открыть рот, я убеждаюсь в своей правоте.
Падре для начала издал непереводимый звук, после чего сказал:
- Да, конечно, у майора О'Мары есть кое-какие личные недостатки. Найдутся среди сотрудников такие, кто скажет вам, что они сохраняют здоровую психику из одного лишь страха перед тем, что с ними сделает О'Мара, если они, не дай Бог, сойдут с ума. Конечно, это шутливое преувеличение. На самом деле - ничего подобного.
- Хотелось бы верить, падре, - вздохнул Хьюлитт...
Они снова вышли в один из главных коридоров. Теперь Хьюлитт наловчился избегать столкновений со встречными прохожими без помощи Лиорена и при этом продолжать разговор. Он был удивлен и крайне доволен собой.
- Поверьте мне, - сказал ему падре, - если уж существу, принадлежащему к любому виду, понадобится серьезная психиатрическая помощь, в госпитале нет лучшего специалиста, чем О'Мара. Я бы, если что, и сам к нему обратился. О'Мара берется за самые тяжелые случаи, он выручает из беды сотрудников, которым грозит изгнание из госпиталя из-за того, что они, движимые лучшими порывами, натворили что-либо несуразное. Зачастую при этом он спасает не только их разум, но и будущую карьеру. Но подобные файлы хранятся только в Отделении Психологии, и ни майор, ни его пациенты никому не рассказывают о проведенном лечении.
Хьюлитт и сам не понял, откуда у него вдруг появилась уверенность в том, что одним из таких пациентов в свое время был и сам падре.
- Спросите O'Mapy - он вам скажет, что его пациенты - все сотрудники до одного, - продолжал Лиорен. - Большинство из них нуждается в минимуме внимания или вообще его не требует. С такими, как говорит О'Мара, он имеет возможность расслабиться и вести себя в обычной - саркастичной, несдержанной манере. Но если уж он проявляет о ком-нибудь заботу - как проявил ее о вас, когда вы у него в кабинете очень расстроились, узнав во мне бывшего носителя вируса, вот тогда можно волноваться. Вы, однако, быстро пришли в себя, поэтому О'Мара вернулся к своему обычному поведению - такому, какое он проявляет при общении с умственно здоровыми, хорошо владеющими собой пациентами.
Так что вам не злиться на него надо, - заключил Лиорен, - а чувствовать, что он вам комплимент сделал, пусть это вам покажется и не слишком правдоподобно.
Хьюлитт рассмеялся.
- Благодарю вас за неправдоподобные сведения, - сказал он. - Но если серьезно, то у меня есть еще один вопрос, и я вам его уже задавал раньше. Что вы от меня скрываете?
- Раньше я сумел сменить тему разговора, чтобы ваши мысли потекли в другом направлении, - отозвался Лиорен. - Мы приближаемся к палате АУГЛ. Вы плавать умеете?

Глава 28

В наружной раздевалке Лиорен проверил герметичность своего шлема и то, как работает система подачи воздуха из баллонов скафандра Хьюлитта. Он действовал согласно указаниям Старшей сестры Гредличли, выполнявшей те же самые действия в залитом водой сестринском посту. Иначе бы им не разрешили войти в палату. Хьюлитт гадал, уж не существует ли в госпитале монополии на занятие должностей Старших сестер илленсианками. Уже вторая палата, в которую он попадал, была вверена заботам хлородышащей. Учитывая, что от медсестры его отделял скафандр и ее защитная оболочка, он решил, что запах хлора ему просто мерещится.
- Я собираюсь навестить пациента АУГЛ Двести тридцать третьего, - объяснил Хьюлитту Лиорен. - Такова физиологическая классификация этих вододышащих существ. А номерами при их обозначении пользуются потому, что именами они обмениваются только в тех случаях, когда общаются с близкими родственниками. Визуально АУГЛ выглядят страшновато, но они очень общительны и игривы в компании с существами, уступающими им по физической массе. Вы можете воспротивиться их желанию поиграть с вами, но помните, что намеренно они вам вреда не причинят.
Лиорен поплыл к входному люку. Под водой его неуклюжее, похожее на пирамиду тело с двенадцатью конечностями выглядело даже изящно.
- При первом взгляде на чалдериан у многих возникает закономерный испуг, и никто вас не осудит за то, что вам не удастся осуществить с ними физический контакт. Это совершенно не обязательно, так что войти и поговорить с ними можете только тогда и только если почувствуете, что вы к этому морально подготовлены.
Довольно долго Хьюлитт смотрел сквозь прозрачную стенку сестринского поста в тускло-зеленый мир, очертания которого были сглажены плавающими пучками декоративных водорослей. Более крупные плавающие фигуры, видимо, принадлежали пациентам. Гредличли и медсестра-кельгианка были заняты работой за мониторами и на Хьюлитта внимания не обращали, поэтому он, не испытывая ни малейшей растерянности, медленно вплыл в палату.
Не успел он отплыть и десяти метров от сестринского поста, когда одна из расплывчатых темно-зеленых теней отделилась от стены на уровне пола и поплыла к нему, словно громадная органическая торпеда. По мере приближения торпеда приобретала пугающую трехмерную конфигурацию. Когда существо резко остановилось, Хьюлитта перевернуло вверх тормашками нахлынувшей волной и водоворотами, образовавшимися от биения множества плавников.
Один из этих массивных плавников дотронулся до его спины, и Хьюлитту показалось, будто бы он на миг очутился на мягком, но прочном матрасе, и он перестал кувыркаться. Отплыв немного от Хьюлитта, чудовище принялось описывать около него круги. Оно теперь было подобно гигантскому пончику, разрезанному поперек, длиной не меньше двадцати метров. Хьюлитт мог бы уплыть вверх или вниз, но почему-то и руки, и ноги, и голос не желали ему повиноваться.
Вблизи чудовище напоминало огромную, покрытую чешуйчатой броней рыбу с тяжеленным, заканчивающимся костным лезвием хвостом, безумным количеством опасных на вид плавников и толстых эластичных щупалец, торчащих вокруг шеи наподобие воротника. Когда чудовище двигалось, щупальца отходили назад и прижимались к его бокам, но когда оно пребывало в покое, они направлялись вперед и тогда доставали до краев тупой морды. Ближайший к Хьюлитту лишенный ресниц глаз чалдерианина, размерами и очертаниями похожий на перевернутую глубокую тарелку, внимательно наблюдал за землянином. Чудовище подплывало все ближе и ближе. Вдруг морда его разъехалась, и перед Хьюлиттом предстала розовая пещера пасти, снабженной тремя рядами остроконечных белых зубов. Вот пасть раскрылась еще шире...
- Привет, - произнесло чудовище. - Ты новенький практикант? А мы кельгианку ждали.
Хьюлитт тоже открыл рот, но звук оттуда вырвался несколько позже.
- Н-нет, - выдавил он. - Я в-вообще не медик. Я д-дилетант, и я п-первый раз п-попал в палату АУГЛ.
- А-а-а... - понимающе протянул чалдерианин. - Надеюсь, я тебя не слишком напугал? Прошу простить, если все же напугал, но ты вел себя совсем не так, как те, кто попадает сюда впервые. Если ты сообщишь мне порядковый номер пациента, которого хочешь навестить, я с радостью провожу тебя к нему. А я - пациент АУГЛ Двести одиннадцатый.
Только Хьюлитт собрался представиться, как вспомнил, что чалдериане своих имен никому не называют, и решил, что лучше будет на этот счет помалкивать. От комплимента АУГЛ Хьюлитт немного смутился.
- Спасибо, - сказал он. - Но я не собирался разговаривать ни с кем из пациентов конкретно. А нельзя ли недолго побеседовать со всеми сразу?
Пациент Двести одиннадцатый несколько раз открыл и захлопнул рот. Хьюлитт уже решил, что тот ему сейчас ответит отказом, когда чалдерианин проговорил:
- Это возможно и даже желательно, а особенно для трех пациентов, которые вроде меня готовятся к выписке и ужасно скучают. Но времени у нас мало. Меньше чем через час начнется обед. Пищу нам подают синтезированную, но она подвижная и очень похожа на настоящую, поэтому маленьким существам вроде тебя лучше удаляться из нашей палаты на то время, пока мы едим. Как бы не проглотили, понимаешь?

Предыдущая страница 13 Следующая страница


Окончательный диагноз 14

- Не волнуйтесь, - поспешно заверил чалдерианина Хьюлитт. - Я уйду гораздо раньше.
- Это правильно, - похвалил его АУГЛ. - Могу ли я высказать мнение, которое тебя, вероятно, обидит?
Хьюлитт оценивающе оглядел массивное бронированное чудище, прикинул на глаз размеры зубов и ответил:
- Я не обижусь.
- Спасибо, - ответил чалдерианин, подплыл поближе и разместился так, что Хьюлитту стал виден только его чудовищных размеров глаз и край пасти. - Земляне не слишком ловки в воде. Вы передвигаетесь медленно и для этого, вероятно, тратите много энергии. Если ты ухватишься за край моего плавника - вот этого, что к тебе поближе, - крепко, обеими руками, - мы сможем навестить всех пациентов гораздо быстрее.
Хьюлитт растерялся.
- Но... плавник на вид не очень прочный. Вы уверены, что я вам не сделаю больно?
- Уверен, - заверил его АУГЛ. - Когда я сюда поступил, я себя не очень хорошо чувствовал, но сейчас чувствую себя гораздо лучше, чем выгляжу.
Не в состоянии придумать достойного ответа, Хьюлитт ухватился за основание плавника - золотого, покрытого красными кровеносными сосудами и торчавшего из бронированных чешуй подобно стеблю гигантского ревеня. Ему тут же показалось - чалдерианин хочет сбросить его, и он ухватился покрепче, но понял, что чудище просто пришло в движение. И декоративные водоросли, и массивные фигуры пациентов понеслись мимо с огромной скоростью.
Хьюлитт заметил: в палате нет кроватей, и решил, что в такой обстановке кровати смотрелись бы весьма экзотично. Для лежачих больных тут имелись приспособления, формой напоминавшие коробчатых воздушных змеев, у которых была снята одна плоскость. Внутри этих «змеев» находились пациенты, тела которых были свободно закреплены в этих приспособлениях. Около одного из таких пациентов, чья чешуя потрескалась и обесцветилась не то от возраста, не то от болезни, расположился Лиорен. Большинство остальных пациентов плавали около помеченных определенными значками участков стен или потолка, направив громадные глазища на освещенные экраны. Вероятно, смотрели развлекательные программы. В дальнем конце палаты, куда, по всей вероятности, нес Хьюлитта его проводник, двое чалдериан в полной неподвижности застыли нос к носу. Когда к ним приблизились Двести одиннадцатый и Хьюлитт, их массивные хвосты дрогнули и они торжественно развернулись к прибывшим, раскрыв громадные пасти.
- Можешь отцепиться, - посоветовал Хьюлитту Двести одиннадцатый и, протянув щупальце в сторону товарищей, представил их:
- Это пациенты Сто девяносто третий и Двести двадцать первый. А это - посетитель-землянин, который хочет поговорить с нами.
- Вижу, что это не один из твоих наружных паразитов, - фыркнул Сто девяносто третий. - И о чем же он хочет с нами поговорить? О той дурацкой причине, из-за которой нам приходится все еще здесь торчать?
Прежде чем Хьюлитт нашелся что ответить, Двести двадцать первый вмешался:
- Прости нашего друга, маленький воздуходышащий брат. На его манерах отрицательно сказались нетерпение, скука и тоска по родине. Обычно он ведет себя гораздо приличнее, ну... то есть немного приличнее. Но его вопрос остается в силе - почему ты здесь и что ты хотел нам сказать?
Хьюлитт не сразу нашел в себе силы заговорить. Когда трое чалдериан выстроились перед ним в ряд, он почувствовал себя не слишком спокойно. Вида одного чалдерианина с разинутой пастью ему вполне бы хватило для того, чтобы утратить присутствие духа. Но теперь, когда их стало трое, они почему-то выглядели до того нелепо и даже смешно, что Хьюлитт успокоился. Он решил, что правду можно сказать, употребив немного изобретательности.
- Сам не знаю, о чем я хотел бы с вами поговорить, - протянул он. - Тема не имеет значения, просто хочется немного поболтать. Я не медик и не психолог, я всего лишь бывший пациент, после лечения участвующий в исследовании. До тех пор, пока меня не выпишут из госпиталя, мне положительно нечем заняться, поэтому я попросил, чтобы мне позволили посещать других пациентов и сотрудников и разговаривать с ними. Мне позволили.
Здесь можно познакомиться с представителями почти всех видов, живущих в Федерации, - добавил Хьюлитт. - За все время, пока я жил на Земле, я успел познакомиться только с пятью инопланетянами. Нельзя же было упускать такую возможность.
- Но на Земле живет больше ста чалдериан, - возразил Двести одиннадцатый. - Они там работают консультантами по восстановлению популяции и обучению полуразумных морских млекопитающих, которых ваши предки чуть было не истребили до конца.
- Но большую часть ученых составляют сами чалдериане и члены их семейств, - заспорил Хьюлитт. - Только немногим землянам, специалистам по морской биологии, разрешается встречаться и работать вместе с ними. Посещения базы неспециалистам вроде меня запрещены, а здесь можно ходить друг к другу в гости.
- Все равно, - проворчал Сто девяносто третий. - Если ты решил тоску развеять, то здорово рискуешь. Наша планета еще мирная, а тут, говорят, такие есть... Ты чем болел? Психологических осложнений не было, случайно?
- Большинство врачей, лечивших меня на Земле, так и думали, - признался Хьюлитт, чувствуя, что иронизировать с чалдерианами не стоит. - Но здесь, в Главном Госпитале Сектора, причину моей болезни устранили и вдобавок доказали, что земные доктора ошибались на мой счет. А рисковать я особо не рискую, поскольку падре Лиорен вызвался быть моим проводником и телохранителем.
- Наверное, больничное начальство тебе чем-то обязано, раз согласилось выполнить такую необычную просьбу, - отметил другой АУГЛ. - Так чем же ты все-таки болел?
Хьюлитт мучился в поисках подходящего ответа, но его опередил Сто девяносто третий:
- Наверное, какой-нибудь хворью страдал, из тех, к которым склонны все неяйцекладущие существа. Видите, молчит? Значит, не хочет рассказывать. Ну а мне это и так не очень-то интересно.
Хьюлитт хотел было возразить и объяснить, что он вовсе не неяйцекладущая самка, но поскольку не понимал, какого пола перед ним чалдериане, то решил, что и они запросто имели право ошибиться на его счет.
- Как правило, - сказал он, - самые пикантные сплетни ходят насчет физических или эмоциональных аспектов процесса размножения. А мне не хотелось бы развлекать вас тем, что опорочило бы других.
- Понятное дело, - откликнулся Сто девяносто третий. - Только сейчас нам гораздо интереснее было бы узнать, почему нас не отправляют домой. Ты про это ничего не слыхал?
- Мне очень жаль, но нет, не слыхал, - ответил Хьюлитт. - Но постараюсь выяснить.
«Это уж точно», - подумал он, снова вспомнив полученное «Ргабваром» предупреждение и учебную эвакуацию в своей бывшей палате. Разрешат ли ему разглашать то, что он выяснит, - это уже другой вопрос. Почему-то он начинал догадываться, что ответ на этот вопрос непрост и неприятен. Но скоро стало ясно, что на самом деле чалдериане больше всего жаждут поговорить о своей родине.
Поначалу Хьюлитту показалось, что все их попытки описать ему водную планету Чалдерскол равны стараниям рассказать дальтонику о красках заката, но он ошибся. Буквально несколько минут спустя он уже ощутил прелесть свободы передвижения в океане, покрывавшем всю планету целиком, за исключением двух небольших полярных участков суши. Глубина чалдерскольского океана местами достигала более ста миль.
Чалдериане пробили себе путь наверх по подводному древу эволюции, научились выживать в водной среде, а затем стали использовать природную энергетику подводных вулканов, не забывая при этом заботиться и о неразумных обитателях самой красивой планеты в федерации, планеты, красоту которой таким воздуходышащим с маленькими глазами, как Хьюлитт, можно было постичь только за счет увеличивающих изображение приборов и подводных судов. Когда чалдериане еще не знали, что такое огонь, когда они еще только-только делали первые шаги в развитии техники, они уже были цивилизованным народом. Дальнейшее развитие техники позволило некоторым из них совершать полеты над океаном - полеты по воздушному пространству, которое по условиям приближалось к вакууму, а затем - совершать полеты в космос. Но как бы далеко они ни улетали от родины, они продолжали оставаться частицами материнского чалдерскольского океана и нуждались в том, чтобы время от времени возвращаться на свою планету.
Они были настолько велики, им требовалось такое громоздкое оборудование и такие сложные системы обеспечения при полетах в космос, что Хьюлитт вообще удивлялся: зачем чалдерианам покидать родную планету?
- А зачем другие разумные существа отправляются в космос? - в свою очередь спросил его Двести одиннадцатый. - Вопрос серьезный, я бы сказал, философский, и разводить по этому поводу дебаты не стоит, если ты хочешь уйти от нас до того, как начнется обеденная охота... Держись за мой плавник...
Набравшись кое-какого опыта в разговоре с первыми тремя чалдерианами, Хьюлитт без труда обменялся несколькими фразами с остальными пациентами и даже понял испытываемые ими чувства, не выставив себя при этом полным тупицей. Он ненадолго задержался около тяжелобольного, с которым беседовал Лиорен, но решил, что вмешиваться в их разговор лучше не стоит. Хьюлитту вполне хватило нескольких секунд плавания над лечебной клеткой пациента, чтобы понять - в прошлом тот не был носителем целительного вируса, как, впрочем, и остальные пациенты и сотрудники, работавшие в палате.
Вернувшись к сестринскому посту, он обнаружил, что люк подачи в палату питания открыт, а в воде в горизонтальном положении плавает более сотни плоских овальных предметов около метра в поперечнике. На верхней плоскости этих овалов выделялись неправильной формы пятна приглушенных цветов, на нижней - бледно-серой - не было ни пятнышка. Вдоль всей верхней плоскости тянулись длинные невысокие позвоночные плавники. На конце каждого плавника виднелись три круглых отверстия. Хьюлитт подплыл поближе - он хотел разглядеть странные предметы получше. Протянув руку, коснулся овала - тот медленно завертелся. Неожиданно рядом с Хьюлиттом появилась Старшая сестра Гредличли.
- Что... - начал было Хьюлитт и умолк. Бесформенная конечность илленсианки выбросилась вперед, схватила овал и вернула в первоначальное положение.
- Нельзя менять траекторию, - по обыкновению ворчливо пояснила илленсианка. - К вашему сведению - если вы этого до сих пор не знаете, - это контейнер с концентрированным питанием, заключенным в съедобную раковину, приводимый в движение находящимися внутри капсулами с нетоксичным газом, выбрасываемым под высоким давлением, При этом достигается имитация движения в воде плавучего неразумного чалдерианского членистоногого. Было установлено, что подвижная еда улучшает аппетит у пациентов и оказывает на них благотворное психологическое воздействие. Если тележка для подвоза пищи врежется в стенку или пол и взорвется, моим медсестрам придется тут долго наводить порядок, а у них хватает других, более важных дел. Прошу вас, вплывайте внутрь сестринского поста и держитесь подальше от моих головных выростов. Пациенты, прошу внимания...
Голос Старшей сестры полился из динамиков, развешенных по стенам палаты. Про Хьюлитта она, казалось, напрочь забыла.
- Основное блюдо подано. Через пятнадцать минут будут поданы контейнеры, помеченные концентрическими синими окружностями, внутри которых будут находиться диетические блюда для пациентов Сто девяносто третьего, Двести одиннадцатого и Двести пятнадцатого. Прошу вас помнить о том, что эти блюда предназначены только для них. Пациентам, соблюдающим постельный режим, еда будет доставлена в постель медсестрами, как только покушают амбулаторные пациенты. Всем сотрудникам, не вернувшимся на сестринский пост, немедленно вернуться. Падре Лиорен, к вам это тоже относится.
Лиорен вернулся. Казалось, он не расположен разговаривать с кем бы то ни было. Наверное, все еще думал о больном. Хьюлитт провожал изумленным взором десятки искусственных членистоногих, покинувших сестринский пост и, испуская вихри пузырьков, расплывшихся по палате. Число их довольно резко снижалось, поскольку они быстро исчезали в клацающих челюстях чалдериан. Фигурка Гредличли, похожая на странный подгнивший овощ в пластиковом пакете, все еще плавала неподалеку от Хьюлитта. Землянину показалось, что именно сейчас Старшей сестре положительно нечего делать.
- Старшая сестра, - звонко и уверенно проговорил Хьюлитт, - существам с физиологической классификацией АУГЛ непросто было бы передвигаться в чужеродной среде. Сколько времени потребуется пациентам вашей палаты при срочной эвакуации и как лично вы расцениваете шансы на успех?
Внутри защитной оболочки Гредличли зашевелилось несколько маслянистых желтых отростков. Она проворчала:
- Значит, вы уже знаете об аварийной ситуации. Это меня удивляет, поскольку информация предназначена только для старшего медицинского и обслуживающего персонала и одной Старшей медсестры, а именно - меня, чья палата в этом смысле представляет особые сложности. Или вы больше чем любопытствующий посетитель и имели желание побеседовать со всеми пациентами в моей палате по какой-то особой причине?
«Ответ на оба вопроса - „да"», - подумал Хьюлитт, но вслух произнести это не решился - ведь сведения о вирусе-целителе разглашать тоже запрещалось. Ему хотелось поподробнее расспросить илленсианку об эвакуации, но он не мог этого сделать, поскольку понимал, что нельзя. Любопытство в его душе сменилось страхом.
- Простите, Старшая сестра, - извинился он. - Я не могу ответить. Не имею права.
Еще несколько частей тела Гредличли неуклюже пошевелились.
- Терпеть не могу никакой таинственности, когда речь идет о моей палате. Мои пациенты-чалдериане великаны, но не тупицы. Даже в нашем госпитале находятся типы, которые связывают большие размеры тела с отсутствием тонких чувств. Если бы мои пациенты узнали о том, что в системе энергоснабжения произошла поломка, угрожающая всему госпиталю, и если бы они оказались последними на очереди в эвакуации из-за своих больших размеров, и если, что того хуже, в наличии бы не оказалось достаточного количества кораблей, которые можно было бы срочно приспособить для их перевозки, они бы не впали в панику и не пытались бы вырваться на волю силой. Атмосфера за пределами палаты для них ядовита, как хлор внутри моей защитной оболочки, как сам космос. Те, кому пришлось бы остаться здесь, смирились бы со своей судьбой, более того - они бы настаивали на том, чтобы обслуживающие их сотрудники спасались сами. Чалдериане - разумные, тактичные и заботливые существа.
- Вы правы, - промямлил Хьюлитт. В этом он и сам убедился. Кроме того, он только что получил от Гредличли пугающее свидетельство того, что учебные эвакуации проводятся повсеместно, за исключением чалдерианской палаты. Но больше всего им сейчас владело неожиданное чувство теплоты и расположения к этой ужасной хлородышащей. Он поспешно добавил:
- Может быть, ничего такого и не случится, Старшая сестра. Этим занимаются инженеры-эксплуатационники. Не сомневаюсь, они сумеют все вовремя уладить.
- Судя по тому, сколько времени они потратили на ремонт устройства для приема органических отходов у кровати пациента Сто восемьдесят седьмого, - проворчала Гредличли, - навряд ли.
Все время, пока Хьюлитт вел разговор со Старшей сестрой, Лиорен не сводил с него всех своих четырех глаз, но помалкивал. Молчал он до тех пор, пока они не вышли в коридор. Хьюлитт гадал: уж не обидел ли он чем Лиорена.
- Вы согласны со мной, - поинтересовался он, - что в палате чалдериан не оказалась ни одного бывшего носителя вируса?
- Да, - ответил Лиорен.
Только это короткое слово и пробило брешь в обороне молчания. Но Хьюлитту становилось все страшнее, и нетерпение его росло. Он понимал, что следующими словами Лиорен может запросто заделать образовавшуюся брешь.
- Вы знали причину учебных эвакуации? - спросил Хьюлитт. - Вы намеренно скрывали ее от меня?
- Да, - отозвался падре. И прежде чем Хьюлитт успел задать новый вопрос, Лиорен ответил на него:
- Причин было три. Одну из них вам уже изложили. Вы не специалист в данной области, поэтому, даже знай вы целиком и полностью все о сложившейся ситуации, вы бы ничем не сумели помочь решению проблемы. Кроме того, полученные сведения вызвали бы у вас ненужную тревогу и могли бы отрицательно сказаться на результатах наших поисков. Я же получил неполные сведения о происходящем в обстоятельствах, вынуждающих меня препятствовать их распространению. В любом случае от Гредличли вы узнали об аварии столько же, сколько я, поэтому теперь я волен рассказать вам кое-что.
- Означает ли это «кое-что», - поинтересовался Хьюлитт с замиранием сердца, - что вы все равно что-то от меня скроете? Ради моего же спокойствия?
- Да, - коротко отозвался Лиорен. Некоторое время они молчали, и стену молчания на этот раз воздвиг Хьюлитт, поскольку ему показалось, что падре разговаривает не так, как обычно. А разрушить заговор молчания попробовал Лиорен.
- Следующим, - сообщил он, - я должен навестить пациента в палате СНЛУ. СНЛУ - это чрезвычайно хрупкие создания, обитающие в метановой среде, крайне чувствительные к яркому свету и мельчайшим колебаниям температуры. Структура тканей, слагающих тело СНЛУ, - кристаллическая, именно поэтому они так хрупки. Защитное устройство, с помощью которого придется проникнуть в палату, громоздкое, бронированное, оборудовано аппаратурой для усиления изображения и системами дистанционного управления. Из-за повышенного слуха пациентов приходится снижать звук при выходе и повышать при входе. Это очень спокойная палата. Вы сможете подойти близко к моему пациенту, а остальные трое сейчас получают процедуры. Затем вы оставите меня с моим пациентом наедине и сможете поговорить с остальными тремя - как с чалдерианами в палате АУГЛ. Тревожиться о том, как управлять машиной, вам не придется, ею будет дистанционно управлять одна из сестер с сестринского поста.
Хьюлитт промолчал. Он все еще злился на Лиорена за то, что тот счел его психом, способным потерять самообладание из-за недопонятых сведений.
- И еще вы поймете, - добавил Лиорен, - что атмосфера в палате СНЛУ способна охладить даже самые горячие головы.

Глава 29

В палате было не только холодно, но и темно. Она была надежнейшим образом защищена от самого минимального излучения и тепла, способного исходить от кораблей, пролетавших вблизи госпиталя. Иллюминаторов не было, поскольку обитателям палаты вредил бы даже свет далеких звезд. Изображение на экране дисплея в кабине защитной машины становилось видимым благодаря его специальной обработке. Перед Хьюлиттом предстала ожившая, призрачная фантазия. Тела СНЛУ формой напоминали восьмиконечные морские звезды. Чешуйки, покрывавшие тела, холодно поблескивали в метановом тумане, словно ограненные алмазы. СНЛУ были похожи на чудесных геральдических животных.
Когда Хьюлитт, проезжая мимо пациентов, отключил свой транслятор, чтобы послушать, как звучат их естественные голоса, он услышал звуки, которых ему прежде никогда не доводилось слышать. Казалось, он слышит музыку падающих снежинок, сталкивающихся одна с другой. В палате СНЛУ не оказалось ни одного прежнего вирусоносителя - никто, кроме самих СНЛУ, не смог бы выжить больше нескольких минут в такой атмосфере. Но, когда настало время прощаться, Хьюлитту почему-то ужасно не захотелось отсюда уходить.
Следующая пациентка, которую предстояло посетить Лиорену, была медсестра-пенсионерка, мельфианка Лонталлет. Лиорен познакомил их. Убедившись, что и ее можно исключить из списка подозреваемых, Хьюлитт вышел в коридор, оставив Лиорена наедине с мельфианкой.
Ждать ему пришлось недолго, и заскучать он не успел, так как по коридору неторопливо ходили интереснейшие существа.
Хьюлитт насчитал тридцать кислорододышащих существ, относящихся к пяти видам. Некоторых из них везли на носилках. До слуха Хьюлитта время от времени доносились разговоры медсестер и медбратьев, из которых он понял, что имеет место как обычная транспортировка больных из палаты в палату, так и учебная эвакуация. Вскоре из палаты вышел падре.
- Передвигались ли они достаточно медленно для того, чтобы вы успели провести наблюдения? - поинтересовался тарланин. - Что-нибудь почувствовали?
- Да, - отозвался Хьюлитт. - И нет. Кто следующий на очереди?
- Нам нужно спуститься к люку на первом уровне, - ответил падре, - и по пути проверять всех и каждого. Теперь нам придется работать быстро. Подолгу разговаривать ни с кем из пациентов больше не удастся. Несколько слов и непродолжительный осмотр - вот все, что мы можем себе позволить. Вы устали?
- Нет. Усталости не чувствую. Только любопытство, - признался Хьюлитт. - И еще я проголодался, мы же не ели с тех пор, как...
- Непродолжительный голод, - оборвал его Лиорен, - нам не повредит. Я связался со своим отделением из комнаты медсестры Лонталлет. О'Мара на совещании. Он проводит селекторные переговоры с капитанами ожидающих кораблей, но оставил для нас сообщение. Положение ухудшилось, но до сих пор техническая сторона неполадков не обнародована. В настоящее время проводится одновременно три учебные эвакуации, но пока кораблей у причалов нет. Пациенты жалуются на неудобства, сотрудники догадываются, что происходит нечто серьезное, и хотят получить ответы, и, несмотря на все их попытки хранить профессиональное спокойствие, их неуверенность передается пациентам и наоборот. Ситуация опасна с психологической точки зрения, и дальше так продолжаться не может.
- Но в чем дело? - спросил Хьюлитт. - Не хватает кораблей для полной эвакуации или что? Храните от меня тайну, если вам так угодно, но уж другие-то здесь у вас наверняка привыкли ко всем неожиданностям - по меньшей мере к медицинским, - и они бы лучше себя вели, знай они все, даже если правда страшна. Неведение куда страшнее.
Лиорен быстрее зашагал вперед и на ходу ответил:
- Собрать достаточное число кораблей для эвакуации госпиталя - не самое трудное дело, учитывая, что такой опыт в прошлом у Федерации имелся. Может быть, проблему не разглашают потому, что сами ее хорошенько не понимают, или потому, что проблема не единственная.
- Вы пытаетесь заморочить мне голову, - уточнил Хьюлитт, - или намекаете на что-то?
Лиорен проигнорировал его вопрос и продолжал:
- В столовой Приликла не обнаружил ничего подозрительного. Он не нашел вируса ни у кого из тех, кто там принимал пищу, но очень устал и теперь нуждается в длительном отдыхе. Поэтому остаемся только мы с вами - так сказал О'Мара. Мы должны найти как можно быстрее. Кроме того, сейчас мы должны надеть шлемы и закрыть их наглухо во избежание траты времени при смене среды.
- Но на этом мы выиграем всего-то несколько минут, - заспорил было Хьюлитт, но сам себя оборвал:
- Нет, я это просто так.
Приказ надеть шлем показался Хьюлитту довольно-таки глупым, поскольку им предстояло посетить две палаты, где размещались теплокровные кислорододышащие пациенты с такими же требованиями к атмосферному давлению и температуре, как и у них с Лиореном. Вероятно, экстренная ситуация сказалась даже на мышлении Главного психолога.
Следующая палата оказалась одной из немногих в Главном Госпитале Сектора - такой же была палата чалдериан, - где размещались пациенты только одного вида. Хьюлитт впервые увидел невооруженным глазом такое количество илленсиан сразу. Он ничуть не удивился, когда они с Лиореном ни у одного из них не выявили ни нынешнего, ни былого вирусоносительства, поскольку просто не мог представить, чтобы какое-либо существо, в каком бы отчаянном состоянии ни пребывал потенциальный носитель-илленсианин, пожелало бы вселиться в такое тело.
Они проходили палату за палатой. Пациенты сменяли пациентов. Многие из них, как и обслуживающие их сотрудники, принадлежали к видам, которые раньше никогда не попадались Хьюлитту на глаза. Сейчас не время было задавать вопросы и ждать ответов. Никто из увиденных Хьюлиттом существ не показался ему отвратительнее илленсиан, но никто из них никогда не носил в себе вируса-целителя. Разведчики проносились по палатам с такой скоростью, что вызывали закономерное недоумение, а по поводу запаха хлора, исходившего от их скафандров, слышали весьма неодобрительные замечания, но все же довольно сдержанные из-за присутствия падре. Ничего не дало и наблюдение за всеми, кто встречался им в коридорах.
- Я вот о чем думаю, - чуть запыхавшись, проговорил Хьюлитт. - Уж не обманываем ли мы себя с этим чувством узнавания бывших носителей вируса? Чувство не поддается описанию - ну, может быть, его можно было бы назвать братским. Но может быть, мы его испытываем только друг к другу и больше ни к кому? Да и вообще что-то неладно. Не знаю, что именно, но, может быть, знаете вы и скажете мне?
Лиорен остановился настолько резко, что Хьюлитт обогнал его на три шага и вынужден был вернуться. Видимо, они успели уйти с медицинских уровней, потому что теперь им встречались только сотрудники в форме Эксплуатационного отдела. На дверях и поворотах в боковые коридоры стояли значки и символы энергетических подстанций, систем теплообмена. Над дверью, расположенной прямо перед ними, красовался знак, предупреждающий об опасности радиоактивного излучения. Хьюлитту стало интересно - что же за палата может находиться здесь.
- Вы устали? - спросил у него Лиорен.
- Нет, - ответил Хьюлитт. - Пытаетесь уйти от вопроса?
- Вы, может быть, слышали от кого-нибудь... - отозвался падре, - что я когда-то работал здесь доктором... Я просто хотел сказать, что знаком с людской физиологией вполне достаточно для того, чтобы понимать, каков предел ваших физических возможностей. Сейчас вы наверняка очень устали и проголодались. Мой следующий и последний на сегодня пациент принадлежит к классификации ВТХМ. Для нормальной жизнедеятельности он поглощает жесткое излучение и поэтому никак не может стать носителем вируса. Кроме того, этот пациент при смерти, и посещаю я его по той же самой причине, по какой пришел к нему впервые. Я стараюсь бывать у него как можно чаще. А вы можете воспользоваться этой возможностью, чтобы поесть и передохнуть.
- Я не устал, - возразил Хьюлитт. - Разве вы забыли, что вирус оставил нам в наследство прекрасное здоровье и что теперь наши организмы способны переносить гораздо большие нагрузки, нежели раньше? Разве я не прав? Разве вы не чувствуете себя не таким утомленным, как чувствовали бы раньше при прочих равных?
- Мне не хотелось бы с вами спорить, - отозвался падре. - Особенно теперь, когда вы правы. Мне слишком о многом надо подумать, и я не могу отвлекаться на такие мелочи. Ну хорошо. Мы действительно не так устали, как могли бы.
Хьюлитт явно задел Лиорена, хотя и не хотел. Вероятно, падре был погружен в религиозные раздумья перед визитом к тяжелобольному. Хьюлитт решил, что нужно попросить прощения.
- Знаете, просто я всю свою жизнь с кем-нибудь спорил. Чаще всего - с врачами, которые были уверены в том, что они правы, а я заблуждаюсь. Простите, у меня это вошло в привычку, и мне надо от нее избавляться. Если у вас есть веские причины - личные или религиозные - не желать моего присутствия при вашем визите к пациенту, только скажите, и все. Но мне кажется, что если уж мы проверили всех потенциальных носителей вируса вместе, то надо бы завершить эту работу, даже если мы потратим время впустую.
Падре промолчал. Хьюлитт рассмеялся и сказал:
- Ну хорошо, вы считаете, что пожиратели радиации - телфиане - неподходящие хозяева для вируса, а как насчет морозолюбивых СНЛУ? Разве вирус мог бы выжить при температуре, близкой к абсолютному нулю? Мог бы - если он, конечно, разумен.
Лиорен никак не среагировал на попытку Хьюлитта пошутить.
- Мне недостаточно хорошо известна мотивация вируса, - сказал он, - для того чтобы рассуждать о том, почему он поступает так или иначе. Но если вы вспомните вашу земную естественную историю, то вспомните и о том, что существует множество простейших животных, которые способны в течение длительных периодов времени выживать под толстым слоем полярных льдов - порой в течение миллионов лет.
- А вы помните, - парировал Хьюлитт, с трудом скрывая раздражение, - как я сказал О'Маре о том, что вирусу удалось пережить последствия ядерного взрыва? И что эти последствия он переживал в течение двадцати лет и только потом угодил в меня живым и здоровым?
Тут им пришлось поспешно отскочить в сторону, чтобы на них не налетели двое орлигиан в форме Корпуса Мониторов. Они мчались по коридору на тележках с оборудованием со скоростью гоночных машин. Лиорен отозвался только через несколько минут.
- Этого я не помню, - протянул он, - потому что эту часть вашего разговора не слышал, и сведения эти для меня новы. Однако существует большая разница между кратковременным воздействием излучения, пережитым вирусом, и тем постоянным интенсивным воздействием, которому подвергаются телфиане в течение всей их жизни. Вы снова спорите со мной, возможно, вы и правы. Хорошо, вы можете сопровождать меня в телфианский отсек.
- Благодарю, - кивнул Хьюлитт. - После того как я взгляну на пациента, я могу оставить вас с ним наедине.
- Это не понадобится, - возразил падре. - Пациент при смерти и, хотя он знает об этом, он никогда ни на что не жалуется. Все телфианские религии основаны на различных формах поклонения солнцу, но пациент не говорил о том, что он является приверженцем одной из этих религий. Сейчас он хочет одного: говорить с кем-нибудь из разумных существ, кто бы стал слушать его. Он готов говорить на языке чужеземцев до тех пор, пока способен произносить слова. Он страдает, и все, что мы можем для него сделать, так это побыть рядом с ним и послушать его - в надежде, что принесем ему хоть немного добра.
Лиорен, не сказав больше ни слова, резко свернул в боковой коридор. Хьюлитт бросился за ним вдогонку. Поравнявшись с падре, он спросил:
- А не лучше ли было бы, если бы в такое время с пациентом рядом находился бы кто-нибудь из его друзей?
- Вы явно знаете слишком мало о телфианах, - откликнулся падре.
- Да, я знаю немного, - согласился Хьюлитт, почувствовав, как заливается краской - последние дни его что-то слишком уж часто обвиняют в невежестве. - Я никогда не предполагал, что мне придется лично встретиться с кем-либо из них, поэтому я и не видел причин, зачем бы узнавать о них какие-то подробности. Знаю только, что они ужасно радиоактивны, очень опасны... ну и что к ним нельзя близко подходить.
- Враждебна среда их обитания, - уточнил Лиорен, - а не они сами. Мало кому из жителей Федерации приходится лично встречаться с телфианами, так что вам не стоит обижаться - вполне понятно, почему вы почти ничего не знаете о них. Прежде чем вы встретитесь с пациентом, надо бы вам побольше узнать о том, как телфиане живут, но что еще важнее - как они умирают. Надеюсь, вы способны усваивать знания, передвигая при этом свои нижние конечности немного быстрее?
- Я от вас не отстану, - заверил его Хьюлитт.
Лиорен, не обратив внимания на двусмысленность, продолжал:
- Я дал обещание умирающему телфианскому астронавигатору по имени частица Черксик прикасаться к нему и слушать его до тех пор, пока он будет в состоянии произносить слова. Мы все еще не обнаружили вируса. Поэтому мне хочется сдержать свое обещание и потратить часть того времени, которое мы, судя по всему, тратим впустую, на доброе дело.
- А не потратите ли хоть немного времени на то, - встрял Хьюлитт, - чтобы выслушать меня?
- Потрачу, - неожиданно безо всякой растерянности ответил падре. - Я заметил, что вы сильно разнервничались, но не понимаю, то ли вы сердитесь на меня из-за того, что я не могу удовлетворить ваше любопытство, то ли вас беспокоит что-то более серьезное, личное. Если я прав в последнем, то насколько это срочно? Я вас в любом случае выслушаю - сейчас или попозже, но вы не хуже меня понимаете, что сейчас для этого не самое лучшее время. Можете ли вы сказать мне просто - и, надеюсь, коротко, - что вас тревожит?
Не глядя на падре, Хьюлитт ответил:
- Вы правы, падре. Меня снедает любопытство, и я сержусь на вас из-за того, что вы мне не отвечаете. Я понимаю, вам запретили мне отвечать, но это-то и пугает меня больше всего. Поэтому я все время задаю вопросы, которые мне не следует задавать, и волнуюсь. Меня тревожит общее положение дел.
- Продолжайте, - распорядился Лиорен, остановившись перед шкафом, в котором висели противорадиационные скафандры для землян разных размеров. - Наденьте скафандр, подходящий вам по размерам, прямо сверху. И, пожалуйста, говорите, пока я буду помогать вам облачаться.
«И времени уйдет меньше», - с тоской подумал Хьюлитт, но падре был слишком вежлив и так не сказал.
- Хорошо, - кивнул Хьюлитт и принялся одеваться. - Насколько нам известно, единственными существами, инфицированными, ну, или населенными вирусом, были я, моя кошка, Морредет, вы и еще кто-то неизвестный нам или неизвестные. Вирус оставил нам в наследство прекрасное здоровье и - по непонятной причине - странную способность узнавать бывших носителей вируса. Зачем ему это понадобилось? И что он на самом деле сделал с нами?
Не дожидаясь ответа, Хьюлитт продолжал:
- Это телепатия? Или эмпатический дар, как у Приликлы? Мы не способны точно улавливать мысли и чувства друг друга, так что скорее всего - ни то, ни другое. Я не специалист в области ксенобиологии и тем более - в области поведения инопланетных вирусов, как разумных, так и неразумных, и никто, включая и вас, падре, на эти вопросы ответить мне не в состоянии. Но прав ли я, когда мне кажется, что дар узнавания мог быть приобретен нами только в результате происшедших в нас физических изменений? Не получили ли мы своеобразную визитную карточку вируса в качестве какого-либо побочного действия и на самом деле произошло что-то более серьезное, что-то такое, что вирус производит со всеми, в ком он пожил? Имеет ли к этому отношение долгожительство вируса? А вдруг мы все уже заражены вирусом и в нас зреют его эмбрионы?
Хьюлитт застыл на одной ноге, не успев натянуть вторую штанину защитного скафандра. Падре стоял рядом с ним и поддерживал верхнюю часть костюма. Он тоже не двигался и молчал. Наступила тягостная пауза. Нарушил ее падре.
- Мне было запрещено отвечать на ваши вопросы, - сказал он, - по причинам, которые я вам уже излагал. Это делалось для того, чтобы вы не впали в еще более тревожные раздумья. Но я не стану скрывать от вас ответы, поскольку теперь мне совершенно ясно, что вы сами до них додумались.
Хьюлитт молчал. Почему-то ему уже не хотелось, чтобы на его вопросы был дан ответ.
- Вы уже знаете, - между тем продолжал Лиорен, - что главным фактором в лечении пациентов разных видов является то, что мы можем осуществлять его без риска перекрестной инфекции, поскольку патогенные микроорганизмы одной планеты не могут инфицировать существ, родившихся на других планетах. Этот факт нас очень утешал, поскольку нигде в исследованной Галактике не было ни единого случая исключения из этого правила. До сих пор.
- Но вирус безвреден, - тоскливо проговорил Хьюлитт. - Он не болезнь. На самом деле совсем наоборот.
- Верно, - согласился падре. - Но все же он - вирус, форма универсального патогена, со всем, что из этого следует. Да, он представляется разумным, вероятно, высокоразвитым организмом, не намеревающимся причинить кому-либо никакого вреда, но мы не можем быть в этом целиком и полностью уверены. Мы можем ошибочно принимать примитивное, эгоистичное желание вируса поселяться внутри других существ и поддерживать их в состоянии отличного здоровья за альтруизм. Конечно, такая мысль грет душу, но в таком месте, как Главный Госпиталь Сектора, мы не можем себе позволить исключить и такую возможность - независимо от того, чем диктуется поведение вируса: разумностью, альтруизмом или высокоразвитым инстинктом выживания, - что перед нами самый страшный медицинский сон, какой только мы можем себе представить.
- Все равно не понимаю, почему вы так беспокоитесь, - отозвался Хьюлитт. - Он же всего-навсего лечит разных существ, вот и все!
- Вы забываете о том, что он уже успел натворить, - возразил падре. - Нам известно о шести отдельных случаях, когда вирус пересек межвидовый барьер. Он сделал это с легкостью, не задействовав при этом механизмы естественной защиты реципиентов, хотя затем провоцировал аллергическую реакцию на любые медикаменты и токсичные вещества, поступавшие в организм носителя. Фактически вирус представляет собой суперпатогенный микроорганизм - организованную разумную колонию вирусов, способную модифицировать свою структуру для адаптации и выживания при разнообразных температурных условиях внутри существ с разной физиологией и разным обменом веществ. Число носителей, оккупированных им в прошлом, нам неведомо, и...
- Погодите, - ахнул Хьюлитт. - Медицинская бригада на «Ргабваре» знала об этом, но от меня скрывала?
- Да, - ответил падре. - Это стало ясно, как только они поняли, что к делу причастен личный врач Лонвеллина и что вы больше не даете аллергической реакции на новые лекарства, но Приликла не хотел, чтобы вы волновались.

Предыдущая страница 14 Следующая страница


15 Джеймс Уайт

- Когда мы летели сюда с Этлы, - вспомнил Хьюлитт, - Нэйдрад сказала, что мои несчастья только начинаются. А я думал, она говорит о чем-то другом.
- Нет, не о другом, - вздохнул Лиорен. - Потенциально существо, способное творить такое, очень опасно. Может быть, оно и несознательно кому-либо вредит, но механизм, благодаря которому он так легко путешествует по разным видам, может также послужить мостом, по которому пойдут другие патогенные микробы, и если мы позволим такому обладающему высочайшей степенью адаптационной способности универсальному штамму гулять по госпиталю, то не исключено, что он и впредь будет лечить свои жертвы. Но он один, а если разразится внутрибольничная эпидемия, ему не поспеть. Тогда Главный Госпиталь Сектора, а может быть, и всю Галактическую Федерацию постигнет большая беда.
Это будет означать конец, полный крах того, чего мы добивались, - свободных, открытых контактов между планетарными цивилизациями, - заключил падре. - Мы будем отброшены назад, обречены на обитание на родных планетах. А если уж решимся на путешествия, то будем прибегать к строжайшим процедурам обеззараживания.
- Так вот почему, - пробормотал Хьюлитт, - эвакуационным кораблям не разрешают приближаться к причалам.
На этот раз это не прозвучало как вопрос.

Глава 30

На мгновение Хьюлитту стало так холодно, что ему почудилось, будто он попал в палату СНЛУ без защитного скафандра. Он гадал, почему же тогда с его лба градом катится пот. Падре смотрел на него во все свои четыре глаза. Хьюлитт не понял, к чему отнести слова Лиорена - то ли к нетерпению, то ли к желанию из терапевтических соображений сменить тему разговора.
- Постарайтесь сейчас не думать об этом, - посоветовал падре. - Вам предстоит встреча с первым в вашей жизни телфианином. К несчастью, с умирающим. Сейчас я вам кое-что расскажу. Вам нужно будет принять некоторые меры предосторожности - и ради себя, и ради того, чтобы еще сильнее не огорчить пациента Черксика. Слушайте внимательно и по возможности не перебивайте...
Лиорен стал рассказывать Хьюлитту об условиях жизни на Телфи - планете, которая обращалась примерно в тридцати миллионах миль от своего солнца и была постоянно обращена к нему одной стороной.
Тамошняя флора колебалась в промежутке между растительной и минеральной формами жизни. Температура и радиация на Телфи были смертельны для всех разумных существ Федерации. Телфи - поистине адское место для всех, кроме самих обитателей этой планеты.
Они представляли собой квазиживотную форму жизни, эволюционировавшую на дневном полушарии планеты и нуждающуюся в непрерывной жаре и высокой радиации, обеспечиваемых местным солнцем. Помимо разговорной речи, жители Телфи обладали даром телепатии, с помощью которой общались между собой отдельные представители вида, а особенно - члены семейных сообществ, пребывающие в постоянном физическом контакте друг с другом.
К тому времени, когда телфиане освоили космические полеты, их цивилизация уже была очень древней и высокоразвитой. Внутри космических кораблей телфианам было крайне трудно воспроизвести условия жизнеобеспечения. По стандартам Федерации, на этапе освоения космических полетов они понесли огромные потери из-за неполадок техники. Однако это не удержало телфиан от межзвездных перелетов, от того, чтобы присоединиться к Федерации и черпать те торговые и культурные блага, которые сулило такое присоединение. В частности, телфиане довольно часто прибегали к медицинской помощи.
Если кораблю с больными телфианами на борту удавалось быстро добраться до Главного Госпиталя Сектора, то помощь им оказывали немедленно. Проблема же заключалась в том, что, когда у телфиан выходил из строя механизм поглощения радиации в результате резкого прекращения ее подачи или нехватки излучения или если то же самое происходило в результате травмы, тогда врачи имели в своем распоряжении не больше ста часов.
Для лечения телфиан нужно было срочно восстанавливать необходимый уровень радиации.
Из-за необходимости время от времени репродуцировать лечебное излучение Главный Госпиталь Сектора и был оборудован небольшим реактором, фактически представлявшим собой функционирующий музейный экспонат на фоне современного фузионного оборудования. За годы в Главном Госпитале Сектора накопили также опыт лечения нетравматических заболеваний у телфиан - болезней органов дыхания, кишечного тракта, гинекологических проблем. Но зачастую лечение скорее проводили физики, нежели терапевты.
- Пациент, к которому мы направляемся, - пояснил Лиорен, - последний и единственный из трех пострадавших при космической катастрофе, причину которой никому из нас понять не дано. Черксик был частицей специализированного сообщества, ответственного за управление кораблем, и поскольку он больше не является функционирующим членом группы, остальные прекратили с ним всякий физический, словесный и телепатический контакт из-за...
- Но вы же сказали, - вмешался Хьюлитт, - что телфиане - цивилизованный народ?
- Да, - подтвердил Лиорен. Его глаза и конечности быстро бегали, работая над проверкой герметичности скафандра. - Вот так. Снимите перчатку. И хирургическую тоже снимите. При посещении Черксика они вам не понадобятся. А вот лицевую пластину проверьте еще разок, пока я одеваюсь. Для зрения там очень опасный уровень радиации.
- Что-то ткань у скафандра тонкая какая-то, - засомневался Хьюлитт.
- И ткань, и материал для изготовления лицевой пластины импортированы с Телфи, - возразил Лиорен. - Там их специально разработали для защиты инопланетных гостей. Ни вы, ни ваш возможный будущий отпрыск не пострадаете, не волнуйтесь.
- А как вы думаете, - спросил Хьюлитт, стараясь говорить как можно спокойнее, - если бы мы были носителями эмбриона вируса, Приликла бы его смог обнаружить?
- Да, - ответил Лиорен, - если бы эти эмбрионы развились до стадии самосознания.
Хьюлитт все еще пытался найти подобающий ответ, когда Лиорен сказал:
- И хотя вам это покажется странным, пациент Черксик не нуждается сейчас в присутствии рядом с ним члена семейства или друга. Ни один телфианин никогда бы не попросил о таком. Медленно умирать, но находиться при этом в сознании - это очень мучительно для любого существа, а телфиане, до самого конца сохраняющие телепатическую способность, не хотят делиться своими страданиями ни с кем из своих сородичей. Умирая, они испытывают сильнейшие боли, несмотря на то, что органы чувств постепенно отмирают, они мучаются страхом, который не в силах скрыть, потому что телепаты на это не способны. Они пребывают в одиночестве, в изоляции, и поверьте - для существа, с детства привыкшего к тесному физическому и умственному контакту с себе подобными, нет ничего страшнее изоляции. Нетелепаты такое себе и представить не могут. И вместе с тем только нетелепаты вроде нас с вами способны утешить умирающего телфианина - поговорить с ним с помощью транслятора, выслушать его последние мысли, позволить ему в последний раз ощутить контакт с разумными существами. Он знает, что нам жаль его, но что мы не можем почувствовать его боли.
Хьюлитт еще не видел умирающего Черксика, но ему уже было немного стыдно из-за того, что к жалости примешивался собственный эгоистичный страх.
- А как они выглядят? - спросил он. - И когда вы говорили о тесном контакте, вы что имели в виду?
- Сейчас мы войдем в отсек, - сказал падре. - Идите за мной и не бойтесь. Внутри все - в пределах видимой части спектра.
Замок люка открылся. За крышкой люка оказался переходной туннель, в конце которого, как показалось Хьюлитту, горело ослепительное квадратное солнце. К тому времени, когда они поравнялись с ним, глаза Хьюлитта уже успели привыкнуть к яркому свету, но он все же щурился, чтобы рассмотреть получше палату. На стенах и потолке располагались приборы, назначение которых было Хьюлитту совершенно непонятно, но в центре палаты стояли носилки, а на них - два длинных открытых металлических ящика. Хьюлитт пошел следом за падре. Тот остановился возле носилок. Землянин подумал, что гробы везде выглядят одинаково. Однако ему показалось, что как-то жестоко класть кого-либо в гроб до наступления клинической смерти.
- Эти двое мертвы, - констатировал падре тихим печальным голосом, и тут только Хьюлитт понял, что размышляет вслух. - Они оба умерли за несколько минут до моего прихода. Их оставили в переходной камере, чтобы их присутствие не огорчало живых членов сообщества, а также для удобства сотрудников Отделения Патофизиологии, откуда пришлют кого-нибудь для того, чтобы забрать трупы. Поскольку мертвых телфиане почитают только в своих воспоминаниях, они пожертвовали тела умерших товарищей госпиталю. Им пообещали, что останки будут преданы солнцу - а какому солнцу, это телфианам все равно. Так всегда поступают члены сообществ, путешествующие в космосе. Простите меня, я должен узнать, могу ли я посетить Черксика, жив ли он, но помните - в разговоре с телфианами о смерти ни в коем случае упоминать нельзя.
- Хорошо, - сказал Хьюлитт. - Но вот вы сказали насчет контакта...
- Падре Лиорен и пациент Хьюлитт, землянин, ДБДГ, просят контакта с поврежденной частицей Черксик, - проговорил падре в микрофон коммуникатора. - Возможен ли контакт и удобен ли он сейчас?
Ответный звук в наушниках напомнил щелчок, возникающий при электрическом разряде. Транслятор перевел его так:
- Добро пожаловать, Лиорен и незнакомец Хьюлитт. Краткий визит возможен. Прошу вас, подождите.
Падре подошел поближе к Хьюлитту и вместе с ним взглянул на одного из мертвых телфиан. С неожиданной грустью Лиорен проговорил:
- Страдания и одиночество долги, и мы мало что можем сделать для того, чтобы облегчить их, но частица Черксик еще жива.
После всего, что слышал Хьюлитт об экзотическом, питающемся радиацией виде, он никак не ожидал, что телфианин будет выглядеть настолько заурядно.
Существо, лежащее в металлической коробке, напоминало большую земную ящерицу длиной чуть меньше пяти футов. У ящерицы была круглая голова и хвост, украшенный гребнем. Из основания шеи торчало несколько передних лапок. Мертвый телфианин лежал на животе. Все четыре двигательные лапки он подогнул и вытянул вдоль тела, а две более длинные передние конечности вытянул перед собой и сложил под подбородком. Глаза его были закрыты. Кожа была светло-серой, испещренной пятнышками и полосами кровеносных сосудов. Казалось, перед Хьюлиттом статуэтка из неотполированного мрамора.
Хьюлитту хотелось что-то сказать, но, вспомнив, что говорить о смерти запрещено, он проговорил:
- А... гм-м-м... какой интересный цвет кожи. Она такая красивая...
- Когда встретитесь с Черксиком, - резко проговорил падре, - такого ни в коем случае не говорите. Для телфиан бледная кожа неинтересна и некрасива - это симптом сильного радиационного голодания и смертельного нарушения механизма поглощения излучения. Вы можете прикоснуться к телфианину, если это не вызовет у вас отвращения. Положите руку на любое место.
Устыдившись своего нелепого замечания насчет красоты кожи трупа, Хьюлитт почувствовал, что просто обязан прикоснуться к нему.
- Она очень теплая, - изумленно пробормотал он.
- Он больше не поглощает энергию, - пояснил падре. - И температура его тела поднялась до уровня комнатной. Черксику больше всего нравится, когда я поглаживаю его голову - медленно, нежно. Физический и словесный контакт - плохая подмена телепатии, но пациенту все же нравится и то, и другое.
Хьюлитт замер, не отрывая руки от бледной мраморной кожи ящерицы. В голове мелькнула какая-то мысль - ну же, еще немного, и он все поймет!
- Ну, пожалуйста, подождите! - взмолился он. - Я пытался вам задать вопрос, но вы... Вы что, хотите сказать, что прикасались к Черксику голыми руками - как тогда, когда гладили новую шерсть Морредет?
- Да, - не стал отрицать падре. - Но не стоит так волноваться. Физиологически телфиане никак не годятся для того, чтобы в кого-то из них мог вселиться вирус - это все равно что поселиться в ядерном реакторе.
Хьюлитт задумчиво протянул:
- А я вам уже говорил, что вирус пережил ядерный взрыв, а тот реактор, про который вы рассказываете, был... скажем так, очень болен.
Не только вспышка озарения осветила сознание Хьюлитта. Свет исходил и снаружи: открылась еще одна крышка люка, и на пороге возник телфианин. За его спиной располагалась еще одна, прозрачная дверь, сквозь которую были хорошо видны внутренние помещения космического корабля. Хьюлитт решил, что телфианин, по всей вероятности, здоров, и даже очень здоров, поскольку он совсем не отражал света. И он, и другие телфиане, которых Хьюлитт видел через прозрачную крышу корабельного люка, выглядели как фигурки в театре теней - множество черных-пречерных ящериц.
И каждый телфианин, какого только мог видеть Хьюлитт, был прошлым носителем вируса, а один - его нынешним носителем.
Послышался электрический треск. Телфианин, стоявший около открытой крышки люка, заговорил и подошел ближе к разведчикам:
- Я - частица Черксик, - сказал телфианин. - Прошу вас, коснитесь меня по очереди, мои чужеземные братья и целители. Вскоре наш корабль вернется на Телфи, а мне нужно сообщить вам очень важные сведения.

Глава 31

Черксик встал между ними. Лиорен, чье любопытство было сильнее, чем любопытство Хьюлитта, а может - страх меньше, возложил одну из своих срединных конечностей на голову Черксика. Тело Лиорена коротко вздрогнуло, хотя ничего дурного с ним явно не случилось. Падре молчал, а по его физиономии Хьюлитт ни о чем догадаться не мог, поэтому понятия не имел о том, что же происходит. Прошло еще несколько минут, прежде чем падре отпустил руку. Теперь настала очередь Хьюлитта.
В отличие от тела мертвого телфианина кожа Черксика оказалась на ощупь холодной, но ладонь Хьюлитта почему-то легонько покалывало - как тогда, когда он коснулся тела Морредет в том месте, где у нее пострадала шерсть. Но на этот раз покалывание поползло вверх по его руке, по плечу и добралось до головы. На миг все его чувства закружились в танце тепла, холода, давления, радости и боли. Он видел невиданные цвета, его разум заполонили знакомые и незнакомые запахи.
Почему-то в памяти Хьюлитта мелькнул образ его кошки. Он явственно увидел, как она ходит около его ног и нежно трется о них, как она прикасается к нему всеми лапками по очереди, как забирается к нему на руки, сворачивается калачиком и засыпает. Вот точно так же сейчас кто-то или что-то осторожно просился в его сознание, пытаясь устроиться там поудобнее. Попытки были нежны, но настойчивы.
И вдруг знания буквально взорвались в мозгу у Хьюлитта.
Воспоминания, совершенно новые, яркие, все еще владели сознанием Хьюлитта, когда вирус ушел от него той же дорогой, какой пришел, - по плечу, руке, в ладонь, а потом вернулся к Черксику. Не сказав больше ни слова, телфианин покинул переходную камеру, и крышка люка за ним захлопнулась.
Они понимали, что больше ничего не надо говорить и ни о чем не надо спрашивать.
Они продолжали молчать. Хьюлитт пошел за падре, а тот вывез носилки с трупами двух телфиан по переходному туннелю в больничную камеру. Еще одна крышка люка закрылась за ними и издала громкий звон. На табло вспыхнули знаки, указывающие на то, что телфианский корабль отстыковывался от причала. Лиорен наконец подал голос, но заговорил он в переговорное устройство:
- Брейтвейт? Это Лиорен. Я должен переговорить с майором О'Марой. Дело срочное.
- Говорит O'Mapa, - послышался из переговорного устройства голос Главного психолога. - Говорите, падре.
- Мы прекращаем поиски, - сообщил Лиорен. - Последний и единственный носитель вируса обнаружен. В настоящее время вирус находится внутри члена телфианского сообщества, чей корабль отбывает из госпиталя во время нашего с вами разговора. Кораблю нужно безотлагательно предоставить взлетный коридор. А вам следует отменить учебные эвакуации и отпустить ожидающие корабли. Проблемы с системой энергообеспечения больше не существует, и...
- Не вижу связи, - прервал его О'Мара довольно резко. - Вы собираетесь меня уверить, что она есть?
- Да, - ответил Лиорен. - Когда одновременно происходит два необычных события, скорее всего у них общая причина. Я забыл об этом неписаном законе природы, и связь нашел не я, а Хьюлитт. Никакая опасность больше не грозит госпиталю - ни ядерный взрыв, ни перекрестное заражение. Полный отчет мы вам представим, как только вернемся в отделение.
- Ждите там, - распорядился О'Мара, - где сейчас находитесь.
Казалось, целую вечность Хьюлитт смотрел на Лиорена, а тот во все глаза смотрел исключительно на двух мертвых телфиан. Наконец из переговорного устройства вновь донесся голос Главного психолога.
- Вы правы, падре, - заявил О'Мара. - Инженеры подтверждают, что неполадки в системе ядерно-энергетического снабжения исчезли сами по себе. Как и почему это произошло, они не знают. Аварийная тревога снята. Все произошло за последние пятнадцать минут. Однако это была меньшая из двух бед. Проблема наличия в госпитале универсального вируса остается, и при всем моем уважении вы оба настолько глубоко погрязли в этом деле, что ваши заверения относительно того, что опасности больше не существует, могут быть... ну, скажем так, скорее бессознательным продуктом жаждущего мышления, чем клиническим фактом. Хьюлитт все знает?
Когда Хьюлитт понял, что Лиорен не будет отвечать на этот вопрос, он ответил сам:
- Думаю, да.
- В таком случае будьте уверены в том, что вы оба попали в серьезную беду. Лично мне очень жаль, что так случилось, да нам всем очень жаль, но ваши несчастья начались тогда, когда вы заразились вирусом в детстве на Этле. Здесь, в госпитале, вы передали его пациентке Морредет, падре Лиорену и - мысль, которая мне кажется совершенно невероятной, - телфианину, чья физиология кажется наименее подходящей для микроба, с таким же успехом способного выбрать себе для жилища один из наших самых жарких автоклавов. Вероятно, в госпитале есть и другие носители, о которых мы не знаем. Поэтому, когда наша энергетическая система начала давать сбои, мы решили проводить учебные эвакуации, а не стали сразу переводить сотрудников и пациентов на корабли, собранные для этой цели. Мы не могли позволить себе такой риск, как распространение универсальной болезни по всей Федерации.
Падре, мне бы не хотелось обидеть вас, - продолжал Главный психолог, - тем, что я усомнился в правдивости слов носителя Синей Мантии Тарлы. Однако воля к жизни у вас двоих - это эволюционный императив, который должен отступить перед соображениями этического толка. Поэтому Кельгии рекомендовано поместить бывшую пациентку Морредет в условия орбитального карантина. Подобные инструкции отправлены на Телфи относительно только что отбывшего корабля и на Этлу насчет кошки. Вы также будете помещены в карантинные условия. Вашим обследованием займется Отделение Патофизиологии. Вскоре будет принято решение о роспуске эвакуационных кораблей, которые заменят суда Корпуса Мониторов, в чьи задачи будет входить изолирование Главного Госпиталя Сектора ото всех внешних контактов. Это приведет к сильнейшей дестабилизации по всей Федерации, но, похоже, у нас просто нет иного выхода. Вы понимаете наше положение?
Хьюлитта забил озноб. С одной стороны, ему было страшно, а с другой - разум его не желал смиряться с такой непробиваемой тупостью.
- Звучит так, - с трудом выдавил Хьюлитт, - словно вы хотите, чтобы госпиталь взорвался и тем самым избавил бы всех от неприятностей. Но прошу вас, поверьте, вам совершенно не о чем беспокоиться.
- Простите, Хьюлитт, - твердо проговорил O'Mapa. - Если падре прервал с нами связь, уговорите его возобновить ее. Тут со мной диагносты Конвей и Торннастор, а также доктора Мерчисон, Приликла и полковник Скемптон. Вероятно, вы уже знаете, что в свое время Лиорен был уважаемым Старшим врачом в Главном Госпитале Сектора. Не обижайтесь, Хьюлитт, но сейчас нам важнее услышать отчет из уст медика-профессионала.
Один глаз Лиорена на некоторое время задержался на Хьюлитте, но падре тут же вернулся взглядом к мертвому телфианину. Хьюлитт почти физически ощутил тоску и былую боль падре. Лиорен молчал.
- Лиорен то ли не может, то ли не хочет говорить с вами сейчас, - сказал Хьюлитт. - Он и со мной не разговаривает. Но за последние несколько минут мы очень сблизились и друг с другом, и с телфианином. Я понимаю сложившееся положение не хуже, чем падре, и я в отличие от него хочу с вами разговаривать.
- Не похоже на падре. Нетипичное для него поведение, - заметил Главный психолог, в голосе которого нетерпение смешалось с тревогой. - Но, судя по всему, придется удовлетвориться сообщением треклятого любителя. Говорите, черт бы вас побрал.
Хьюлитт, всеми силами стараясь сдерживаться, проговорил:
- Наверное, падре действительно обиделся за ваше предположение насчет того, что мы лжем. Я-то точно обиделся. Но кроме того, по-моему, он очень страдает от мыслей о двух мертвых телфианах, которые, знай падре раньше то, что нам известно теперь, могли бы остаться в живых. Он хотел помочь пациенту Черксику, чье состояние тоже было крайне тяжелым, но все же лучше, чем у этих двоих. Он допустил непреднамеренную ошибку. Он не должен себя винить за это, но он все еще помнит о происшествии на Кромзаге...
- Лиорен рассказал вам о Кромзаге? - прервал Хьюлитта O'Mapa. - Он об этом никогда ни с кем не говорит, даже со мной!
- Он со мной об этом не разговаривал, - возразил Хьюлитг. - Но несколько минут назад, когда вирус пропутешествовал от Черксика к Лиорену, а потом ко мне, я узнал все, что содержится в сознании у падре.
Затем Хьюлитту пришлось замолчать. Сразу шесть голосов пытались задать ему вопросы, и все шесть - разные. Хьюлитт беспомощно посмотрел на падре, но падре не отводил взгляда от мертвых телфиан, и Хьюлитт знал, что в памяти Лиорен вернулся на ту планету, которая чуть было не погибла из-за принятого им неверного решения. Из-за сочувствия к тарланину голое Хьюлитта прозвучал хрипло.
- Если вы не перестанете задавать вопросы, - промолвил он, - я не смогу ответить ни на один из них. Прошу вас, успокойтесь и выслушайте меня.
Хьюлитт поразился тому, насколько быстро все умолкли. Но он тут же понял, что то же самое порекомендовал сделать собравшимся О'Мара, только куда менее вежливо.
- Да, - сказал Хьюлитт, как только наступила тишина. - Вирус ненадолго вошел в мое тело, а точнее - мозг. Нет, этот процесс не развил у меня телепатии. Воздействие было больше похоже на то, какое оказывает мнемограмма, - это я узнал из памяти бывшего Старшего врача Лиорена. Только процесс более мягок и не связан с психологической дезориентацией, возникающей при переносе в чужой разум воспоминаний и личности чужеродного донора. Тут не было перезаписи чужого разума, тут был перенос воспоминаний, произведенный думающим, тактичным существом, которое из-за того, что ощущало себя в долгу перед нами, изо всех сил старалось не причинить нам никаких умственных страданий.
- Погодите, - воскликнул О'Мара, и в его голосе прозвучали нотки подозрительности. - Вы хотите сказать, что воспоминания были вам переданы в, так сказать, растворенном, разбавленном, измененном и даже отредактированном виде?
- Да, они были разбавлены прошедшим временем, - ответил Хьюлитг. - Но искажены не были. Вы занимались лечением существ, обладающих даром телепатии, и должны знать, что разумом невозможно солгать. Я знаю все, что было в сознании вируса-целителя, у которого, поскольку он, похоже, является единственным представителем вида, нет имени. Я знаю и все о его намерениях, что также не мог ни скрыть, ни отредактировать телепат.
- Продолжайте, - распорядился О'Мара.
- Во время второго посещения меня вирусом, - продолжал Хьюлитт, - я познал воспоминания всех его предыдущих носителей. Самыми сильными оказались воспоминания Лиорена, Черксика и других членов телфианского сообщества, среди которых вирус приглашен отныне поселиться. Если задуматься, то у организованного, самосознательного, разумного вируса много общего с телфианским сообществом. Но только телфианская телепатия позволила вирусу впервые достичь совершенного контакта, обрести общение с другими разумными существами. Он сам не знал почему, но он искал этой способности всю свою жизнь. Но еще более важным оказался радиационный метаболизм телфиан, их опыт по адаптации к ужасающим условиям жизни. Они обещали вирусу длительное сотрудничество. А он надеется, что в дальнейшем сумеет выбрать для себя не таких опасных носителей. Именно поэтому вирус проводил исследования и эксперименты, которые оказались не слишком приятными для персонала госпиталя, но ни разу не угрожали ничьей жизни. Его адаптация к телфианским организмам и вызвала неполадки в системе энергоснабжения.
У меня здесь с собой нет технической энциклопедии, но, похоже, структура вируса такова, что он способен проникать в подобные устройства и управлять ими на субатомном уровне. - Хьюлитт немного помолчал, после чего вернулся на более привычную почву. - Мне передались и воспоминания Морредет, и, как ни странно, те ощущения, которые испытывал вирус, живя во мне со времени моего детства. Потрясающие переживания. А до этого было время, когда он жил внутри Лонвеллина, а до этого - уйма неразумных носителей, всех он и сам не помнил... Вирус стар, очень стар...
Хьюлитт не узнал, какие условия среды обитания развили у вируса разум и существовали ли еще другие разумные вирусы. Вероятно, произошла какая-то генетическая мутация, причем уникальная. Сначала вирус поселялся только внутри небольших существ, но, вместо того, чтобы вызывать у них болезни и убивать их, как поступают нормальные болезнетворные микробы, он пытался лечить своих носителей и поддерживать у них наилучшее здоровье - причем чем дольше, тем лучше. Он уходил от своего хозяина тогда, когда, несмотря на все его старания, хозяин умирал, становясь жертвой хищника, после чего новым носителем становился уже сам хищник.
Прошло много веков, прежде чем на планету, где обитал разумный вирус, попал высокоразвитый и долгоживущий исследователь Лонвеллин. Он, веря в то, что ни один инопланетный патоген не способен оказать на него вредного воздействия, добровольно принял в свой организм необычного, уникального паразита.
Инстинктивно вирус осознавал, что приобрел носителя, который мог бы прожить очень долго, однако организм Лонвеллина оказался так велик и сложен, что вирусу трудно было адаптироваться в новой среде обитания. Лонвеллин же, который за свою необычайно долгую жизнь скорее всего пережил множество разнообразных болезней, видимо, сумел догадаться о присутствии вируса и о его способностях, так как его былые хвори пошли на убыль, а вскоре и вообще исчезли. Но тогда вирус еще не умел общаться со своими носителями и не понимал причин определенных метаболических процессов в массивном и загадочном теле своего хозяина. Он только и мог поддерживать организм хозяина в том состоянии, в котором тот находился, когда вирус вселился в него.
Вирус совершал ошибки.
Одна из них заключалась в том, что он упорно не давал отслаиваться омертвевшей коже Лонвеллина, которая должна была заменяться новой. Из-за этого, собственно, Лонвеллин и угодил в Главный Госпиталь Сектора. Другая ошибка состояла в том, что он позволил Старшему врачу Конвею перехитрить себя и заставить покинуть тело носителя, вследствие чего стало ясно, что вирус представляет собой отдельное существо. Да, он был разумен, но не очень умен.
Потом Лонвеллин потребовал вирус обратно, отправился на Этлу, где вирус пострадал при ядерном взрыве, убившем его носителя. Он и сам чуть было не погиб, но в итоге претерпел структурную мутацию, вследствие чего затем смог вселиться в организм телфианина, поглощавшего жесткое излучение, и адаптироваться к его метаболизму.
Вирус дважды спасал жизнь маленькому Хьюлитту - когда тот отравился и упал с дерева, а потом - при авиакатастрофе. Но он продолжал совершать ошибки - ну, к примеру, когда останавливал его сердце или прекращал кровообращение при введении любого быстродействующего лекарства. Вот почему взрослый Хьюлитт в конце концов, как и Лонвеллин, попал в Главный Госпиталь Сектора. Однако вирус учился и все лучше понимал разум и чувства своих носителей. Процесс этот начался еще тогда, когда вирус обитал внутри Лонвеллина, но случай с кошкой оказался куда важнее, чем решили в свое время, - тогда на вирус впервые воздействовали факторы психологического порядка, а именно - эмоциональное давление тоски ребенка по умирающему зверьку, и это заставило его сменить носителя.
- Смена была временной, - продолжал Хьюлитт. - Потому что в интересы вируса не входило вселение в недолгоживущего зверька вместо долгоживущего человека. Тогда им двигали любопытство и желание поэкспериментировать, а также жажда испытать новые возможности, потому что на Этле его окружали только люди, такие же, как я, а он еще не до конца разобрался с моим организмом. К тому времени, когда я попал сюда, любопытству вируса просто не было предела - он угодил в место, где его окружало потрясающее многообразие потенциальных носителей. Когда он почувствовал мою жалость и сочувствие к пациентке Морредет и я случайно прикоснулся к ней рукой, вирус ушел от меня к кельгианке через ее рану. Потом он перебрался к падре, потом - к Черксику, а от него - ко всем оставшимся в живых членам экипажа телфианского корабля, где имело место последняя для нас, но, как надеется вирус, не последняя для него адаптация к новым условиям. От обладающих даром телепатии и высокоразвитых в плане техники членов экипажа корабля он узнал, как можно общаться разуму с разумом, как понимать и управлять на уровне элементарных частиц радиацией, которой питаются телфиане. Частью его обучения были тайные эксперименты под руководством телфиан с системой энергоснабжения госпиталя.
Теперь у вируса есть все, что ему нужно для того, чтобы прожить неопределенно долго, - продолжал Хьюлитт. - Отдельные телфиане будут умирать - конечно, теперь, когда он живет среди них, они будут умирать реже, - но сообщества замещают своих членов, они будут наращивать свою численность, будут продолжать накапливать знания и опыт. Вирус нашел для себя совершенный видноситель. Телфиане согласны сотрудничать с ним, и, пользуясь их механизмом поглощения радиации, вирус будет набирать силу. Он будет продолжать эволюционировать до тех пор, пока не сможет поселяться внутри звезд или - как он сам утверждает - пока не погибнет, пытаясь сделать это. Но он и к этому готов.
А госпиталь никогда больше не будет обеспокоен пришествием вируса, - завершил свою речь Хьюлитт.
В наушниках стояла долгая тишина. Голос, прервавший молчание, был настолько тих и лишен каких бы то ни было эмоций, что мог принадлежать кому угодно.
- Значит, он собирается инфицировать и населять звезды, - переспросил голос. - Не сомневаюсь, что он именно это имеет в виду, ведь мы знаем, что солгать разумом невозможно. Это может привести к краху Федерации, к концу осуществления свободных контактов между видами, а вероятно, и к концу любой разумной жизни из-за того, что распространится неконтролируемое межвидовое заражение, если мы немедленно не примем меры. Мне очень жаль, Хьюлитт, но меры заключаются в изоляции Лиорена, Морредет, группы телфиан, вас и даже вашей кошки ото всех контактов до конца жизни.
- Нет!!! - взорвался Хьюлитт. - Да почему же вы, елки-палки, не слушаете меня или почему не верите, когда слушаете? Падре, ну хоть вы им объясните, пожалуйста!
В то время, как из устройства связи лился неопознанный голос, падре занимался тем, что закрывал гробы телфиан. Затем он посмотрел на Хьюлитта. Хьюлитту показалось, что падре немного успокоился.
- Я бы не смог объяснить лучше, - признался падре. - Давайте, только быстрее. К нам уже едут закрытые носилки и... о Боже, вооруженная охрана.
Хьюлитт набрал в легкие побольше воздуха и постарался выбрать слова покороче и подоступнее.
- О'Мара, - торопливо проговорил он. - Вы все ошибаетесь. Ни один из носителей вируса не инфицирован и не заражен, и в нас не содержится ни его спор, ни эмбрионов. Он действует не так. Это существо разумно, и оно представляет собой организованную колонию вирусов. Это единичное и крайне эгоистичное существо, которое ни за что не позволит, чтобы от него отделяли части, за счет чего неизбежно бы пострадало целое. То, что со мной происходило в годы полового созревания, было связано с тем, что хотя вирус и понимал, что мой организм нуждается в периодическом освобождении от органических отходов, но тогда он не осознавал, что извержение живого материала типа семенной жидкости - это здоровый, нормальный процесс. Он не понимал, что живое существо способно испытывать такую потребность к размножению, в то время как вполне могло бы жить в одиночестве. Ему до сих пор трудно смириться с мыслью, что мы готовы терять миллионы себя ради выживания вида в целом.
На Этле, на Земле, в госпитале, - частил Хьюлитт, - не существовало никакого риска вторичного инфицирования. Вероятно, в будущем вирус обретет способность делиться, но до этого еще очень далеко, да и тогда от вируса никакого вреда не будет. Сейчас же вирус способен оккупировать только одно существо - он, словно художник, оставляет свой автограф бывшим хозяевам в виде прекрасного здоровья до конца их дней.
Он делает это из благодарности, - продолжал Хьюлитт, - за знания и опыт, почерпнутые от носителя. Он считает себя арендатором, обязанным платить земельную ренту.
Появилось двое носилок, сопровождаемых двумя массивными худларианами и восемью вооруженными охранниками в форме Корпуса Мониторов - тоже весьма массивными землянами. На лицах охранников застыла смесь удивления и решимости. Хьюлитт заторопился:
- Поверьте мне! Ни Федерации, ни ее жителям совершенно нечего бояться! Вирус больше не интересуют недолгожители. Он хочет заселять звезды, а начать собирается с телфианского солнца, которое, по астрономическим меркам, старое и больное. Да, есть вероятность, что при этом он погибнет, но он все же считает, что рискнуть стоит. Больше вирус не хочет ничего - только попробовать вселиться в это солнце и научиться управлять его внутренними процессами, сделать его разумным и стабильным.
Разумная звезда, - закончил Хьюлитт, - будет самым долгоживущим созданием, какое только можно себе представить.
Тут затараторили все разом: Конвей, Приликла и Торннастор. Худлариане около носилок и охранники ждали их решения, не понимая, что же им делать. Несколько минут казалось, что о Лиорене и Хьюлитте все забыли. Разговор шел о необходимости проследить все путешествия Лонвеллина до того, как тот попал в госпиталь, чтобы попытаться найти родную планету вируса, где можно было бы обнаружить его неразумных сородичей и хорошенько изучить, а потом (вероятно) - помочь им размножиться. Тогда помощь бывших носителей вируса оказалась бы поистине бесценной. Говорили и о том, что нужно будет принять строжайшие меры предосторожности, что, конечно, возникнет масса проблем, но если повезет, то удастся дожить до такого будущего, когда граждане Галактической Федерации станут носителями одного-единственного вируса и никогда больше не будут страдать никакими болезнями. И тогда медикам только и останется, что лечить тех, кто пострадает при несчастных случаях, да выполнять плановые хирургические операции. Последнее слово все же осталось за Главным психологом.
О'Мара сказал следующее:
- Доктора, достаточно. Ваши футурологические гипотезы за несколько минут не решить. Падре Лиорен, Хьюлитт, успокойтесь. Мы решили, что Морредет можно позволить совершить посадку на Кельгии, а телфианам - вернуться на родину со своим новым другом. Вооруженная охрана свободна, но вы двое забирайтесь на носилки и немедленно отправляйтесь - нет, не в карантинную палату Отделения Патофизиологии, а ко мне в кабинет для немедленного и подробного отчета.
Хьюлитт охнул, но услышал его только падре. Он ободряюще прошептал:
- Не расстраивайтесь, дружок. В кабинете у майора есть устройство для выдачи питания, а если нам не дадут поесть, мы и говорить не станем.
На носилках получится быстрее, чем пешком, - продолжал между тем O'Mapa. - Еще что-нибудь хотите сказать?
Хьюлитт сам не знал, откуда у него взялись такие слова - стали ли они следствием усталости, голода или просто облегчения, - но он рассмеялся и сказал:
- Похоже, у меня психологическая проблема. Кажется, я стал бывшим ипохондриком, который совершенно здоров, но при этом хочет остаться в госпитале. Не желаю возвращаться на Землю и пасти там овец.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 13)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 14)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 15)


Джеймс Уайт

Окончательный диагноз

Цикл: "Космический госпиталь" - 10

 Читать книгу

Аннотация

Вы больны. Это диагноз. Вы в космическом госпитале. А вот это уже клинический случай. Ваши товарищи по несчастью и соседи по палатам – инопланетные монстры, которым только в кошмарах и сниться. И ведь снятся. Вашим лечением готовы заниматься только врачи– негуманоиды – потому что на кой, спрашивается, землянам лететь черт – те за сколько световых лет, чтобы практиковаться на землянах? Но вы не волнуйтесь. Вы в надежных руках... клешнях, щупальцах или каких еще конечностях. Главное – не думать, какие ошибки могли возникнуть при переводе клятвы Гиппократа на орлигианский или худларианский!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel