Джеймс Уайт - Межзвездная неотложка

1 Джеймс Уайт

Глава 1

Правитель корабля сидел рядом с Ча Трат на рекреационной палубе. В обзорном иллюминаторе появился космический госпиталь. Из расплывчатого светящегося сгустка он постепенно преображался в гигантскую сложную конструкцию, испускающую лучи самой разнообразной яркости и спектра, какие только могли воспринять глаза Ча Трат. Ею овладели сильнейшие чувства - благоговение, восторг и величайшая растерянность.
Она знала, что у правителя Чанга - чин майора и служит он в подразделении Корпуса Мониторов, ведающего Внеземными Связями и Культурными Контактами. Однако правитель временами очень обескураживал ее тем, что вел себя как воин. Вот и теперь, повинуясь непонятному землянскому чувству долга, он сидел рядом. Правитель хотел сделать ей приятное: дать возможность наблюдать приближение к госпиталю из рубки, но поскольку Ча Трат там просто не поместилась бы, Чанг счел необходимым покинуть свой пост и сидеть тут рядом с ней.
Эта любезность, учитывая колоссальные различия в их социальном и профессиональном уровне, представлялась Ча Трат пустой и глупой тратой времени, однако Чанг от этой глупости почему-то получал удовольствие, а он, в конце концов, пациент Ча Трат.
Все, что происходило в это время в рубке, демонстрировалось на экране. Транслятор Ча Трат передавал приглушенные переговоры членов экипажа, с точностью переводя каждое произносимое слово. Но космолетчики изъяснялись на таком техническом жаргоне, что общий смысл разговора оставалось малопонятным. Вдруг в разговор ворвался новый, очень громкий голос, произносивший простые, понятные слова, а на экране возникло изображение отвратительного волосатого существа, которому этот голос принадлежал.
- Приемное отделение Главного Госпиталя Сектора, - отрывисто проговорило существо. - Пожалуйста, назовите себя. Пациент, посетитель или бригада, степень срочности, физиологическая классификация, если таковая известна. В случае затруднения с определением классификации установите с нами полный визуальный контакт, и мы определим ее сами.
- Курьерский корабль «Тромасаггар» Корпуса Мониторов, - ответил голос из рубки. - Необходима краткосрочная стоянка для высадки пациента и члена экипажа. Классификация команды и пациента - земляне, ДБДГ. Пациент амбулаторный, выздоравливающий, в срочном лечении не нуждается. Член экипажа - классификация ДЦНФ, также теплокровное кислорододышащее существо без особых требований к режиму атмосферного давления, температуры и гравитации.
- Ждите, - проговорило мерзкое существо, и, к огромному облегчению Ча Трат, его изображение сменилось картиной приближающегося госпиталя.
- Что это за тварь? - спросила она правителя. - Оно похоже на... скроггилу, одного из наших грызунов.
- Я их видел на картинках. - Правитель издал неприятный лающий звук, который, как знала Ча Трат, у его сородичей выражал веселье. - Это нидианин, ДБДГ, масса его тела примерно вполовину меньше массы тела землянина, а метаболизм очень близок к нашему. Нидиане достигли высокого технологического и культурного уровня, и сходство с грызунами-переростками у них чисто внешнее. Здесь вам придется работать с куда менее привлекательными существами.
Изображение нидианина вновь возникло на экране, и Чанг умолк.
- Следуйте за сине-желто-синими направляющими маяками, - распорядился диспетчер. - Пациента и члена экипажа высадите в шлюзе сто четыре, затем направляйтесь к восемнадцатому доку за сине-сине-белыми маяками. Майора Чанга и соммарадванскую целительницу ожидают и встретят.
«Кто?» - подумала Ча Трат.
Правитель снабдил ее массой сведений и полезных советов о Главном Госпитале Двенадцатого Сектора, но в большую часть этих сведений Ча Трат не поверила. И когда они чуть позже вышли из переходной камеры шлюза, она сильно усомнилась в том, что гладкое полушарие из зеленоватого желе, высотой доходящее ей до пояса, - разумное существо. Полушарие разместилось между двумя землянами, ожидавшими прибывших на палубе.
Правитель Чанг объяснил:
- Это лейтенант Брейтвейт, помощник Главного психолога, и офицер-интендант Тиммине, которому поручено устроить вас в госпитале, а также доктор Данальта, член бригады корабля «скорой помощи» «Ргабвар»...
Ча Трат не уловила практически никаких различий между двумя землянами, за исключением числа нашивок на форме. А сгусток зеленой массы на полу сочла либо грубой шуткой, либо элементом ритуала встречи новичков и решила на это пока никак не реагировать.
- ...а это, - продолжал Чанг, - Ча Трат - новая целительница с Соммарадвы, принятая в штат.
Оба землянина подняли правые руки до уровня пояса, но тут же опустили, поскольку правитель отрицательно покачал головой. Еще на корабле Ча Трат объяснила Чангу, что у нее на родине считается вульгарным пожимать конечности при знакомстве. Поэтому в будущем лучше просто ставить ее в известность о социальном статусе незнакомцев. Правитель Чанг общался с встречавшими, как с равными, однако он точно так же вел себя с подчиненными на корабле, что, на взгляд Ча Трат, было с его стороны крайне опрометчиво, а у нее вызывало сильное смущение.
- Тимминс позаботился, чтобы ваши личные вещи доставили в отведенную вам каюту, - сообщил правитель, - а что нам собираются предложить Данальта и Брейтвейт - понятия не имею.
- Ничего такого обременительного, - ответил Брейтвейт, как только другой землянин удалился. - По больничному времени сейчас середина дня, а каюта целительницы будет готова не раньше, чем к вечеру. Вскоре после полудня вам надлежит явиться в главную операционную. Там Ча Трат будут ожидать наши врачи, дабы выразить свое восхищение успешно проведенной операцией представителю другой расы.
Он посмотрел на Ча Трат, почему-то склонил голову и продолжил:
- Сразу же после осмотра вы оба приглашены в Отделение Психологии: Ча Трат - на собеседование с О'Марой, а вы - для обследования, которое, конечно, является чистой формальностью. Необходимо убедиться, что в результате ранения вы не перенесли никаких травм, кроме физических... А пока... Вы давно ели?
- Да, - ответил Чанг. - И я бы с удовольствием поел чего-нибудь новенького - корабельная диета замучила.
Землянин издал негромкие лающие звуки и сказал:
- Вы еще не знаете, чем кормят в госпитале. Правда, мы очень стараемся не отравить наших гостей...
Он тут же принялся извиняться и поспешно объяснять, что это обычная шутка для госпиталя, что пища вполне сносная и что он полностью ознакомлен с диетологическими потребностями Ча Трат.
А Ча Трат слушала Брейтвейта вполуха, поскольку ее внимание было приковано к зеленоватому полушарию: его поверхность наморщилась, на ней начали появляться бугорки, а из бугорков стали вырастать псевдоподии. Потом странное создание медленно заколыхалось, потянувшись вверх, сравнялось с Ча Трат ростом, и кожа его покрылась пятнышками, судя по влажному блеску - формирующимися глазами. Затем возникло несколько коротких бугорчатых выростов, их становилось все больше, и в конце концов существо стало похоже на фигурку, которую мог бы слепить из пластилина соммарадванский ребенок. Ча Трат ощутила легкую тошноту, однако любопытство и удивление пересилили. А тело существа затвердевало, обретало более четкое строение и новые внешние черты. Вскоре на нем появились одежда и сумка с инструментами, и перед Ча Трат оказалась соммарадванка - точная копия ее самой.
- Раз наши друзья-земляне намерены отвести вас в столовую, где одновременно едят представители множества разных видов, - проговорила новоявленная соммарадванка (к радости Ча Трат не ее голосом), - то я обязан снабдить вас спутником, который был бы вам приятен и знаком внешне и с кем вы могли бы общаться. Это самое малое, что я способен сделать для нового члена персонала.
- Не подумайте, Ча Трат, - пояснил Брейтвейт, издав подозрительный лающий звук, - что доктор Данальта - такой уж альтруист. Просто среда обитания на его родной планете исключительно враждебна, и у его вида развилась совершеннейшая защитная мимикрия. В Главном Секторе найдется немного теплокровных кислорододыщащих существ, внешний вид которых доктор не смог бы воспроизвести за считанные минуты - вот так, как вы только что видели своими глазами. Однако мы подозреваем, что всякое новое разумное существо, прибывающее в госпиталь - будь то пациент, посетитель или штатный сотрудник, - для Данальты представляет собой как бы вызов его способностям к физической мимикрии.
- Тем не менее, - отозвалась Ча Трат, - я потрясена.
Она не отрывала глаз от своего двойника, думая о том, что это существо выразило заботу о ее психологическом комфорте, употребило свой удивительный талант ради того, чтобы ей стало легче в новом месте. Так мог поступить только целитель правителей или сам правитель. Ча Трат машинально сделала почтительный жест перед высокопоставленной особой, но запоздало догадалась, что и землянин, и Данальта, ставший ее двойником, этого жеста не поймут.
- О, благодарю вас, Ча Трат, - произнес Данальта, ответив ей таким же жестом. - Видите ли, при защитной мимикрии воспроизводится и элемент сопереживания. Я, конечно, не знаю в точности, что означает этот жест, но чувствую, что мне высказан комплимент.
Теперь Ча Трат могла не сомневаться в том, что Данальта почувствовал ее замешательство, однако тактично промолчал об этом. Она облегченно вздохнула и следом за землянами вышла из приемной в коридор.
А в коридоре оказалось полным-полно самых разных существ. Некоторые из них напоминали если не размерами, так очертаниями низкоразвитых соммарадванских животных. Ча Трат чуть не вздрогнула, когда мимо нее на бешеной скорости промчалось маленькое двуногое существо, покрытое красноватой шерстью, - одно из тех, что она уже видела около приемной. А когда на нее налетело несколько шестиногих чудищ со множеством щупалец, ей стало совсем не по себе. Однако не все существа были страшными и уродливыми. Например, крупное ракообразное создание с красивым рисунком на панцире, которое процокало мимо на тяжелых экзоскелетных конечностях. Оно о чеем-то увлеченно беседовало с очаровательной зверюшкой, передвигавшейся на как минимум тридцати коротких ножках-обрубочках и целиком покрытой волнистым серебристым мехом. Встречались и другие существа, которых соммарадванка не могла хорошо разглядеть из-за того, что они были укрыты защитными оболочками или передвигались на пневматических транспортных средствах. Облака пара скрывали от Ча Трат уродливых или прекрасных ездоков.
Ужасное нагромождение звуков, издаваемых существами - гиканье, чириканье, кулдыканье, стоны, - не поддавалось описанию. Ничего подобного Ча Трат прежде слышать не приходилось.
- До столовой можно добраться более короткой дорогой, - объяснил Данальта, когда мимо прошаркало шипастое перепончатое существо, напоминавшее темный маслянистый овощ, упакованный в прозрачную оболочку. Внутри нее клубился густой желтый туман, не позволявший рассмотреть это создание во всех подробностях. - Но тогда пришлось бы пройти через наполненные водой палаты чалдериан, а ваши защитные костюмы будут готовы только дней через шесть-семь. Как вы себя чувствуете, каковы ваши первые впечатления?
Ча Трат показалось странным и удивительным то, что Данальта, который, по ее понятиям, был не иначе как магом-целителем правителей, задал такие вопросы ей, простому хирургу, целительнице воинов. Однако вопросы были заданы, и на них следовало ответить. Если это замечательное создание решило показать свое магическое искусство здесь, в переполненном народом коридоре, Ча Трат не смела мешать этому.
И она быстро ответила:
- Я ощущаю смущение, страх, отвращение, любопытство и неуверенность в своей способности к адаптации. Смущение мое так сильно, что я не могу выразиться точнее. У меня возникает чувство, что двое землян, идущих впереди нас, существа привычные. А ведь их раса, вплоть до недавнего времени, была мне совершенно незнакома. Вы же - мой двойник, кажетесь мне самым чуждым на свете. У меня было слишком мало времени и опыта, чтобы составить определенное впечатление о госпитале, но, вероятно, вы, обладая эмпатическими способностями, и сами знаете о том, какие чувства мною владеют. Скажите, - озабоченно спросила Ча Трат, - а обстановка в столовой намного хуже, чем здесь?
Данальта сразу не ответил, а двое землян прервали беседу. Тот из них, кого звали Брейтвейт, чуть-чуть отстал от Чанга и повернул голову так, чтобы мясистый вырост (один из слуховых органов) обрел лучшую способность улавливать речь Ча Трат. Похоже, ее чувства интересовали не только Данальту. А когда доктор заговорил, его высказывания показались Ча Трат скорее лекцией, чем обычным ответом на ее вопрос.
- Невысокий уровень эмпатии свойственен большинству разумных форм жизни, - сказал он, - но один вид, уроженцы Цинрусса, обладают совершенными эмпатическими способностями. Вы скоро встретитесь с одним из них, и у вас будет возможность сравнить мои скромные способности с талантом доктора Приликлы. А мои способности к эмпатии, - продолжал Данальта, - основаны на наблюдении за движениями тела, напряжением органов, переменой окраски кожных покровов и так далее, а не на непосредственном восприятии эмоциального излучения субъекта. Вы, как целительница, также должны обладать определенным уровнем эмпатии в отношении своих пациентов. Наверняка вы зачастую способны почувствовать их состояние, уловить в нем перемены, не прибегая к прямому физическому обследованию. Однако, несмотря на мои эмпатические способности, ваши мысли принадлежат только вам, они - ваша личная собственность, а я выявляю всего лишь ваши самые сильные чувства...
- Столовая, - неожиданно объявил Брейтвейт, свернув в широкий проем в стене. При этом он чуть не налетел на выходивших из столовой нидиан и каких-то двух существ с серебристым мехом. - Вон свободный столик!
На миг соммарадванка застыла на месте, не в силах пошевелить ни единой конечностью. Она изумленно взирала на просторное помещение, где разместились правильной формы островки столов и сидений. Все было так сгруппировано по размерам и форме, чтобы в зале могли свободно разместиться всевозможные существа. Здесь оказалось гораздо хуже, чем в коридорах, где неведомые создания встречались Ча Трат только по двое или по трое. Тут же их были сотни. И за одним столиком сидели как существа одного вида, так и совершенно разные.
Одни существа пугали Ча Трат своей, не оставляющей сомнений физической силой и обилием данного им природой оружия. Другие вызывали у нее страх, ужас и отвращение своим цветом и тошнотворными слизистыми выростами, торчавшими на кожных покровах. Очень многие выглядели словно материализовавшиеся чудища из соммарадванских ночных кошмаров. За некоторыми столиками собрались твари с настолько невообразимой формой тела, что Ча Трат, глядя на них, с трудом верила собственным глазам.
- Сюда, - проговорил Данальта, ожидавший, когда конечности целительницы перестанут дрожать. Он повел ее к столику, указанному Брейтвейтом. Соммарадванка отметила, что мебель не соответствует ни физиологии землян, ни строению тех трех панцирных членистоногих, что сидели за столиком.
Ча Трат гадала, сумеет ли она когда-нибудь привыкнуть к образу жизни этих хронически неорганизованных и неряшливых существ. На Соммарадве все знали свое место.
- Способ выбора и доставки пищи точно такой же, как на корабле, - пояснил Брейтвейт, как только соммарадванка осторожно опустилась на чудовищно неудобный стул. Среагировав на ее вес, загорелся дисплей с меню. - Наберите код вашей физиологической классификации, и дисплей перечислит имеющиеся в меню блюда. Кухонный компьютер должен получить программу, в которой будут подробно перечислены предпочитаемые вами комбинации продуктов, их консистенция и где будет указана посуда, в которой их подавать. А пока еда будет подаваться в виде не слишком презентабельных, но питательных кусков. Вы скоро привыкнете к системе обслуживания, а пока заказ за вас сделаю я.
- Благодарю вас, - сказала Ча Трат.
Вскоре появилось блюдо. Самый большой кусок напоминал неаккуратно отрезанный блок тасама, но пах, как поджаренный креци, и консистенцию имел точно такую же, как поджаренный креци, а когда Ча Трат попробовала кусочек, блюдо и на вкус оказалось похожим на поджаренный креци. Неожиданно она почувствовала, что сильно проголодалась.
- Порой, - продолжал Брейтвейт, - та еда, что потребляют сидящие с вами за одним столом, да и они сами, способны вызвать визуальное отвращение и даже испортить аппетит. Можете смотреть одним глазом в свою тарелку, а остальные закрыть - мы не обидимся.
Ча Трат последовала его совету, но один глаз оставила чуть приоткрытым, дабы видеть Брейтвейта, который продолжал пристально изучать ее, однако по какой-то странной землянской причине притворялся, будто занят только едой. Ча Трат ела и вспоминала о том, что случилось с правителем корабля на Соммарадве, о путешествии, о том, как ее здесь встретили. Она поняла, что становится мнительной и раздраженной.
- Кстати, об испытываемых вами сильных чувствах, - проговорил Данальта, явно жаждущий возобновить лекцию. - Возникнет ли у вас чувство протеста, если обсуждение ваших личных и профессиональных дел будет происходить в присутствии посторонних?
Правитель корабля, Чанг, замер, не успев донести до рта кусок чего-то, некогда бывшего живым существом, и сказал:
- На Соммарадве принято выслушивать правдивое мнение о себе. И зачастую присутствие заинтересованного свидетеля считается желательным при обсуждении тех или иных дел.
Брейтвейт, на взгляд Ча Трат, уделял излишнее внимание к поедаемому им отвратительному блюду. Она развернула столько глаз, сколько могла, к чародею-мимикристу, стараясь не слишком сосредоточиваться на общем фоне.
- Хорошо, - проговорил Данальта, устремив на целительницу взгляд странных поддельных глаз. - Видимо, вы уже догадались, Ча Трат, что ваше положение несколько отличается от положения других штатных сотрудников, которые принимаются на работу с испытательным сроком. Попасть сюда, в Главный Госпиталь Сектора, стремятся очень многие. Кандидаты проходят серьезный профессиональный отбор и тщательное психологическое обследование у себя на родине. Это делается для того, чтобы убедиться в их способности к адаптации в многовидовой среде госпиталя, дабы они извлекли пользу из стажировки. Вы подобному отбору не подвергались, - продолжал чужеродный двойник Ча Трат. - Не сдавали профессионального экзамена, вам не делали психопроб, предназначенных для зондирования вашей психики от рождения до зрелости, не определяли вашей истинной профессиональной пригодности как целительницы. Нам известно только то, что вы прибыли сюда, располагая прекрасными рекомендациями отдела Корпуса Мониторов по Культурным Контактам. К ним, видимо, присоединяются ваши коллеги с Соммарадвы, планеты, обитатели которой нам почти не известны.
Понимаете, как нам трудно, Ча Трат? - продолжал Данальта. - Необученное, неподготовленное, сориентированное только на представителей собственного вида, существо может нанести непредсказуемый ущерб как самому себе, так и всему госпиталю. Мы просто обязаны понять, с кем имеем дело, и очень быстро.
Все перестали жевать и уставились на Ча Трат. Она сказала:
- Сначала я подумала, что отношению ко мне - незнакомке, прибывшей сюда в надежде получить работу, - недостает доброты. Но я решила, что в этом повинны особенности поведения незнакомых мне представителей других рас. Потом я стала подозревать, что это какая-то проверка. И со мной намеренно общаются столь резко и бесчувственно. Вы подтвердили мои подозрения. Однако я крайне недовольна тем, что меня об этом испытании не поставили в известность. На мой взгляд, любые тайные проверки зачастую говорят о недостатках экзаменатора.
Наступила долгая пауза. Ча Трат смотрела на Данальту. Тело, внешность, выражение лица чародея были ее зеркальным отражением и ни о чем ей не говорили. Она перевела взгляд на Брейтвейта, который проявлял к ней столь непрерывный и скрытый интерес, и стала ждать его реакции.
Какое-то время два впалых глаза землянина спокойно смотрели в четыре глаза Ча Трат, и у нее стала назревать уверенность, что это создание на самом деле правитель, а не воин, как он утверждал. А Брейтвейт сказал:
- Порой секретное тестирование применяется ради того, чтобы избавить кандидата от переживаний, которые у него может вызвать сообщение о его провале. А когда мы делаем вид, что на самом деле никакого тестирования не производилось, кандидату можно, в случае провала, представить иную причину отказа. Причину, никак не затрагивающую его профессиональную компетенцию, физиологическое или эмоциональное несоответствие предполагаемой должности. Мне очень жаль, что вас огорчил тайный характер тестирования, но в сложившейся ситуации мы решили, что будет лучше, если... если...
Он не договорил и негромко залаял - так, словно что-то показалось ему смешным, а потом продолжил:
- У нас, землян, есть поговорка, прекрасно отражающая положение, в которое вы попали. Мы, так сказать, бросили вас на глубину.
- И что же, - спросила Ча Трат, намеренно не употребив жест почтения перед правителем, - вы выяснили в результате этого тайного тестирования?
- Мы выяснили, - ответил Брейтвейт, перестав лаять, - что вы - отличная пловчиха.

Глава 2

Брейтвейт ушел раньше, чем остальные покончили с едой, объяснив это тем, что О'Мара использует его кишки в качестве привязных ремней, если он второй день подряд опоздает после ленча. Ча Трат ничего не знала об О'Маре, кроме того, что это какой-то глубокоуважаемый и внушающий страх правитель. Однако наказание за непунктуальность показалось соммарадванке чересчур суровым. Данальта посоветовал ей на этот счет не переживать, объяснив, что земляне частенько пользуются такими странными выражениями. На самом деле реальной почвы под заявлением Брейтвейта нет. Это - всего лишь разновидность лингвистического кода, употребляемого землянами при общении между собой. Кода, тонко связанного с ассоциативным процессом мышления, именуемым землянами юмором.
- Понимаю, - ляпнула Ча Трат.
- А я - нет, - сказал Данальта.
Правитель корабля Чанг тихо полаял, но ничего не сказал.
В итоге чародей-мимикрист стал их единственным проводником в долгом и сложном пути к одной из приемно-диагностических палат, зарезервированных для лечения теплокровных кислорододышащих пациентов. Именно там Чангу предстояло подвергнуться обследованию. Данальта снова стал таким, каким был в самом начале, превратился в темно-зеленое, бугристое полушарие и в таком виде с удивительной скоростью и осторожностью лавировал в потоке встречных пешеходов и колесного транспорта. «Было ли ему трудно так долго сохранять форму соммарадванки, - гадала Ча Трат, - или он решил, что подобная психологическая поддержка больше ни к чему?»
Палата оказалась поразительно большим помещением - здесь было бы очень просторно, если бы не стояло множество разнообразных столов для осмотра пациентов и не размещалось бы вспомогательное оборудование, занимавшее большую площадь пола и стен. Для посетителей и стажеров была предусмотрена зрительская галерея, и Данальта предложил Ча Трат на время ожидания занять более или менее удобное кресло. Чанга в целях подготовки к обследованию уже увело существо, заросшее серебристым мехом.
- Мы сможем видеть и слышать все, что тут будет происходить, - сказал Данальта, - а вот нас не услышат, если не нажать кнопку, вмонтированную вот сюда, в подлокотник вашего кресла. Может быть, придется воспользоваться ею, если вам будут задавать вопросы.
В помещение вползло еще одно, а скорее всего то же самое существо с серебристым мехом и совершило какое-то, на взгляд Ча Трат, бессмысленное действие с предметом оборудования неясного назначения, а уходя, бросило взгляд на нее и Данальту.
- Будем ждать, - объявил Данальта. - И пока есть время - задавайте вопросы, Ча Трат.
Чародей сохранил форму зеленого полушария, ничем не примечательного за исключением одного выпуклого глаза и небольшого мясистого выроста, по всей вероятности, сочетавшего слуховую и речевую функции. «Со временем, - думала Ча Трат, - можно привыкнуть ко всему, но только не к отсутствию дисциплины среди этих существ. К их упорному нежеланию четко обозначать степень своей власти и ответственности».
Старательно подбирая слова, Ча Трат сказала:
- Пока я слишком смущена всем происходящим для того, чтобы задавать верные вопросы. Но нельзя ли мне начать с того, чтобы поинтересоваться подробным описанием ваших собственных обязанностей? Той ответственности, что лежит на вас, и тем, какую разновидность пациентов вы обслуживаете?
Ответ обескуражил ее куда больше, чем она ожидала.
- Я не занимаюсь лечением больных, - ответил Данальта, - и к моей помощи прибегают исключительно в случаях, когда требуется серьезное хирургическое вмешательство. Что же касается моих должностных обязанностей, то я являюсь членом бригады медиков на «Ргабваре». Это особый, принадлежащий госпиталю корабль неотложной помощи. Он доставляет оперативную бригаду, состоящую из офицеров Корпуса Мониторов и медиков. Бригада приобретает всю полноту власти, как только корабль добирается до судна, где нужна наша помощь, или до места катастрофы.
Медицинскую бригаду, - продолжал Данальта, не обращая внимания на смущение Ча Трат, - возглавляет цинрусскийский эмпат, Приликла. В нее также входят патофизиолог Мэрчисон - женщина-землянка, Старшая медсестра Найдрад, кельгианка с большим опытом проведения спасательных работ в космосе, и я. Что касается меня - то используют мою способность менять форму и размеры. Это помогает добираться до существ, которые во время бедствия оказываются в труднодоступных местах. А также оказывать пострадавшим первую помощь, делая для раненых все, что возможно, до тех пор, пока спасатели не переправят их в корабль-неотложку. Вы можете себе представить, что, имея возможность отращивать конечности и сенсоры любого необходимого размера, можно проделать массу полезной работы в условиях той тесноты, которая бывает внутри сильно поврежденного космического корабля. И довольно часто мне удается внести ценный вклад в работу бригады. Но, конечно, настоящую работу делают уже здесь, в госпитале.
Вот таким образом, - закончил свой ответ Данальта, - я вписываюсь в этот медицинский сумасшедший дом.
С каждым его словом замешательство Ча Трат нарастало. Неужели это существо, столь талантливое и одаренное от природы, в действительности было всего лишь слугой? Но Данальта, если и уловил смятение чувств Ча Трат, не понял его причины.
- Конечно, меня используют и иначе, - продолжал Данальта и издал лающий звук, весьма схожий с землянским. - Поскольку я в госпитале, можно сказать, новичок, мне поручают встречать вновь прибывших - как сегодня вас - предполагая, что... Внимание, Ча Трат! Везут вашего бывшего пациента.
Два существа с серебристым мехом, которые, как объяснил Данальта, были кельгианками, хирургическими медсестрами, ввезли Чанга, возлежавшего на каталке, хотя правитель корабля был вполне способен передвигаться самостоятельно и неустанно напоминал об этом медсестрам. Торс землянина укрывало зеленое полотно, и было видно только голову. Чанг продолжал протестовать и тогда, когда его переложили на смотровой стол. В конце концов одна из сестер тоном, совершенно лишенным уважения к правителю, напомнила Чангу, что он - взрослое, вполне зрелое создание, и пора ему перестать вести себя по-детски.
Сестра еще не закончила отчитывать пациента, когда в помещение вошло шестипалое членистоногое существо с высокоподнятым яркоокрашенным панцирем и подошло к смотровому столу. Оно молча вытянуло клешни, и одна из сестер чем-то их обрызгала, после чего клешни покрылись тонкой прозрачной пленкой.
- Это старший врач Эдальнет, - сообщил Данальта. - Он мельфианин, физиологическая классификация ЭЛИТ, и его репутация хирурга...
- Приношу извинения за мое невежество, - прервала его Ча Трат, - но за исключением того, что я - ДЦНФ, земляне - ДБДГ, а этот мельфианин - ЭЛИТ, я ничего не знаю о вашей системе классификации.
- В свое время узнаете, - ответил мимикрист. - А сейчас просто смотрите и будьте готовы отвечать на вопросы.
Но вопросов не последовало. Пока шло обследование, Эдальнет не разговаривал, молчали и сестры, и пациент. Ча Трат поняла, для чего предназначен один из инструментов, глубинный сканер, который до мельчайших деталей демонстрировал строение подкожной кровеносной сети, мускулатуры, костей и даже движения глубоко залегающих внутренних органов. Изображение транслировалось на установленный на смотровой галерее экран и было снабжено массой физиологических данных в графической форме. Однако эти данные Ча Трат абсолютно ни о чем не говорили.
- В свое время вы и это узнаете, - успокоил ее Данальта.
Ча Трат даже не заметила, что размышляет вслух. Она не отрывала глаз от экрана. Ее поглотило зрелище скрупулезной проверки проведенной ею восстановительной хирургии. Целительница отвела взгляд от экрана как раз вовремя для того, чтобы заметить появление еще одного совершенно невероятного создания.
- Это, - только и сказал Данальта, - Приликла.
Так звали это громадное, невероятно хрупкое летающее насекомое, которое казалось крохотным в сравнении с остальными существами. Из его трубчатого, покрытого экзоскелетной оболочкой туловища торчали шесть ног толщиной с карандаш, четыре еще более изящные хватательные конечности и четыре пары широких радужных крыльев, которыми насекомое плавно размахивало. Оно подлетело к смотровому столу и повисло над ним. Затем неожиданно перевернулось, зацепилось присосками на концах ног за потолок, развернуло вниз подвижные глаза и уставилось на пациента.
Из какой-то части туловища насекомого донеслось несколько мелодичных щелчков и трелей, которые транслятор Ча Трат перевел так:
- Друг Чанг, у вас такой вид, словно вы побывали на войне.
- Мы не дикари! - сердито возразила Ча Трат. - На Соммарадве уже восемь поколений выросли, не зная, что такое война..
Она испуганно прервала свою гневную тираду, поскольку длинные, невероятно тонкие ножки и наполовину сложенные крылья насекомого задрожали. Казалось, в палате подул сильный ветер. Взгляды всех обратились к галерее - к Ча Трат.
- Приликла - настоящий эмпат, - резко проговорил Данальта. - Он чувствует все, что чувствуете вы. Пожалуйста, сдерживайте свои эмоции.
Но сдерживать эмоции было невыносимо трудно: ее народу, давно отказавшемуся от войн, нанесено оскорбление. И вообще Ча Трат совершенно не была уверена в том, что обязана сдерживаться. Ей часто приходилось скрывать свои чувства перед вышестоящими и больными, но пытаться сдерживать их - этого она не пробовала никогда. С огромным усилием соммарадванка успокоилась.
- Спасибо тебе, новый друг, - чирикнул ей эмпат. Он перестал дрожать и сосредоточил внимание на Чанге.
- Я понапрасну отнимаю ваше драгоценное время, - сказал землянин. - Честное слово, я себя отлично чувствую.
Приликла оторвался от потолка и повис над Чангом - в том месте, где у того были зажившие раны, - и коснулся рубца на коже пучком легких, как перышки, пальчиков.
- Я знаю, как вы себя чувствуете, друг Чанг. И мы не тратим наше время понапрасну. Неужели вы откажете нам, мельфианину и цинрусскийцу, стремящимся расширить свои познания о представителях иных видов, в возможности немного повозиться с землянином, пускай даже совершенно здоровым?
- Пожалуй, не откажу, - ответил Чанг, издал негромкий лай и добавил:
- Но вам было бы намного интереснее повозиться со мной, если бы вы увидели меня сразу после аварии.
Эмпат вернулся на потолок и спросил у мельфианина:
- Каково ваше мнение, друг Эдальнет?
- Я бы сделал все иначе, - ответил мельфианин, - однако помощь оказана адекватная.
- Друг Эдальнет, - мягко проговорил эмпат, бросив быстрый взгляд на галерею, - всем нам, за исключением новой сотрудницы, отлично известно, что адекватно проведенными вы именуете те операции, которые сам Конвей считает образцовыми. Было бы интересно обсудить до- и послеоперационный период.
- Как раз это я и собирался предложить, - сказал мельфианин. Он развернулся к галерее, неритмично потопав шестью костистыми лапами. - Не будете ли вы так добры присоединиться к нам?
Ча Трат не без радости встала с кресла и следом за Данальтой спустилась в палату. Соммарадванка понимала, что настала ее очередь подвергнуться строгому исследованию, призванному определить скорее ее профессиональную, нежели физическую пригодность для работы в госпитале.
Все это взволновало соммарадванку еще сильнее, тем более что эмпат опять завибрировал. Ча Трат было страшно находиться рядом с цинрусскийцем. На Соммарадве крупных насекомых боялись, от них прятались, поскольку они жалили насмерть. Инстинкты Ча Трат говорили ей: и от этого надо спрятаться или убежать. Она ненавидела насекомых и всегда старалась даже не смотреть на них. А теперь у нее просто не было выбора.
Но все-таки была какая-то странная привлекательность в сложнейшей симметрии этого необычайно хрупкого туловища и трепещущих конечностей, темный хитин которых отражал всевозможные цвета. Голова насекомого напоминала странную изогнутую раковину. Строение ее было столь причудливым, что создавалось полное впечатление - закрепленные на ней сенсорные и хватательные органы готовы отвалиться при первом же резком движении. Но самым замечательным были крылья, будто бы сотканные из радужной паутинки, натянутой на тончайшие стебельки. Глядя на эти крылья, Ча Трат решила, что более прекрасного создания она никогда прежде не видела.
- Снова благодарю тебя, Ча Трат, - сказал эмпат. - Ты быстро учишься. И не волнуйся так. Мы - твои друзья и желаем тебе успеха.
Лапки Эдальнета нервно зацокали по полу - судя по всему, это отражало его нетерпение.
- Прошу вас, представьте вашего пациента, доктор, - сказал он.
На мгновение Ча Трат задержала взгляд на землянине - его розовом, странной формы теле, которое стало ей таким знакомым из-за несчастного случая. Соммарадванка вспомнила, как выглядело это тело, когда она увидела его впервые: кровоточащие открытые раны, сломанные, выступающие из ран кости. Общее состояние пострадавшего требовало незамедлительного введения успокоительных средств и милосердного усыпления. Даже теперь Ча Трат не могла найти слов, чтобы объяснить, почему она не лишила землянина жизни. Она снова устремила взгляд вверх, на цинрусскийца.
Прилипла молчал, но Ча Трат ощущала волны успокоения и воодушевления, исходящие от маленького эмпата. Скорее всего это ей только казалось, но все равно стало спокойнее.
- Этот пациент, - размеренно проговорила Ча Трат, - был одним из трех пассажиров летательного аппарата, упавшего в горное озеро. Соммарадванского пилота и другого землянина извлекли из судна прежде, чем оно затонуло, но они уже были мертвы. А этого пациента доставили на берег, где его осмотрел недостаточно квалифицированный целитель. Зная, что я провожу отпуск неподалеку, он послал за мной.
У пациента наблюдалось множество резаных и рваных ран конечностей и торса, возникших вследствие грубого контакта с металлическими частями летательного аппарата, - продолжала она. - Отмечалась длительная кровопотеря. Различия во внешнем виде правых и левых конечностей показывали на наличие множественных переломов, один из которых был отчетливо виден: края сломанной кости выступали над кожными покровами левой голени. Признаков истечения крови из дыхательных и речевых органов не отмечалось. На основании чего было сделано заключение об отсутствии тяжелых поражений легких и брюшной полости. Естественно, прежде, чем я согласилась оказать больному помощь, я вынуждена была все обдумать и взвесить.
- Естественно, - согласился Эдальнет. - Вы столкнулись с необходимостью начать лечение представителя незнакомого вида, физиология и метаболизм которого вам были совершенно неведомы. Или вы располагали нужным опытом? Не думали ли вы о том, чтобы обратиться за помощью к медику - представителю этого же вида?
- До этого случая я никогда не видела землян, - отвечала Ча Трат. - Я знала о том, что один из землянских кораблей находится на орбите около Соммарадвы и что идет успешный процесс налаживания дружеских связей. Я слышала, что земляне много путешествуют, посещают наши крупные города и часто пользуются нашими воздушными транспортными средствами - вероятно, с целью ознакомления с уровнем развития соммарадванской техники. Я отправила донесение в ближайший город в надежде, что его передадут землянам. Однако оно вряд ли могло быть доставлено вовремя. Область, где случилась авария, отдаленная. Гористая местность, густо поросшая лесом, малонаселенная. Средства для оказания помощи были крайне ограниченны, и времени было мало.
- Понимаю, - отозвался Эдальнет. - Расскажите о принятых вами мерах.
Вспоминая, Ча Трат снова устремила взгляд на сетку шрамов на коже Чанга и на темные места ушибов, где пока не до конца рассосались участки подкожного кровоизлияния.
- Приступая к излечению, я не знала, опасны ли местные патогенные микроорганизмы для форм жизни, зародившихся на других планетах. Я была уверена, что существует большая опасность инфицирования ран. Также я думала о том, что соммарадванские лекарства и анестетики могут оказаться неэффективными, если не смертельными. Единственной показанной процедурой мне представилось тщательное промывание ран - в особенности тех, которые сочетались с переломами, - дистиллированной водой. При ликвидации переломов потребовалось незначительное восстановление целостности поврежденных кровеносных сосудов. Резаные раны были зашиты, перевязаны. Сломанные конечности иммобилизованы. Работа осуществлялась спешно, поскольку пациент был в сознании, и...
- Недолго, - негромко вставил Чанг. - Вскоре я его потерял.
- ...и пульс его показался мне слабым и неровным, - продолжала Ча Трат, - хотя какова нормальная частота сердцебиения, я не знала. Единственным доступным средством предотвращения шока и последствий кровопотери было внешнее согревание больного. Были разведены костры. Их разместили так, чтобы ветер не гнал дым и пепел к больному и не произошло загрязнения операционного поля. Как только больной потерял сознание, было начато внутривенное введение чистой воды. Я не знала точно, какое действие окажет наш физиологический раствор - целебное или токсическое. Теперь я понимаю, что предосторожность моя была излишней. Однако я боялась рисковать, поскольку стремилась сохранить конечность.

1 Следующая страница


Межзвездная неотложка 2

- Естественно, - одобрил ее Эдальнет. - А теперь опишите послеоперационный период и принятые вами меры.
- Больной пришел в сознание к вечеру, - ответила Ча Трат. - Казалось, он находится в трезвом уме и ясно выражает свои мысли, хотя точное значение некоторых слов осталось непонятным. В них содержались проклятия некачественному воздухоплавательному средству и всей создавшейся ситуации. Я же была сочтена малоприятным существом из потустороннего мира. Поскольку местные съедобные растения представлялись мне вредными для больного, перорально ему давалась только вода. Больной жаловался на сильные неприятные ощущения в области ранений. Местные обезболивающие средства я назначить не могла из-за их возможной токсичности, поэтому для купирования данного состояния была использована, хотя и не совсем адекватная, словесная поддержка и воодушевление...
- Она говорила, не переставая, трое суток, - вставил Чанг. - Спрашивала о моей работе, пыталась выяснить, чем я буду заниматься, когда вернусь к активной деятельности, а я не сомневался, что вернусь только в гробу. Порой она говорила так долго, что я просто засыпал.
Конечности Приликлы слегка задрожали. Ча Трат подумала - уж не уловил ли эмпат ту боль, о которой вспомнил землянин. Она продолжила рассказ:
- Отреагировав на несколько срочных вызовов, на место происшествия прибыли пятеро сородичей больного, один из которых оказался целителем. Они привезли с собой подходящую еду и нужные поддерживающие медикаменты. После этого у больного отмечался значительный прогресс в отношении выздоровления. Землянский целитель давал советы по питанию и дозировке лекарств и в любое время мог обследовать больного. Однако я категорически была против дополнительного хирургического вмешательства. Мне следует объяснить, что на Соммарадве хирург никогда ни с кем не делит ответственности за больного и никогда от нее не отказывается. Моя точка зрения была подвергнута суровой критике, как с личной, так и с профессиональной стороны, большей частью - землянским целителем. Я не позволила транспортировать пациента на его корабль, пока не миновало восемнадцать дней после операции и не наступило полное заживление ран.
- Она нянчилась со мной, - проговорил Чанг, тихонько полаяв, - прямо как старая курица с цыпленком.
Наступила пауза, которая показалась Ча Трат невыносимо долгой. Все смотрели на мельфианина. А тот, осматривая пациента, задумчиво постукивал по полу тяжеленной лапой.
Наконец он изрек:
- Без немедленного хирургического вмешательства вы скончались бы от полученных травм. Вам повезло, что существо, совершенно незнакомое с вашей физиологической классификацией, оказало вам столь умелую помощь и было так заинтересовано в вашем выздоровлении. Вдобавок это существо сумело правильно использовать имеющиеся в его распоряжении ограниченные средства. Я не могу обнаружить серьезных недостатков в проведенном хирургическом вмешательстве и заявляю, что пациент действительно понапрасну тратит свое и наше время.
Внезапно все обратили взгляды к Ча Трат, но первым заговорил эмпат.
- В устах Эдальнета, - сказал Приликла, - это звучит как высшая похвала.

Глава 3

Личный кабинет землянина О'Мары был просторным, однако пол его почти целиком был заставлен разнообразными стульями, скамьями, топчанами и рамками, на которых могли бы разместиться пациенты и сотрудники госпиталя. Чанг уселся на предложенный ему землянский стул, а Ча Трат выбрала приземистую изогнутую плетенку, на первый взгляд - не слишком удобную.
Она сразу поняла, что O'Mapa - землянский старик. Короткая, жесткая шерсть, покрывавшая верх и бока его головы и образующая два густых полумесяца над глазами, имела серый цвет некрашеного металла. Однако крепкая мускулатура его плеч и верхних конечностей разительно отличалась от той, что видела Ча Трат у других старых землян. Подвижные мясистые покровы его глаз не опускались, когда он внимательно во всех подробностях рассматривал соммарадванскую целительницу.
- Вы тут чужая, Ча Трат, - резко проговорил O'Mapa. - Я призван помочь вам не чувствовать это. Я готов ответить на вопросы, которые вы не решаетесь или не хотите задавать другим. Я также должен понять, каким образом можно расширить ваши нынешние способности так, чтобы извлечь из них максимальную пользу для госпиталя. - Обратив свое внимание к Чангу, O'Mapa сказал:
- Я намеревался поговорить с вами с глазу на глаз. Вы же почему-то настаивали на своем присутствии при собеседовании с Ча Трат. Может быть, дело в том, что вы что-то слыхали обо мне от сотрудников и поверили этому? А может быть, вами движут джентльменские чувства - ведь Ча Трат как-никак дама, хотя и относится к совершенно другой физиологической классификации? Может быть, вы попросили об этом потому, что, хоть она и не переживает сильного расстройства, вы считаете ее другом, нуждающимся в моральной поддержке? Это так, майор?
Чанг негромко полаял, но промолчал.
- У меня вопрос, - сказала Ча Трат. - Почему земляне производят такие странные лающие звуки?
O'Mapa повернул к ней голову, довольно долго смотрел на Ча Трат, потом громко выдохнул и сказал:
- Я ожидал, что ваш первый вопрос будет более глубокомысленным. Ну да ладно. Этот звук называется смехом, а не лаем. И в большинстве случаев представляет собой психофизиологический механизм высвобождения небольшого скопившегося напряжения. Земляне смеются вследствие неожиданного облегчения от страха и волнения, а также для того, чтобы выразить упрек, недоверие или сарказм. Или в ответ на слова или ситуацию, которые представляются им несуразными, нелогичными или смешными. Кроме того - из вежливости, когда ситуация и слова не смешны, однако принадлежат высокопоставленному лицу. Я даже не стану пытаться объяснить вам, что такое сарказм и людское чувство юмора, поскольку мы и сами не до конца понимаем, что это такое. По причинам, которые вам впоследствии станут яснее, я смеюсь редко.
А Чанг по какой-то причине залаял - засмеялся - снова.
Не обратив на это никакого внимания, О'Мара продолжал:
- Старший врач Эдальнет удовлетворен вашей профессиональной компетентностью и предлагает мне как можно скорее назначить вас на работу в подходящую палату. Но прежде, чем это произойдет, вам следует лучше ознакомиться с планировкой, функциями и работой госпиталя. Вы поймете: для несведущего это очень опасное и пугающее место. Вы пока несведущи.
- Понимаю, - отозвалась Ча Трат.
- Те, кто располагает необходимой для вас информацией, - продолжал землянин, - не только принадлежат к множеству неизвестных вам физиологических типов, но и имеют различные медицинские и технические специальности. Это диагносты, старшие врачи и целители, похожие и совсем непохожие на вас. А также медицинские сестры, лабораторные техники и механики. Некоторые из них станут для вас начальниками с точки зрения медицины и администрирования, другие будут вам номинально подчиняться. Но знания и тех, и других для вас одинаково важны. Мне сообщили, что вы противитесь разделению ответственности за жизнь и здоровье пациентов. В процессе обучения вам может быть позволена практика, но только под пристальным наблюдением врача-куратора. Понятно ли вам это и согласны ли вы?
- Да, - безрадостно откликнулась Ча Трат. Ей снова предстояло пережить то, что она когда-то пережила на первом курсе школы военных хирургов на Соммарадве. И она искренне надеялась, что на эти переживания не наложатся проблемы, к медицине отношения не имеющие.
- Наша беседа, - продолжал О'Мара, - не решает вопроса о вашем зачислении в штат. Я не могу сказать вам, что делать, а чего не делать в любой возникшей ситуации. Этому вы должны научиться, наблюдая за происходящим и прислушиваясь к словам преподавателей. А уж решать, как поступить, придется вам самой. Но если возникнут серьезные проблемы, которые вы окажетесь не в силах решить самостоятельно, можете обращаться ко мне за советом. Естественно, чем реже будут ваши визиты ко мне, тем лучше я буду к вам расположен. Имея постоянные отчеты о ваших успехах либо об отсутствии оных, я могу решить, останетесь вы тут или нет.
Он на миг прервал речь и провел пальцами по короткой шерсти на голове. Ча Трат пристально следила за действиями землянина, но не заметила никаких извлеченных паразитов, поэтому сочла, что жест был нецеленаправленным.
- А предназначена наша беседа, - продолжал O'Mapa, - для того, чтобы обсудить кое-какие аспекты проведенного вами лечения Чанга, и к медицине отношения не имеющие. Времени у меня немного, и я хотел бы узнать как можно больше о вас лично: о ваших чувствах, мотивациях, опасениях, о том, что вы любите и не любите, и так далее. Есть ли какие-то вопросы, на которые вам не хотелось бы отвечать? Или на которые вы станете давать туманные или ложные ответы на основании моральных, родительских или социальных табу? Должен предупредить вас заранее, что ложь от меня скрыть невозможно, даже удивительно изощренную, на которую способны неземляне. Но на ее выявление уходит время, а я не могу тратить время зря.
Ча Трат на миг задумалась и ответила:
- Некоторые моменты, касающиеся сексуальных контактов, я предпочла бы не обсуждать, но на остальные вопросы я готова дать исчерпывающие и правдивые ответы.
- Отлично! - воскликнул O'Mapa. - Вторгаться в эту область я не намерен, надеюсь, и в дальнейшем в этом не будет нужды. Сейчас же меня интересует, какие вы испытывали чувства, о чем думали после того, как впервые увидели больного, и до того, как решились на операцию. Имела ли место профессиональная дискуссия между вами и тем целителем, что первым оказался на месте происшествия? Каковы были причины отсрочки операции после того, как вы приняли на себя ответственность за больного? Если в то время вы испытывали какие-либо сильные чувства, то постарайтесь описать их и, если сумеете, объяснить. Обдумайте все и отвечайте.
Мгновение Ча Трат потратила на то, чтобы припомнить, какие тогда испытывала чувства, и ответила так:
- В тех местах я проводила вынужденный отпуск, который не доставлял мне особого удовольствия. Я предпочла бы продолжать работу в больнице, чем убивать время на отдыхе. И когда я услышала о несчастном случае, то почти обрадовалась, решив, что оставшийся в живых - соммарадванин и мне предстоит привычная и знакомая работа. Потом я увидела, что пациент - землянский воин, пострадавший при исполнении своих обязанностей. Я поняла, что местный целитель не осмелится даже прикоснуться к нему.
Я не знакома в точности с вашими единицами измерения времени, - продолжала Ча Трат. - Катастрофа произошла незадолго до рассвета, а к тому месту на побережье, где лежал Чанг, я добралась почти к началу утренней трапезы. Не имея в распоряжении нужных медикаментов и не будучи знакомой со строением тела больного, я была вынуждена многое обдумать. Разумным решением представлялось мне дать землянину истечь кровью и умереть, либо, проявив милосердие, погрузить его в озеро...
Она на миг умолкла: ей показалось, что у О'Мары развилась временная закупорка дыхательных путей, но тут же продолжила:
- Вскоре после полудня после ряда обследований и оценки возможного риска была начата операция... В то время я не знала, что Чанг - правитель корабля.
Два землянина обменялись взглядами, и О'Мара сказал:
- Значит, спустя пять-шесть часов. У вас всегда уходит так много времени на принятие профессионального решения? Или что-либо могло измениться, знай вы о ранге Чанга?
- Нужно было учесть все степени риска. Я не хотела потерять конечность, - резковато ответила Ча Трат, уловив в тоне землянина критику в свой адрес. - Да, ранг имел значение... Хирург, лекарь воинов занимает в отношении правителя такое же положение, как лекарь рабов в отношении воина. Мне запрещено переходить рамки моей квалификации. Наказания за это полагаются суровые, несмотря на то, что теперь в правовой системе отмечаются большие послабления. Но в данном случае положение было, скажем так, уникальным. Я была напугана и возбуждена, но не могла поступить иначе.
- Рад, что вы, как правило, не прибегаете к хирургическим вмешательствам, не входящим в вашу компетенцию, - отметил О'Мара.
- Но она правильно сделала, что преступила запрет, - негромко вставил Чанг.
- ...и ваши преподаватели тоже будут этим довольны, - пропустив замечание Чанга мимо ушей, продолжал О'Мара. - Однако меня заинтересовала кастовость соммарадванских медиков. Не могли бы вы остановиться на этом чуть подробнее?
Обескураженная нелепым вопросом, Ча Трат тем не менее ответила:
- Нам разрешено рассказывать о чем угодно. На Соммарадве существует три класса - рабы, воины и правители, и три класса целителей, лечащих их...
Судя по ее дальнейшему рассказу, на нижней ступени социальной лестницы стояли рабы, люди, выполнявшие не слишком ответственную однообразную работу, во многом важную, но совершенно не связанную с риском. Рабы были довольны жизнью, застрахованы от тяжелых физических травм. Целители, приставленные к ним, лечили самыми элементарными процедурами и лекарствами типа трав, припарок и прочих народных средств. Вторую ступень занимал более многочисленный класс воинов, выполнявших опасную работу и часто подвергавшихся тяжелым травмам.
Войны на Соммарадве давно прекратились, однако класс воинов свое название сохранил. Нынешние воины были потомками тех, кто с оружием в руках защищал свои жилища, охотился, добывая пропитание, обеспечивал охрану городов - словом, занимался очень опасным ответственным делом, в то время как рабы заботились об удовлетворении их физических потребностей. Со временем воины стали инженерами, техниками и учеными и до сих пор продолжали выполнять рискованную работу, связанную с добычей полезных ископаемых, выработкой энергии, крупномасштабным строительством и защитой правителей. Поэтому заболевания воинов во все времена носили травматический характер и требовали хирургической помощи. Эта работа поручалась хирургам, целителям воинов.
На целителях правителей лежала еще более высокая ответственность, и порой они не получали удовлетворения от своей работы и поощрений за нее.
Класс правителей, застрахованных от каких бы то ни было физических травм, составляли администраторы, академики, исследователи и лица, занимавшиеся планированием. Они ведали функциями управления городами, континентами и всей планетой. Болезни, поражавшие их, носили исключительно психиатрический характер. Целители, которым было вверено лечение правителей, оперировали волшебством, заклинаниями, симпатической магией и другими видами парамедицины.
- Еще с незапамятных времен, - завершила свой рассказ Ча Трат, - целители разделились на лекарей, хирургов и чародеев.
Когда она умолкла, О'Мара мгновение смотрел на свои руки, лежавшие на крышке стола ладонями вниз, потом сказал:
- Приятно сознавать, что на Соммарадве я занимал бы высшую ступень в иерархии медиков, но чтобы меня величали чародеем - это мне не по душе. - Резко посмотрев на Ча Трат, он спросил:
- А что же происходит, если у одного из ваших воинов или правителей просто-напросто животик заболит - это же не травма и не эмоциональный стресс? А если раб вдруг сломает ногу? Или если раб или воин недовольны своим психическим состоянием и хотели бы его улучшить?
- Сотрудники отдела по Культурным Контактам послали вам исчерпывающий отчет на эту тему, - вмешался Чанг, - в качестве сопроводительного материала к рекомендациям новой сотрудницы. Решение послать сюда Ча Трат было принято в последний момент, и, видимо, этот отчет прибыл вместе с нами на «Тромасаггаре», - добавил он извиняющимся тоном.
О'Мара громко выдохнул, и Ча Трат задумалась о том, что это выражает - может быть, раздражение из-за того, что его прервали. А он сказал:
- А система внутренней почты в госпитале действует со скоростью, которая намного ниже скорости света. Прошу вас, отвечайте, Ча Трат.
- В том весьма маловероятном случае, если с рабом случится такое несчастье, - задумчиво проговорила соммарадванка, - вызывают хирурга, целителя воинов, и он, оценив степень травмы, соглашается или отказывается лечить больного. На Соммарадве ответственность за лечение больного принимают на себя только после долгих раздумий. А потеря жизни, органа или конечности представляет собой большую угрозу для целителя.
Если же воину или правителю нужна самая элементарная медицинская помощь, - продолжала она, - приглашают целителя рабов, соответствующим образом инструктируют, и он почитает за великую честь оказать такую услугу.
А если у раба или воина достаточно амбиций, чтобы пробиться на более высокий уровень, это возможно, так же, как и опуститься на более низкий, если возникает желание избавиться от ответственности и связанных с нею проблем. Однако проводимые в таких случаях обследования разнообразны и трудоемки. Гораздо проще оставаться на том уровне, который испокон веков занимает семья или племя. Продвижения на более высокий уровень, и даже в рамках уровня - крайне редкое явление на Соммарадве.
- И здесь тоже, - заметил О'Мара. - А почему вы решили попасть в Главный Госпиталь Сектора? Что двигало вами - амбиции, любопытство или желание избавиться от каких-то проблем на родине?
Вопрос был серьезный. Ча Трат понимала это. Качество и точность ответа могли повлечь за собой как принятие ее на работу, так и отказ в оном. В уме она постаралась выстроить ответ так, чтобы он получился точным, правдивым и кратким. Но прежде чем соммарадванка успела открыть рот, правитель корабля заговорил снова.
- Мы были благодарны Ча Трат за то, что она спасла мне жизнь, - быстро проговорил Чанг, - и совершенно определенно сказали об этом ее коллегам и начальникам. Когда был затронут вопрос о лечении представителей одних рас представителями других, зашла речь о Главном Госпитале Сектора - об учреждении, где это скорее правило, чем исключение. Нам предложили взять Ча Трат с собой, и мы согласились.
Культурные контакты с Соммарадвой развиваются успешно, и нам не хотелось обидеть и даже оскорбить соммарадванцев отказом.
Я понимаю, что мы нарушили принцип обычной системы отбора кандидатов, - продолжал Чанг, - однако Ча Трат уже доказала свою способность оказывать хирургическую помощь инопланетянам на моем примере, и мы были уверены, что вас это заинтересует, и...
О'Мара поднял руку. Он не спускал глаз с Ча Трат все время, пока слушал правителя корабля.
- Стало быть, визит носит политический характер, и мы обязаны принять целительницу, хотим мы этого или нет? Но я не получил ответа. Ча Трат, почему вы прибыли сюда?
- Я не хотела лететь, - ответила он. - Меня послали.
Чанг ни с того ни с сего прикрыл ладонью глаза - раньше Ча Трат за ним такого жеста не замечала. О'Мара на миг задержал на ней взгляд и потребовал:
- Объясните.
- Когда воины из Корпуса Мониторов поведали нам о множестве различных рас, входящих в состав Галактической Федерации, - Ча Трат хотела, чтобы ее ответ был как можно полнее, - они рассказали и о Главном Госпитале Сектора, где я могла бы познакомиться и поработать со многими представителями этих рас. Я испытала любопытство, интерес, но и сильный страх от перспективы встречи с представителями почти семидесяти разных видов. Я испугалась того, что такая встреча грозит мне приобретением болезни, свойственной правителям. Всем, кто готов был слушать меня, я говорила о том, какие мною владеют чувства, твердила, что моей компетенции вряд ли хватит для того уровня хирургии, что практикуется здесь. Я не скромничала. Я и была, и остаюсь невеждой. Поскольку я находилась на уровне воина, заставить меня не могли, но мои коллеги и местные правители очень настаивали, чтобы я отправилась сюда...
- Невежество - преходящее состояние, - сказал О'Мара. - По всей вероятности, настаивали на вашем отъезде очень упорно. Почему?
- В той больнице, где я работала, меня уважали, но не любили, - отвечала Ча Трат, надеясь, что транслятор не уловит сердитую интонацию. - Несмотря на то, что я - одна из первых женщин-целителей воинов, что само по себе - новшество, я приверженец традиционных методов. Мне невыносимо занижение профессиональной требовательности, приобретающее в последнее время распространенный характер. Я всегда открыто критикую коллег и даже начальников, если они начинают халтурить. Мне было сказано, что, если я не воспользуюсь предложением землян, на меня будут оказывать постоянное давление по работе. Положение создалось слишком сложное для того, чтобы я могла коротко описать его. Мои правители сделали предложение Корпусу Мониторов, а те заверили меня, что стоит согласиться. Земляне тянули, а начальники толкали.
И теперь, когда я здесь, - закончила она, - я готова применить мои скромные способности и постараюсь сделать все, что в моих силах.
Тут О'Мара внимательно посмотрел на правителя корабля. Чанг отвел руку от глаз. Его розовое лицо приобрело более темный оттенок.
- Контакты с Соммарадвой развивались неплохо, - проговорил Чанг, - но находятся на весьма деликатной стадии. Мы боялись рискнуть и отказать соммарадванцам в том, что казалось нам столь незначительной любезностью. И потом, мы не сомневались, что Ча Трат грозят большие трудности, и мы... я подумал, что здесь она будет счастливее.
- Итак, - заключил О'Мара, продолжая пристально смотреть на Чанга, лицо которого порозовело еще гуще, - мы имеем не только политическую выдвиженку, прибывшую сюда не по своей воле, но и, судя по всему, неудачницу. Вы же, испытывая извращенное чувство благодарности, пытались скрыть от меня истинное положение вещей. Восхитительно!
Он перевел взгляд на Ча Трат и сказал:
- Я ценю вашу искренность. Материалы нашей беседы будут полезны для подготовки вашего психозондирования. Но они, вопреки мнению вашего друга, не помешают зачислению вас в госпиталь при условии, что вы удовлетворите всем прочим требованиям. А каковы эти требования - вы узнаете в процессе обучения, к которому приступите с утра.
Говорил О'Мара быстрее, чем раньше, словно торопился.
- В приемной, - продолжал он, - вам вручат папку с информацией, карты, расписание занятий, устав, перечень советов - все это напечатано на государственном языке Соммарадвы. И не обращайте внимание на рассказы практикантов о том, что самым трудным испытанием для новичка является путь к предназначенной для него каюте. Желаю удачи, Ча Трат.
Она стала пробираться к выходу, а О'Мара уже начал разговор с Чангом:
- Прежде всего меня интересует ваше эмоциональное состояние после операции, майор Чанг. Испытывали ли вы какие-либо страхи, когда пришли в себя? Снились ли вам кошмары? Наблюдались ли эпизоды необъяснимого напряжения, сопровождавшиеся или не сопровождавшиеся потовыделением? Испытывали ли вы что-нибудь вроде провалов, удушья, беспричинной боязни темноты?
«Воистину, - решила Ча Трат, - О'Мара - великий чародей».
В приемной землянин Брейтвейт снабдил ее словесными и печатными сведениями, к которым присовокупил белую повязку, и посоветовал повязать ее на предплечье одной из верхних конечностей. «Эта повязка, - сказал он, - всем говорит о том, что перед ними - практикантка, которая может легко смутиться и заблудиться». Свои слова Брейтвейт сопровождал смехом и добавил, что, если такое случится, ей следует спросить дорогу у любого сотрудника госпиталя, и также пожелал ей удачи.
Дорога к отведенной ей каюте показалась соммарадванке ночным кошмаром похуже тех, о которых, наверное, мог рассказать О'Маре Чанг. Дважды она обращалась к покрытым серебристым мехом кельгианам, которых, похоже, в госпитале было очень много, а обратиться к кому-либо из громадных, неуклюжих чудовищ или к хлюпающим созданиям в хлорных оболочках боялась. Несмотря на то, что свой вопрос она задавала уважительно и вежливо, отвечали ей в грубой и резкой форме.
При этом она чувствовала, что ей нанесли личное оскорбление. Но затем Ча Трат увидела, что кельгиане грубо и раздраженно обращаются даже со своими сородичами, и решила, что не стоит доводить их до крайней утраты вежливости в отношении себя, незнакомки.
Когда целительница в конце концов отыскала свою каюту, она обнаружила, что дверь открыта нараспашку, а на полу на животе лежит землянин Тимминс и держит в руках небольшую металлическую коробку, издающую негромкие звуки и мигающую огоньками.
- Просто проверяю, - проговорил Тимминс. - Сейчас закончу. Вы пока осмотритесь. Инструкция по пользованию всем оборудованием - на столе. Если чего-то не поймете, воспользуйтесь коммуникатором, попросите соединить вас с Обучающим Центром, и они вам помогут... - Он перевернулся на спину и встал на ноги так, как не смог бы встать соммарадванин:
- Ну, как вам тут?
- Я... Я потрясена, - пробормотала Ча Трат, почти шокированная тем, насколько знаком ей интерьер каюты. - И очень рада. Совсем, как у меня дома.
- А мы и хотели вас порадовать, - сказал Тимминс, поднял руку (этого жеста Ча Трат не поняла) и удалился.
Ча Трат долго ходила по каюте, рассматривала мебель и оборудование, не совсем доверяя тому, что видела и чувствовала. Она знала, что земляне сфотографировали и измерили ее комнаты в Кальгренском Доме Целительства, где жили военные хирурги. Но она никак не ожидала, что они проявят такое пристальное внимание к деталям: репродукциям ее любимых картин, рисунку обоев, освещению, личным вещам. Однако соммарадванка видела и различия, судя по всему, призванные напоминать о том, что теперь она не на родине.
Новая каюта была больше, и мебель удобнее. Ча Трат не сумела обнаружить никаких соединительных конструкций: казалось, будто бы все предметы сделаны путем формовки. Дверцы, ящики, защелки - все работало превосходно, гораздо лучше, чем в ее прежней комнате, даже воздух имел другой запах - то есть вообще никакого.
Постепенно чувство удовольствия и облегчения сменилось пониманием того, что эта каюта - не что иное, как маленькая, знакомая капелька нормальности внутри огромного, чужеродного и пугающе сложного, сооружения. Страх и волнение, навалившиеся на Ча Трат, были такими, каких она никогда не переживала на родине. А вслед за ними пришло чувство одиночества - столь острое, что напоминало жуткий голод.
Но на далекой Соммарадве ее не любили и не желали видеть. Здесь же по крайней мере ее встретили приветливо - настолько, что она была готова остаться в этом ужасном месте хотя бы из благодарности. И еще Ча Трат решила приобрести как можно больше знаний, чтобы правители госпиталя не подумали, что она ни на что не годна, и не отправили ее домой.
«Учиться надо начинать прямо сейчас». - Сделав такой вывод, соммарадванка задумалась о том, настоящий или воображаемый тот голод, который она сейчас испытывает. Во время первого посещения столовой Ча Трат не смогла насытиться, так как голова ее была занята другими проблемами. И теперь она принялась продумывать обратную дорогу, до столовой. Нет, несмотря на голод, ее страшила сама мысль снова оказаться в переполненных больничных коридорах. Хорошо, что в каюте оказалось устройство для доставки пищи практикантам, не желавшим прерывать свои занятия походами в столовую.
Она просмотрела меню с перечнем блюд, соответствующих ее обмену веществ, и заказала солидные порции. Насытившись, целительница попробовала уснуть.
Но в коридоре слышались какие-то тихие непонятные звуки, а Ча Трат еще слишком мало знала о госпитале, чтобы не обращать на них внимания. Сон не шел, и она начала думать о том, представляют ли ее мысли и чувства интерес для чародея О'Мары. И Ча Трат со страхом пыталась представить, что ждет ее в Главном Госпитале Сектора. Не вставая с постели и продолжая отдыхать - если не умственно, то хотя бы физически, - она включила потолочный экран коммуникатора, чтобы посмотреть, что за передачи идут по обучающим и развлекательным каналам.
Судя по программе, по десяти каналам шел непрерывный показ суперпопулярных в Галактической Федерации развлекательных передач, последних новостей и спектаклей - если это требовалось, с переводом. Однако Ча Трат обнаружила, что хоть и понимает те слова, которые говорят друг другу существа разных физиологических типов, но производимые ими при этом действия оказывают на нее пугающее, загадочное и обескураживающее воздействие. А то и вовсе представляются оскорбительными. Она переключилась на обучающие каналы.
Тут можно было выбирать между просмотром совершенно ничего не говорящих ей цифр и графиков температуры, кровяного давления и пульса у существ почти пятидесяти различных видов, и наблюдением за производящимися хирургическими операциями, малоприятными для зрения и абсолютно не рассчитанными на то, чтобы кого-либо усыпить.
В отчаянии Ча Трат включила один из тех каналов, по которым передавали только звук. Но найденная ею музыка, даже если до предела убавить громкость, звучала так, словно ее производил какой-то испорченный громадный станок. Поэтому соммарадванка страшно обрадовалась, когда сработал будильник и принялся громко занудно бубнить, что пора вставать, если она до начала первой лекции желает позавтракать.

Глава 4

Лектор оказался нидианином. Практикантам он представился как Старший врач Креск-Сар. Начав лекцию, нидианин крадучись принялся бродить вдоль сидевших рядком слушателей, словно маленький лохматый хищный зверек. И всякий раз, когда он проходил мимо Ча Трат, ей хотелось, защищаясь, прикрыться передними конечностями, а то и вообще убежать куда глаза глядят.
- Для того, чтобы избежать словесного непонимания при встрече с существами другого вида, - говорил лектор, - и во избежание нанесения непреднамеренного оскорбления, рекомендуется считать всех медицинских сотрудников и работников вспомогательных служб, не принадлежащих к вашему виду, бесполыми. Обращаясь к ним непосредственно и говоря о них в их отсутствие, мысленно вы должны любого из этих существ именовать «оно». Единственным исключением из правила является случай, когда больной, не относящийся к вашему виду, лечится по поводу заболевания, напрямую связанного с его полом. Тогда врач обязан знать, мужская перед ним особь или женская или вообще двуполое существо, дабы правильно проводить курс лечения.
Я - нидианин мужского пола, ДБДГ, - продолжал Креск-Сар, - однако вам не следует думать обо мне в мужском роде. Считайте, что я - «оно».
Когда это отвратительное косматое создание снова оказалось в нескольких шагах от соммарадванки, она решила, что у нее-то проблем не будет - для нее Старший врач сразу соединился с местоимением «оно».
Испытывая жгучее желание найти кого-нибудь поприятнее, она перевела взгляд на практиканта, сидевшего рядом. Это был один из трех присутствующих на лекции кельгиан - симпатичное существо, поросшее серебристой шерстью. Соммарадванка подумала: как странно, что шерсть нидианина вызывает у нее содрогание, а столь же чуждая растительность на теле кельгианина действует приятно, успокаивающе, будто прекрасное произведение искусства. Шерсть кельгианина постоянно находилась в движении, расходилась длинными плавными волнами от конусообразной головы к хвосту. Время от времени шерсть вздымалась встречными волнами, волны сменялись мелкой рябью, будто бы это и не шерсть вовсе, а жидкость, колеблемая невидимым ветерком. Поначалу Ча Трат казалось, что шерсть движется беспорядочно, но потом она уловила в образовании волн и впадин некоторую закономерность.
- Чего пялишься? - вдруг спросил кельгианин, и на перевод вопроса наложились стонущие и шипящие звуки его родного языка. - Что там у меня - проплешина или еще что?
- Простите, я не хотела вас обидеть, - извинилась Ча Трат. - Ваша шерсть так красива, так восхитительно движется...
- Эй, вы двое, повнимательнее! - резко окликнул их Старший врач, подошел поближе, пристально посмотрел на них и крадучись задвигался дальше.
- Вот у Креск-Сара шерсть, - тихонько проговорил кельгианин, - это кошмар. Так и кажется, что в ней кишмя кишат всяческие паразиты. Как гляну на него, так зуд возникает - психосоматический, конечно.
На этот раз Креск-Сар одарил их долгим взглядом, издал раздраженный гнусавый звук, транслятором не переведенный, и продолжил лекцию:
- С половыми различиями связано множество нелогичных поступков. Я снова подчеркиваю: если пол существа не имеет непосредственного отношения к его заболеванию и курсу лечения, этот момент следует игнорировать и намеренно обходить. Некоторые из вас могут подумать, будто подобная осведомленность о представителе иного вида полезна и способна помочь в разговорах во время встреч в нерабочее время, а также при распространении забавных сплетен - это здесь явление частое. Но поверьте мне, в этой области неведение равно добродетели.
- Но ведь наверняка, - встрял практикант-мельфианин, сидевший в середине ряда, - бывают какие-то торжества, совместные трапезы, лекции, где собираются представители разных видов и где игнорирование пола другого разумного, культурно высокоразвитого существа будет проявлением дурного тона. Я думаю, что...
- А я думаю, - прервал его Креск-Сар, не то залаяв, не то засмеявшись, - что вы - то, что наши друзья-земляне именуют джентльменом. Вы плохо меня слушали. Игнорируйте различия. Считайте всякого, кто к вашему виду не относится, бесполым. Так или иначе, для того, чтобы выявить половые различия, многих из наших сотрудников и пациентов вам придется разглядывать во всех подробностях, а это само по себе способно вызвать серьезные недоразумения. Например, худлариане время от времени меняют пол, и вести себя с ними крайне сложно.
- А что произойдет, - вмешался кельгианин, сидевший рядом с Ча Трат, - если они целиком или частично утратят в этом деле синхронность?
Аудитория огласилась разнообразными звуками, ни один из которых не хранился в памяти транслятора Ча Трат. Старший врач посмотрел на кельгианина, и у того шерсть задвигалась быстрыми, беспорядочными мелкими волнами.
- Я отнесусь к поставленному вопросу серьезно, - вымолвил Креск-Сар, - хотя сильно сомневаюсь, что задан он был именно так. Но я не стану отвечать на него сам, а попрошу сделать это одного из вас. Практикант-худларианин, будьте так добры, выйдите и станьте сюда.
«Так вот это, - подумала Ча Трат, - и есть худларианин!»
Перед практикантами стояло приземистое, громоздкое создание, покрытое толстой, почти абсолютно гладкой шкурой, на которой белели пятна краски - Ча Трат видела, как это существо обрызгивало себя краской перед тем, как войти в аудиторию, и решила, что оно крайне небрежно пользуется косметикой. Туловище худларианина поддерживали шесть мощных щупалец, каждое из которых заканчивалось пучком гибких пальцев, подогнутых так, что вес создания лежал на костяшках, а сами пальцы пола не касались.
Ча Трат не видела у худларианина на теле никаких отверстий, кроме глаз, размещенных на голове и прикрытых плотными прозрачными раковинами, да снабженного полукруглой мембраной рта - мембрана вибрировала, когда худларианин произносил слова.
- Все очень просто, уважаемые коллеги, - сказал худларианин. - В настоящее время я представляю собой особь мужского пола, а вообще-то до наступления половой зрелости худлариане в сексуальном отношении нейтральны. Затем в зависимости от социальной и экологической обстановки происходит дифференциация полов. Порой для перехода в тот или иной пол достаточно чрезвычайно слабого стимула, не подразумевающего телесного контакта. Кто-то может перейти из нейтрального пола в женский, увидев фотографию привлекательной особи мужского пола, или еще каким-то образом. Может иметь место и сознательный выбор по соображениям карьеры. Если особь не намерена вступить в брак, пол, выбранный по наступлении созревания, сохраняется до конца жизни.
Когда двое взрослых соединяются в браке, - продолжал худларианин, - то есть объединяются для того, чтобы обзавестись потомством, а не только ради обретения временных радостей, смена полов предпринимается вскоре после зачатия. Ко времени рождения ребенка самец становится намного менее агрессивным, более внимательным и более эмоционально ориентированным в отношении своего партнера. А его партнер одновременно утрачивает женские черты. После разрешения от бремени этот процесс продолжается: отец, принявший на себя ответственность за дитя, приобретает все особенности женской особи, а у матери развиваются те черты, благодаря которым она в будущем станет отцом.
Правда, некоторое время, - вел рассказ худларианин, - оба партнера в эмоциональном плане нейтральны, а в период беременности половые контакты противопоказаны.
- Благодарю вас, - сказал Старший врач, но, подняв маленькую волосатую лапку, повелел худларианину оставаться на месте. - Есть комментарии, вопросы?
Смотрел он на кельгианина, сидевшего рядом с Ча Трат, - того самого, кто задал вопрос о худларианах, но Ча Трат, повинуясь безотчетному порыву, заговорила: - Мне кажется, что худларианам повезло в том, что им не грозит положение, когда особи одного пола начинают считать, будто обладают врожденными преимуществами перед особями другого, как, например, на Соммарадве...
- И на многих других планетах Федерации, - добавил кельгианин, и шерсть его сильно наморщилась на шее.
- ...Я благодарна худларианину за объяснения, - продолжала Ча Трат, - но удивлена тем, что он в настоящее время являет собою особь мужского пола. Я видела, как он пользовался чем-то вроде косметики, и была уверена, что он - женская особь.
Речевая мембрана худларианина завибрировала, но Креск-Сар поднял лапку, призывая к молчанию, и спросил Ча Трат:
- А какие мысли у вас возникли потом?

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

Ча Трат обескураженно смотрела на маленькое лохматое создание, гадая, какого он от нее ждет ответа.
- Ну же, ну, - гавкнул Креск-Сар, - поведайте нам, какие еще мысли, наблюдения, предположения вертелись в вашей соммарадванской голове, когда вы думали об этом существе. Подумайте и отвечайте четко.
Ча Трат сориентировала все свои глаза так, как делали соммарадване, когда от них ожидали немедленной словесной и физической реакции, и сказала:
- Первая мысль была та, о которой я уже сказала. Потом я подумала, что, вероятно, у худлариан косметикой пользуются мужские, а не женские особи. А может быть, и те, и другие, когда хотят нанести декоративную окраску. Затем я заметила, что это существо передвигается осторожно, словно опасается навредить другим существам и оборудованию - то есть ведет себя, как создание, наделенное большой физической силой, но при этом хорошо воспитанное. Его поведение в сочетании с низкой посадкой и приземистой формой тела, покоящегося не на четырех, а на шести конечностях, позволило предположить, что существо - уроженец планеты с высокой силой притяжения, с соответствующим атмосферным давлением, где опасны случайные падения. Наличие у существа прочной, но эластичной шкуры, лишенной четких отверстий, предназначенных для приема пищи и ее выделения, наводило на мысль о том, что краска, наносимая худларианином на шкуру, может представлять собой питательный раствор.
Глаза Креск-Сара и разнообразные зрительные органы остальных практикантов уставились на Ча Трат. Все молчали.
Она растерянно добавила:
- Возникла у меня и еще одна мысль - замечательная и волнующая. Однако, боюсь, это всего лишь догадка: раз это существо, привыкшее к высокой гравитации и давлению, способно без всяких средств защиты пребывать в среде госпиталя, значит, его организм способен поддерживать собственное, очень высокое внутреннее давление, на которое не может отрицательно воздействовать низкое давление окружающей среды.
Вероятно, - продолжала она, опасаясь, что лектор-нидианин разразится бурей возражений, - это существо могло бы без всяких средств защиты работать в открытом космосе. А это означает, что...
- Что вы в любой момент, - оборвал ее Креск-Сар, подняв лапку, - сможете назвать мне код его физиологической классификации, хотя этого вопроса мы пока не касались. Вы впервые видите худдарианина?
- Видела двоих в столовой, - отвечала Ча Трат. - Но тогда я была в смятении и не понимала, кто передо мной.
- Желаю вам, чтобы ваше смятение продолжало рассеиваться, Ча Трат, - пожелал ей Креск-Сар и, обернувшись, сказал остальным:
- Этот практикант обнаружил наблюдательность и способность к рассуждениям, которые, будучи натренированны и отточены, помогут вам жить среди особей разных видов. Понимать их и общаться с ними, а также лечить их, когда они станут вашими коллегами и пациентами. Однако я бы посоветовал вам не рассматривать отдельных представителей разных видов под названиями нидиан, худлариан, кельгиан, мельфиан и соммарадван, то есть в зависимости от того, с какой планеты они родом. Предпочтительнее именовать их кодами физиологической классификации: ДБДГ, ФРОБ, ДБЛФ, ЭЛНТ или ДЦНФ. Тогда вы постоянно будете вспоминать об их давлении, гравитации, атмосфере, основах обмена веществ и прочих физиологических потребностях и всегда знать о возникновении потенциальной экологической угрозы как для них самих, так и для вас лично.
Лектор продолжал:
- Например, если произойдет разрыв защитной оболочки у ПВСЖ, дышащих хлором уроженцев Илленсы, то возникает высокая опасность для жизни и этих существ, и тех, кто дышит кислородом, - то есть тех, чей код начинается с букв Д, Э и Ф. А если вам когда-нибудь доведется участвовать в спасательной операции в космосе, ошибки в классификации совершенно непростительны.
Вы должны научиться инстинктивно ощущать различия во всех, кто вас окружает, - сказал Креск-Сар, издав басовитый лай-смех. - Хотя бы для того, чтобы знать, с кем безопасно столкнуться в коридоре. А теперь я разведу вас по палатам, чтобы вы попрактиковались с пациентами, а следующая моя лекция пройдет в...
- А что же с системой классификации? - встрял неугомонный кельгианин, сидевший рядом с Ча Трат. «Не кельгианин, а ДБЛФ», - поправила себя соммарадванка. - Раз система так важна, как вы говорите, то какой же вы преподаватель, если даже не удосужились ее нам изложить?
Креск-Сар медленно приблизился к соседу Ча Трат, и она задумалась: не задать ли лектору более вежливый вопрос, дабы сгладить его возможное словесное возмущение. Но нидианин почему-то, не обращая ровным счетом никакого внимания на ДБЛФ, обратился к Ча Трат:
- Вы, видимо, уже убедились, что кельгиане-ДБЛФ болтливы, отличаются дурными манерами, грубостью и полным отсутствием такта...
«Говори же», - пыталась заставить себя Ча Трат.
- ...однако этому есть веские психофизиологические объяснения. Речевые органы кельгиан развиты в недостаточной степени, их разговорной речи недостает модуляций, гибкости и она лишена всякой эмоциональной выразительности. Но это компенсирует их весьма подвижная шерсть, которая при общении кельгиан друг с другом выполняет роль замечательного, но не поддающегося управлению зеркала. Зеркала, в котором отражается эмоциональное состояние собеседника. В итоге им совершенно чуждо такое понятие, как ложь, а также дипломатичность, тактичность и даже элементарная вежливость. ДБЛФ говорит в точности то, что думает, и то, что имеет в виду, поскольку все его чувства так или иначе отображает шерсть. Вести себя иначе, на их взгляд, было бы попросту глупо. Собеседник его также должен придерживаться правды: вежливость и использование слов в переносном значении, распространенные у многих видов, смущают и раздражают ДБЛФ.
Вы поймете, - продолжал Старший врач, - что некоторые из здешних обитателей как личности на редкость чужеродны, непонятны. Но по вашему сегодняшнему поведению я могу заключить, что у вас не будет трудностей с адаптацией к...
- Уже любимчики завелись, - проворчал ДБЛФ, и шерсть его встала торчком. - Вопросик-то я задал, ты не забыл?
- Это я помню, - отозвался Креск-Сар и глянул на настенные часы. - Магнитофонные записи с материалами по классификации будут разосланы по вашим жилым комнатам сегодня же. Вы должны старательно изучить весь визуальный материал и выслушать речевой комментарий с помощью трансляторов. Теперь же у меня хватит времени только на описание системы в общих чертах.
Он резко развернулся и встал лицом к аудитории. Видимо, ответ на вопрос касался всех сразу.
- Большинству из вас больные-инопланетяне встречались очень редко и только поодиночке, например, в результате аварии космического корабля. Тогда вы обращались к ним в зависимости от того, с какой планеты они родом. Но я должен снова подчеркнуть: быстрая и точная идентификация поступающего в госпиталь больного имеет жизненно важное значение. Зачастую сами больные не в состоянии сообщить необходимые физиологические данные. Здесь же мы разработали четырехбуквенную систему физиологической классификации, позволяющую нам осуществлять должное жизнеобеспечение и первичное лечение.
Более детальное исследование физиологии больного проводит отделение патологии. Принцип классификации таков:
Первая буква обозначает уровень физической эволюции, на котором находится данный вид к моменту возникновения у него разума.
Вторая указывает на тип и распределение конечностей, органов чувств и физиологических отверстий.
Оставшиеся две буквы обозначают сочетание метаболизма с требованиями к питанию и воздушной среде в зависимости от гравитации и атмосферного давления родной планеты. Что, в свою очередь, указывает на показатели массы тела и наличие защитных покровов.
Креск-Сар негромко полаял и сказал:
- Обычно мне приходится напоминать нашим практикантам, что первую букву своего классификационного кода они не должны рассматривать как нечто, дающее им превосходство или, наоборот, унижающее их. Тем более, что на степень физической эволюции оказывают влияние экологические факторы, и она весьма в незначительной степени отражает умственный уровень...
Далее Креск-Сар пояснил, что те виды, первыми буквами классификационного кода которых являются А, Б и Ц, - это вододышащие существа. На большинстве планет все живое произошло из океана, и разум у таких существ развился в водной среде. Те, у кого в коде первыми были буквы от Д до Ф, являлись теплокровными кислорододышащими существами. И в эту группу входило большинство разумных рас, населяющих Федерацию. Первые буквы Г и К также обозначали кислорододышащих существ, но насекомых. Буквами М и Л обозначали крылатых существ, привыкших к невысокой силе притяжения.
Формы жизни, дышащие хлором, составляли группы, код которых начинался с букв О и П. Затем следовали более экзотичные создания и фантастические твари: радиационноядные, сверххолоднокровные, кристаллоподобные, существа, способные усилием воли менять свое физическое строение. Эти создания, правда, обладали экстрасенсорными способностями, владели телекинезом или телепортацией, вследствие чего не нуждались, например, в конечностях. Им была присвоена буква В, кодировавшая всех подобных существ, независимо от их размера, внешних очертаний и требований к окружающей среде.
- Система не идеальна, - отметил Старший врач, - и винить в этом следует недостаток воображения разработчика. К примеру, форма жизни ААЦП характеризуется растительным метаболизмом. Обычно первая буква А обозначает вододышащих существ, и в нашей шкале эволюционного кодирования самыми низшими являются рыбоподобные формы жизни. А вот те, у кого код начинается сразу с двух "А", - это подвижные, разумные овощи и прочие растения, возникшие до рыб.
А теперь, - проговорил он, снова взглянув на часы, - вам пора встретиться с некоторыми из этих загадочных, чудесных, а может быть, и ужасающих созданий. Мы стараемся как можно скорее обеспечить практикантам знакомство и начало работы с больными, а также сотрудничество с персоналом госпиталя. Независимо от того, какие должности вы занимали в медицинских учреждениях у себя на родине, здесь вы будете младшими медсестрами и медбратьями или стажерами. То есть так это будет обстоять до тех пор, покуда вы не сумеете убедить меня в том, что ваша профессиональная компетентность заслуживает более высокого ранга.
А убедить меня в этом нелегко, - добавил Креск-Сар на пути к дверям. - Прошу вас, следуйте за мной.
Следовать за Старшим врачом оказалось непросто: передвигался он с редкостной для такого маленького создания скоростью. Ча Трат еле успевала за группой практикантов, но потом она заметила, что вместе с ней отстает и худларианин - ФРОБ.
- По вполне очевидным причинам, - сообщил ей ФРОБ, когда они поравнялись, - мне всегда уступают дорогу. И если бы вы пристроились сразу за мной, вместе мы могли бы двигаться куда быстрее.
Ча Трат была так шокирована, что чуть было не утратила чувства реальности. Ей казалось, будто она попала в мир из ночных кошмаров - пугающий и прекрасный одновременно, - в мир, где вежливость исходит от ужасного зверя, способного разорвать ее на куски, особо не напрягаясь. Но даже если все это ей только снилось, следовало ответить, как подобает.
- Вы необычайно учтивы, - отозвалась Ча Трат. - Благодарю вас.
Мембрана худларианина завибрировала, но транслятор этого звука не перевел. А потом он сказал:
- Насчет питательной краски... чтобы показать, как ваши догадки близки к истине... дома нам эта краска не нужна. Там атмосфера настолько плотная и в воздухе такое количество летающих съедобных микроорганизмов, что он напоминает полужидкий суп и служит для нас источником питания. Из-за высокой скорости обмена веществ мы питаемся постоянно. Как видите, нанесенная мною краска уже почти вся впиталась, и ее нужно обновить.
Прежде, чем Ча Трат успела ответить худларианину, один из кельгиан-ДБЛФ приотстал и заявил:
- На меня только что чуть не наступил тралтан. А вы ловко устроились. И мне места хватит.
ДБЛФ пристроился поближе к Ча Трат, под защиту массивного тела худларианина.
Старательно подбирая слова, соммарадванка проговорила:
- Не хотелось бы вас обидеть, но дело в том, что я никак не могу отличить одного кельгианина от другого. Вы - та ДБЛФ, которой я восхитилась на лекции?
- Восхитилась - то самое слово! - воскликнула кельгианка, и ее шерсть разошлась от головы к хвосту концентрическими волнами. - Да ты не переживай. Если бы тут были твои сородичи, я бы вас тоже различить не смогла.
Тут худларианин резко затормозил, и Ча Трат, глядя сквозь его речевую мембрану, поняла почему. Вся группа стажеров остановилась. Креск-Сар знаками подозвал к себе мельфианина и двоих кельгиан.
- Здесь находится послеоперационная палата для выздоравливающих тралтанов, - сообщил он. - Сюда вы будете являться каждый день после лекций, пока не получите других распоряжений. Защитные костюмы вам не нужны, воздух тут для вас подходящий. От тралтанов, правда, немного припахивает, но это можно пережить. Входите, вас ждут.
Группа тронулась дальше, и по пути некоторые из стажеров уже без распоряжений Креск-Сара расходились по палатам. Ча Трат предположила, что они начали посещать лекции раньше и их уже распределили по палатам. Ушел и худларианин - ее проводник. Очень скоро от всей группы остались только ДБЛФ и она сама. Креск-Сар указал на кельгианку.
- Тут терапевтическая палата для ПВСЖ, - сказал он резко. - Вас встретят у переходной камеры и проинструктируют, как пользоваться защитной оболочкой. А потом вы...
- Но там внутри - хлородышащие твари! - запротестовала кельгианка, и ее шерсть встала дыбом. - Разве вы не можете направить меня в палату, где бы я смогла дышать воздухом? Вы что, нарочно создаете новеньким побольше трудностей? А что будет, если у меня вдруг оболочка порвется?
- Отвечаю на ваши вопросы в порядке очередности, - невозмутимо откликнулся Креск-Сар. - Нет. Вы это уже поняли. Находящиеся рядом с вами больные получат осложнения ран вследствие загрязнения атмосферы кислородом.
- А со мной что будет, тупица?
- Вам, - ответил Креск-Сар, - грозит отравление хлором. А что с вами сделает Старшая сестра, если вы в живых останетесь, об этом лучше и не думать.
Ча Трат с трудом поспевала за Старшим врачом. Они спустились на три уровня вниз, пересекли бесконечные коридоры, переполненные толпами разных тварей. Ча Трат никак не удавалось поинтересоваться, какая же практика ожидает ее. Но вот Креск-Сар остановился около громадной крышки входного люка, на которой было что-то написано на нескольких главных языках Галактической Федерации, в число которых соммарадванский, конечно, не входил. Креск-Сар ответил на тот вопрос, который не успела ему задать Ча Трат.
- Здесь находится палата для АУГЛов, - объяснил он. - Вы увидите, что больные - а все они являются уроженцами океанической планеты Чалдерскол - на вид - самые что ни на есть страшилища. Но они совершенно безвредны до тех пор, пока вы...
- Префикс "А", - поспешно прервала его Ча Трат, - означает, что они - вододышащие.
- Верно, - подтвердил нидианин. - И что тут такого? Разве есть какая-то проблема, о которой мне не рассказал О'Мара? Вы испытываете неприязнь к воде? Боитесь ее?
- Нет, - ответила Ча Трат. - Я очень люблю плавать - на поверхности. Проблема в том, что у меня нет защитной одежды.
Креск-Сар погавкал и сказал:
- Никаких проблем. На подготовку более сложного оборудования, рассчитанного на пребывание в условиях высокой гравитации, давления и повышенной температуры, нужно время, а простой водонепроницаемый костюм - оболочку, повторяющую контуры тела, изготовить очень легко. Ваш костюм ждет вас внутри.
В люк Старший врач вошел вместе с Ча Трат, пояснив, что в госпитале она новичок и он должен лично убедиться, что приготовленное для нее оборудование удобно и работает нормально. Но на выходе из переходной камеры их уже ожидало новое существо, которое тут же приняло командование на себя.
- Ча Трат, - объявило существо, - я - Старшая медсестра Гредличли, ПВСЖ. Ваша защитная оболочка состоит из двух частей. Забирайтесь в нижнюю, засовывая по одной ноге в любом порядке - как вам удобнее, а более сильными верхними конечностями придерживайте пояс. Затем теми же четырьмя конечностями натяните верхнюю половину - вначале просуньте в нее голову и четыре конечности, крепящиеся на плечах. Вам покажется, что конечностям немного тесновато, но это сделано для того, чтобы костюм сидел плотнее и обеспечил максимальную подвижность ваших пальцев. Не защелкивайте соединительный пояс, пока не убедитесь, что воздух поступает нормально. Как только вы защелкнете пояс, я покажу вам механизмы контроля скафандра, работу которых следует проверять при каждом одевании. Затем вы снимете скафандр и снова наденете. Одевание и снимание мы повторим до тех пор, пока нас не удовлетворит то, как вы это делаете. Прошу, приступайте.
Гредличли кружила около Ча Трат, давала советы и командовала. Соммарадванка трижды надела и сняла скафандр, после чего Старшая сестра про нее вроде бы забыла и заболталась с Креск-Саром. Ее членистое перепончатое тело, похожее на мерзопакостную кучку маслянистых вредоносных растений, скрывала защитная оболочка, наполненная клубами желтоватого хлорного тумана. Понять, куда направлено внимание Старшей сестры, Ча Трат не могла, поскольку не могла разглядеть ее глаз.
- Нам жутко не хватает персонала, - говорила Гредличли. - Три мои лучшие сестры присматривают за выздоравливающими после операции, а об остальных я уже не говорю. Вы голодны?
Ча Трат почувствовала, что вопрос адресован ей, но не могла решить, какой дать ответ: уклончивый отрицательный - такой, какой подобает дать правителю, либо точный, правдивый, такой, какой следует дать коллеге, целителю воинов. Поскольку подлинного статуса Гредличли Ча Трат не знала, она постаралась сделать все возможное, чтобы эти два ответа объединить.
- Я голодна, - ответила она и тем самым проверила, как работает коммуникатор скафандра. - Однако мое состояние не настолько ярко выражено, чтобы удручать мне физически.
- Отлично! - воскликнула Гредличли. - Вы у нас новичок, стажерка, и скоро поймете, что практически все для вас - начальники. Если на этой почве у вас разовьется эмоциональное напряжение, которое захочется выразить словесным протестом или гневом, постарайтесь не высказываться до тех пор, пока не окажетесь за пределами моей палаты. Как только придет кто-то, кто сможет сменить вас, вы будете ненадолго отпущены в столовую. Ну а теперь, я думаю, вы уже освоились со своим скафандром...
Креск-Сар развернулся к выходу. Подняв маленькую волосатую лапку, он сказал:
- Желаю удачи, Ча Трат.
- ...и мы отправимся на сестринский пост, - продолжала Гредличли, не обращая внимание на уходящего нидианина. - Проверьте еще разок-другой крепления скафандра и следуйте за мной.
Ча Трат оказалась в удивительно тесном помещении, одна стена которого была прозрачной. За ней трудно было различить больных и отличить их от водной растительности, придающей палате комфорт и домашний уют. Остальные три стены были заставлены шкафчиками, мониторами и оборудованием, о назначении которого соммарадванка даже не догадывалась. Потолок пестрел яркими знаками и геометрическими фигурами.
- У нас в палате работает замечательный персонал. Мы добились прекрасных показателей состояния здоровья пациентов, - сообщила Старшая сестра. - И мне бы не хотелось, чтобы вы испортили наши достижения. Вы должны помнить о том, что в случае повреждения скафандра вам надлежит быстро войти в одну из аварийных воздушных камер, обозначенных вот таким значком (она указала на один из потолочных символов), и ждать помощи. Помните, что метод искусственного дыхания «рот-в-рот» между воздуходышащими и хлородышащими не применяется. Бороться же вам придется с такими несчастьями... вернее сказать, с такими серьезными неудобствами, как загрязнение воды экскрементами пациентов, фильтрация и полная замена воды в палате такого объема - крупное хозяйственное мероприятие, мешающее нашей работе. Если придется к нему прибегнуть, о нас станут судачить все до одного в госпитале.
- Понимаю, - отозвалась Ча Трат. «И зачем только я попала в это страшное место, - гадала она, - и права ли я буду, если немедленно попрошу меня уволить?» Хотя О'Мара и Креск-Сар заранее предупредили ее, что начинать придется с самого низкого уровня, навязываемая работа никак не укладывалась в ее представления о том, что подобает делать соммарадванскому хирургу, целителю воинов. Ча Трат с самого начала боялась того, что ее может ожидать в этом госпитале. Если бы только бывшие коллеги узнали о ее работе, от нее просто-напросто все отвернулись бы. Однако здешние сотрудники вряд ли расскажут об этом ее сородичам: для них такая работа была столь привычной, что и говорить-то о ней не стоило.
- Пациенты, как правило, заранее знают о своей потребности выделить экскременты, - продолжала Греддичли, - и вызывают свободную медсестру. Если вам поступит такой вызов, то необходимое для обслуживания пациента оборудование хранится в шкафчике за дверцей, обозначенной вот так. - За желтоватой хлорной оболочкой обозначилась похожая на перистый лист рука и указала на еще один символ на потолке, а потом - на точно такой же значок, тускло светящийся в зеленом сумраке за прозрачной стеной. - Но вы не бойтесь, пациенты прекрасно сами все знают о работе оборудования и, как правило, обходятся самостоятельно. Многие из них наше устройство недолюбливают - вы скоро заметите, что чалдериане легко смущаются, - и ходячие больные не пользуются оборудованием, а забираются в помещение, помеченное специальным значком. Помещение это длинное, узкое, и там едва хватает места для одного чалдерианина. Они там со всем управляются сами. Экстракция и фильтрация экскрементов в этом случае производится автоматически, и если что-то выходит из строя, то это уже в компетенции технического персонала.
Перистый вырост вновь взметнулся внутри защитной оболочки и указал на хитросплетение значков на противоположной стене палаты.
- Если понадобится помощь в уходе за пациентом, зовите сестру Тован. Она большую часть времени занята с тяжелобольными, так что по пустякам ее не дергайте. Чуть позднее я просвещу вас относительно норм сердцебиения, давления и температуры тела у чалдериан и расскажу, где снимать эти показатели и как. Жизненно важные параметры регистрируются через определенные промежутки времени, частота измерений зависит от состояния больного. Также вам будет показано, как стерилизовать и покрывать хирургические раны - вододышащих обрабатывать в этом плане непросто, - а через несколько дней вам будет позволено делать это самостоятельно. Но первым делом вы должны познакомиться с вашими подопечными.
Вырост указал на проем в стене, который вел в палату. Все двенадцать конечностей Ча Трат словно парализовало. Пытаясь оттянуть страшное мгновение, она принялась задавать вопросы:
- А сестра Тован - она какого вида?
- АМСЛ, - ответила Старшая сестра. - Креппелианский октопоид, опытный сотрудник госпиталя, так что волноваться вам не о чем. Больные в курсе, что нам прислали новую практикантку, и ждут вас. Конфигурация вашего тела хорошо соответствует водной среде, поэтому я предлагаю вам войти в палату и начать с того, чтобы научиться там передвигаться.
- Прошу вас, у меня еще один вопрос, - промямлила Ча Трат, - АМСЛ - вододышащие. Почему же не все сотрудники, обслуживающие эту палату, - вододышащие? Разве не проще было бы, если бы тут работали чалдериане - того же вида, что пациенты?
- Еще больного в глаза не видела, а уже предлагает реорганизовать палату! - возмущенно крикнула Гредличли, выпростала второй перистый вырост и принялась размахивать двумя лапками под оболочкой. - То, что вы предложили, мы не делаем по двум причинам. Во-первых, потому, что крупных больных легче лечить маленьким медикам, и Главный Госпиталь Сектора строился с учетом этих требований. Вторая причина - конструктивная. Здесь мало места для жилых комнат и отдыха, а вы можете себе представить, сколько займет места и сколько проблем поставит размещение врачей и сестер... ну, скажем, сотни вододышащих чалдериан?
Ну, хватит, - нетерпеливо закончила Старшая сестра. - Входите в палату и ведите себя так, словно знаете, что делаете. Потом еще поговорим. Если я сейчас же не уйду на ленч, меня найдут в коридоре умирающей от голода...
Казалось, минула вечность, прежде чем Ча Трат решилась ступить в зеленую пучину палаты, после чего отважилась доплыть только до скобы, укрепленной неподалеку от входа. Грубые, угловатые контуры металла визуально были смягчены пятнами краски и закрепленной искусственной растительностью. Ча Трат проплыла вокруг островка, вне всяких сомнений устроенного для того, чтобы напоминать пациентам о родной среде обитания.
Гредличли была права: ей удалось быстро привыкнуть к передвижению в воде. Толкнувшись ногами, она погрузилась глубже, потом устремилась вверх. Вскоре Ча Трат выяснила, что, если одну-две из средних верхних конечностей держать ровно, а руки - под углом, можно довольно ловко управлять телом. Раньше ей никогда не удавалось удержаться под водой больше нескольких секунд, и теперь новые ощущения ее даже радовали. Она еще покружила над подводным островком, поплавала вдоль него вперед и назад, более внимательно рассматривая водоросли. Тут и там виднелись настоящие заросли каких-то водяных фруктов, и когда Ча Трат приближалась к ним, они загорались разноцветными огоньками - то есть, видимо, служили для освещения палаты. Однако радостям открытий не суждено было продлиться долго.
Одна из длинных темно-зеленых неподвижных теней, лежащих на дне палаты, вдруг всплыла и бесшумно направилась к практикантке. Замедлила ход, приняла чудовищную, пугающую трехмерную форму и плавно поплыла вокруг Ча Трат.
Создание напоминало гигантскую шипастую рыбу с тяжелым, острым, как нож, хвостом, устрашающе выставленными короткими плавниками и расположенными кольцами пластичными щупальцами. Щупальца торчали из ряда бойниц его природной брони. Когда чудовище двигалось, щупальца прилегали к телу, но длины их вполне хватило бы для того, чтобы протянуться дальше толстенной, обрубленной спереди головы. Страшилище приблизилось, и Ча Трат увидела единственный маленький глаз без ресниц, изучающий ее.
Вдруг голова ощерилась, раскрыв огромную розовую пещеру - пасть, уставленную рядами громадных белых зубов. Чудище подплыло еще ближе - так близко, что соммарадванке стало видно, как колеблется вода около его жабр. Страшная пасть открылась еще шире.
- Привет, сестрица, - застенчиво проговорило чудище.

Глава 5

Ча Трат не знала наверняка, кто составил график дежурств по палате АУГЛов - Старшая сестра Гредличли или серьезно поврежденный компьютер, поломку которого не заметили техники. А справиться об этом не могла, не подвергнув сомнению чей-то уровень умственных способностей. «Оно не правильное», - вот что думала Ча Трат, и не важно к кому относилось «оно» - к графику, неведомому сотруднику из техотдела или к самой Гредличли. Отработав шесть дней и две с половиной ночи, снуя словно мелкая рыбешка, выбивающаяся из сил, между громадинами-чалдерианами, соммарадванка получила два выходных. Два дня на то, чтобы заниматься всем, чем пожелает, - с учетом того, что часть ее свободного времени будет уделена занятиям.
Эта часть, по предложению занудного нидианца-преподавателя, Креск-Сара, должна была составить девяносто девять процентов.
Коридоры госпиталя теперь уже не так пугали Ча Трат, и она пыталась решить: то ли отправиться на прогулку, то ли продолжить самостоятельные занятия, когда зазвенел звонок у входной двери.
- Тарзедт? - спросила она. - Входи.
- Надеюсь, ты удивлена тем, что я к тебе заглянула, - проговорила стажерка-кельгианка, вползая в комнату, - а не тем, что это я. Уж могла бы научиться меня узнавать!
Еще Ча Трат научилась тому, что лучшим ответом при подобных выпадах было полное отсутствие ответа.
ДБЛФ остановилась перед экраном учебного компьютера и продолжала болтать:
- Это что - нижняя челюсть ЭЛНТ? Везучая ты, Ча Трат. Ты эту пакостную физиологическую классификацию усекаешь быстрее всех. А может, ты всю дорогу учишься? Не забуду, как ты блеснула, когда Креск-Сар всего только три секунды нам показывал стоп-кадр, а ты сразу догадалась, что перелом плюсны и фаланги у ФГЛИ...
- Ты права, мне повезло, - прервала ее Ча Трат. - Дело в том, что к нам в палату два дня назад приходил диагност Торннастор. Возникло небольшое недоразумение, я не слишком ловко двигалась, когда мы готовили больного к осмотру. Тралтан постарался не наступить на меня, и несколько мгновений я видела его большой палец на ноге очень близко.
- Ну а Гредличли, наверное, напрыгнула на тебя всеми этими пятью штуками - ногами своими?
- Она мне сказала... - начала было Ча Трат, но Тарзедт болтала без умолку и шерсть ее находилась в постоянном движении.
- Жалко мне тебя, - продолжала Тарзедт... - Она такая вредина - эта хлородышащая. Она же была Старшей сестрой в палате ПВСЖ, где я практиковалась, а потом ее перевели к чалдерианам. Мне порассказали про нее много чего, в том числе и про то, что они вытворили со Старшим врачом ПВСЖ на пятьдесят третьем уровне... Знать бы точно что. Мне пробовали, правда, втолковать, да только кто разберет, что такое правильное, не правильное, а то и вовсе скандальное поведение, когда речь идет о хлородышащих. Да, кое-кто в этом госпитале действительно странный.
Мгновение Ча Трат, не мигая, смотрела на серебристое тельце с тридцатью лапками, сидевшее перед экраном монитора и похожее на пушистый вопросительный знак.
- Согласна, - сказала она.
Вернувшись к ранее заданному вопросу, Тарзедт спросила:
- Так у тебя напряженка с Гредличли? Ну, то есть из-за твоей неповоротливости в тот день, когда к вам диагност наведался? Она тебя заложит Креск-Сару?
- Не знаю, - ответила Ча Трат. - После окончания вечернего обхода хирургических больных она сказала, чтобы я ей на глаза не попадалась ближайшие два дня, а я, конечно, буду этому рада не меньше ее самой. Я тебе говорила, что теперь она позволяет мне менять больным перевязки? Под ее наблюдением, конечно, да и раны почти зажившие.
- Ну, - сказала Тарзедт, - значит, беда невелика, раз она дает тебе работу. И что ты собираешься делать эти два дня? Заниматься?
- Не все время, - отвечала Ча Трат. - Мне хотелось бы походить по госпиталю, познакомиться с его планировкой, побывать там, куда позволит проникнуть мой защитный костюм. Торопливые экскурсии, которые проводит Креск-Сар, и его рассказы на лекциях не позволяют где-то задержаться и задать вопросы.
Кельгианка опустила на пол еще три-четыре пары лапок - явный признак того, что она собиралась ретироваться.
- Тогда тебе предстоит опасная жизнь, Ча Трат, - сказала она. - Что до меня, то я стараюсь знать об этой психушке как можно меньше, а иначе недолго стать здешним пациентом. Но мне говорили, что вроде бы стоит побывать на рекреационном уровне. Ты могла бы оттуда начать свою ознакомительную прогулку. Пошли?
- Ладно, - ответила Ча Трат. - По крайней мере всякие громадины там отдыхают, расслабляются, а не носятся по коридорам, словно стихийные бедствия, готовые навалиться на нас.
Чуть позже Ча Трат пришлось гадать: и как это она могла так жестоко ошибиться?
Надпись над входом гласила:
< РЕКРЕАЦИОННЫЙ УРОВЕНЬ.
ВИДЫ ДБДГ, ДБЛФ, ДБПК, ДЦНФ,
ЭГЦЛ, ЭЛНТ, ФГЛИ И ФРОБ.
ВИДЫ ГКМН И ГЛНО -
НА СВОЙ СТРАХ И РИСК.>
Для тех сотрудников, на языке которых это не было написано, содержание вывески непрерывно передавалось через транслятор.
- ДЦНФ, - отметила Тарзедт. - Гляди-ка, уже внесли твою классификацию. Наверное, это тут автоматическая процедура.
- Наверное, - согласилась Ча Трат, но обрадовалась, впервые почувствовав себя важной персоной.
После дней, проведенных в переполненных больничных коридорах, после своей крошечной каютки, поработав в тесном скафандре внутри зеленоватой пучины палаты АУГЛов, она немного испугалась того, как просторно оказалось на рекреационном уровне. Однако и простор, и открытое небо, и распахнутый горизонт, как она вскоре поняла, были скорее кажущимися, чем реальными. Испуг сменился чувством радостного удивления.
Умелое освещение и красивые пейзажи придавали рекреационному уровню иллюзию обширного пространства. В целом создавалось впечатление, будто находишься на небольшом тропическом пляже, с двух сторон замкнутом скалами и выходящем к морю. К морю, которое тянется до горизонта. Небо было синим, безоблачным, вода в заливе - темно-синей, а у берега - лазурной. Волны набегали на золотистый береговой песок.
Зрелище ничем не отличалось бы от тропического побережья Соммарадвы, если бы не красноватый оттенок искусственного солнца и незнакомая растительность, покрывавшая скалы и часть берега.
Ча Трат помнила, что еще во время первого разговора в столовой ей было сказано, что свободного места в Главном Госпитале мало и что тем, кто вместе работает, и питаться приходится вместе. А теперь выходило, что и отдыхать тоже нужно было вместе.
- Воспроизвести облака очень трудно, - принялась объяснять Тарзедт. - Поэтому, дабы не создавать впечатления искусственности, от облаков вообще отказались. Это мне рассказал один сотрудник эксплуатационного отдела. Еще он сказал - самое лучшее здесь то, что сила притяжения поддерживается на уровне, равном половине земного, а это почти что нормально для кедьгиан и соммарадванцев. Для тех, кто предпочитает активный отдых, это очень удобно, а остальные могут валяться на песочке... Осторожно!
Трое тралтанов, каждый на шести слоновьих ножищах, протопали мимо них и грузно шлепнулись в мелкую воду у берега, подняв фонтаны брызг и замутив море. Половинная сила притяжения позволяла медлительным, тяжелым ФГЛИ прыгать подобно двуногим созданиям, и они вздымали тучи песка, медленно оседавшего на побережье. Однако осели не все песчинки - из глаз Ча Трат текли слезы и она пыталась проморгаться.

Предыдущая страница 3 Следующая страница


Межзвездная неотложка 4

- Пошли вон туда, - сказала Тарзедт. - Примостимся между ФРОБом и двумя ЭЛНТ. Эти на активных отдыхающих не смахивают.
Но Ча Трат вовсе не хотелось лежать без движения и заниматься только впитыванием искусственного солнечного света. В голове ее вертелась масса вопросов, которые она не решалась задать, боясь кого-либо серьезно обидеть. Вдобавок раньше у нее была возможность убедиться, что физическая активность позволяет снять психологический стресс - хотя бы иногда.
Соммарадванка смотрела, как набегают на песок легкие пологие волны. Но если движение волн создавалось искусственно, то у берега вода колебалась естественным порядком из-за того, что в ней плескались существа разного размера, проявлявшие в плавании различную активность. Наибольшей популярностью пользовался такой вид спорта, как прыжки в воду с трамплина, установленного на скале. Занимались этим большей частью самые тяжелые, необтекаемой формы создания. Трамплинов было несколько, и поначалу Ча Трат показалось, что установлены они чересчур высоко, но потом она вспомнила о низкой силе притяжения и немного успокоилась. Добираться до трамплинов приходилось по туннелям, прорубленным в скалах. Самый высокий трамплин был снабжен парапетом и не прогибался под тяжестью прыгунов - видимо, это было сделано для того, чтобы особо резвые ныряльщики не размозжили головы об искусственные небеса.
- Хочешь поплавать? - вдруг спросила Ча Трат. - То есть я хотела сказать - если ДФЛБ могут плавать.
- Могут, но я не буду, - ответила кельгианка, забираясь в ямку, выкопанную в песке. - От воды у меня шерсть слипнется и не сможет двигаться до конца дня. И если мне повстречается другой ДФЛБ, я с ним толком поговорить не сумею. Ложись. Расслабься.
Ча Трат сложила две задние ноги и осторожно приняла горизонтальное положение, но даже ее инопланетной подружке стало ясно, что она вовсе не расслабилась.
- Тебе что-то не дает покоя? - спросила Тарзедт, участливо пошевелив шерстью. - Кто? Креск-Сар? Гредличли? Твоя палата?
Ча Трат молчала, не зная, как ей, целительнице воинов, ответить существу, принадлежащему к иной расе, имеющему совершенно другие моральные принципы, - существу, которое, вероятно, вообще было рабом. Она решила пока относиться к кельгианке как к равной и сказала:
- Не хочу никого обидеть, только мне кажется, что невзирая на возможность приобретения большого объема знаний, на то, что мы имеем дело с множеством разных, прежде незнакомых нам существ, и используем в работе удивительные приборы, деятельность наша однообразна, унизительна, лишена личной ответственности и постоянно осуществляется под наблюдением... она... она рабская. Нам следовало бы использовать свое время более продуктивно - по крайней мере какую-то часть времени, - а не заниматься выбрасыванием экскрементов больных в канализацию.
- Так вот что тебя мучает, - понимающе проговорила Тарзедт, повернув к Ча Трат конусообразную головку. - Глубокое резаное ранение гордости.
Ча Трат на ее замечание не ответила, а та продолжала:
- На Кельгии я была сестрой-суперинтендантом и отвечала за работу сестринского персонала в восьми палатах. Там лежали, конечно, больные одного вида, но мне по крайней мере работа медсестры не в тягость. Кое-кто из нынешних практикантов, и ты в том числе, были врачами, так что я могу себе представить, как они - и ты - себя чувствуют. Но если это и рабство, то рабство временное. Ему придет конец, как только мы завершим курс обучения и удовлетворим запросам Креск-Сара. Постарайся не переживать. Здесь ты занимаешься изучением инопланетной медицины - только не обижайся - практически с нуля.
Постарайся проявить больше интереса к больному с другого, так сказать, конца вместо того, чтобы автоматически собирать его выделения, - посоветовала Тарзедт. - Поговори с пациентами, попробуй понять, что их волнует.
Ча Трат задумалась о том, как же ей втолковать кельгианке, представительнице общества, которое ей представлялось пускай и довольно развитым, но при этом совершенно неорганизованным и бесклассовым, что существуют вещи, которые должен делать соммарадванский военный хирург и которых он ни в коем случае делать не должен. Даже несмотря на то, что медицинскому братству Соммарадвы теперь вряд ли было до нее, она понимала, что в Главном Госпитале Сектора обстоятельства то и дело склоняют ее к не правильному поведению. Ча Трат действовала как ниже, так и выше своей компетенции, и это ее очень удручало.
- Я с ними разговариваю, - сказала она. - Особенно с одним пациентом, и он говорит, что ему нравится беседовать со мной. Я стараюсь никого не обделять вниманием и, наоборот, не выделять, но этот опечален сильнее других. Мне не следовало бы с ним говорить, поскольку его лечение не входит в мою обязанность. Но остальные его просто не замечают.
Шерсть Тарзедт сочувственно пошевелилась:
- Он умирает?
- Не знаю. Не думаю, - отозвалась Ча Трат. - Но он находится в палате уже очень давно. Иногда его осматривают Старшие врачи в присутствии опытных практикантов. Диагност Торннастор разговаривал с этим больным, когда последний раз приходил к нам в палату, но при этом даже не спросил, как тот себя чувствует. Я не читала его истории болезни, но уверена, что препараты, прописанные этому больному, скорее паллиативные [то есть приносящие временное облегчение.], чем лечебные. Не то чтобы его игнорировали или обижали - на него вежливо не обращают внимания. Только я выслушиваю его жалобы, поэтому он ко мне обращается при любой возможности. А мне бы с ним говорить не стоило, пока я не знаю, что с ним, и потому, что это не в моей компетенции.
Шерсть Тарзедт задвигалась еще ритмичнее, и она воскликнула:
- Чушь! Разговаривать - это в компетенции любого, а немного словесно выраженного сочувствия и поддержки твоему больному не повредит. А если он неизлечим, то воды в твоей палате должны кишмя кишеть диагностами и Старшими врачами, стремящимися доказать, что это не так. Да, тут так заведено: медики не сдаются до последнего. И потом: заботы этого больного ты можешь обдумывать, пока занимаешься менее привлекательным трудом. Или тебе не хочется с ним разговаривать?
- Нет, - отозвалась Ча Трат. - Мне очень жаль этого страдающего гиганта, и хотелось бы ему помочь. Но стоит мне задуматься о том, уж не правитель ли он, как у меня сразу пропадает охота с ним беседовать - мне это не позволено.
- Кем бы он ни был у себя на Чалдерсколе, - возразила Тарзедт, - теперь это не имеет значения. И не должно иметь, когда больного лечат. Ну какой вред вам обоим от разговоров? Если честно, то мне твои затруднения совершенно непонятны.
Ча Трат спокойно повторила:
- Это не в моей компетенции.
Шерсть Тарзедт задвигалась, выражая нетерпение.
- Все равно не понимаю. Хочешь - разговаривай, хочешь - молчи. Что хочешь - то и делай.
- Но я уже разговаривала с ним, - сказала Ча Трат. - Это меня и волнует... Что-то не так?
- И тут от него нет покоя! - проворчала Тарзедт и шерсть ее сердито вздыбилась. - Сюда идет Креск-Сар - он заметил наши стажерские повязки. Сейчас начнет приставать - почему мы не занимаемся. Неужели нигде нельзя избавиться от его вечного «У меня к вам вопрос по вашей практике»?
Старший врач отошел от двух других нидиан и мельфианина, направлявшихся к побережью, и встал рядом с Ча Трат и Тарзедт.
- У меня вопросы к вам обеим, - прозвучала неизбежная увертюра, за которой последовало неожиданное продолжение:
- Удается ли вам здесь расслабиться? Напрочь забыть о работе? О ваших Старших сестрах? Обо мне?
- Как же мы можем забыть о вас, - дерзко отозвалась Тарзедт, - когда вы тут и уже готовы спросить, почему мы тут?
Ча Трат понимала, что кельгианка по-другому отвечать не умеет, но сама решила ответить более дипломатично:
- Ответ на все четыре вопроса таков: не совсем. Мы расслабились, но говорили о проблемах, связанных с работой.
- Вот это хорошо, - похвалил Креск-Сар. - Мне бы не хотелось, чтобы вы забывали о своей работе и обо мне. Если у вас есть какие-то проблемы или вопросы, то спрашивайте.
Тарзедт зарывалась глубже в искусственный песок и намеренно игнорировала преподавателя. А он здесь, на пляже, казался Ча Трат не таким занудой, как на лекциях. Конечно, можно было бы обсудить со Старшим врачом психологические и эмоциональные проблемы, связанные с уборкой экскрементов больного-инопланетянина, но это была не та область, в которой Старший врач располагал несомненным опытом. Вероятно, следовало задать ему какой-нибудь отвлеченный вопрос. Такой, какой бы соответствовал ситуации в социальном плане, но при этом удовлетворил бы ее любопытство.
- Будучи стажерами, - начала Ча Трат, - мы вынуждены выполнять самую неприятную и не имеющую непосредственного отношения к медицине работу. В частности, работу, связанную с уборкой органических отходов. Они представляют собой малоэстетичный, но необходимый продукт жизнедеятельности, свойственный всем живым существам, поглощающим, переваривающим пищу и извергающим оставшиеся после пищеварения шлаки. Однако эти шлаки наверняка у разных видов сильно варьируют по химическому составу. Поскольку госпиталь разработан так, чтобы представлять собой по возможности замкнутую экологическую систему, как поступают со шлаками, что с ними происходит?
Похоже, у Креск-Сара перехватило дыхание. Вскоре он ответил:
- Система не совсем закрытая. Мы здесь не синтезируем все продукты питания и медикаменты. Но с радостью должен сообщить вам, что нам пока неизвестно ни одной формы жизни, которая могла бы питаться своими собственными шлаками или выделениями других существ. Что касается вашего вопроса, то я не знаю ответа, Ча Трат. До сих пор меня никто об этом не спрашивал.
Он быстро отвернулся и вернулся к своим друзьям - нидианам и мельфианину. Вскоре ЭЛНТ принялся щелкать челюстями, а лохматые ДБДГ залаяли - или засмеялись - довольно громко. Ча Трат же в своем вопросе ничего смешного не находила. Наоборот - она полагала, что тема эта весьма неприятна. Однако компания продолжала издавать непереводимые звуки, пока их не заглушил очень громкий голос, зазвучавший из динамиков линии общей связи:
- Срочный вызов! - разнеслось по пляжу и прозвучало в трансляторе Ча Трат. - Синий код, палата АУГЛ. Всем перечисленным сотрудникам доложить о себе по ближайшему коммуникатору и немедленно явиться в палату АУГЛ. Главный психолог О'Мара, Старшая сестра Гредличли, стажер Ча Трат. Синий код. Доложите о себе и немедленно явитесь в...
До конца Ча Трат не дослушала, потому что вернулся Креск-Сар и уставился на нее. Он уже не лаял и не смеялся.
- Двигайтесь! - хриплым голосом велел он. - Я отвечу на вызов и пойду с вами. Как ваш преподаватель я несу полную ответственность за ваши медицинские промахи. Поторопитесь.
По пути с рекреационного уровня Креск-Сар продолжал выговаривать:
- Синий код - это аварийная ситуация, грозящая крайней опасностью как больным, так и персоналу. Обычно в таких случаях необученных сотрудников стараются в палаты не допускать. Но вызвали вас, практикантку, а из всех специалистов - Главного психолога, О'Мару. Что же вы там натворили?

Глава 6

Ча Трат со Старшим врачом добрались до палаты АУГЛ на несколько минут раньше О'Мары и Старшей сестры Гредличли и обнаружили на сестринском посту трех дежурных сестер - двух кельгианок ДБЛФ и мельфианку ЭЛНТ: те удрали сюда из палаты.
Преподаватель внес ясность: подобное поведение, в принципе достойное осуждения, вряд ли стоит рассматривать как нарушение устава. Чалдериане впервые за все время повели себя столь антисоциально в госпитале, где накоплен богатейший опыт в области взаимоотношений пациентов и персонала.
А за прозрачной стеной в зеленоватом сумраке палаты туда-сюда медленно плавала продолговатая темная тень. Ча Трат не раз видела, что именно так ведут себя скучающие и беспокоящиеся чалдериане. На вид в палате все было нормально - только вырваны несколько кустов декоративных водорослей плавали между островками.
- А что другие пациенты? - спросил Креск-Сар. Он, будучи единственным Старшим врачом на посту, решил взять на себя руководство действиями. - Кто-нибудь ранен?
Гредличли проплыла мимо ряда мониторов и ответила:
- Они встревожены и напуганы, но им не нанесено никаких физических повреждений. Системы обеспечения их питанием и медикаментами в целости и сохранности. Им очень повезло.
- Либо больной избирателен в проявлении своей жестокости... - начал О'Мара и тут же умолк.
Длинная тень вдруг сократилась и, быстро увеличиваясь в размерах, рванулась к стеклу. Ча Трат бросились в глаза быстро работающие плавники, оттянутые назад щупальца и ряды зловещих белых зубов. Чалдерианин на полном ходу врезался пастью в стекло, отделяющее палату от сестринского поста. Стена угрожающе выгнулась, но устояла.
Ча Трат видела, что проем в стене слишком узок для чалдерианина, однако тот развернулся и просунул в проем три щупальца. Щупальца были недостаточно длинны и сильны для того, чтобы чудовище могло схватить кого-то и уволочь к себе в пасть. Но одной из сестер-кельгианок пришлось пережить несколько неприятных мгновений. Разочарованный чалдерианин развернулся и поплыл прочь, поднимая со дна оборванные водоросли.
О'Мара издал звук, не переведенный транслятором, после чего поинтересовался:
- Что это за больной и почему вызвали практикантку Ча Трат?
- Это больной, АУГЛ-Сто шестнадцать, он старожил в госпитале, - отвечала сестра-мельфианка. - Как раз перед тем, как чалдерианин начал вести себя агрессивно, он звал новую сестру, Ча Трат. Когда я сообщила больному, что соммарадванка будет несколько дней отсутствовать, АУГЛ-Сто шестнадцать прервал связь и с тех пор к нам не обращался. Хотя его транслятор на месте и работает. Вот почему, когда я включила Синий код, я вызвала в числе других и практикантку.
- Интересно, - проговорил землянин и посмотрел на Ча Трат. - Зачем ему понадобились именно вы, и с какой стати он принялся все крушить в палате, узнав, что вас долго не будет? Вы что, завязали какие-то особенные отношения с АУГЛ-Сто шестнадцатым?
Но прежде чем Ча Трат успела открыть рот, поспешно вмешался нидианин: - Может быть, отложим пока психологические тонкости, майор? Меня в первую очередь заботит безопасность больных и сотрудников. Отделение патологии передаст нам быстродействующий анестетик и дротиковое ружье, дабы мы могли утихомирить больного, а потом вы сможете...
- Дротиковое ружье! - с отвращением воскликнула одна из кельгианок, и шерсть ее встала дыбом. - Старший врач, вы забываете о том, что дротику придется преодолеть водное пространство, что значительно снизит его скорость, и как он после этого проникнет в органическую броню, которой покрыт сто шестнадцатый? Единственный способ надежно выстрелить - это попасть в мягкие ткани рта. А для этого необходимо приблизиться к больному вплотную. И что? Отправиться в пасть следом за дротиком? Я на это не пойду!
Не дав Креск-Сару ответить, Ча Трат повернулась к нему и сказала:
- Если вы досконально объясните мне все, что я должна сделать, я согласна выполнить это поручение.
- У вас не хватит навыков и опыта нет... - начал нидианин, но О'Мара не дал ему договорить - он поднял руку, призывая всех к молчанию.
- Конечно, вы согласны, - спокойно проговорил Главный психолог. - Но вот почему, Ча Трат? Вы что, на редкость храбры? Или глупы от рождения? Или чувствуете желание совершить самоубийство? А может быть, вы осознаете меру собственной ответственности и вины?
- Майор O'Mapa, - решительно вмешалась Гредличли, - сейчас не время рассуждать об ответственности и проводить углубленный анализ сложившегося положения. Что делать с больным Сто шестнадцатым? Что делать с остальными моими больными?
- Вы правы, Старшая сестра, - Отозвался O'Mapa. - Я знаю, что делать, и сделаю это по-своему - попытаюсь успокоить, вразумить Сто шестнадцатого. Я много раз с ним разговаривал - вполне достаточно для того, чтобы он мог отличить меня от других землян, если я надену легкий скафандр. Во время работы мне, вероятно, придется обращаться к Ча Трат, так что оставайтесь около коммуникатора, практикантка.
- Не нужно. Я пойду с вами, - твердо заявила Ча Трат и молча произвела серию умственных и моральных упражнений, призванных подготовить ее к безвременной кончине.
- А я, - заявил O'Mapa, - сейчас слишком занят нашим обезумевшим другом, чтобы остановить вас. Что ж, пошли.
- Но она всего лишь практикантка, O'Mapa! - запротестовал Креск-Сар. - А вас в легком скафандре чалдерианин узнает... как симпатичный кусок мяса в пластиковой обертке. Эти существа всеядны, и до недавнего времени...
- Креск-Сар, - подплывая к входу в палату, проговорил землянин, - вы пытаетесь напугать меня?
- О... ладно, - отозвался нидианин. - Но я тоже буду действовать по-своему, если ваши переговоры ничего не дадут. Старшая сестра, немедленно вызывайте бригаду санитаров в жестких скафандрах с дротиковыми ружьями и всем прочим оборудованием для иммобилизации АУГЛ, пребывающего в сознании и отказывающегося слушаться...
Преподаватель еще не закончил отдавать распоряжения, когда Ча Трат вплыла в палату следом за О'Марой.
Казалось, они нестерпимо долго висели в толще воды - молча и неподвижно, - а на них молча и неподвижно взирал больной, укрывшийся за завесой оборванных водорослей. O'Mapa сказал Ча Трат, что им не следует делать ничего такого, что Сто шестнадцатый смог бы расценить как угрозу. Они должны произвести на него впечатление беззащитных существ. Первый шаг, сказал он, за больным. Ча Трат решила, что землянин скорее всего прав, однако вся взмокла от пота. Ей стало намного жарче, чем должно было быть в воде комнатной температуры. На самом деле соммарадванка все еще не могла решиться на то, чтобы расстаться с жизнью.
От голоса Старшего врача, зазвучавшего в наушниках скафандра, Ча Трат задрожала с головы до ног.
- Бригада санитаров прибыла, - спокойно сообщил Креск-Сар. - У вас, судя по всему, все тихо. Могу я впустить их, чтобы они переправили других пациентов в помещение операционной? Там, конечно, будет тесновато, но зато они смогут продолжать лечение и провести несколько часов в спокойной обстановке. А Сто шестнадцатый будет целиком и полностью в вашем распоряжении.
- Кто-либо из больных нуждается в срочном лечении? - негромко спросил О'Мара.
- Нет. - Ча Трат ответила на вопрос раньше, чем Креск-Сар успел переадресовать его Старшей сестре. - Только плановые осмотры, регистрации жизненно важных параметров, смена перевязок и введение поддерживающих медикаментов. Ничего сверхсрочного.
- Благодарю вас, практикантка, - проговорила Гредличли тоном столь же ядовитым, как и атмосфера, которой она дышала. - Майор О'Мара, я не так давно работаю тут Старшей сестрой, но считаю, что также пользуюсь доверием больных. Мне бы хотелось присоединиться к вам.
- Мой ответ вам обеим - нет, - жестко заявил О'Мара. - Я не желаю, чтобы нашего друга встревожили или напугали бесконечные перемещения по палате. И потом, Гредличли, если ваш скафандр порвется, вы знаете, чем грозит хлородышащему существу контакт с водой. Летальным исходом. Мы, кислорододышащие, без посторонней помощи в этом случае утонем, но хотя бы не отравимся. 0-го!
Больной АУГЛ-Сто шестнадцатый по-прежнему молчал, но пришел в движение. Он понесся к О'Маре и Ча Трат, словно гигантская живая торпеда - вот только торпеды не умеют раскрывать пасти.
В страхе они поплыли в разные стороны, дабы у чалдерианина появились две цели вместо одной. Чтобы хотя бы один сумел удрать на сестринский пост, пока чалдерианин будет расправляться с другим. Но это - в самом крайнем случае, так сказал О'Мара, которому не верилось, что АУГЛ-Сто шестнадцатый, всегда такой застенчивый, мирный и безвредный, способен кого-то убить.
Тут он оказался прав.
Громадные челюсти захлопнулись как раз перед тем, как чалдерианин промчался между Ча Трат и О'Марой. Затем он изогнулся, всплыл и принялся описывать над ними круги. Водоворот подхватил психолога и практикантку, и они завертелись, словно упавшие в воронку листья. Ча Трат уже не понимала, в какой плоскости они вращаются - в горизонтальной или в вертикальной. Она понимала только одно: чудище так близко, что она чувствует движение воды всякий раз, как оно смыкает и размыкает челюсти. А это происходило беспрерывно. Такой беспомощной, напуганной она не чувствовала себя ни разу в жизни.
- Перестань дурачиться, Муромесгомон! - громко крикнула она. - Мы здесь для того, чтобы помочь тебе. Почему ты так себя ведешь?
Чалдерианин немного сбавил скорость, но продолжал кружить около Ча Трат и О'Мары. Вот он открыл пасть и сказал:
- Ты не можешь мне помочь. Ты сказала, что это не в твоей компетенции. Никто здесь не может мне помочь. Я не хочу сделать ничего дурного ни тебе, ни кому-то еще, но мне страшно. И очень больно. Порой мне хочется всех побить. Держитесь от меня подальше, или я сделаю вам больно...
Раздался приглушенный звон - это хвост чалдерианина ударил по баллонам с воздухом на скафандре Ча Трат. От удара она завертелась на месте. Землянин вытянул руку, схватил Ча Трат за конечность ближе к талии и удержал. Пациент уплыл в темный угол и оттуда смотрел на них.
- Вы не ушиблись? - спросил О'Мара, отпуская руку соммарадванки. - Скафандр цел?
- Да, - ответила Ча Трат и добавила: - Он сразу уплыл. Думаю, он ударил меня случайно.
Землянин помолчал и сказал:
- Вы назвали больного Сто шестнадцатого по имени. Мне его имя известно потому, что таковы требования госпиталя - на случай, если потребуется связаться с ближайшими родственниками. Однако я бы осмелился назвать его по имени только в исключительной ситуации, и то - с его разрешения. Вам откуда-то известно, как его зовут, и вы произнесли его имя, не задумываясь, легко - так, как произнесли бы мое, Креск-Сара или Гредличли. Ча Трат, вам не следует никогда...
- Он сам назвал мне свое имя, - прервала его Ча Трат. - Мы сказали друг другу, как нас зовут, когда обсуждали мои заключения о неадекватности лечения, назначенного больному.
- Вы обсуждали... - ошарашенно произнес О'Мара, издал нечленораздельный звук и проговорил:
- Перескажите мне в точности все, что вы ему говорили.
Ча Трат растерялась. АУГЛ покинул темный угол и снова направился к ним, но на сей раз медленно. Он доплыл до середины палаты и замер на месте, не шевеля ни хвостом, ни плавниками, а щупальца расправил наподобие круглого веера. АУГЛ смотрел на Ча Трат и О'Мару и, судя по всему, прислушивался к каждому сказанному ими слову.
- А вообще-то не надо, лучше помолчите. Сначала я расскажу вам все, что мне известно об этом больном. А уж потом вы, если сможете, постарайтесь поведать мне то, чего я о нем не знаю. Мы избежим повторов и сэкономим время. Не знаю, долго ли АУГЛ позволит нам переговариваться. Сомневаюсь, что времени у нас много, поэтому говорить мне нужно быстро...
И О'Мара рассказал следующее: больной АУГЛ-Сто шестнадцатый находился в госпитале давно - дольше многих сотрудников. Клиническая картина его заболевания была и оставалась неясной. Его осматривали лучшие диагносты госпиталя и обнаруживали в определенных участках тела области напряжения. Это частично объясняло страдания больного, почти целиком покрытого панцирной чешуей, от природы ленивого, обжору и имеющего склонность к полноте. Диагносты единогласно решили, что больной страдает ипохондрией и что он неизлечим.
Состояние чалдерианина ухудшалось только тогда, когда с ним заводили разговоры о возвращении домой. Таким образом госпиталь приобрел в его лице постоянного пациента, против чего сам АУГЛ не возражал. Его осматривали как штатные, так и приглашенные медики и психологи, а также интерны и медсестры всех физиологических типов, какие только числились в штате. Его изучали, зондировали и немилосердно исследовали практиканты с разнообразными понятиями об этике. Больной наслаждался каждой минутой обследований. Словом, положение дел устраивало и преподавательский состав, и самого чалдерианина.
- Теперь с ним никто не говорит о возвращении домой, - закончил рассказ О'Мара. - А вы обсуждали это?
- Да, - не стала лукавить Ча Трат. О'Мара издал очередной непереводимый звук, и она быстро проговорила: - Ведь именно поэтому сестры не обращали на больного внимания, занимаясь лечением других пациентов. Следовательно, мой диагноз верен: он страдает не имеющим точного названия недугом правителей, и...
- Слушайте и помалкивайте, - рявкнул О'Мара. Пациент вроде бы подплыл чуть ближе. - Сотрудники моего отделения пытались докопаться до причин ипохондрии Сто шестнадцатого, но лично меня к решению его проблем не привлекали, потому они и остались нерешенными. По-моему, это звучит как оправдание, да так оно и есть. Но вы должны уразуметь, что Главный Госпиталь Сектора не может быть психиатрической клиникой. И никогда ею не будет! Как вы представляете себе подобное местечко, где были бы собраны больные разных видов, от одного взгляда на которых у здоровых существ начинаются ночные кошмары? И чтобы эти пациенты были здоровы физически, но тронулись умом? Как вы представляете себе проблемы их лечения и содержания? Здоровая психика персонала всегда под вопросом, даже при наличии только спокойных больных. Поэтому такой безвредный беспокойный больной, как Сто шестнадцатый, - это уже большая обуза. Как только у страдающего физическим заболеванием пациента появляются признаки психической неустойчивости, за ним устанавливается тщательное наблюдение, в случае необходимости его изолируют и, как только позволяет его общее состояние, эвакуируют на родину.
- Понимаю, - сказала Ча Трат. - Предложенные объяснения оправдывают вас.
Лицо землянина покраснело. Немного помолчав, он проговорил:
- Слушайте внимательно, Ча Трат, это очень важно. Чалдериане - один из немногих разумных видов, пользующихся личными именами только тогда, когда общаются между собой супруги, ближайшие родственники или закадычные друзья. Тем не менее Сто шестнадцатый назвал свое имя вам, представительнице иного вида, малознакомому существу. А вы произнесли его имя вслух. Вы сделали это по неведению? Осознаете ли вы, что имевший место обмен именами означает следующее: что бы вы ни сказали ему, что бы ни пообещали - это равноценно клятве, данной перед самой высокой физической и метафизической властью, какую только можно себе вообразить?
Вы понимаете, как это серьезно? - продолжал О'Мара взволнованно. - Почему он назвал вам свое имя? Что конкретно было сказано вами друг другу?
Сразу ответить Ча Трат не сумела, поскольку больной подплыл совсем близко - так близко, что стали четко видны все шесть рядов зубов в его пасти. Какая-то отвлекшаяся часть сознания Ча Трат ни с того ни с сего принялась обдумывать, какой эволюционный посыл побудил зубы в трех дальних рядах вырасти длиннее, чем в трех передних. Но чалдерианин захлопнул пасть с жутким стуком, который приглушила вода. И тогда менее отвлеченная часть сознания Ча Трат задумалась о том, каков был бы этот звук, если бы между зубами АУГЛа оказались ее конечность или туловище.
- Вы что, уснули? - окликнул ее О'Мара.
- Нет, - ответила она, удивившись тому, как разумное существо могло задать такой дурацкий вопрос. - Мы разговаривали потому, что ему было одиноко и тоскливо. Другие сестры были заняты с послеоперационными больными, а я - нет. Я рассказывала ему о Соммарадве, о том, как и почему попала сюда, о том, что бы я могла сделать, если бы стала штатным сотрудником госпиталя. Сто шестнадцатый говорил мне, что я смелая и способная, а не такая больная, старая и пугливая, как он сам.
Много раз он говорил о том, что мечтает поплавать на воле в теплых волнах океана на Чалдерсколе, - продолжала Ча Трат, - а не здесь, в этом обеззараженном аквариуме с синтетическими несъедобными водорослями. Сто шестнадцатый мог бы поговорить о родине с другими пациентами АУГЛ, но они после операций большую часть времени пребывали под действием седативных препаратов. Больной говорил о том, что медики к нему относятся доброжелательно и изредка, когда у них есть время, разговаривают с ним. Еще он говорил, что ему никогда не убежать из госпиталя, что он слишком стар, боязлив и болен.
- Убежать? - переспросил O'Mapa. - Ну, если наш больной-хроник стал относиться к госпиталю, как к тюрьме, то с точки зрения психологии это просто отличный симптом. Ну, продолжайте. А вы что ему рассказывали?
- Мы беседовали на общие темы, - отвечала Ча Трат. - О родных планетах, о работе, о прошлом, друзьях, семьях, о точках зрения на...
- Да, да, - нетерпеливо прервал ее землянин, поглядывая на Сто шестнадцатого, который подплыл еще ближе. - Болтовня меня не интересует. Что вы ему сказали такое, что могло бы спровоцировать сегодняшний взрыв?
Стараясь подбирать слова так, чтобы они описали ситуацию как можно точнее и короче, Ча Трат ответила:
- Больной рассказал мне об аварии в космосе, о полученных ранениях, из-за которых попал сюда, о тех эпизодических, нерегулярных приступах боли, из-за которых находится здесь, и о том, как он глубоко опечален своим существованием в целом.
Я не знала в точности его статуса на Чалдерсколе, - продолжала Ча Трат, - однако исходя из того, что он говорил о своей работе, я заключила, что Сто шестнадцатый - знатный воин, если не правитель. К этому времени мы уже обменялись именами, поэтому я решила сказать больному, что назначенный ему курс лечения скорее паллиативный, нежели терапевтический. Его лечат не от того, чем он страдает. Я сказала, что этот недуг мне неведом и что, хотя я сама лечить его некомпетентна, на Соммарадве есть чародеи, которые умеют это делать. Несколько раз я высказывала предположение о том, что больной, вероятно, залежался в госпитале и стал бы счастливее, если бы вернулся домой.
А больной находился очень близко. Его массивные челюсти были сомкнуты, но двигались, будто что-то пережевывали, - пациент явно скрипел зубами. К движению челюстей присоединялся пискляво-булькающий стон - и пугающий, и жалкий...
- Продолжайте, - сказал O'Mapa, - но говорите осмотрительно.
- Мне осталось рассказать немногое. Во время нашей последней встречи я сказала больному, что у меня выходные и два дня меня не будет. А он хотел разговаривать только о чародеях. Хотел узнать, смогли бы они излечить его не только от болей, но и от страхов. Он просил меня, как друга, помочь ему или послать за кем-нибудь из соммарадванских братьев, кто смог бы вылечить его. Я ответила, что знаю некоторые заклинания из тех, которыми пользуются чародеи, однако не настолько хорошо, чтобы отважиться лечить ими. А моего статуса и авторитета недостаточно для того, чтобы пригласить в госпиталь чародея.
- Какова была его реакция? - спросил О'Мара.
- Никакая. Потом он вообще со мной не разговаривал.
АУГЛ широко раскрыл зубастую пасть, однако с места не тронулся и заявил:
- Ты была не такая, как другие, которые ничего не делали и ничего не обещали. Ты дала мне надежду излечения с помощью ваших чародеев, а потом отняла ее. Ты причинила мне сильную боль. Уходи, Ча Трат. Ради тебя же прошу, уходи.
Челюсти с треском захлопнулись, и АУГЛ, описав круг над Ча Трат и О'Марой, уплыл в угол палаты. Чем он там занимался, они не видели, но, судя по голосам, доносившимся с сестринского поста, намеревался нанести палате серьезные повреждения.
- Мои пациенты! - вопила Старшая сестра Гредличли. - Мои новые схемы лечения, мои кабинеты!..
- Судя по тому, что показывают мониторы, - прервал ее Креск-Сар, - больные пока в полном порядке. А сейчас я впущу в палату бригаду санитаров, чтобы они успокоили Сто шестнадцатого. Это будет непросто. А вы выходите, да побыстрее.
- Нет, подождите, - возразил О'Мара. - Мы попробуем еще поговорить с больным. Он неагрессивен, и не думаю, что нам грозит опасность. - Обратившись к Ча Трат, он добавил:
- Но каждый когда-то ошибается впервые.
Почему-то в сознании Ча Трат возникла картинка из детства. Она увидела маленькую разноцветную рыбку - свою любимицу, отчаянно кружащую, бьющую хвостом и тыкающуюся в стекло аквариума. Так же, как здесь, за стенками аквариума находилась среда, попав в которую, она задохнулась бы и погибла. Но та маленькая рыбка, так же как эта громадина, не думала об этом.
- Сообщив вам свое имя, - спокойно, но торопливо проговорил О'Мара, - Сто шестнадцатый тем самым заключил между вами договор о взаимопомощи, как с супругом или членом семейства. И как только вы упомянули о возможности его излечения с помощью соммарадванских чародеев, не задумываясь о том, эффективно ли подобное лечение для существ иного вида, вы должны были предоставить больному чародея, чего бы вам это ни стоило.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Послышались скрежет раздираемого металла и жалобные голоса других АУГЛов, приглушенные зеленоватой водой. Гредличли что-то нервно выкрикивала. О'Мара, не обращая внимания на это, продолжал:
- Вы должны продолжать верить в это, Ча Трат, хотя ваши чародеи и не смогут помочь Сто шестнадцатому лучше нас. Я понимаю, что вы не в силах вызвать сюда кого-то из чародеев. Но если бы вас поддержал Главный Госпиталь Сектора и Корпус Мониторов...
- Они бы сюда не поехали, - прервала его Ча Трат. - Чародеи известны неустойчивостью характера, но они не тупицы... Он возвращается!
На сей раз Сто шестнадцатый плыл к ним медленнее и как-то более целеустремленно. Но все-таки достаточно быстро для того, чтобы не дать возможность практикантке и психологу снова расплыться в разные стороны. Бригада санитаров с анестезирующими дротиками при всем желании не смогла бы поспеть вовремя на помощь смельчакам. В операционной, куда эвакуировали больных, и на сестринском посту стало тихо. АУГЛ приближался, и Ча Трат увидела, что глаза его блестят свирепо, безумно. Чалдерианин медленно, но верно раскрывал пасть.
- Назови его по имени, черт подери! - крикнул О'Мара.
- My... Муромесгомон, - промямлила Ча Трат. - Мой... мой друг, мы здесь для того, чтобы помочь тебе.
Свирепость в глазах чалдерианина чуть утихла, в них появилась боль. Его пасть медленно закрылась и открылась вновь. АУГЛ проговорил:
- Друг, ты подвергаешься великой опасности. Ты произнесла мое имя и сказала, что госпиталь не может вылечить меня всеми своими лекарствами и приборами. Да больше и не пытается сделать это! А ты не поможешь мне, хотя и считаешь мое излечение возможным. На твоем месте я бы так не поступил. Ты неверный друг, бесчестный, я в тебе разочарован. Я зол на тебя. Уходи скорее, спасай свою жизнь. Мне нельзя помочь.
- Нет! - яростно крикнула Ча Трат. Пасть чудовища открылась шире, в глазах его снова появился маниакальный блеск. Ча Трат поняла: если АУГЛ нападет, первой его жертвой будет она, и в отчаянии продолжала:
- Верно, я не могу помочь тебе. Твоей болезни не помогут травы знахаря и скальпель хирурга, потому что это недуг правителя, и тут нужны заклинания чародея. Вероятно, соммарадванский чародей мог бы вылечить тебя, но, поскольку ты не соммарадванин, полной уверенности в этом нет. Но здесь находится землянин, О'Мара, чародей с большим опытом излечения правителей разных рас. Мне бы следовало сразу обратиться к нему, но поскольку я - практикантка, и не знала, имею ли на это право, я хотела встретиться с ним по другому поводу и между делом повести разговор о твоих пробле...
АУГЛ захлопнул пасть, но так задвигал челюстями, что сомнений не оставалось: он либо злился, либо нервничал. Ча Трат поспешно продолжала:
- Я слыхала: в госпитале многие говорят о великом чародейском даре О'Мары...
- Я Главный психолог, черт возьми! - вмешался O'Mapa. - А никакой не чародей! Давайте не будем лукавить и не станем давать обещаний, которых не в силах сдержать!
- Вы не психолог! - возмутилась Ча Трат. Она так рассердилась на этого землянина, не желающего понимать очевидных вещей, что на миг почти забыла об угрозе, которую являл собой Сто шестнадцатый. Уже не первый раз она задумалась о том странном, безымянном недуге правителей, который заставляет существ с таким высоким интеллектом порой вести себя подобно законченным тупицам. Соммарадванка немного уняла пыл и продолжала:
- У меня на родине психолог - это такой работник; он не знахарь и не хирург. Он не строит из себя ученого, измеряя импульсы мозга и наблюдая изменения в организме после физического или умственного стресса. Психолог пытается применять невнятные законы в сфере проклятий, ночных кошмаров и сдвига реальности. Он пробует превратить в науку то, что во все времена было искусством. Искусством, которым владеют чародеи!
Пока Ча Трат говорила, пациент и O'Mapa не спускали с нее глаз. Взгляд больного остался прежним, a O'Mapa покраснел еще сильнее.
- Чародей может воспользоваться инструментами и таблицами психолога, - продолжала Ча Трат, - а может отказаться от них и произнести заклинания, воздействующие на сложные, нематериальные структуры мозга. Чародей пользуется словами и молчанием, тонким наблюдением и интуицией для того, чтобы сравнивать больную, внутреннюю реальность пациента с реальностью внешнего мира и постепенно выравнивать их. Вот различие между психологом и чародеем.
Лицо землянина сохраняло неестественно темный оттенок. Голосом, в котором соединились спокойствие и язвительность, он произнес:
- Спасибо, что просветили меня.
Ча Трат вежливо отозвалась:
- За то, что положено делать, благодарить не следует. Прошу вас, позвольте мне остаться здесь и посмотреть. До сих пор я ни разу не видела чародея за работой.
- А что, - неожиданно вопросил АУГЛ, - мне сделает чародей?
- Ничего, - к удивлению Ча Трат, ответил O'Mapa. - Ничего не сделаю...
Даже на Соммарадве чародеи отличались тем, что умели удивлять, вели себя непредсказуемо и произносили слова, которые поначалу казались ненужными или глупыми. Ча Трат часто перечитывала все те немногие книги по чародейству, какие ей были доступны как хирургу, целительнице воинов. Поэтому она взяла себя в руки и с величайшим волнением принялась смотреть и слушать, как землянский чародей «ничего не делает».
Заклинание было начато весьма изощренно: в очень тонкой манере чародей описал прибытие АУГЛа-Сто шестнадцатого, командира космического корабля, единственного, кто уцелел после аварии, в госпиталь. Космические суда вододышащих существ, а в особенности те, что конструировали гигантские обитатели Чалдерскола, отличались хрупкостью и ненадежностью, поэтому никто не винил Сто шестнадцатого в аварии - ни офицеры Корпуса Мониторов, которые провели расследование причин случившегося, ни чалдерсколские власти - никто, кроме него самого. Такой вывод был сделан, когда раны больного затянулись, а он продолжал испытывать психосоматические страдания, усиливавшиеся, как только затрагивался вопрос о его возвращении домой.
Много раз больному пытались доказать, что он не прав, казня себя за воображаемое преступление и тем самым отрезая себе путь на родину. Однако все эти попытки успеха не принесли. Больше всего чалдериане ценят свою честь, и более высокого суда для них не существует.
АУГЛ-Сто шестнадцатый был чувствительным, разумным существом, некогда - высококвалифицированным специалистом в своей области, и в целом стал сговорчивым и послушным пациентом. Но как только его пытались склонить к возвращению домой, так он тут же начинал противиться любому влиянию. С таким же успехом можно было пытаться изменить орбиту главной планеты.
Вот так Главный Госпиталь Сектора приобрел хронического больного - представителя вида АУГЛ, пребывающего в полном здравии и представляющего собой, пусть и неофициальный, но тем не менее вызов возглавляемому О'Марой отделению психологии. Этот пациент только в госпитале не чувствовал боли и был относительно счастлив.
Ча Трат была приятно удивлена тем, что землянин, оказывается, так много знает о больном, и продолжала восторженно слушать. А заклинание между тем перешло в позитивную фазу.
- Теперь, - продолжал O'Mapa, - произошли значительные перемены. После разговоров с выздоравливающими больными у вас развилась сильная тоска по родине. Ваш гнев, вызванный тем, что медицинский персонал вами пренебрегает, усиливался, поскольку подсознательно вы и сами начали подозревать, что давно здоровы и в их помощи не нуждаетесь. А потом произошло непредусмотренное, но для вас удачное вмешательство Ча Трат, практикантки, которая подтвердила ваши подозрения о том, что к вам относятся не как к рядовому больному.
С упомянутой практиканткой у вас много общего, - продолжал землянин. - У вас обоих есть причины - как реальные, так и воображаемые - не желать возвращаться на родину. На Соммарадве, как и на Чалдерсколе, высоко ценится собственное достоинство и честь. Однако практикантка оказалась полной невеждой в вопросе традиций других рас. Когда вы совершили беспрецедентный поступок - назвали ей свое имя, то в ее поведении ничего не изменилось, она отнеслась к этому как к должному, тем самым глубоко оскорбив вас. Понятно, что вы прибегли к афессии, но из-за ограничений, свойственных вашему характеру, вы перенесли свою злость на неодушевленные предметы.
Однако, - сказал O'Mapa, - одно то, что вы назвали ваше имя этой милой и непросвещенной соммарадванке, с которой познакомились всего несколько дней назад, явно говорит о том, до какой степени вам нужна чья-то помощь, чтобы покинуть госпиталь. Вы действительно хотите домой?
АУГЛ-Сто шестнадцатый отозвался визгливо-булькающим звуком, который транслятор не перевел. Он не сводил глаз с землянина, и мышцы около его плотно сомкнутых челюстей обмякли.
- Глупый вопрос, - сказал O'Mapa. - Конечно, вы хотите домой. Беда в том, что вы боитесь, и потому все еще пребываете здесь. Очевидная дилемма. Но давайте попробуем разрешить ее следующим образом: я заявляю вам, что вы снова - самый обычный пациент госпиталя, обязанный выполнять больничный режим и мои медицинские предписания, и до тех пор, пока я не заключу, что вы здоровы, вы домой не отправитесь...
«Замечательно, - мысленно восхитилась Ча Трат. - Внешне ситуация как бы не изменилась - в госпитале остается постоянный пациент, но с этой минуты постоянство его нахождения в больничных стенах ставится под сомнение. Больной полностью осознает свое положение и имеет выбор - оставаться в госпитале или покинуть его. Вдобавок точная дата выписки не оговаривается, чтобы избавить пациента от естественного страха при мысли об отъезде. Но теперь и самого больного пребывание в госпитале не слишком удовлетворяет. Землянский чародей даже сумел немного видоизменить его внутреннюю реальность, мягко подчеркнув реабилитационные аспекты лечения».
O'Mapa пообещал АУГЛу, что ему будут переданы все материалы, собранные Корпусом Мониторов, касательно перемен, происшедших на Чалдерсколе в его отсутствие. Эти сведения, сказал он, будут полезны пациенту, если он примет решение вернуться на родину, и, кроме того, пообещал лично часто навещать Сто шестнадцатого или присылать к нему своих сотрудников.
«О да, - думала Ча Трат, слушая O'Mapy, - этот землянский чародей воистину велик».
Бригада санитаров с ружьями, стреляющими анестезирующими дротиками, давно ушла с сестринского поста, а это означало, что Креск-Сар и Гредличли, видимо, решили, что АУГЛ-Сто шестнадцатый более не опасен. Глядя на пассивного, успокоившегося пациента, Ча Трат не могла с ними не согласиться.
- ..И теперь вы должны понять, - тем временем говорил землянин, - что, если захотите уехать и сможете убедить меня в том, что способны адаптироваться к жизни на родине, я вас выпишу с превеликим удовольствием. Вы в госпитале так давно, что у многих наших сотрудников отношение к вам из чисто профессионального стало личным. Но самое лучшее, что госпиталь способен сделать для того, к кому здесь относятся по-дружески, - это как можно скорее вылечить его и отправить домой. Понятно? - закончил свою речь вопросом О'Мара.
А АУГЛ-Сто шестнадцатый впервые с тех пор, как землянин начал с ним разговаривать, перевел внимание на Ча Трат. Он смущенно проговорил:
- Пожалуй, я чувствую себя намного лучше, но все-таки меня пугает все то, что мне предстоит сделать. Это было заклинание? О'Мара - хороший чародей?
Стараясь сдержать переполнявшие ее чувства, Ча Трат ответила:
- Это - начало очень хорошего заклинания. Говорят, что истинно великий чародей заставляет своего пациента много трудиться.
О'Мара уже в который раз произнес нечто непереводимое и дал знак Гредличли, что она спокойно может отпустить медсестер к остальным пациентам. А когда практикантка и психолог собрались покинуть палату, АУГЛ-Сто шестнадцатый, опять ставший дружелюбным и застенчивым, обратился к О'Маре.
- О'Мара, - торжественно проговорил он, - ты можешь звать меня по имени.
Они вышли из переходной камеры. На сестринском посту все уже подняли лицевые стекла шлемов, кроме Гредличли, которая сердито проворчала:
- Видеть больше не желаю эту выскочку, эту... ситзачи. Пусть она держится от меня подальше! Я понимаю: Сто шестнадцатый поправится и покинет нас, это меня радует. Но вы только посмотрите, что тут творится! Все поломано! Я отказываюсь принимать эту практикантку у себя в палате. Решение окончательное!
Некоторое время О'Мара молча смотрел на хлородышащую Старшую сестру. Затем спокойным, лишенным эмоций тоном правителя сказал:
- Безусловно, это ваше право, но Ча Трат будет позволено или одной, или вместе со мной навещать больного так часто, как этого потребует он или я. Не думаю, что лечение Сто шестнадцатого затянется. Мы благодарны вам за помощь, Старшая сестра. Я не сомневаюсь, что вам не терпится вернуться к исполнению ваших прямых обязанностей.
Когда Гредличли ушла, Ча Трат сказала:
- У меня до сих пор не было возможности высказаться, и я не уверена в том, как будут восприняты мои слова. На Соммарадве никого не удивляет хорошая работа чародея высокого уровня. Поэтому похвала со стороны нижестоящего персонала считается ненужной и даже оскорбительной. Но в данном случае...
О'Мара поднял руку. Ча Трат умолкла, а психолог сказал:
- Что бы вы сейчас ни наговорили - будь то комплименты в мой адрес или наоборот, - это не будет иметь никакого отношения к вашему будущему, так что лучше помолчите.
Произошла большая неприятность, Ча Трат, - продолжал он угрюмо. - Скоро весь госпиталь узнает обо всем, что тут случилось. Вы должны понять, что для Старшей сестры ее палата - это ее царство, сестры - ее подданные. Возмутителей спокойствия, включая практикантов, проявляющих излишнюю инициативу, отправляют в ссылку, что на практике означает домой или в другую больницу. И я буду очень удивлен, если теперь отыщется хоть одна Старшая сестра, которая захочет взять вас на практику в свою палату.
Землянин сделал паузу, дабы соммарадванка уяснила смысл сказанного, и продолжал:
- У вас два варианта. Отправиться домой или согласиться на работу, не имеющую отношения к медицине, - рабскую работу в рядах обслуживающего персонала.
К своему удивлению, соммарадванка уловила в его тоне сочувствующие нотки.
- Вы были такой старательной, я возлагал на вас такие надежды, Ча Трат, - вмешался в разговор Креск-Сар. - Но даже если вам придется занять такую должность, вы все равно сумеете навещать Сто шестнадцатого и разговаривать с ним, посещать мои лекции, а в свободное время смотреть передачи по учебным каналам. Но без практики в палатах можете даже не надеяться на повышение.
И если вы не уволитесь, - добавил Старший врач, - вы очень скоро получите ответ на тот вопрос, что задавали мне утром на рекреационном уровне.
Ча Трат очень хорошо помнила свой вопрос и то оживление, какое он вызвал у приятелей преподавателя. Еще она не могла забыть тот стыд, который испытала, узнав о своих новых обязанностях. Тогда она подумала, что ничего более унизительного военному хирургу предложить не могут, но ошиблась.
- По сей день мне неведомы законы этого госпиталя, - отвечала она, - но я понимаю, что каким-то образом их нарушила и, следовательно, должна понести наказание. Я не ищу легких путей.
О'Мара вздохнул и сказал:
- Вы сами приняли решение.
И, прежде чем она успела открыть рот, снова вмешался Старший врач.
- Перевод Ча Трат в санитарки - это преступление! - воскликнул он. - Она самая способная практикантка в классе. Надо дождаться, когда отбушует Гредличли или когда другая сплетня заставит забыть сегодняшнее недоразумение. Вы же можете подыскать палату, куда бы Ча Трат взяли с испытательным сроком, и...
- Хватит, - с явным раздражением прервал его О'Мара. - Я не привык менять свои решения. Я устал, проголодался, и мне тоже порядком надоела ваша практикантка. Но такая палата есть, - смилостивился он. - Гериатрическая для ФРОБ. Там хронически не хватает персонала. Возможно, положение у них достаточно отчаянное для того, чтобы они согласились принять Ча Трат. Это, правда, не та палата, куда бы я направил практикантку не того вида, что сами больные, но я поговорю с диагностом Конвеем при первой же возможности.
А теперь уходите, - сердито закончил он, - иначе я произнесу заклинание, и вы оба окажетесь в ядре ближайшего белого карлика.
По дороге в столовую Креск-Сар просветил Ча Трат:
- Это очень тяжелая палата, и работа там еще труднее, чем санитарская. Но там больным можно говорить все, что вздумается, и никто не станет возражать. Там у вас неприятностей не будет, что бы ни случилось.
Слова нидианина были на слух хорошими и вселяли уверенность, и все же в его голосе Ча Трат уловила сомнение.

Глава 7

Ей дали еще два выходных. Но было ли то вознаграждением за помощь в инциденте с АУГЛ-Сто шестнадцатым, или О'Мара просто долго договаривался, чтобы Ча Трат взяли в гериатрическую палату для ФРОБов, этого она не знала. А Креск-Сар не говорил. Соммарадванка трижды наведывалась в палату к Сто шестнадцатому и подолгу задерживалась у него. Но принимали ее там так холодно, что удивительно, как не замерзала вода. Ни на рекреационный уровень, ни по коридорам Ча Трат больше ходить не отваживалась. Она решила, что если будет торчать у себя в каюте и смотреть учебные передачи, то меньше шансов угодить в беду.
Тарзедт объявила ее законченной сумасшедшей и поразилась, как это О'Мара сразу не поставил ей такого диагноза.
Через два дня соммарадванке было велено явиться в гериатрическую палату для ФРОБов к началу утреннего дежурства и представиться Старшей сестре ДБЛФ. Креск-Сар сказал, что на этот раз ему нет нужды идти с ней и присутствовать при их знакомстве, так как Старшая сестра Сегрот, как, впрочем, и все остальные сотрудники госпиталя, уже о Ча Трат слышала. Наверное, именно поэтому, когда соммарадванка явилась точно в указанное время. Старшая сестра ей и рта не дала раскрыть.
- Палата у нас хирургическая, - резко проговорила Сегрот и обвела лапкой ряды мониторов, занимающие три стены сестринского поста. - Здесь находятся семьдесят пациентов-худлариан, которых обслуживают тридцать две медсестры, включая вас. Все медсестры - теплокровные кислорододышащие разных видов. Так что вам не потребуется никакая защитная одежда - только компенсатор гравитации и носовые фильтры. ФРОБы делятся на до- и послеоперационных больных и отделены друг от друга свето- и звуконепроницаемой перегородкой. До тек пор, пока вы тут не освоитесь, вам не следует не только заниматься послеоперационными больными, но даже близко к ним подходить.
Не дав Ча Трат сказать, что она все понимает, кельгианка продолжала:
- Сейчас у нас на практике ФРОБ, ваш сокурсник. Уверена, он будет рад ответить на все вопросы, которые вы стесняетесь задать мне.
Серебристый мех на боках Сегрот сморщился в волну неправильной формы, что, как знала Ча Трат из наблюдений за Тарзедт, означало гнев и нетерпение.
- Судя по тому, что я слышала о вас, сестра, вы, наверное, уже много чего знаете о худларианах и рветесь в бой. Не вздумайте даже! Здесь осуществляется особый проект диагноста Конвея, мы разрабатываем новые хирургические методики, так что ваши знания так или иначе устарели. За исключением тех случаев, когда О'Мара будет вызывать вас к АУГЛ-Сто шестнадцатому, вы не будете делать ровным счетом ничего - только смотреть, слушать и время от времени выполнять несложные поручения под наблюдением более опытных сестер или в моем присутствии.
Мне не хотелось бы разочаровываться в вас, - закончила инструктаж Сегрот, - и надеюсь, вы не отметите свой первый день работы в палате чудом исцеления.
Отыскать сокурсника - ФРОБа среди других дежурящих сестер и братьев оказалось проще простого: они были либо кельгианами и кельгианками ДБЛФ, либо мельфианами ЭЛНТ. Еще легче оказалось отличить знакомого от ФРОБов-пациентов. Ча Трат с трудом верила собственным глазам - настолько разительным оказалось отличие зрелого худларианина от своих престарелых сородичей.
Она подошла поближе к сокурснику, и речевая мембрана того слегка завибрировала.
- Вижу, - проговорил он, - ты выжила после первого знакомства с Сегрот. Не стоит переживать: кельгиане, наделенные властью, еще менее обходительны, чем те, кто ее лишен. Если станешь делать все в точности так, как она скажет, проблем не будет. А я рад, что в палате появилось дружеское, знакомое лицо.
«Странное высказывание, - подумала Ча Трат, - ведь у самих худлариан вообще нет никаких лиц». Однако соммарадванка чувствовала, что сокурсник всеми силами старается подбодрить ее, и была ему за это благодарна. Правда, она не понимала, почему худларианин не назвал ее по имени. Может быть, между худларианами и чалдерианами было еще что-то общее, помимо колоссальных размеров и физической силы? Ча Трат решила, что до тех пор, пока она не уверится, что можно называть друг друга по имени, не рискуя обидеть, следует к сотрудникам обращаться «сестра» или «эй, ты!».
- Я сейчас разбрызгиваю питательную смесь и подтираю пятна, - сообщил худларианин-практикант. - Хочешь - возьми резервуар со смесью и пойдем со мной. Сможешь познакомиться с некоторыми пациентами. - Не дожидаясь ответа, он продолжал:
- Вот с этим разговаривать нельзя: его речевая мембрана заклеена, чтобы производимые им звуки не тревожили других больных и сотрудников. Очень жаль, что он не может адекватно реагировать на назначенные ему обезболивающие, но, так или иначе, разговаривает он бессвязно.
Ча Трат сразу поняла, что этот худларианин серьезно болен. Шесть его могучих щупалец, поддерживающих туловище здоровых ФРОБов в вертикальном положении, безжизненно свисали за края подвесной люльки, напоминая подгнившие стволы деревьев. Плотные мозолистые наросты-костяшки, на которые худлариане опирались при ходьбе, подгибая фаланги пальцев, побледнели, усохли и растрескались. А сами пальцы, обычно столь крепкие и точные в движениях, непрерывно дергались, словно их сводили судороги.
На спине и боках больного запеклись пятна питательной смеси, которую следовало смыть, прежде чем обрызгать его свежей порцией питания. На глазах Ча Трат в нижней части туловища несчастного собрался млечный выпот и закапал в судно, помещенное под люлькой.
- Что с ним? - спросила соммарадванка. - Можно его вылечить, и лечат ли его?
- Старость, - хрипловато проговорил в ответ сокурсник Ча Трат и продолжил более профессиональным, выдержанным тоном:
- Мы, худлариане, - существа с большими энергетическими потребностями и ускоренным обменом веществ. С возрастом прежде всего начинают страдать механизмы поглощения и переработки пищи, которые у более молодых особей контролируются усилием воли. Будь так добра, набрызгай вот сюда питательного раствора, как только я смою остатки старого.
- Конечно, - с готовностью откликнулась Ча Трат.
- А это, в свою очередь, - продолжал худларианин, - приводит к нарастающему атрофированию соответствующих отделов нервной и мышечной систем. В итоге развиваются общий паралич, некроз конечностей и наступает смерть.
Быстро поорудовав губкой, он уступил место Ча Трат, чтобы она обрызгала больного питательной смесью. Когда он снова заговорил, в его голосе уже не чувствовалось профессионального спокойствия.
- Самая большая проблема ухода за престарелыми худларианами, - сказал он, - состоит в том, что их мозг, нуждающийся в относительно небольшой пропорции потребляемой энергии, остается практически незатронутым дегенеративным процессом вплоть до остановки двойного сердца. В этом-то и заключается подлинная трагедия. Крайне редко психика худларианина не страдает, когда тело разлагается. Что причиняет ему немыслимую боль. Можешь понять, почему эта палата, которую не так давно ввели в рамки Проекта Конвея, пользуется таким пристальным вниманием психологов.
По крайней мере, - добавил худларианин потише, когда они переходили к другому больному, - так было до тех пор, пока ты не занялась психоанализом своего АУГЛа-Сто шестнадцатого.
- Прошу, не напоминай мне об этом, - попросила Ча Трат.
Речевая мембрана следующего пациента также была закрыта плотным глушителем цилиндрической формы, но то ли худларианин производил слишком, громкие звуки, то ли устройство было не в порядке. Многое из того, что он говорил, а именно: полный бред, свидетельствующий о выраженном умственном расстройстве и сильных болях, - транслятор Ча Трат улавливал.
- У меня есть вопросы, - проговорила Ча Трат. - Но, боюсь, они покажутся тебе оскорбительными, критикующими философские ценности худлариан и вашу профессиональную этику. На Соммарадве к таким вещам относятся иначе. А мне бы не хотелось тебя обидеть.
- Спрашивай, - отозвался медбрат. - Считай, что я заранее принял твои извинения.
- Ранее я спросила, можно ли вылечить этих больных, - осторожно начала Ча Трат, - но ты не ответил. Они неизлечимы? Если так, то почему им не посоветовали покончить с собой до того, как болезнь достигла такой стадии?
Несколько минут худларианин молча стирал засохшее пятно питательной смеси со спины пациента. Наконец он ответил:
- Ты меня не обидела, но удивила, сестра. Что касается меня, то я не могу критиковать соммарадванскую систему здравоохранения. Ведь пока несколько столетий назад мы не вступили в Галактическую Федерацию, у нас не существовало ни терапии, ни хирургии. Но верно ли я понял - вы понуждаете ваших неизлечимых больных к самоубийству?
- Не совсем так, - ответила Ча Трат. - Если знахарь, целитель рабов, хирург, целитель воинов, или чародей, целитель правителей, отказываются принять на себя личную ответственность за лечение больного, то его никто не лечит. Просто больному точно и доходчиво объясняется истинное положение вещей. При этом не допускается притворное подбадривание или вводящий в заблуждение обман, к которым часто прибегают здесь, хотя, как я понимаю, из лучших побуждений. Никакого особого давления на больного не оказывается: он волен сам принять решение.
Слушая ее, худларианин прервал работу.
- Сестра, - сказал он, - тебе никогда не следует в такой манере обсуждать с больным его состояние. Если ты поступишь иначе, у тебя будут очень большие неприятности.
- Я не буду этого делать, - сказала Ча Трат. - По крайней мере до тех пор... вернее, пока мне снова не будет суждено выполнять здесь обязанности хирурга.
- И даже тогда, - обеспокоенно проговорил худларианин.
- Я не понимаю, - возразила Ча Трат. - Если я целиком принимаю на себя ответственность за больного...
- Так, значит, ты на родине была хирургом! - прервал ее медбрат, явно желая уйти от спора. - Я тоже надеюсь вернуться домой, получив квалификацию хирурга.
Ча Трат тоже не хотелось спорить.
- Сколько лет уйдет на обучение? - поинтересовалась она.
- Два года, если мне повезет, - отвечал худларианин. - Я не собираюсь специализироваться по полной программе в хирургии у других видов, хочу только освоить основы сестринского дела и параллельно пройти курс по хирургии ФРОБов. Я участвую в новом Проекте Конвея, поэтому меня ждут на родине как можно скорее.
Что же касается того вопроса, который ты задала раньше, - добавил он, - то хочешь верь, хочешь нет, сестра, но большинство этих пациентов если и не будет излечено, то их общее состояние значительно улучшится. Они смогут вести долгую и продуктивную жизнь, избавятся от болей и станут психически и, в определенных пределах, физически активны.
- Твое заявление произвело на меня большое впечатление, - откликнулась Ча Трат, стараясь скрыть недоверие. - А что собой представляет Проект Конвея?
- Чем слушать мои неполные и неточные объяснения, - отозвался худларианин, - лучше узнать о проекте от самого Конвея. Это Главный диагност госпиталя по хирургии, и сегодня во второй половине дня он будет читать лекцию и демонстрировать новые методы оперирования ФРОБов.
Я на лекцию уже приглашен, - продолжал медбрат. - Но нам так нужны хирурги, что стоит тебе только выразить интерес к проекту - присоединяться к работе сразу не обязательно, - чтобы тебя пригласили на лекцию. А мне так приятно, если со мной рядом будет хоть кто-то, кто в этом так же мало разбирается, как я.
- Хирургическое лечение особей других видов, - сказала Ча Трат, - интересует меня больше всего. Но я только что заступила на дежурство и не уверена, что Старшая сестра меня отпустит.
- Обязательно отпустит, - заверил ее худларианин, - если ты не сделаешь ничего такого, что рассердило бы ее.
- Не сделаю, - твердо проговорила Ча Трат и добавила:
- По крайней мере нарочно.
У третьего больного глушителя на мембране не оказалось, и, пока они возились с предыдущим пациентом, он довольно оживленно рассказывал соседу, лежавшему напротив, о своих внуках. Ча Трат обратилась к больному так, как было принято на Соммарадве, да и здесь, в госпитале:
- Как вы себя сегодня чувствуете?
- Спасибо, сестра, хорошо, - ответил больной, как и ожидала Ча Трат.
Но на самом деле хорошим состояние больного назвать можно было только с большой натяжкой. Его умственные способности еще не пострадали. Дегенеративный процесс пока не зашел слишком далеко, и обезболивающие препараты все еще действовали. Но от одного взгляда на его конечности и шкуру у Ча Трат возникал зуд. Однако, как многие и многие больные из тех, кого ей доводилось лечить, этот не захотел обидеть ее и сказать, что ему на самом деле совсем не хорошо.
- А когда вы немножко покушаете, - сказала Ча Трат, пока худларианин орудовал губкой, - вам станет еще лучше.
«Ненамного», - добавила она про себя.
- Я вас раньше не видел, сестрица, - сообщил больной. - Вы, наверное, новенькая. Такая милашка, и ваши формы приятны на глаз.
- Последний раз такие слова, - отшутилась Ча Трат, включая баллон с питательной смесью, - я слыхала от одного излишне пылкого соммарадванина противоположного пола.
Речевая мембрана пациента издала серию непереводимых звуков, и его громоздкое дряблое туловище начало сотрясаться в люльке. Утихнув, он объявил:

Предыдущая страница 5 Следующая страница


Межзвездная неотложка 6

- Со мной можете не опасаться за свою девственность, сестрица. К несчастью, я слишком стар и немощен.
К Ча Трат вернулись воспоминания о Соммарадве, где с ней пытались флиртовать израненные, прикованные к постели сородичи, а она не знала - смеяться ей или плакать.
- Благодарю вас, - сказала она. - Однако я буду настороже, когда вы поправитесь.
С остальными пациентами все прошло примерно так же: медбрат-худларианин в основном помалкивал, а Ча Трат болтала с больными. Во-первых, она была новенькая, во-вторых - с планеты, о которой пациенты ничего не знали, посему ее воспринимали с большим, но вежливым интересом. Больным не хотелось говорить о себе или о своем плачевном здоровье, а хотелось - о Ча Трат и Соммарадве. И она готова была удовлетворить их любопытство - по крайней мере в том, что касалось приятных моментов ее жизни на родине.
Непрерывная болтовня помогла соммарадванке забыть об усталости. Ей очень мешал баллон с питательной смесью. Несмотря на то, что гравитационные компенсаторы сводили вес баллона к нулю, ремни, на которых он крепился, сильно, до боли, врезались ей в плечи. И вот тогда, когда осталось вытереть и накормить всего трех пациентов, за спинами Ча Трат и медбрата-худларианина откуда ни возьмись возникла Сегрот.
- Ча Трат, если вы работаете так же хорошо, как болтаете, - съязвила Старшая сестра, - то у меня нет возражений. - А у худларианина она спросила:
- Ну, как она справляется, брат?
- Она мне очень хорошо помогает, - ответил ФРОБ-практикант. - И не жалуется. Она очень мила и обходительна с больными.
- Славно, славно, - похвалила Сегрот, и шерсть ее одобрительно пошевелилась. - Однако, чтобы сохранять хорошее расположение духа, соммарадванке требуется потреблять пищу не менее трех раз в день. А время дневной трапезы уже вот-вот минует. Не могли бы вы, медбрат, закончить обработку остальных пациентов самостоятельно?
- Конечно, - с готовностью откликнулся худларианин, и Сегрот развернулась, намереваясь уйти.
- Старшая сестра, - торопливо окликнула ее Ча Трат. - Конечно, я только что заступила на дежурство, но не могли бы вы позволить мне посетить...
- Лекцию Конвея, - закончила за нее Сегрот. - Понятно, теперь будете искать любое оправдание, лишь бы посачковать. Ну да ладно, может, я к вам и несправедлива. Я слушала с помощью звуковых датчиков, как вы разговаривали с больными. Судя по всему, вы умеете сдерживать свои чувства. Учитывая ваш опыт хирурга, полагаю, вас не должны слишком шокировать практические моменты лекции. Однако если это все-таки произойдет, и вам станет не по себе, немедленно уходите, и по возможности - незаметно.
Обычно я новичкам подобных послаблений не делаю, - закончила она. - Но если за час успеете пообедать и вернуться, то можете идти на лекцию.
- Спасибо, - поблагодарила Ча Трат и принялась стаскивать баллон с питательной смесью. А кельгианка уже заструилась к выходу.
- Пока ты не ушла, сестра, - попросил худларианин, - сделай одолжение, побрызгай на меня смесью. Умираю от голода!
На лекцию Ча Трат явилась одной из первых и встала как можно ближе к хирургической люльке. Худдариане не пользовались стульями, поэтому их в лекционной аудитории не было. Ей хорошо было видно, как заполняется зал. Сюда сходились мельфиане-ЭЛНТ, келыиане-ДБЛФ, тралтаны-ФГЛИ, но большинство составляли худлариане с разных курсов. ФРОБы так стиснули Ча Трат с двух сторон, что теперь она не смогла бы уйти с лекции, даже если бы очень захотела... Хотя ей по-прежнему не удавалось различать худлариан, Ча Трат показалось, что рядом с ней - ее утренний напарник.
Судя по разговорам соседей, диагноста Конвея здесь считали очень важной фигурой, медицинским полубожеством. В его сознании хранились знания, память и инстинкты многих существ разных видов, помещенные туда посредством специального оборудования и могущественного заклинания О'Мары. Видев плачевное состояние пациентов ФРОБ до операции, Ча Трат не могла дождаться начала демонстрационной лекции.
Внешность у Конвея оказалась совсем не впечатляющая. Землянин, ДБДГ, чуть выше среднего роста, шерсть на голове серого цвета, но более темная, чем у чародея О'Мары.
Он заговорил со спокойной уверенностью великого правителя и начал лекцию без всяких предисловий.
- Хочу заверить всех тех, кто не до конца изучил принципы худларианского Проекта, а также тех, кого заботит этический аспект: тот больной, которого мы будем оперировать сегодня, его сородичи из палаты ФРОБ, а также все остальные гериатрические и предгериатрические пациенты, дожидающиеся своей очереди на родине, - все они - кандидаты на проведение избирательных хирургических вмешательств.
Число больных так велико, что на самом деле они составляют значительную часть населения планеты. И вряд ли нам удастся вылечить всех их в нашем госпитале...
Землянин-диагност продолжал рассказ, а Ча Трат мало-помалу приходила в отчаяние, узнавая о масштабах проблемы. Планета, на которой насчитывались многие миллионы существ, пребывающих в столь же удручающем состоянии, как те, кого она видела в палате... ее разум не в состоянии был это осознать. Однако судя по всему, Конвей это осознал и пытался решить проблему за счет обучения худлариан медицине с нуля и помощи им добровольцев иных видов, чтобы в конце концов они научились спасать себя сами.
Первым делом Главный Госпиталь Сектора собирался осуществить базовое обучение по физиологии ФРОБов, сестринскому обслуживанию до- и послеоперационных больных и проведение практики в области самых элементарных хирургических вмешательств. Окончив такой курс, кандидаты, достигшие больших успехов, могли вернуться на родину и организовать там подобные курсы. Иногда ФРОБам предлагали постоянную работу в госпитале, для чего их успехи должны были стать поистине выдающимися. В течение жизни трех поколений предусматривался выпуск достаточного числа высококлассных хирургов для того, чтобы остановить вымирание худлариан.
Сами масштабы проекта и связанная с его выполнением полная и преступная безответственность шокировали Ча Трат. Конвей не обучал хирургов, он производил на свет огромное числе бессознательных органических машин! Она поразилась еще тогда, когда практикант-худларианин сказал ей, какое время требуется для обучения. Соммарадванка в принципе допускала, что за столь краткий период преподаватели госпиталя способны провести необходимый практический курс. Но как же быть с этапом длительного внушения, с курсами умственных и физических тренировок, которые призваны подготовить кандидатов к принятию ответственных решений, к умению переносить боль, как же быть с этапом долгого послушничества, обязанного предшествовать хирургической практике? Диагност говорил и говорил, а ни о чем таком - ни слова.
- Это невероятно! - не сдержавшись, воскликнула Ча Трат.
Ее сосед, худларианин, негромко проговорил:
- Это точно. Но успокойся, сестра, и слушай.
- Страдания стареющих ФРОБов не поддаются описанию, - продолжал землянин. - Если бы с подобной проблемой столкнулось большинство рас, обитающих в Федерации, ответ был бы прост, хотя и совершенно неприемлем. Но худлариане, к несчастью или, наоборот, к счастью, за счет своего мировоззрения неспособны на самоубийство. Будьте добры, внесите больного ФРОБ-Одиннадцать тридцать два.
Перед диагностом затормозила хирургическая каталка, управляемая сестрой-кельгианкой. На каталке лежал худларианин - один из тех, кого утром Ча Трат обрызгивала питательной смесью.
- Состояние Одиннадцать-тридцать второго, - сообщил землянин, - слишком запущенно. Хирургическое вмешательство не сможет полностью приостановить дегенеративные процессы. Однако та операция, которую мы проведем сегодня, даст больному возможность прожить остаток своих дней без боли. А это, учитывая, что психика пациента в порядке, означает - он сможет вести пусть и не очень активную, но полезную жизнь. Результаты подобных операций, проведенных худларианам в менее тяжелом состоянии, еще более эффективны.
Прежде чем мы начнем, - продолжал землянин, подключая глубинный сканер, - мне бы хотелось обсудить причины физиологического плана, которые лежат в основе предстающей перед нами плачевной клинической картины...
«Какое же чудо должно произойти, - в ужасе думала Ча Трат, - чтобы после столь безответственной и нелегальной операции Одиннадцать-тридцать второй поправился?!»
Нараставший страх затмевал ее любопытство. Соммарадванка не знала, останется ли она в здравом рассудке после того, когда этот ужасный землянин даст ответы на все ее безмолвные вопросы.
А диагност продолжал лекцию:
- У большинства известных нам форм жизни главной причиной дегенеративного процесса, называемого старением, являются потеря функциональной активности главных органов и сопутствующее ей нарушение кровообращения.
У физиологического типа ФРОБ, - продолжал он, - необратимая утрата функции и повышенная степень известкования и рубцевания в конечностях усугубляются потребностью в питании, которое к конечностям не поступает.
Из лекций по физиологии ФРОБов вам известно, что здоровые взрослые особи этого вида обладают высокой скоростью обмена веществ. Вследствие чего они нуждаются в практически постоянном потреблении пищи, которая метаболизируется посредством механизма всасывания и снабжает главные внутренние органы - такие, как двойное сердце, сами органы всасывания, матку, когда особь пребывает в женском обличье и беременна, ну и, конечно, конечности. Эти шесть необычайно сильных конечностей формируют систему организма, наиболее нуждающуюся в энергии. Требования в ней составляют восемьдесят процентов от общей энергетической потребности организма.
И если эту избыточную потребность вычесть из энергетического уравнения, - медленно и подчеркивая каждое слово проговорил диагност, - то доставка энергии в виде питания к системам, которые в нем нуждаются меньше, автоматически нарастает до оптимума.
Ча Трат уже нисколько не сомневалась, в чем состоит план землянина с хирургической точки зрения. Однако она пыталась убедить себя в том, что положение не так ужасно, как кажется. Скрывая волнение, она задала вопрос:
- Конечности этого вида регенерируют?
- Ну и глупый вопрос, - проворчал худларианин у нее за спиной. - Конечно, нет. Будь это так, мускулатура и кровеносные сосуды не дегенерировали бы до такой степени. Пожалуйста, сестра, не мешайте и слушайте.
- Я имела в виду конечности землян, - решительно проговорила Ча Трат, - а не этого больного.
- Нет, - сердито прошептал худларианин. Она пыталась задать и другие вопросы, но он ее и слушать не пожелал.
А Конвей продолжал:
- Безусловно, главной трудностью при осуществлении обширных хирургических вмешательств в лечении любых форм жизни, привыкших к повышенной гравитации и высокому атмосферному давлению, является смещение внутренних органов и декомпрессионные нарушения. Однако при проведении той операции, которой мы займемся сегодня, эти проблемы не так уж серьезны. Кровотечение контролируется с помощью зажимов, а сама операция настолько проста, что под моим наблюдением ее в состоянии выполнить любой из старшекурсников.
На самом деле, - добавил диагност, ни с того ни с сего обнажив зубы, - я к этому больному даже не прикоснусь. На вас возлагается коллективная ответственность за проведение операции.
Заявление землянина было встречено довольным гулом аудитории. Практиканты придвинулись ближе к барьеру, и Ча Трат окончательно зажало между твердыми, как железо, телами и щупальцами худлариан. Стоял такой шум, что ее транслятор отключился. Однако было похоже, что все одобряют этот совершенно постыдный акт профессиональной трусости и вовсе не боятся взять на себя хирургическую ответственность, а, наоборот, глупо стремятся выполнить операцию самолично.
Никогда, даже в самых смелых мечтах, она не представляла себе ничего более ужасного, не думала о том, что возможно такое грубое, деморализующее попрание ее этического кодекса. Ей отчаянно захотелось исчезнуть отсюда, из этой компании обезумевших и аморальных худлариан. Но они увлеченно шлепали своими речевыми мембранами, и, примись она их увещевать, они бы ее не услышали.
- Потише, пожалуйста, - одернул практикантов Конвей, и наступила тишина. - Я не верю в то, что возникнут сюрпризы - как приятные, так и неприятные. Рано или поздно вам, худлариане, придется осуществлять множественные ампутации - у себя на родине, час за часом, день за днем, и я думаю, чем раньше вы свыкнетесь с этой мыслью - тем лучше. - Сделав небольшую паузу, Конвей заглянул в белую карточку, которую держал в руке, и объявил:
- Практикант ФРОБ-Семьдесят третий, вам начинать.
Ча Трат с трудом боролась с желанием заорать во весь голос, чтобы ее выпустили отсюда, с этой адской демонстрации. Но Конвей - диагност и один из высших правителей госпиталя - призвал к тишине, Ча Трат не могла нарушить дисциплину, к которой была приучена в течение жизни. Она попыталась протолкнуться к выходу через стену из туловищ худлариан, но у нее ничего не вышло - те и не думали сторониться. Все уставились на операционную люльку и пациента ФРОБ-Одиннадцать тридцать два. И хотя Ча Трат пыталась туда не смотреть, она ничего не могла поделать - у нее просто не было возможности отвернуться.
Ей с самого начала стало ясно, что проблемы у Семьдесят третьего психологические, а не чисто хирургические: рядом с ним стоял один из ведущих диагностов госпиталя и следил за каждым его движением. Однако Конвей, словесно комментируя операцию, проявлял исключительную тактичность и всячески подбадривал практиканта.
«У этого диагноста есть что-то от чародея, - подумала Ча Трат, - однако это ни в коей мере не оправдывает его непрофессионального поведения».
- Скальпель номер три используется для произведения первичного надреза и удаления нижележащих слоев мышц, - объяснял Конвей. - Но некоторые предпочитают при работе с венами и артериями пользоваться более тонким скальпелем номер пять, поскольку тогда впоследствии проще сшивать надрез и заживление идет лучше.
Нервные сплетения, - продолжал он, - удлиняются, покрываются колпачками из инертного металлического сплава и помещаются непосредственно у края культи. Тем самым обеспечивается иннервация, с помощью которой в дальнейшем будет происходить управление протезом...
- А что такое, - вслух спросила Ча Трат, - протезы?
- Искусственные конечности, - ответил стоявший рядом худларианин. - Смотрите и слушайте, вопросы будете задавать потом.
Посмотреть было на что, а вот послушать - почти нечего, поскольку Семьдесят третий работал уверенно и быстро и, похоже, уже не нуждался в советах диагноста. Ча Трат было хорошо видно не только само операционное поле: на большом экране над больным и позади него проецировалось изображение через глубинный сканер, и были видны точные, безошибочные движения инструментов внутри конечности.
И вдруг конечности не стало - с глухим звуком она брякнулась в стоявший на полу контейнер - так падает отгнившая ветка с дерева. Тут Ча Трат увидела культю. Ей чуть дурно не стало.
А Конвей снова принялся рассказывать:
- Поверхность культи накрывается большим кожным лоскутом, который подшивается шовным материалом, рассасывающимся в процессе заживления. В связи с характерным для этого вида высоким внутренним давлением и повышенной сопротивляемостью лоскута к прокалыванию его иглой, обычное наложение шва бесполезно. Поэтому стежки нужно накладывать, захватывая мышечный слой.
На Соммарадве ходили слухи о подобных случаях: о травматических ампутациях конечностей при крупных дорожно-транспортных происшествиях или авариях на производстве, после которых несчастные оставались в живых или хотели выжить. В таких случаях больным оказывали помощь молодые, безответственные и, как правило, недипломированные военные хирурги. А если поблизости никого не оказывалось, то даже знахари, целители рабов. Но и тогда, когда подобные ранения имели место у воинов и становились результатом проявленной ими отваги при исполнении своих обязанностей, об этом предпочитали много не разговаривать и поскорее забыть.
Инвалиды отправлялись в добровольное изгнание. Они и думать не могли о том, чтобы выставить свои увечья на всеобщее обозрение, да им бы этого и не позволили. На Соммарадве к собственному телу относились с большим уважением. А чтобы кто-то разгуливал у всех на виду с механическим устройством, заменяющим конечности... это представлялось Ча Трат немыслимым и оскорбительным.
- Благодарю вас, Семьдесят третий, вы отлично справились, - похвалил практиканта землянин и снова заглянул в белую карточку. - Практикант Шестьдесят первый, не будете ли так добры продемонстрировать нам свои способности?
Как ни отвратительно и ужасно было зрелище, Ча Трат не могла оторвать глаз от операционной люльки. А Шестьдесят первый уже показывал свои хирургические навыки. Размещение инструментов и глубина их погружения застывали в памяти Ча Трат. Ей казалось, будто бы она смотрит на отвратительное, но вместе с тем зачаровывающее извращение. За Шестьдесят первым последовали еще двое практикантов, и вот у больного ФРОБ-Одиннадцать тридцать два вместо шести оказалось всего две конечности.
- В одной из передних конечностей отмечается довольно неплохая подвижность, - сказал Конвей, - и, учитывая преклонный возраст больного и пониженную психологическую адаптабельность, мне представляется целесообразным как с психологической, так и с физиологической точки зрения оставить эту конечность интактной. Не исключено, что за счет удаления других конечностей усиленный кровоток и снабжение питательными веществами частично улучшат состояние мускулатуры и кровообращения в этой. А другая передняя конечность, как видите, дегенерировала практически до состояния некроза и должна быть ампутирована. Практикантка Ча Трат, - добавил он, - проведет ампутацию.
Тут все уставились на нее, и на миг у Ча Трат возникло странное ощущение: будто она находится в центре трехмерной картинки - замороженного ночного кошмара, который должен длиться вечно. Но настоящий кошмар был впереди. Ей предстояло принять серьезнейшее профессиональное решение.
Речевая мембрана худларианина, ее напарника по палате, негромко завибрировала.
- Это большая честь для тебя, сестра.
И прежде чем Ча Трат сумела ответить, диагност заговорил снова, обращаясь ко всей аудитории.
- Ча Трат, - сказал он, - уроженка не так давно открытой планеты Соммарадва, квалифицированный хирург. Она располагает опытом оказания хирургической помощи представителям других видов, поскольку оперировала землянина ДБДГ, которого увидела впервые за несколько часов до операции. Несмотря на это, операция была проведена умело, и в результате спасена не только конечность больного, но и его жизнь. Теперь у Ча Трат есть возможность расширить свои познания в области хирургии иных видов путем проведения намного более легкой операции ФРОБ. Идите сюда, - ободряюще проговорил он, - Ча Трат. Не бойтесь. Если что-то пойдет не так, я буду рядом и помогу вам.
Ча Трат ощущала жуткий, леденящий душу страх и беспомощный гнев. Ее вынуждали лицом к лицу встретить оскорбительный вызов, к которому она духовно не была подготовлена. Однако последние слова диагноста возмутили ее. Конечно, он был правителем в госпитале, и она обязана была выполнять любые его распоряжения, какими бы неверными и безответственными они бы ей ни представлялись. Но соммарадванский воин никогда ни перед кем не выказывал страха - даже пред толпой чужаков. А она все равно колебалась.
Землянин нетерпеливо спросил:
- Вы можете сделать эту операцию?
- Да, - ответила она.
«Если бы он меня спросил, хочу ли я ее делать, - уныло думала Ча Трат, шагая к операционной люльке, - я бы ответила по-другому». Сжав в руке невероятно острый скальпель номер три, она предприняла отчаянную попытку отвертеться.
- Какова, - быстро спросила она, - моя ответственность в данном случае?
Землянин глубоко вздохнул, медленно выдохнул и ответил:
- Вы ответственны за хирургическое удаление левой передней конечности пациента.
- Но нельзя ли сохранить конечность? - растерянно спросила Ча Трат. - Может быть, есть возможность наладить ее кровоснабжение... вероятно, за счет хирургического расширения кровеносных сосудов, или...
- Нет, - решительно отрезал Конвей. - Начинайте, прошу вас.
Ча Трат произвела первичные надрезы и дальше все делала в точности, как остальные практиканты, не теряясь и не испытывая нужды в советах диагноста. Зная о том, что должно случиться после, она отогнала страх и волнение и перестала думать о боли до того мгновения, пока та не поглотила ее целиком. Теперь Ча Трат окончательно решила показать этому странному высокопоставленному, но при этом совершенно безответственному медику, как должен вести себя истинно преданный делу соммарадванский хирург, целитель воинов.
Когда соммарадванка накладывала последние стежки на лоскут, покрывающий культю, диагност тепло похвалил ее:
- Операция была проведена быстро, точно и образцово, Ча Трат. Особенное впечатление на меня произвело то, как... Что вы делаете!
Она думала, что ее намерения стали очевидны, как только она подняла скальпель номер три. У соммарадван-ДЦНФ передних конечностей не было, но она с гордостью решила, что в создавшейся ситуации удаление левой медиальной вполне удовлетворит профессиональным требованиям. Хватило одного быстрого, аккуратного движения, и вот ее конечность уже лежит в контейнере вместе с щупальцами худларианина. Ча Трат крепко сжала культю, чтобы унять кровотечение.
Последнее, что она запомнила, прежде чем потеряла сознание - диагност Конвей, перекрикивая рев аудитории, вопит в коммуникатор:
- Лекционная аудитория ФРОБ, один больной, ДЦНФ, травматическая ампутация, членовредительство. Подготовьте операционную на сорок третьем уровне, черт бы вас побрал, и вызовите бригаду микрохирургов!

Глава 8

Ча Трат с трудом приходила в себя после операции. Она помнила, что надолго теряла сознание, что в палату часто наведывались Главный психолог О'Мара и диагносты Торннастор и Конвей. Приставленная к ней сестра ДБЛФ отпускала язвительные замечания по поводу того, какое внимание больничное начальство уделяет Ча Трат и какое количество еды она должна таскать якобы больной соммарадванке, о новенькой практикантке-нидианке - этой косматой уродке, которую почему-то выбрал для ее палаты Креск-Сар. Но когда Ча Трат пыталась заговорить с сестрой о своем самочувствии, шерсть у той вставала дыбом, и соммарадванка понимала, что касалась запрещенной темы.
Но это ее и не огорчало: не то случайно, не то намеренно прописанные ей лекарства производили странный эффект - Ча Трат казалось, будто ее сознание превратилось в дирижабль, летящий к ней, но между тем совершенно свободный и лишенный каких бы то ни было будничных забот. Она решила, что состояние это удобное, но опасное.
Во время одного из последних визитов О'Мара сказал, что, какими бы принципами она ни руководствовалась, поступив так, как поступила, тем не менее она следовала чувству профессионального долга и теперь больше ничего делать не должна. Ее конечность, отнятую до самого торса, Конвей и Торннастор посредством тончайшей микрохирургической операции вернули на место, при этом конечность не потеряла ни функции, ни чувствительности. О'Мара говорил, что ей удивительно повезло и что она должна испытывать чувство вины и благодарить судьбу за спасение.
Ча Трат долго пришлось убеждать чародея в том, что она и сама пришла к такому же выводу. Она благодарна не только судьбе, но и диагностам Конвею и Торннастору - они вернули ей конечность. Единственное, что ее по-прежнему озадачивало, - это то, как странно все отреагировали на ее благородный и похвальный поступок.
После такого ее заявления О'Мара, похоже, расслабился и разразился долгим, изысканным заклинанием, затрагивающим темы настолько болезненные и личные, что Ча Трат не отважилась бы обсуждать их не только с чужаком, но и с другом-соммарадванином. Вероятно, лекарства помогли ей сдержать свою ярость и задуматься над высказываниями чародея.
Среди всего прочего Главный психолог утверждал, что совершенный ею поступок просто глупый. К концу посещения О'Мары она с ним почти согласилась. А потом совершенно неожиданно к Ча Трат стали пускать посетителей.
Первыми заглянули Тарзедт и практикант-худларианин. Кельгианка тут же рванулась к ней, стала рассматривать швы и выспрашивать о самочувствии. ФРОБ все это время молча стоял у входа. Ча Трат задумалась - не смущает ли того что-либо, и совсем позабыла, что в последнее время под действием лекарств частенько размышляет вслух.
- Ерунда, - отозвалась Тарзедт. - Не обращай ты внимания на эту громадину. Я пришла, а он у двери томится - уж и не знаю, сколько, он там проторчал. Боится, что от одного вида худларианина тебе худо станет. Знаешь, хоть они такие здоровяки, души у них добрые. Ну а О'Мара сказал Креск-Сару, что ты вряд ли теперь выкинешь что-нибудь эдакое... мелодраматическое. Он сказал, что у тебя и психика в норме, и эмоции в порядке. А если точно - слово в слово, - то он сказал, что ты обычная чокнутая, но случай не клинический. Таких, как ты, тут полно работает.
Кельгианка внезапно обернулась, глянула на ФРОБа и подозвала его:
- Да подойди ты поближе. Видишь же - она в постели, все перевязанная, транквилизаторами забитая - не покусает!
Худларианин подошел и смущенно проговорил:
- Мы, все-все, кто там был, желаем тебе всего самого хорошего. Больной Одиннадцать-тридцать два поправляется. Старшая сестра Сегрот тоже передала тебе добрые пожелания, хотя и более официальные. А твоя конечность обретет прежнюю подвижность?
- Не говори глупостей, - вмешалась Тарзедт. - С ней нянчатся два диагноста, и чтобы она еще посмела не выздороветь? - Обернувшись к Ча Трат, кельгианка добавила:
- Знаешь, с тобой в последнее время столько всего происходит, что я просто не поспеваю за слухами. Это правда, что в чалдерианской палате ты опозорила Главного психолога, обозвала его кем-то вроде колдуна и напомнила о его профессиональном долге? Такие слухи ходят, что прямо...
- Все было не так ужасно, - уточнила Ча Трат.
- Так оно всегда и бывает, - проворчала ДБЛФ, и шерсть ее поникла, выражая разочарование. - Ну а эта история с показательной операцией ФРОБа? Тут уж, голубушка, - что было, то было.
- Может быть, - осторожно вмешался худларианин, - об этом говорить не стоит?
- Это почему же? - возмутилась Тарзедт. - Все же говорят!
Ча Трат молча перевела взгляд с серебристой заостренной головки кельгианки, торчавшей по одну сторону ее кровати, к огромному телу худларианина, нависшему по другую сторону. Голова у нее соображала плоховато, поэтому ей пришлось сильно сосредоточиться, чтобы сказать то, что она хотела:
- Я бы предпочла поговорить о пропущенных мной лекциях. Там было что-нибудь важное и интересное? И еще - не могли бы вы попросить Креск-Сара дать мне пульт - тогда я могла бы смотреть передачи учебного канала. Скажите ему, что мне здесь положительно нечего делать, а мне хотелось бы как можно скорее вернуться к занятиям.
- Милая моя, - вздохнула кельгианка, - боюсь, ничего не выйдет. - И шерсть ее вздыбилась злобными иголочками.
Впервые за все время Ча Трат захотелось, чтобы ее кельгианская подружка была не такой уж неподкупно честной. Собственно, она ожидала услышать что-то в этом роде, но дурные новости Тарзедт могла бы сообщить ей более мягко.
- Наша чересчур прямолинейная подруга хотела сказать, - пояснил худларианин, - что мы пытались выяснить у Старшего врача Креск-Сара, каково твое истинное положение на сегодняшний день. Но он не дал нам четкого ответа. Он сказал, что ты провинилась, преступив не те законы, которые действуют в госпитале, а те, которые еще никто не умудрился написать. Он также сказал, что твоя судьба вот-вот решится. Видимо, скоро тебя навестит O'Mapa. А когда мы у Креск-Сара спросили, можно ли отнести тебе конспекты лекций, - извиняющимся тоном добавил худларианин, - он сказал, что нельзя.
Друзья ушли, а Ча Трат думала о том, что дурные вести и есть дурные вести, каким бы тоном их ни сообщали. Однако вскоре от мрачных мыслей ее отвлек оглушительно громкий голос, исходивший из прикроватного коммуникатора.
Это оказался больной АУГЛ-Сто шестнадцатый, говоривший с сестринского поста. Начал он с извинения - за то, что трудности физиологического и экологического плана не позволяют ему навестить Ча Трат лично. Потом сказал, как скучает по ней, добавил, что у землянского чародея О'Мары недостает обаяния и привлекательности, и выразил надежду, что она поправляется, не испытывая физических и эмоциональных страданий.
- У меня все хорошо, - соврала Ча Трат, решив, что нельзя нагружать больного проблемами медика, даже тогда, когда этот медик сам больной. - А как ты себя чувствуешь?
- Спасибо, очень хорошо, - ответил чалдерианин, и несмотря на то, что голос АУГЛа доносился до нее через два коммуникатора, транслятор и толщу воды, Ча Трат услышала в нем небывалый энтузиазм. - O'Mapa говорит, что очень скоро я смогу выписаться и вернуться к родным, и еще мне можно будет переговорить с космической службой Чалдерскола о восстановлении на работе. Знаешь, я по чалдерианским понятиям еще довольно молод и чувствую себя очень, очень неплохо.
- Я так рада за тебя, Сто шестнадцатый. - Ча Трат намеренно не назвала чалдерианина по имени, поскольку их разговор могли слышать другие, не имевшие права знать имя АУГЛа. Сказала - и сама поразилась тому, как сильны ее чувства к этому странному существу.
- Я тут слыхал, как сестры болтали, - продолжал чалдерианин, - и, похоже, у тебя большие неприятности. Надеюсь, все образуется, а если нет, и тебе придется уйти из госпиталя... В общем, до Соммарадвы отсюда так далеко, и если тебе по пути захочется побывать на другой планете, знай: мой народ тебя с радостью примет. Ты сможешь прогостить у нас столько, сколько захочешь. Чалдерскол - высокоразвитая планета, и там не будет никаких проблем с жизнеобеспечением и синтезированием пищи для тебя. А планета такая красивая, - мечтательно добавил он, - намного красивее, чем чалдерианская палата...
Когда чалдерианин наконец прервал связь, Ча Трат откинулась на подушки. Она не расстроилась, не впала в отчаяние - она просто устала. Соммарадванка думала об океанической планете Чалдерскол. Еще до того, как пойти на практику в палату АУГЛ, она изучила в библиотеке материалы об этой планете, чтобы было о чем говорить с пациентами. Поэтому кое-что о Чалдерсколе знала. Мысль о том, чтобы пожить там, сильно разволновала Ча Трат. Она понимала, что ее, инопланетянку, которую Муромесгомон удостоил высокой чести - разрешил звать его по имени, на планете примут хорошо и позволят гостить там сколько угодно. Однако к этим приятным мыслям примешивались другие: ведь полет к Чалдерсколу означал ее уход из госпиталя.
Чтобы отвлечься от этих мыслей, Ча Трат стала гадать, как же удалось такому тихому и застенчивому чалдерианину уговорить злюку Гредличли пустить его на сестринский пост к коммуникатору? Может быть, он добился этого, снова пригрозив все там порушить? А может быть, что более вероятно, чалдерианину разрешил позвонить О'Мара или даже сам ему это предложил?
Эта мысль ей тоже не понравилась, однако не помешала уснуть. То ли заклинание чародея продолжало действовать, то ли к нему примешались лекарства - только Ча Трат крепко уснула.
В последующие дни ее навещали только сокурсники - когда поодиночке, когда группами, если позволяли размеры палаты. Дважды наведывался Креск-Сар, но он, как и все остальные, вообще не касался медицинских вопросов. А однажды пришли О'Мара и Конвей, а уж эти ни о чем, кроме медицины, разговаривать не желали.
- Доброе утро, Ча Трат, как вы себя чувствуете? - начал диагност. Такого начала она и ожидала.
- Очень хорошо, спасибо, - ответила соммарадванка, как и должна была ответить.
Затем ее подвергли скрупулезному осмотру.
- Вы, вероятно, уже поняли, что на самом деле в осмотре особой необходимости не было, - сказал Конвей, накрывая ее простыней, - да и в лечении, по большому счету, тоже. Но мне впервые представилась возможность поближе познакомиться с физиологической классификацией ДЦНФ, а не только со строением одной конечности. Благодарю вас, это было очень интересно и полезно.
Ну а теперь, - продолжал диагност, - когда вы совсем поправились, - тут он искоса быстро взглянул на O'Mapy, - вам потребуется только курс восстановительных упражнений. А что же нам с вами делать дальше?
Ча Трат подозревала, что вопрос риторический, но ей мучительно захотелось ответить на него. Она взволнованно проговорила:
- Были ошибки, недопонимание. Но это не повторится вновь. Я хотела бы остаться в госпитале и продолжить обучение.
- Нет! - резко сказал Конвей. И продолжил более сдержанно:
- Вы хорошей хирург, Ча Трат, а потенциально - просто замечательный. Потерять вас - значит погубить большой талант. Однако держать вас в штате... с вашими понятиями о медицинской этике... это невозможно. Теперь в госпитале не осталось палаты, которая приняла бы вас на практику. Сегрот взяла вас только потому, что за вас хлопотали мы с О'Марой.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

Я стараюсь делать так, чтобы мои показательные операции были как можно более интересными для практикантов, - добавил Конвей, - но всему есть пределы, черт подери!
Но пока ни тот, ни другой не произнесли слов, в которых содержалось бы четкое указание покинуть госпиталь, и Ча Трат поспешила сказать:
- Ну а если все-таки что-нибудь сделать такое, что гарантировало бы мое примерное поведение? В одной из первых прослушанных мной лекций рассказывалось о мнемонической системе изучения физиологии других видов, которая фактически заключается в том, что реципиент приобретает сознание представителя иного вида. Вот если бы мне дали такую запись, на которой был бы изложен более приемлемый, с вашей точки зрения, кодекс профессиональной этики. Уверена, я бы перестала доставлять вам неприятности.
Она взволнованно ждала ответа, но земляне, не обращая на нее внимания, уставились друг на дружку.
Ча Трат уже знала о том, что такой госпиталь просто не смог бы существовать без мнемограмм. Ни один мозг, независимо от того, к какому виду принадлежал его хозяин, не в состоянии был вместить колоссального объема знаний по физиологии, необходимых для лечения больных. А вот мнемограммы представляли собой полный набор сведений по физиологии каждого больного. Они являлись всего лишь записью мозговых волн какого-нибудь величайшего медицинского ума, относящегося к той же расе, что и пациент.
Существу, получающему мнемограмму, приходилось принять в свое сознание - чужое, принадлежащее совершенно незнакомой личности. С субъективной точки зрения все выглядело именно так: реципиент начинал ощущать все пережитое, все воспоминания, все особенности личности того существа, чья психика лежала в основе мнемограммы. Мнемограммы невозможно было отредактировать. И ту степень замешательства, эмоциональной дезориентации и смещения личности, которые возникали у реципиента, адекватно не могли описать даже пережившие это самолично диагносты и Старшие врачи.
Диагносты, как знала Ча Трат, являлись высшими медицинскими правителями госпиталя, и их мозг в состоянии был удержать одновременно до десяти мнемограмм. Вот их-то мозгам и были поручены сложнейшая исследовательская работа по ксенологии и разработка лечения неведомых болезней у вновь открываемых форм жизни.
Однако Ча Трат вовсе не хотелось добровольно покориться наплыву чужеродных мыслей и влиянию извне. Она слышала - среди сотрудников ходили разговоры о том, что тот, кто сознательно решил стать диагностом, наверняка безумен. И она склонна была в это поверить. А ее мысль состояла в куда более прагматичном выходе из сложившейся ситуации.
- Если бы я сумела объединить свое сознание с сознанием землянина, кельгианина и даже нидианина, - настаивала она, - я бы тогда поняла, почему совершаемые мной поступки порой считаются ошибочными, и смогла бы научиться таких поступков не совершать. Тогда материал чуждых видов был бы использован исключительно ради руководства межличностным общением. Будучи практиканткой, я не стала бы использовать полученные знания по терапии и хирургии в палатах.
На диагноста вдруг напал кашель. Откашлявшись, он произнес:
- Благодарю вас, Ча Трат. Думаю, больные тоже остались бы вам благодарны. Но невозможно... О'Мара, это ваша область. Вы и отвечайте.
Главный психолог подошел к самой кровати и, глядя на Ча Трат сверху вниз, проговорил:
- Устав госпиталя не позволяет мне сделать то, о чем вы просите, да даже если бы мог, я бы не сделал этого. Хотя вы отличаетесь силой установок и упрямством, вы бы скоро обнаружили, как трудно управлять тем, кто поселится у вас в сознании. И это будет не чужеродная частица, стремящаяся взять верх над вашим сознанием, - нет. Донором мнемограммы практически всегда является ведущий специалист в области медицины - сильная личность, агрессивный тип характера, существо, привыкшее все делать по-своему, - и ощущение будет такое, что это существо управляет вами. Развивающийся в итоге чисто субъективный конфликт может привести к тому, что появятся боли, кожные высыпания и еще более неприятные органические нарушения. Основа у всех этих явлений, безусловно, психосоматическая, зато страдания - самые что ни есть подлинные. Высок риск необратимого поражения психики, поэтому практиканту не позволяется пользоваться мнемограммами до тех пор, пока он не научится понимать личностные особенности окружающих его существ.
А в вашем случае добавляется и еще одна причина, препятствующая этому, - медленно проговорил О'Мара. - Вы - существо женского пола.
«Соммарадванские предрассудки! - мысленно возмутилась Ча Трат. - Даже здесь, в Главном Госпитале Сектора!» - И произнесла звук, который бы у нее на родине означал незамедлительно прекратить разговор, причем желание выраженное в довольно-таки грубой форме. К счастью, этот звук трансляторы землян не перевели.
- Вывод, только что сделанный вами, неверен, - заметил О'Мара. - Дело исключительно в том, что женские особи двуполых видов, известных нам на сегодняшний день, сталкивались при получении мнемограмм с определенными особенностями, если не сказать - аномалиями психики. Одна из этих особенностей - глубоко укоренившаяся и имеющая под собой сексуальную подоплеку привередливость и даже неприязнь ко всему, что вторгается в сознание. Единственным исключением являются те случаи, когда особи вступают в брак. Тогда у представителей многих видов происходят процессы физического и ментального соединения, и чувства обладания друг другом обретают равновесие. Однако я с трудом представляю себе, как вы сможете влюбиться в отпечаток чужого сознания.
- В таком случае скажите, - спросила Ча Трат, удовлетворенная и заинтригованная объяснением, - а мужским особям дают женские мнемограммы? И нельзя ли мне получить женскую мнемограмму?
- Зарегистрирован лишь один подобный случай, - начал было О'Мара, но его прервал Конвей.
- Давайте не будем об этом, - сказал он торопливо и густо покраснел. - Простите, Ча Трат, но мнемограмму вы не получите ни сейчас, ни вообще когда-либо. О'Мара объяснил вам почему. Точно так же, как объяснил то, почему вы сюда попали. Я понимаю, что контакты с Соммарадвой сейчас находятся в весьма деликатной стадии и могут ухудшиться, если мы вас уволим. Не лучше ли будет для всех нас, если мы договоримся между собой, и вы уволитесь по собственному желанию?
Ча Трат молчала, глядя на конечность, о возвращении которой не думала и мечтать, и пыталась подобрать верные слова. Немного погодя она сказала:
- Вы ничем мне не обязаны за исцеление правителя корабля Чанга. Я уже объясняла во время нашей первой встречи с Главным психологом, что отсрочка в оказании ему помощи была связана с моим нежеланием потерять конечность. Если бы в результате принятого мной решения больной потерял бы конечность, ее потеряла бы и я. Как хирург, целитель воинов, я не могу уйти от добровольно принятой на себя ответственности.
А теперь, - продолжала она, - если я покину госпиталь так, как предлагаете вы, о моем собственном желании и речи быть не может. Я не могу ни сделать, ни оставить недоделанным то, что по моим понятиям ошибочно.
Диагност тоже уставился на ее восстановленную конечность.
- Я вам верю, - сказал он.
О'Мара медленно выдохнул и развернулся к двери. Не глядя на Ча Трат, он проговорил:
- Мне ужасно жаль, что во время нашей первой беседы я так легкомысленно отнесся к вашим словам о потере конечности. Пойми я вас правильно, мы смогли бы избежать многих неприятностей. Я уже успел остыть после того, что произошло с АУГЛ-Сто шестнадцатым, чего сам от себя не ожидал, а тут эта кровавая драма на показательной операции ФРОБа. Нет, это уже слишком. Остаток вашего пребывания здесь будет малоприятным, поскольку, невзирая на полученные от меня и Конвея ранее положительные рекомендации, теперь уж вас точно никто не подпустит к больным даже на пушечный выстрел.
Давайте смотреть правде в глаза, Ча Трат, - добавил он, обернувшись у двери, - вы попали в немилость.
Они вышли в коридор и с кем-то там разговорились, но транслятор не улавливал слов. Потом дверь открылась и вошел третий землянин. На нем была зеленая форма Корпуса Мониторов, и лицо его показалось Ча Трат знакомым.
Он весело сказал:
- Я там дежурил за дверью на всякий случай - вдруг им бы не удалось уговорить вас сматываться, а О'Мара вообще-то так и думал, что не удастся. А я, если вы забыли, - Тимминс. Нам с вами предстоит долгий разговор. А чтоб вам лишнего не спрашивать, скажу сразу: «немилость» - это эксплуатационное отделение.

Глава 9

С самого начала стало ясно, что лейтенант Тимминс не относится к своей работе, как к чему-то рабскому и унизительному. Вскоре он заставил и Ча Трат поверить в это. И дело было не только в том, с каким энтузиазмом землянин рассказывал о своем деле: он захватил с собой портативный вьюер и набор учетных записей и оставил все это Ча Трат. Просмотрев записи, она окончательно убедилась, что эта работа - для воинов, вернее, нет - для хирургов, целителей воинов. Эксплуатационное отделение отвечало за техническое и экологическое обеспечение шестидесяти с лишним видов странных обитателей госпиталя и членов персонала. Те разнообразные и сложные задачи, которые стояли перед отделением, показали Ча Трат, что ее прежние занятия медицинской практикой и физиологией - сущая чепуха.
Последний ее официальный контакт с учебной программой состоялся, когда в палату зашел Креск-Сар. Старший врач быстро, но внимательно осмотрел соммарадванку и заявил, что скоро ее осмотрит офтальмолог, доктор Йеппа, а с его точки зрения, она совершенно здорова и может приступить к выполнению своих новых обязанностей. Ча Трат спросила, не станет ли он возражать, чтобы она продолжала смотреть передачи учебных каналов в свободное от работы время. На что Креск-Сар ответил, что смотреть она может все, что ей заблагорассудится, но вряд ли ей удастся применить полученные знания на практике.
Потом он добавил, что хотя и испытывает определенное облегчение от того, что учебное отделение, возглавляемое им, более не несет за нее ответственности, но ему все-таки жаль ее терять. И он, присоединяясь к вышестоящим коллегам, желает ей всяческих успехов на новом поприще.
Доктор Йеппа оказался созданием, каких Ча Трат прежде не видела, - хрупким, маленьким трехногим существом, классификацию которого она определила как ДРВЖ. Из лохматой головки, похожей на купол, торчало поодиночке и пучками не меньше двадцати глаз. Ча Трат задумалась - уж не изобилие ли зрительных органов вызвало выбор им специальности, но решила, что лучше доктора об этом не спрашивать.
- Доброе утро, Ча Трат, - поприветствовал ее офтальмолог, вынул из кармашка на поясе ленту с записью и вставил в щель вьюера. Это, - объяснил он, - тест на остроту зрения, предназначенный в первую очередь для того, чтобы выявлять дальтонию. Нам не важно, чтобы у вас были горы мышц, как у худлариан или цинрусскийцев, - для тяжелой работы есть машины, но со зрением у вас все должно быть в порядке. И не только это: еще вы должны четко различать цвета и оттенки. Их тончайшие изменения, вызываемые переменой интенсивности искусственного освещения. Ну, что вы тут видите?
- Кружок из красных точек, - ответила Ча Трат, - а внутри него - звездочку из зеленых и синих точек.
- Хорошо, - похвалил ее Йеппа. - Я постараюсь вам все объяснить попроще, а сложности вы усвоите постепенно. Служебные помещения и переходные туннели полны кабелей и пломб, и все они имеют цветные коды. Это помогает эксплуатационникам с первого взгляда определять, что повреждено: энергетический кабель или менее опасный коммуникационный, какие трубы доставляют кислород, а какие - хлор, метан или органические отходы. Всегда существует опасность загрязнения атмосферы палат для больных одного вида примесями воздуха, которым дышат представители других видов. Такая экологическая катастрофа недопустима. Нельзя, чтобы какой-нибудь подслеповатый невежа не правильно соединил трубы. А теперь что вы видите?
Так и пошло. Йеппа показывал на экране разноцветные картинки, а Ча Трат говорила, что видит, а чего не видит. Наконец ДРВЖ вынул кассету из вьюера и убрал в кармашек.
- Глаз у вас, конечно, не столько, сколько у меня, - заключил он, - но видят они хорошо. Следовательно, для работы в эксплуатационном отделении противопоказаний нет. Мои искренние соболезнования. Желаю удачи!
Первые три дня предполагалось посвятить исключительно самостоятельным занятиям по ориентации в госпитале. Тимминс объяснил, что, где бы и когда бы ни случилось что-то непредвиденное, эксплуатационники должны были оказаться на месте происшествия как можно скорее... А поскольку на место происшествия они, как правило, отправлялись с инструментами или запасными частями, которые везли на автокаре, им запрещалось пользоваться главными коридорами госпиталя - только разве что в самых крайних случаях. Движение в коридорах и без того было чересчур оживленным, чтобы добавлять к нему еще и транспортные пробки... Ча Трат было дано задание добраться из пункта А в пункт Б через точки X, П и В, не покидая служебных отсеков и туннелей и не спрашивая дорогу у встречных.
Ей также не разрешалось нелегально определять свое местонахождение - переходить в главный коридор, делать вид, будто направляется на ленч.
- Надевать легкий скафандр вряд ли нужно, - сказал Тимминс, открывая люк в полу рядом с комнатой Ча Трат, - но эксплуатационники всегда надевают их - на случай утечки токсичных газов. Вот тут датчики, которые предупредят вас о наличии любых токсичных примесей, в том числе и радиоактивных. Вот лампочка - на тот случай, если в туннеле погаснет свет. Вот карта, на которой четко обозначен ваш маршрут, вот аварийный маячок - включайте его, если безнадежно заблудитесь или вообще произойдет что-нибудь из ряда вон выходящее. А вот еда - ее, я бы сказал, более чем достаточно, тут на неделю хватит, не то что на день!
Главное - не волнуйтесь и не спешите, - посоветовал Тимминс. - Постарайтесь представить, что это просто долгая прогулка по неисследованной территории с частыми стоянками для пикников. А я буду ждать вас около люка номер двенадцать в седьмом коридоре на сто двадцатом уровне через пятнадцать часов или раньше. - Он неожиданно рассмеялся и добавил:
- А может, и позже.
Служебные туннели были освещены прекрасно, но оказались при этом низкими и узкими - по крайней мере для соммарадванки. Время от времени в стенах попадались ниши - довольно загадочные, поскольку там не было видно ни кабелей, ни труб, ни каких-либо механизмов. Их назначение открылось Ча Трат, когда она увидела мчащийся навстречу автокар с кельгианкой.
- Дорогу дай, тупица! - дико завопила кельгианка.
Эта встреча была единственной. Идти по туннелю оказалось намного проще, чем по многолюдному коридору, пол которого превратился теперь в потолок над головой Ча Трат. Сквозь вентиляционные решетки до нее отчетливо доносились топот, цоканье и шарканье ног тех, кто передвигался по коридору, и неописуемая смесь звуков - рычание, шипение, бульканье и сопровождающий эту какофонию щебет разговоров.
Ча Трат уверенно шагала вперед, но осторожно всматривалась вдаль, чтобы не угодить под встречный автокар. Время от времени она останавливалась, сверялась с картой или диктовала на записывающее устройство данные о размере, диаметре и цветовых кодах встречающегося ей оборудования, соединительных труб и кабелей, бегущих по потолку и стенам туннеля. Эти заметки, как сказал Тимминс, помогут ему следить за ее продвижением к цели, а ей самой - сориентироваться на местности.
Энергетические и коммуникационные системы выглядели одинаково по всему госпиталю. Правда, на большинстве пломб стояли цветовые коды, обозначавшие воду и воздушную смесь, предпочитаемую теплокровными, кислорододышащими существами, которые составляли добрую половину населения Федерации. Под теми уровнями, где обитали существа, дышащие хлором, метаном или перегретым паром, цветовые пломбы должны быть другие - Ча Трат знала это и понимала, что там ей понадобится скафандр.
Ее внимание привлекло какое-то неработающее устройство. Под прозрачным кожухом виднелось несколько негорящих индикаторов и серийный номер. Этот номер, видимо, что-то означал для тех, кто собрал устройство, но абсолютно ничего не объяснял тому, кто не был знаком с языком конструкторов. Ча Трат отыскала и нажала кнопку аудиоярлыка и включила транслятор.
- Я - стационарный запасной насос для снабжения питьевой водой диетической кухни палаты восемьдесят три для ДБЛФ, - сообщило устройство. - Функционирую, если это необходимо, автоматически, в настоящее время отключен. Панель внутреннего устройства открывается путем введения мастер-ключа в прорезь, помеченную красным кружком, и поворотом его на девяносто градусов вправо. Для ремонта или замены запасных частей обращайтесь к инструкции, кассета номер три, раздел сто двадцать. Не забудьте закрыть панель, прежде чем уйдете.
- Я стационарный запасной насос, - начал он было снова, но Ча Трат нажала кнопку, и насос умолк.
Поначалу ей было немного страшновато от мысли, что придется долго идти по низким и тесным служебным туннелям. Правда, О'Мара заверил Тимминса: ее психозондирование никаких признаков клаустрофобии не выявило. Ей было сказано, что туннели хорошо освещены и освещение там поддерживается даже тогда, когда ими долго не пользуются. На Соммарадве подобное сочли бы непростительной тратой электроэнергии. Но в Главном Госпитале Сектора дополнительная нагрузка на реактор была ничтожной. Нельзя было допустить, чтобы спешащая на срочный вызов бригада ремонтников останавливалась на каждом повороте и щелкала рубильниками.
Постепенно маршрут увел Ча Трат от коридоров и от шума, который доносился оттуда. Ей стало совсем одиноко - так она себя еще никогда не чувствовала.
В полной тишине гул и щелчки энергетических устройств и насосов пугали Ча Трат. Чтобы отвлечься, она стала останавливаться около приборов и нажимать кнопки звуковых ярлыков. Хотя говорили с ней всего-навсего машины, предназначение которых оставалось неясным даже после прослушанных объяснений, Ча Трат ловила себя на мысли, что вслух благодарит устройство.
Цветовые коды стали мало-помалу меняться: пометки, обозначающие кислородно-азотную смесь и воду, сменились знаками, обозначающими хлор и коррозийную жидкость, необходимую для илленсан, ПВСЖ. Переходы стали короче, чаще попадались повороты и развилки. Ча Трат решила остановиться, пока замешательство не переросло в панику. Она поудобнее устроилась в нише и принялась сокращать запасы продовольствия, одновременно размышляя.
Судя по карте, она находилась на пути от отсека ПВСЖ и пересекала один из цехов синтеза, где производилась пища для хлородышащих существ, откуда должна была попасть в отсек, предназначенный для жизнеобеспечения вододышащих АУГЛов. Этим и объяснялись кое-какие противоречия в разметке и те свистяще-ворчащие звуки, которые издавали прямоугольные ящики. В них готовилась еда, а затем в специальной упаковке подавалась в палаты для ПВСЖ. Однако большая угловая часть отсека АУГЛ была превращена в операционную для ПВСЖ, к которой примыкала палата для послеоперационных больных. Палата, в свою очередь, соединялась с главным отсеком для хлородышащих посредством коридора, уходящего спирально вверх и оборудованного поручнями (ПВСЖ ступеньками пользоваться не умели). Дабы служебный туннель мог обогнуть эту топологически сложную местность, он извивался, как змея. Но если бы Ча Трат удалось безбедно пересечь этот сложный участок, дальше все стало бы намного проще.
От отсутствия звука она не страдала. Нажимала она кнопки или нет, предупреждающие ярлыки непрерывно советовали ей уделять пристальное внимание контролю вдыхаемого воздуха на предмет загрязнения оного вредными примесями.
Для того, чтобы поесть, не обязательно было снимать скафандр. Но датчики показали Ча Трат участок, где токсичные вещества в опасных количествах не регистрировались, и она подняла лицевую пластину шлема. Аромат, который она ощутила, представлял собой неописуемое сочетание всех известных ей запахов: резких, ядовитых, спертых, неприятных и даже приятных, но к счастью, процент их содержания в воздухе оказался невелик. Она поела, побыстрее опустила лицевую пластину и тронулась в путь увереннее, чем раньше.
Одолев три долгих, прямых перехода, соммарадванка поняла, что зря чувствовала себя так уверенно.
Судя по пройденному расстоянию и направлению движения, она должна была находиться где-то между худларианским и тралтанским уровнями. По стенам туннеля здесь должен был лежать толстый покрытый плотной изоляцией кабель для снабжения энергией установок искусственной гравитации ФРОБ и проходить как минимум одна четко обозначенная труба для заправки баллонов с питательной смесью, а также трубы, несущие воду, воздух и уносящие отходы ФГЛИ - теплокровных, кислорододышащих. Однако на пломбах стояли совсем другие значки, и единственным воздухопроводом была тонкая трубка, снабжающая воздухом сам туннель. Злясь на себя, Ча Трат нажала ближайший звуковой ярлык.
- Я - сто двенадцать Б, автоматическое самоуправляемое устройство для контроля за процессом синтеза, - важно объявил ярлык. - Нажмите синий рычажок, и задняя панель отъедет в сторону. Осторожно. Замене подлежат только контейнер и звуковой ярлык. При выходе из строя запасные части следует не ремонтировать, а заменять. Запрещается открывать устройство МВСК, ЛСВО и другим существам с низкой устойчивостью к радиации в отсутствие принятия особых мер защиты.
Открывать прибор у Ча Трат никакой охоты не было. Правда, радиационный монитор заверил ее, что для ее физиологического типа никакой опасности нет. Дойдя до следующей ниши, соммарадванка остановилась, чтобы еще разок взглянуть на карту и на перечень цветовых меток.
Оказалось, что она каким-то образом забрела в отсек, заставленный автоматами. На карте таких участков было обозначено пятнадцать, и ни один из них не располагался поблизости от ее маршрута. Видимо, она где-то неверно повернула после того, как миновала винтовой туннель, соединяющий палату ПВСЖ с новой операционной.
Ча Трат снова пошла вперед, пристально глядя на стены и потолок в надежде, что появятся цветовые значки, которые дадут ей понять, где она находится. Шагая, она громко проклинала себя за глупость, нажимала подряд все звуковые ярлыки, но вскоре поняла, что ни от того, ни от другого большого толка нет. Дойдя до очередного перекрестка, Ча Трат услышала голоса.
Тимминс строго-настрого запретил ей с кем-либо говорить по дороге и выходить в главные коридоры. Но соммарадванка решила, что безнадежно заблудилась и поэтому ничего дурного не будет, если она свернет в боковой коридор и пойдет на голоса. Может быть, тогда ей удастся найти вентиляционную решетку и подслушать разговоры, которые подскажут ей, куда ее занесло.
Этой мысли Ча Трат устыдилась, но, подумав, пришла к выводу, что все это мелочи по сравнению с тем, что ей уже пришлось пережить.
Разговор надолго прервался. Сначала голоса звучали слишком далеко и тихо, и транслятор их не улавливал, а как только она подошла поближе, говорившие взяли, да и замолчали. В итоге, дойдя до нового перекрестка, Ча Трат их увидела, и о подслушивании теперь не могло быть и речи.
Это оказались кельгианин ДБЛФ и землянин-ДБДГ в комбинезонах эксплуатационников с нашивками офицеров Корпуса Мониторов. На полу рядом с ними лежали вынутые куски труб. Бросив на Ча Трат быстрые взгляды, они продолжили беседу.
- А я-то думал, что это катится прямо на нас по коридору, - сказал кельгианин, - и топает громче пьяного тралтана. Это, наверное, новенькая, ДЦНФ, про которую нам говорили, что она первый раз в подземелье. Болтать нам с ней нельзя, да мне и не больно-то охота. А видок у нее странноватый, верно?
- Да я тоже с ней разговаривать не собираюсь, - отозвался ДБДГ. - Передай-ка мне зажим номер одиннадцать и держи свой конец покрепче. А как ты думаешь, она знает, куда идет?
Кельгианин посмотрел в ту сторону, куда направлялась Ча Трат, и сказал:
- Думаю, не знает, если только ее не замучила клаустрофобия и она не решила избавиться от нее и прогуляться по наружной обшивке. Слушай, ну чем мы занимаемся? Разве это работа для того, кто, если верить майору, вот-вот будет произведен в лейтенанты?
- Эта работа никому не по душе, поэтому не переживай, - посоветовал землянин, повернул голову и, прищурившись, уставился налево. - С другой стороны, может, она надумала наведаться в отсек ВТХМ? Это, конечно, глупо отправляться туда в легком скафандре. Но те, кто попадает на практику в эксплуатационное отделение, определенно глупы, иначе подыскали бы себе другую работу.
Кельгианин издал сердитый непереводимый звук и проворчал:
- Ну почему нигде в обитаемом космосе мы до сих пор не нашли ни одной формы жизни, органические шлаки которой пахли бы приятно?
- Мой пушистый дружок, - ответил землянин, - полагаю, ты затронул одну из величайших философских истин. А также область неизученных явлений. Например: каким образом мельфианский расширитель номер три мог угодить в канализацию и пропутешествовать по четырем уровням, пока не застрял здесь?
Ча Трат видела, как шерсть кельгианина встала торчком под защитной оболочкой скафандра.
- Тебе не кажется, что эта ДЦНФ - законченная тупица? Что, она будет стоять тут весь день и пялиться на нас? Или собирается тащиться за нами домой?
- Судя по тому, что я слыхал о соммарадванах, - отозвался ДБДГ, не глядя на Ча Трат, - я бы не сказал, что они такие уж тупые. Просто соображают медленно, и все.
- Медленно - это точно, - согласился кельгианин.
Между тем Ча Трат уже поняла, что ремонтники дали-таки ей возможность понять, где она находится, и вернуться на запланированный маршрут. Она еще на миг задержала взгляд на офицерах, искренне сожалея, что им запрещено говорить друг с другом, сделала благодарственный жест, принятый при общении равных по классу, и тронулась в единственном направлении, о котором эти существа не говорили.
- По-моему, - прошипел кельгианин, - она хотела сказать какую-то гадость, когда махнула передней средней лапой.
- Я бы на ее месте, - ответил землянин, - так и сделал.
А Ча Трат уже шла вперед, продолжая свое бесконечное странствие, сверяясь с картой на каждом повороте. На пути к сто двадцатому уровню соммарадванка все время следила за цветовой разметкой. Остановилась она только один раз - плотно перекусить. А когда Ча Трат открыла двенадцатый люк и выбралась в седьмой коридор, Тимминс уже ждал ее.
- Отлично, Ча Трат, молодчина, - похвалил он ее. - В следующий раз я отправлю вас по более длинному маршруту и более запутанному. А потом позволю вам участвовать в проведении несложных работ. Скоро начнете отрабатывать свой хлеб.
Радостно и немного смущенно Ча Трат проговорила:
- Я думала, что опережу вас. Вам долго пришлось меня ждать?
Тимминс покачал головой.
- Аварийный маячок вам дали исключительно ради моральной поддержки. На тот случай, если бы вы заблудились или испугались. Это входило в план испытания. Но за всеми нашими сотрудниками мы наблюдаем с помощью датчиков, поэтому я видел каждый ваш шаг. Ну что, хитер я, а? Но один раз вы очень близко подошли к ремонтной бригаде. Надеюсь, вопросов вы им не задавали? Ведь правила вам известны.
Ча Трат гадала, неужели в Главном Госпитале Сектора не существует ни одного правила, которое можно было бы обойти, и искренне надеялась, что представитель другого вида не сумеет заметить ее растерянности.
- Нет, - честно ответила она. - Мы друг с другом не разговаривали.

Глава 10

Ча Трат не поручали никакой работы до тех пор, пока Тимминс не продемонстрировал ей весь круг ее сложных обязанностей. Соммарадванка видела, что землянин гордится своим эксплуатационным отделом, специально действует напоказ, стараясь привить и ей частицу этой гордости. Большая часть работы носила рабский характер, но кое-где требовались качества воина и даже второстепенного правителя. На Соммарадве разделение работников по рангам было очень четким и обжалованию не подлежало. Здесь же продвижение по служебной лестнице очень приветствовалось. Тимминс только тем и занимался, что непрерывно воодушевлял соммарадванку и, на ее взгляд, уделял слишком заметную часть своего рабочего времени экскурсиям с ней.
- Да будет мне позволено поинтересоваться, - сказала она как-то раз после особо захватывающего путешествия по низкотемпературным метановым уровням. - Ваше звание и не оставляющие сомнений способности заставляют предположить, что вы могли бы более плодотворно использовать свое время, нежели проводить его со мной, новой и, подозреваю, в техническом отношении самой невежественной практиканткой. Почему ко мне такое особое отношение?
Тимминс негромко рассмеялся и сказал:
- Не беспокойтесь, ради вас я не забросил более важные дела. Если я кому-то понадоблюсь, со мной сразу же могут связаться. Но это вряд ли, поскольку мои подчиненные изо всех сил стараются не создавать мне поводов для беспокойства.
Следующий отсек вызовет у вас большой интерес, - продолжал он. - Это - отделение для лечения ВТХМ, которое, как ни странно, является составной частью системы главного реактора. Из прослушанных лекций по медицине вам известно, что мельфиане - это загадочные существа, живущие за счет поглощения жесткого радиационного излучения. Поэтому наблюдение за больными и их лечение производятся с помощью дистанционных датчиков и роботов-манипуляторов. Для того, чтобы иметь доступ к обслуживанию этого отделения, следует пройти специальный инструктаж по...
- Специальный инструктаж, - прервала его Ча Трат, начиная терять терпение, - означает особое отношение. Я этот вопрос уже задавала. Ко мне относятся по-особому?
- Да, - без обиняков отозвался землянин. Подождав, пока их обгонит автокар-рефрижератор с представителем вида СНЛУ, то есть холоднокровным метанодышащим созданием, он продолжил:
- Конечно, к вам относятся по-особому.
- Почему?
Тимминс не отвечал.
- Почему вы не отвечаете на такой простой вопрос?
- Потому, - пробормотал землянин и покраснел, - что на ваш простой вопрос нет простого ответа. И я не уверен, что отвечать на него должен именно я, поскольку я могу ненароком обидеть вас, причинить вам психологические страдания, оскорбить, разозлить.
Некоторое время Ча Трат молча шагала рядом с Тимминсом.
Немного погодя она сказала:
- А я думаю, что ответить должны именно вы, раз вы так мне сочувствуете. Подчиненный, который провинился, так или иначе должен испытывать психологические страдания, злость и ненависть к себе. Но если начальник говорит с ним справедливо, то обижаться и оскорбляться нечего.
Землянин покачал головой - соммарадванка уже знала, что когда вот так качают головой, значит, что-то отрицают либо смущены.
- Бывает, - сказал Тимминс, - когда я чувствую себя вашим подчиненным. Ну да ладно, черт подери, постараюсь ответить. По отношению к вам были допущены ошибки, вас расстроили и ввели в заблуждение. А некоторые важные персоны чувствуют себя обязанными эту вину перед вами как-то сгладить.
- Но ведь это я, - не веря собственным ушам, пробормотала Ча Трат, - вела себя не правильно.
- Это верно, - согласился Тимминс, - но из-за того, что с самого начала мы вас неверно поняли. Корпус Мониторов ответственен за то, что они позволили - вернее, нет, воодушевили вас на прибытие сюда в обход инструкции по приему сотрудников. За этим последовала облеченная в неверную форму благодарность за спасение Чанга, и наконец - неприкрытый политический оппортунизм.
- Но я сама хотела приехать сюда, - возразила Ча Трат. - И до сих пор хочу здесь остаться.
- Ради того, чтобы покарать себя за ошибки? - тихо спросил Тимминс. - Я пытался убедить вас, что прежде всего в ваших ошибках винить следует нас.
- Я не испытываю ни психологического, ни морального ущерба, - отозвалась Ча Трат, стараясь сдержать гнев, на родине подобное заявление считалось бы тяжким оскорблением, - и всегда готова понести справедливое наказание. Но сама себя я бы наказывать не стала. Жизнь здесь во многом тревожна и неприятна, но ни на одном из уровней соммарадванского общества я не смогла бы обрести столь богатого опыта.
Землянин с минуту молчал, потом сказал:
- Конвей, О'Мара, Креск-Сар и даже Гредличли были уверены, что мне вряд ли удастся уговорить вас вернуться домой...
Он не договорил - Ча Трат остановилась как вкопанная.
- Вы со всеми этими сотрудниками, - сердито сказала она, - обсуждали мои достижения и промахи, мою компетентность и некомпетентность, мое будущее и даже не пригласили меня присутствовать при этих разговорах?
- Трогайтесь, вы мешаете движению, - поторопил ее Тимминс. - А сердиться нечего. С того дня, когда вы отличились на показательной операции, в госпитале не осталось никого, кто бы не болтал о ваших достижениях, промахах, компетентности и, наоборот, отсутствии оной. Кто бы не хотел заглянуть в ваше весьма туманное будущее. Обеспечить ваше присутствие на всех этих беседах возможным не представлялось. Но если вам угодно узнать, что именно говорилось о вас, во всех подробностях - то есть на серьезных дискуссиях и серьезными людьми, а не теми, кто распускает слухи по госпиталю, думаю, что О'Мара внес эти сведения в ваш психофайл и, если вы его попросите, он вам их предоставит. А может, и нет.
Но вы, вероятно, хотите, - продолжал Тимминс, как только они тронулись с места, - чтобы я пересказал вам содержание дебатов вкратце. Мой пересказ, правда, будет грешить неточностью - я опущу как самые невежливые высказывания, так и самые цветистые.
- Именно этого, - сказала Ча Трат, - я и хочу.
- Хорошо, - отозвался землянин. - С вашего позволения начну с того, что за все происшедшее несут ответственность сотрудники Корпуса Мониторов и руководство госпиталя. Во время первой беседы с О'Марой вы упомянули о том, что долго колебались, прежде чем приступили к операции из-за опасения потерять конечность. О'Мара ошибся, предположив, что речь идет только о конечности Чанга. Теперь-то он понимает, что при беседах с представителями иных видов следует обращать более пристальное внимание на истинное значение сказанного. Поэтому ответственным за вашу самоампутацию он считает в первую очередь себя.
Чувствует себя виноватым и Конвей, - продолжал Тимминс, - поскольку дал вам указание провести операцию по удалению конечности худларианина, ничего не зная о вашем строжайшем кодексе профессиональной этики. Креск-Cap полагает, что в свое время и ему следовало более подробно поговорить с вами об этом. Оба они верят, что вы могли бы стать первоклассным хирургом для особей разных видов, если вас переориентировать и подучить. А Гредличли клянет себя за то, что не заметила, как вы подружились с АУГЛ-Сто шестнадцатым. Ну и конечно, Корпус Мониторов - самые первые виновники - предложил выход, который бы всех не слишком огорчил.
- И меня перевели в эксплуатационный отдел, - закончила за него Ча Трат.
- На самом деле всерьез к этому предложению никто не отнесся, - пояснил Тимминс. - Мы не могли поверить, что вы согласитесь. Нет, мы хотели отправить вас домой.
Лишь маленькая частица сознания управляла движениями Ча Трат, заставляла двигаться вперед, обходить крупногабаритных встречных или кого-то из руководства. А остальная, большая часть была переполнена гневом к этому человеку, который шагал рядом и которого она уже начала считать своим другом.
- Естественно, - между тем продолжал Тимминс, - мы старались учесть ваши чувства. Вам интересно знакомиться и работать с представителями разных рас. Мы могли бы предложить вам место атташе по культуре или советника по делам Соммарадвы на нашей базе. Или работу на «Декарте», самом крупном исследовательском корабле, совершающем рейсы в рамках программы налаживания связей с разнообразными цивилизациями. Эта должность сопряжена с большой ответственностью. И на вас ни в коей мере не смогли бы давить ваши соммарадванские недруги.
Конечно, пока ничего гарантировать нельзя, - сказал он, - но в том случае, если бы все пошло удачно в конце концов вы могли бы выбрать для себя постоянную должность - в отделе Корпуса или в составе команды «Декарта». Мы старались сделать так, как было бы лучше для вас, друг, и для всех остальных.

Предыдущая страница 7 Следующая страница


Межзвездная неотложка 8

- И сделали, - сказала Ча Трат, чувствуя, как мало-помалу тают ее гнев и разочарование. - Благодарю вас.
- Мы считали, что это разумный компромисс, - оправдываясь, проговорил Тимминс, - но О'Мара решил иначе. Он настаивал на том, чтобы вы остались в госпитале, были переведены в эксплуатационный отдел и как можно скорее были приняты в Корпус.
- Зачем?
- Вот этого я не знаю, - покачал головой Тимминс. - Кому ведомо, как работает мозг главного психолога?
- Зачем, - повторила вопрос Ча Трат, - мне вступать в Корпус Мониторов?
- Ах, вы об этом... - облегченно проговорил Тимминс. - Исключительно для административного удобства. В нашем ведении находится снабжение Главного Госпиталя Сектора всем необходимым и обеспечение его нормального функционирования. Всякий, кто не является пациентом и медицинским сотрудником, автоматически становится членом Корпуса Мониторов. Кадровый компьютер должен знать ваше имя, звание и номер, чтобы выплачивать вам жалованье и чтобы мы могли давать вам соответствующие распоряжения. Теоретически, - уточнил он.
- Я никогда не противилась законным приказам начальников, - начала Ча Трат, но Тиммине успокаивающе поднял руку.
- Это у нас в Корпусе шутка такая, вы не волнуйтесь. Я просто хотел вам объяснить, что у нашего Главного психолога офицерский ранг майора. Однако определить границы его власти чрезвычайно трудно, поскольку он приказывает и полковникам и диагностам, и далеко не всегда в вежливой форме. Вы получите ранг младшего техника отделения экологического обеспечения второй степени, как только будет на то распоряжение О'Мары. Должен сразу предупредить - у вас подчиненных будет не так много, как у него.
- Пожалуйста, - умоляюще проговорила Ча Трат. - Не надо. Это же серьезное дело. Насколько я понимаю, Корпус Мониторов - это военная организация. На Соммарадве прошло немало лет с тех пор, как наши горожане-воины дрались с оружием в руках. Однако и мирная техника сегодняшних дней таит в себе немало опасностей. Долг хирурга заключается в том, чтобы лечить раны, а не наносить их.
- Отвечаю серьезно, - кивнул Тимминс. - Видимо, ваши сведения о Корпусе Мониторов почерпнуты в основном из развлекательных передач. Космические войны и рукопашные схватки случаются крайне редко. Если вы возьмете в библиотеке соответствующие кассеты и просмотрите их, то получите более верное представление о работе Корпуса. Изучите эти материалы. Вы поймете, что никакого правового конфликта между исполнением обязанностей в рядах Корпуса и тем, чем вы занимались на родине, а также вашими этическими принципами нет.
Мы пришли, - коротко добавил он и указал на значок на тяжелой металлической двери. - Начиная отсюда, нужно надевать противорадиационные костюмы. У вас еще вопрос?
- Насчет жалованья... - смущенно проговорила Ча Трат.
Тимминс рассмеялся и сказал:
- Как же я ненавижу альтруистов, для которых денежки ничего не значат! При нынешнем вашем звании получать вы будете немного. Сотрудники скажут вам, сколько это будет в пересчете на соммарадванскую валюту. Правда, с другой стороны, деньги тут тратить особо не на что. Можно скопить на отпуск, на какое-нибудь путешествие. Навестить, к примеру, вашего приятеля на Чалдерсколе или отправиться на...
- Неужели денег хватит на межзвездный полет? - удивилась Ча Трат.
Землянин пережил страшнейший приступ кашля. Придя в себя и утерев слезы, он ответил:
- Нет, на межзвездный полет не хватит. Но дело в том, что госпиталь так расположен в пространстве, что здесь всегда хватает свободного транспорта. Сотрудники, чьи физиологические особенности позволяют, могут слетать на родину, ну, или, если договорятся, еще на какую-нибудь планету. Вот там и можно потратить деньги в полное удовольствие. Ну а теперь не будете ли вы так добры облачиться в защитный костюм?
Ча Трат не пошевелилась. Землянин молча смотрел на нее.
Наконец соммарадванка проговорила:
- Ко мне - особое отношение, мне показывают отсеки, где я работать некомпетентна, механизмы, которыми я не буду пользоваться еще долгое время. Нет сомнений - это делается намеренно, дабы показать, какие возможности меня ждут в будущем. Я понимаю и высоко ценю стоящий за всем-этим замысел. Однако я бы предпочла прекратить осмотр достопримечательностей и приступить вместо этого к какой-нибудь несложной полезной работе.
- Вот и умница! - радостно воскликнул Тимминс. - На мельфиан взглянуть нам все равно не удастся, так что, можно считать, мы много не потеряем. Начнем, пожалуй, с того, что вы поучитесь возить доставочную тележку. Сначала маленькую - тогда при столкновении пострадаете больше вы, нежели госпиталь. И еще вам придется самым скрупулезным образом изучить географию госпиталя, чтобы точно и на большой скорости перемещаться по туннелям. У нас тут просто свой закон природы образовался: как только что-то из оборудования требуется в палату или на кухню, так обязательно срочно, а доставка всегда опаздывает. Вот и отправимся в ангар, где стоит внутренний транспорт, - сказал он, - или у вас еще вопрос?
Вопрос у Ча Трат был, но она решила задать его на ходу:
- А вот насчет повреждений, нанесенных палате АУГЛ, за которые я косвенно ответственна... Их стоимость будет вычтена из моего жалованья?
Тимминс опять обнажил зубы и ответил:
- Я бы сказал, что за все, что там натворил ваш дружок АУГЛ, вам пришлось бы расплачиваться года три. Но на момент, когда это случилось, вы были одной из чокнутых практиканток, а не серьезным и ответственным работником эксплуатационного отдела. Так что не переживайте.
Попереживать, собственно, и не удалось, потому что до конца дня произошли события, заставившие ее забыть обо всем. Основные трудности возникли при обучении управлению непослушным, капризным и многократно проклятым механизмом под названием «антигравитационная тележка».
В принципе тележка передвигалась на «подушке», не касаясь пола. Для того, чтобы изменить направление, надо было опустить фрикционные прокладки, повернуть оси либо наклонить тележку вбок при самом тонком маневрировании. Если возникала необходимость срочно затормозить, просто-напросто отключали подачу энергии. В результате тележка шлепалась на пол и, громко скрежеща, останавливалась. Однако подобный способ торможения не приветствовали ремонтники - ведь в итоге им приходилось менять антигравитационную решетку.
К концу дня ведомая Ча Трат тележка успела налететь в ангаре на все, на что только можно, или хотя бы зацепить боком. Она упорно сбивала расставленные по полу яркие стойки, которые вообще-то должна была объезжать. Тележка ни за что не желала слушаться ее. Тимминс передал Ча Трат целую стопку учебных кассет, велел до утра просмотреть и сказал, что для начинающей она водила совсем недурно.
Минуло три дня, прежде чем соммарадванка сама поверила в это.
- Представляешь - я вела тележку с прицепом с восемнадцатого на тридцать третий уровень, и тележка, и прицеп были нагружены до отказа, - гордо сообщила она Тарзедт, когда та зашла к ней вечерком поболтать. - Пользовалась только служебными туннелями и ни на кого не налетела.
- Я должна восхититься? - уточнила кельгианка.
- Ну... немножко, - пробормотала Ча Трат, оскорбленная в лучших чувствах. - А у тебя как дела?
- Креск-Сар перевел меня в хирургическую палату для ЛСВО, - сообщила Тарзедт, и шерсть ее зашевелилась, отражая целую бурю эмоций. - Он решил, что мне пора набираться опыта. Что работа с существами, привычными к низкой силе притяжения, поможет мне освоить легкость прикосновения. Кроме того, он сказал, что Старшая сестра Лентилатсар, эта гнилушка, хлородышащая слюнявая зануда, видите ли, недовольна моими успехами. Что это за кассета у тебя? Жутко скучная.
- Наоборот, - возразила Ча Трат и нажала клавишу паузы. На экране застыло изображение группы офицеров Корпуса Мониторов, встречающих великого землянина Мак Эвана и столь же легендарного орлигианца Гравлия-Ки, которые, как было сказано за кадром, были истинными основателями Главного Госпиталя Сектора. - Это - история, организация и нынешняя деятельность Корпуса Мониторов. По-моему, это очень интересно, хотя с точки зрения этики сомнительно. Ну например, зачем миротворцам такое количество оружия?
- Да потому, глупая твоя башка, что никакого бы мира они не сотворили, не будь у них столько пушек! - воскликнула Тарзедт и быстро продолжила. - А вот я как раз большой специалист во всем, что касается Корпуса Мониторов. Сейчас туда вступает множество кельгиан. Да я и сама собиралась испросить себе должность хирурга-лейтенанта, то есть судового врача. Наверно, так и поступлю, если у меня здесь ничего не получится.
Но конечно, - сказала она с энтузиазмом, - есть и другие, невоенные вакансии...
Будучи карающей десницей и организацией, следящей за выполнением законов на территории Галактической Федерации, Корпус Мониторов фактически был не что иное, как полиция межзвездного масштаба. Однако в течение первого же столетия после основания Корпуса функций у него поприбавилось. Поначалу - в те времена, когда Федерация представляла собой довольно неустойчивый альянс всего лишь четырех обитаемых систем (Нидии, Орлигии, Тралты и Земли), персонал Корпуса составляли исключительно земляне. И ответственны они были за открытие новых обитаемых звездных систем, поиск неизвестных ранее разумных форм жизни и налаживание с ними дружеских связей.
В итоге теперь в составе Федерации насчитывалось до семидесяти различных рас - и цифра эта постоянно росла, - а миротворческая функция Корпуса Мониторов уступила место поиску, исследованию и связи с разными расами. И никто не возражал. Ведь пользу от наличия полиции (в отличие от армии) ощущаешь тогда, когда ей положительно нечем заняться. Ну если только во время тренировочных полетов открывать, к примеру, заброшенные астероиды, богатые полезными ископаемыми, и сообщать об этом геологам или, скажем, расчищать и выравнивать целину на девственных, только-только открытых планетах, готовя их к прилету колонистов.
Правда, в последний раз чисто полицейские действия Корпуса Мониторов сильно смахивали на военные. Это случилось двадцать лет назад, когда пришлось защищать Главный Госпиталь Сектора от нападения воинственно настроенных этлан, ставших впоследствии законопослушными гражданами Федерации. А некоторые из них, и вообще вступили в Корпус.
- Теперь в Корпус могут вступать существа каких угодно видов, - продолжала Тарзедт, - но по ряду причин физиологического плана, проблем жизнеобеспечения и размещения на борту кораблей не слишком большого размера предпочтение отдается теплокровным кислорододышащим. И как я уже говорила, - добавила кельгианка, вытянувшись во всю длину и нажав кнопку проигрывания, - есть масса интереснейших вакансий для непоседливых, ищущих приключений, ненавидящих сидеть дома - в общем, для таких, как мы. Так что можно и вступить.
- Я уже вступила, - вздохнула Ча Трат. - Вот только в вождении тележки особых приключений что-то не видно.
Шерсть Тарзедт удивленно приподнялась и опустилась.
- Ой, ну конечно, ты вступила в Корпус. Как же я, дура, забыла. Ведь немедицинский персонал туда автоматически переходит. А как вы тележки водите - это я видела. Приключений ей не хватает! Да это больше на самоубийство смахивает! Но решение ты приняла правильное. Поздравляю.
Ча Трат с горечью подумала о том, что это правильное решение приняли за нее. Они устроились поудобнее и приготовились досмотреть историю Корпуса Мониторов до конца. Вдруг шерсть Тарзедт снова пришла в движение.
- Я все-таки волнуюсь за тебя, Ча Трат. Как ты поладишь с этими, из Корпуса, - неожиданно проговорила кельгианка. - Они в чем-то зануды, а в чем-то весельчаки. Главное - учись и работай, как следует. И хорошенько все обдумывай, прежде чем что-то сделать, а то и отсюда вылетишь.

Глава 11

Время шло, а Ча Трат казалось, что у нее ничего не получается. Наконец в один прекрасный день она поняла, что задания, которые совсем недавно представлялись ей невероятно сложными, она выполняет так легко, как будто всегда умела это делать. Труд был большей частью рабский, однако, как ни странно, казался ей все интереснее. Она гордилась, если удавалось хорошо справиться с работой. Но порой, когда по утрам раздавали задания, происходили неприятные сюрпризы.
- Сегодня вы начнете переноску батарей и прочих необходимых вещей на «Ргабвар», - сообщил Тимминс, заглянув в разнарядку. - Но мне хотелось бы, чтобы сначала вы выполнили небольшое поручение. Речь идет о новых декоративных водорослях для палаты АУГЛ. Прежде чем отправиться туда, изучите руководство по крепежу растений, пусть медики видят, что вы знаете свое дело... Есть проблемы, Ча Трат?
Вместе с ней заданий на день ожидали трое кельгиан, ианин и орлигианин - все старшие техники. В своей способности выполнить их работу Ча Трат сильно сомневалась. А то, что было поручено ей, наверняка было слишком элементарно для существ, имеющих лейтенантские звания. И все-таки она предприняла попытку.
Возможно, думала соммарадванка, землянин вернет ей хотя бы частицу того особого отношения, которое было раньше, но исчезло совсем, как только она приступила к работе.
- Проблема есть, - ответила Ча Трат спокойно. Она искренне надеялась, что при переводе умоляющие нотки в ее голосе исчезнут. - Как вам известно, меня не очень любит Старшая сестра Гредличли, и мое появление в палате АУГЛ вызовет как минимум словесное недовольство... Со временем дурное отношение ко мне, в котором прежде всего повинна я сама, пройдет, но пока, я думаю, было бы лучше послать туда кого-нибудь другого.
Тимминс мгновение молча смотрел на нее, потом улыбнулся и сказал:
- Именно сейчас мне не хотелось бы посылать в палату АУГЛ никого другого. И не волнуйтесь.
Кралчан, - быстро обратился он к другому подчиненному, - вы отправитесь на восемьдесят третий уровень, там на станции четырнадцать-Б опять какие-то неполадки с преобразователем энергии. Может быть, придется заменить деталь...
Всю дорогу до чалдерианского уровня Ча Трат гадала, как такому глупому, бесчувственному полукровке, как Тимминс, удалось дослужиться до высокого звания. И как его до сих пор не угробили подчиненные с таким количеством рук, клешней, щупалец? К тому времени, когда соммарадванка добралась до палаты АУГЛ, она почти успокоилась и успела вспомнить кое-какие, правда, весьма немногочисленные, положительные качества Тимминса.
Ча Трат начала работать и страшно обрадовалась, что к ней никто не подходит. Похоже, все медики и больные собрались в другом конце палаты. Сквозь зеленоватую толщу воды она ясно видела существ в форме транспортировщиков. Там наверняка происходило что-то очень интересное, а это означало, что ей могло повезти - закончить работу, пока все заняты.
Но похоже, день сегодня выдался несчастливый.
- Это опять вы, - произнес знакомый зловредный голосок Гредличли, бесшумно выросшей у нее за спиной. - Долго вы собираетесь развешивать эту пакость?
- Почти все утро, Старшая сестра, - вежливо отозвалась Ча Трат.
Ей не хотелось пререкаться с хлородышащей, а у той, судя по всему, было как раз такое намерение. Ча Трат подумала - не повести ли разговор самой, причем на такую тему, чтобы Гредличли нечего было возразить.
- Причина, по которой закрепление водорослей отнимает столько времени, Старшая сестра, - быстро проговорила она, - заключается в том, что эти растения - не пластиковая имитация. Мне сказали, что их только что доставили с Чалдерскола. Это местные подводные растения - очень крепкие и нуждающиеся в минимальном уходе. Они издают приятный водянистый аромат - говорят, он психологически полезен для выздоравливающих пациентов.
Работники эксплуатационного отдела будут периодически наблюдать за тем, как растут и как себя чувствуют эти растения, - продолжала она, не давая хлородышащей даже рта раскрыть, - и приносить питательную подкормку. Но можно было бы поручить заботу о растениях больным - у них появится интересное занятие, отвлечет их от скуки и освободит сестер от...
- Ча Трат, - грубо прервала ее Гредличли. - Вы учите меня тому, как руководить палатой?
- Нет. - Соммарадванка уже ругала себя за то, что язык опять опередил ее мысли. - Простите меня, Старшая сестра. Теперь я ни в коей мере не несу ответственности за больных, я даже не буду с ними разговаривать.
Гредличли издала непереводимый звук и сказала:
- Как минимум с одним поговорить придется. Потому я и попросила Тимминса прислать вас сюда. Ваш приятель, АУГЛ-Сто шестнадцатый, отправляется домой, и я подумала, что вы захотите с ним попрощаться - сейчас это делают все остальные. Бросьте эту гадость, потом закончите.
На миг у Ча Трат пропал дар речи. Перейдя в эксплуатационный отдел, она перестала общаться с чалдерианином, знала только, что он числится в перечне больных. И самое большее, на что она надеялась сегодня - так это на то, что Гредличли позволит ей перекинуться с ним парой слов во время работы. А тут...
- Благодарю вас, Старшая сестра, - наконец выдохнула она. - Это очень мило с вашей стороны.
Хлородышащая издала еще один непереводимый звук и сказала:
- С тех самых пор, как меня назначили сюда Старшей сестрой, я мечтала превратить эту запущенную подводную темницу в некое подобие настоящей палаты - переоборудовать, поменять декорации. Спасибо. Наконец-то этим занялись. Когда я остыла после шока, пережитого из-за всех тех разрушений, что тут произошли, я решила, что в конце концов должна быть вам признательна.
И тем не менее, - добавила она, - я не стану скучать, если после сегодняшнего дня вы тут больше не появитесь.
АУГЛа-Сто шестнадцатого уже поместили в специальную цистерну для перевозки. Оставалось закрыть люк у него над головой, после чего цистерну через шлюз должны были переправить за наружную обшивку к ожидавшему поблизости чалдерианскому кораблю. Люк окружила группа сестер, желавших АУГЛу счастливого пути, рядом метались заждавшиеся транспортировщики. Ча Трат заметила и О'Мару. Разговоры не были слышны из-за того, как громко тарахтело водоочистное оборудование цистерны. Как только Ча Трат подплыла поближе, Главный психолог махнул рукой, повелевая всем остальным удалиться.
- Покороче, Ча Трат, бригада выбилась из графика, - предупредил О'Мара, отвернулся и отплыл, оставив Ча Трат наедине с бывшим пациентом.
Долго-долго - или ей так показалось - она смотрела на гигантский глаз и огромные зубищи, которые были видны сквозь открытый люк, а нужные слова не приходили. В конце концов она выговорила:
- Цистерна такая маленькая. Тебе там удобно?
- Очень удобно, Ча Трат, - ответил чалдерианин. - Во всяком случае, тут ненамного теснее, чем в той каюте, что приготовлена для меня на корабле. Но это все - временные трудности, скоро я буду плавать по океану размером с планету.
И пока ты не спросила, я скажу тебе сам, - продолжал он, - я чувствую себя хорошо, просто замечательно, поэтому мне не нужно мерить температуру и давление.
- Я таких вопросов больше не задаю, - сказала Ча Трат и вдруг пожалела, что не умеет смеяться, как земляне, - тогда ей бы удалось скрыть свое настроение. - Я теперь в эксплуатационном отделе, поэтому инструменты у меня большие-пребольшие и жутко неудобные. Температуру ими не измеришь.
- О'Мара говорил мне об этом, - сказал чалдерианин. - Интересная работа?
Ча Трат понимала - и он, и она говорят не то, что хотелось бы.
- Очень интересная, - ответила она. - Я узнаю многое о внутреннем устройстве госпиталя, и Корпус Мониторов мне даже немножко платит за работу. Как только я скоплю сумму, достаточную для полета на Чалдерскол, я прилечу и посмотрю, как ты там устроился.
- Если ты навестишь меня, Ча Трат, - перебил ее чалдерианин, - никто не позволит тебе тратить деньги, заработанные тяжким трудом. Тебе, называющей меня по имени, инопланетному члену моей семьи, такое не подобает. Попробуешь - тебя могут скушать на завтрак.
- В таком случае, - радостно проговорила Ча Трат, - наверное, я очень скоро приеду к тебе.
- Техник, если вы сейчас же не отплывете, - вмешался землянин в форме транспортировщика, возникший рядом с Ча Трат, - нам придется запечатать вас в цистерне. И уж тогда, будь я проклят, вы прямо сейчас отправитесь со своим дружком.
- Муромесгомон, - тихо сказала Ча Трат, глядя на закрывающийся люк, - счастливого тебе пути.
Потом она отвернулась и поплыла к тому месту, где ее ждала неоконченная работа. Но думала Ча Трат совсем не о водорослях, которые оставалось посадить, а о друге-чалдерианине, и потому, совершенно забыв о субординации, она ляпнула землянину в форме майора Корпуса Мониторов:
- Примите мои поздравления, Главный психолог, с потрясающе успешным заклинанием.
В ответ О'Мара только открыл рот, но не издал никакого звука - даже непереводимого.

* * *

Последующие три дня были заняты работой по загрузке «Ргабвара» расходными материалами, оборудованием и помощью в установке некоторых несложных устройств. Земляне стремились к тому, чтобы корабль был доведен до состояния блеска, - в следующий рейс на нем должен был отправиться Конвей, некогда возглавлявший бригаду медиков «Ргабвара». Нынешняя бригада вовсе не хотела, чтобы он смог хоть на что-то пожаловаться.
На четвертый день после распределения заданий Тимминс попросил Ча Трат задержаться и, когда они остались наедине, сказал:
- Похоже, вас очень заинтересовал наш корабль-неотложка? Мне сказали, что вы там все облазили. Это так?
- Да, сэр, - с живостью отозвалась Ча Трат. - Судя по тому, что я о нем слышала и видела собственными глазами, это такое сложное, красивое судно, целый госпиталь в миниатюре. Там все настолько приспособлено для лечения пострадавших представителей разных видов, и... - Она запнулась и торопливо добавила:
- Но я и не думала что-нибудь там трогать или включать какое-нибудь оборудование без разрешения.
- Искренне надеюсь! - воскликнул лейтенант. - Ну хорошо. Я дам вам работу для «Ргабвара». Посмотрим, сумеете ли вы справиться. Пойдемте со мной.
Они пришли в небольшое помещение - бывшую послеоперационную палату, которая по-прежнему граничила с операционной для ЭЛНТ. Потолок тут был низким - видимо, предполагаемый обитатель либо ползал, либо был невысок ростом. Судя по цветной разметке кабелей и пломб, помещение предназначалось для теплокровного кислорододышащего существа, привычного к нормальным показателям атмосферного давления и гравитации.
Пластик на стенах напоминал деревянные планки, отшлифованные настолько грубо, что шероховатая поверхность была похожа скорее на камень, чем на дерево. На полу лежала груда декоративных растений, которые нужно было развешать по стенам, а рядом - большая картина - пейзаж, очень напоминавший окруженное густым лесом озеро на Соммарадве, вот только деревья были другие.
К стене напротив двери была прислонена рама, рядом валялись подушки с небольшой низкой кровати. Главную достопримечательность каюты Ча Трат обнаружила, больно ударившись о нее лбом. Это оказалась прозрачная перегородка, делящая помещение пополам. Сбоку в ней была проделана дверца, обозначенная для удобства красным контуром, а в центре - круглое отверстие, за которым крепились оборудование для дистанционного управления и манипуляторы, позволявшие дотянуться до кровати.
- Палата, - сообщил Тимминс, - готовится для исключительного пациента. Это гоглесканка, код физиологической классификации - ФОКТ, личная подруга диагноста Конвея. У пациентки, как, собственно, и у всего вида, к которому она принадлежит, есть серьезные проблемы. Будет время - познакомьтесь с соответствующими материалами. Пациентка - беременная особь женского пола накануне родов. По ряду причин физиологического толка она нуждается в постоянной моральной поддержке, поэтому Конвей на несколько недель оставляет основную работу, чтобы отправиться на Гоглеск, забрать пациентку и доставить ее в Главный Госпиталь Сектора загодя, до родов.
- Понимаю, - сказала Ча Трат.
- Мне бы хотелось, - сказал Тимминс, - чтобы вы воспроизвели это помещение в уменьшенном и упрощенном виде на лечебной палубе «Ргабвара». Все необходимое получите на складе, там же вам обеспечат полный инструктаж. Работа сложноватая для вашего нынешнего уровня, но если не справитесь - поручим кому-нибудь еще. Хотите попробовать?
- О да! - с готовностью воскликнула Ча Трат.
- Хорошо, - кивнул землянин. - Осмотрите тут все повнимательнее. Особое внимание обратите на крепление оборудования к прозрачной стенке. За дистанционные манипуляторы не переживайте - на корабле найдутся точно такие же. Крепежные ремни для пациентки следует проверить, но только под наблюдением кого-нибудь из медицинской бригады - время от времени они будут заглядывать к вам.
В отличие от этой палаты, - продолжал землянин, - каюта на лечебной палубе будет использоваться только на пути от Гоглеска к госпиталю. Поэтому переборки будут покрыты пленкой, имитирующей дерево и наклеенной так, чтобы ее легко можно было снять. Так будет быстрее, да и капитан Флетчер не обрадуется, если мы начнем у него в корабле лишние дырки сверлить. Как только вы поймете, что готовы к работе, получайте на складе материалы и приступайте к их переноске на корабль. До конца рабочего дня я к вам загляну...
- А зачем прозрачная стенка и оборудование для дистанционного контакта? - поспешно спросила Ча Трат, заметив, что лейтенант уже уходит. - Классификация ФОКТ - ведь это не слишком крупные и не очень опасные существа?
- ...чтобы ответить на все вопросы, ответов на которые вы не найдете в ознакомительной кассете, - твердо закончил свою фразу Тимминс. - Наслаждайтесь.
В последующие дни наслаждаться особо не пришлось - разве что только вспоминая о былых деньках. Первые сутки она мучилась от головной боли после просмотра трехмерных картинок и инструкций по сборке. Затем она взялась за работу. Тимминс стал навещать ее все реже и реже. Трижды заходила Старшая сестра Найдрад, кельгианка из корабельной медицинской бригады, которая, как сообщила Тарзедт, была непревзойденным специалистом и опытным спасателем.
Ча Трат вела себя с ней вежливо, но не заискивала. А Найдрад, как все кельгиане, грубила. Однако, не найдя в работе Ча Трат никаких недочетов, Найдрад не отказалась ответить на вопросы соммарадванки - те, что не сочла тупыми или к делу отношения не имеющими.
- Я не совсем понимаю назначение прозрачной перегородки в этой каюте, - призналась Ча Трат во время одного из визитов Старшей сестры. - Лейтенант говорит, что это устроено по психологическим соображениям, для того, чтобы пациентка чувствовала свою защищенность. Но уж конечно, она чувствовала бы себя куда как защищенное за непрозрачной перегородкой с маленьким окошечком. Разве ФОКТ нуждается не только в акушере, но и в чародее?
- В чародее? - изумленно переспросила кельгианка, но тут же опомнилась. - Ах да, вы ведь та самая, про которую болтают, будто она считает О'Мару колдуном. Честно признаться, я думаю, вы правы. Но чародей нужен не только пациентке, которую, кстати, зовут Коун, а всей планете Гоглеск. Коун выступает в роли добровольца, участвует в эксперименте, и она - либо очень храбрая ФОКТ, либо полная тупица.
- Я так ничего и не поняла, - вздохнула Ча Трат. - Не могли бы вы пояснить?
- Нет, - отрезала Найдрад. - У меня нет времени на пояснения и рассказы о пациентке. В особенности же я ничего не собираюсь объяснять технику из эксплуатационного отдела - выскочке с болезненным любопытством. Может, вам одиноко и охота потрепаться? Радуйтесь, что не несете никакой ответственности.
Тем не менее, - продолжила Найдрад, - указывая на вьюер и полку со справочными материалами у противоположной стены. - Там стоит двухчасовая кассета с записью истории болезни, если уж вам так интересно. Только с корабля не уносите.
Ча Трат принялась за работу, борясь с искушением все бросить и хоть одним глазком заглянуть в кассету. Наконец в дверь просунул голову землянин - инженер-эксплуатационник, проверявший оборудование на пульте управления.
- Пора на ленч, - сообщил он. - Я иду в столовую. Пойдешь?
- Нет, спасибо, - отказалась Ча Трат. - У меня еще много дел.
- Ты за последние три дня уже второй раз ленч пропускаешь, - отметил землянин. - Что, у вас, соммарадванцев, какая-нибудь безумная трудовая этика? Ты не проголодалась или опротивела больничная кормежка?
- Нет, да - очень, иногда, - ответила Ча Трат на все вопросы разом.
- У меня есть пакет с сандвичами, - сказал землянин. - Питательность гарантирована, нетоксичны для кислорододышащих, так что, ежели не будешь сильно приглядываться к тому, что там внутри, сможешь проглотить. Ну, интересует тебя такой вариант?
- Да, спасибо, - ответила Ча Трат, радуясь тому, что наконец утихомирит свой бастующий желудок и все время, пока остальные будут на ленче, сможет смотреть кассету ФОКТ.
От этого увлекательного занятия ее оторвал вой аварийной сирены. Она вдруг поняла, что просидела у экрана намного дольше, чем собиралась, и что пустой корабль молниеносно заполняется народом.
Она заметила трех землян в зеленой форме Корпуса Мониторов, быстро прошагавших к отсеку управления. А через несколько минут на лечебную палубу выкатился мясистый зеленый шар - Данальта. Следом за ним вошла землянка в белом халате с нашивкой отделения патологии - по всей вероятности, женская особь ДБДГ, Мэрчисон. За ней явились Найдрад и Приликла. Кельгианка, извиваясь, быстро семенила по палубе, а цинрусскийский эмпат передвигался по потолку. Старшая сестра направилась прямым ходом к вьюеру, в который до сих пор была вставлена кассета с историей болезни ФОКТ, и только успела отключить его, как вошли еще двое землян.
Один из них был Тимминс, а второй - судя по нашивкам и важному виду - правитель корабля, Флетчер. Первым заговорил лейтенант.
- Долго вам тут еще возиться? - спросил он.
- До конца дня, - ответила Ча Трат. - И почти всю ночь.
Флетчер покачал головой.
- Я бы мог прислать сюда еще людей, сэр, - сказал Тимминс. - Тогда бы дело пошло скорее, но новеньких пришлось бы предварительно проинструктировать. В целом выйдет на три-четыре часа меньше.
Правитель корабля снова покачал головой.
- Выход единственный, - заключил Тимминс.
Тут Флетчер впервые посмотрел на Ча Трат в упор и сказал:

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- Лейтенант утверждает, что вы в состоянии закончить работу и провести проверку оборудования самостоятельно. Сумеете?
- Да, - коротко отозвалась Ча Трат.
- Есть возражения, если вам придется заняться этим в течение трех дней пути до Гоглеска?
- Нет, - ответила Ча Трат решительно. Землянин глянул на Приликлу, возглавлявшего бригаду медиков, - слова тут были ни к чему.
- Со стороны моих коллег я не ощущаю сильных возражений, - сообщил эмпат, - поскольку вызов срочный.
- В таком случае, - резюмировал Флетчер, развернувшись к выходу, - вылет - через пятнадцать минут.
У Тимминса был такой вид, словно он хотел что-то сказать - не то предостеречь Ча Трат, не то что-то посоветовать, не то подбодрить. Но он не сделал ни того, ни другого, ни третьего, а неплотно сжал в кулак четыре пальца, подняв большой вертикально вверх. Он вышел следом за Флетчером. Ча Трат слушала, как стучат его ботинки по металлическому полу переходной трубы, и ей вдруг стало одиноко-одиноко.
- Не бойся, Ча Трат, - протренькал Приликла. - Ты среди друзей.
- Но есть проблема, - проворчала Найдрад. - У нас нет ни одного акселерационного кресла, которое бы подошло под твою идиотскую фигуру. Укладывайся на носилки, я тебя пристегну.

Глава 12

Работа по оборудованию палаты для ФОКТ была закончена. После чего проверку осуществила вначале Найдрад, а после нее - лейтенант Чен, корабельный инженер. Больше никто из членов экипажа не общался с Ча Трат, не считая коротких встреч за общим столом в кают-компании и на рекреационной палубе. Не то чтобы запрещались любые контакты между офицерами, приравненными к правителям, и существом, носящим самое низшее звание техника, нет, никто и не пытался унизить Ча Трат. В сознании соммарадванки те служащие Корпуса Мониторов, которые входили в экипаж межзвездного корабля, несомненно, стояли почти на одной ступени с правителями, поэтому могли относиться к ней так, как им заблагорассудится. Не имея ни малейшего намерения обидеть ее, они в разговорах сбивались на технизированную, эзотерическую речь, ведомую только им, а она чувствовала себя неловко.
Во всяком случае, намного естественнее ей было находиться рядом с медиками, нежели с существами, которые были одеты в одинаковую с ней форму, но отличались от нее такими маленькими и такими важными нашивками на воротничках. С другой стороны - разве можно было чувствовать себя спокойно и уверенно в компании Приликлы? Вот и приходилось постоянно напоминать себе, что теперь она принадлежит не к медицинскому братству, а к содружеству эксплуатационников. И изо всех сил удерживаться, чтобы не встрять в разговоры, когда остальные обсуждали полученное задание.
С точки зрения специалистов по культурным связям, планета Гоглеск являла собой сложный случай. Полный контакт с технически отсталой цивилизацией всегда труден, поскольку непонятно, каким образом аборигены воспримут появление кораблей Корпуса Мониторов - то ли как наглядный показ вероятного будущего, к которому стоит стремиться, то ли как дерзкий вызов, способный пробудить разрушительный комплекс неполноценности. Однако гоглесканцы, невзирая на отсталость в области точных наук и ярко выраженный расистский психоз, из-за которого, собственно, они так и отстали от всей Галактики, в остальном отличались устойчивой психикой - по крайней мере некоторые из них, и войн на планете Гоглеск не было уже несколько тысячелетий, Для Корпуса проще всего было бы смотать удочки и оставить гоглесканскую цивилизацию в том состоянии, в каком она находилась с незапамятных времен. А представители Корпуса пошли на компромисс - вообще-то на компромиссы они шли крайне редко, - то бишь: основали небольшую базу, предназначенную для наблюдений, исследовательской работы и контактов с местным населением в очень ограниченных пределах.
Для любого разумного вида прогресс зависит от роста уровня сотрудничества между отдельными личностями, семьями или племенами. На Гоглеске же любая попытка к сотрудничеству демонстрировала нижайший интеллект аборигенов. Их безумную жажду разрушений с нанесением при этом тяжких телесных повреждений. В итоге гоглесканцы вынуждены были превратиться в расу индивидуалистов, и тесные физические контакты у них ограничивались коротким брачным периодом и уходом за младенцами.
А возникла эта ситуация как выход, навязанный им в доисторические времена. Гоглесканцы служили источником питания для всех хищников, населявших их океаны. Но и у них самих мало-помалу развились разнообразные защитные приспособления - жала, способные парализовать или убить более мелких животных, и длинные выросты на черепе, дававшие возможность телепатического контакта. Когда им угрожали крупные хищники, гоглесканцы соединили свои тела и умы. Тем самым доводя сообщество до размера, достаточного, чтобы одолеть хищника объединенным арсеналом жал.
На Гоглеске ходили слухи о том, что некогда тут велась борьба не на жизнь, а на смерть между гоглесканцами и гигантским, отличавшимся особой свирепостью океанским хищником. Эта битва вроде бы продолжалась не одно тысячелетие. В конце концов победили ФОКТ и в результате эволюции превратились в разумных обитателей суши, заплатив за это непомерную дань.
Для того, чтобы зажалить насмерть одного из тех гигантских хищников, требовалось объединяться сотнями. При каждом таком столкновении гибло множество гоглесканцев - хищники рвали их на куски и съедали. А все мучения несчастных жертв по телепатическим каналам передавались остальным собратьям. В попытке избавиться от подобных страданий гоглесканцы принялись без разбору крушить все кругом. Этим занимались несколько поколений, однако доисторические моральные раны так и не зажили окончательно.
Гоглесканцы, которым грозила опасность, издавали определенный звук. И их сородичи, слыша этот звук, не имели возможности отмахнуться от него как на сознательном, так и на подсознательном уровне, поскольку означал этот звук единственное - опасность, грозящую всем. Даже теперь, когда угрозы могли быть лишь воображаемыми или очень незначительными, все равно объединение гоглесканцев приводило к тому, что они бездумно сокрушали все, что только попадалось им на глаза, - жилища, транспорт, механизмы, книги, произведения искусства - все то, что они могли создать поодиночке.
Вот почему современные гоглесканцы не позволяли никому, за исключением редких случаев, прикасаться к себе. Даже разговаривать разрешалось только на отвлеченные темы. Они продолжали вести беспомощную и, до недавнего посещения планеты Конвеем, безнадежную борьбу с состоянием, до которого их довела эволюция.
Ча Трат понимала, что медики желают говорить только о гоглесканцах вообще и Коун в частности. Так и было - они вели об этом бесконечные беседы и в конце приходили к тому, с чего начали. Порой ей очень хотелось высказать какие-то предложения, о чем-то спросить. Но вскоре она обнаружила, что если сидеть тихонько и внимательно слушать, то в конце концов эти вопросы задавал кто-нибудь еще. Подобное поведение натуре Ча Трат претило, но она научилась сдерживать себя.
Как правило, эти самые вопросы задавала Найдрад, и куда менее вежливо, чем это сделала бы соммарадванка.
- Конвею следовало бы быть тут, - проворчала кельгианка, сердито шевеля шерстью. - Он дал пациентке обещание. Его отсутствие непростительно.
Желто-розовое лицо патофизиолога Мэрчисон приобрело более темный оттенок. Радужные крылышки пристроившегося на потолке Приликлы подрагивали, отвечая на растущее внизу эмоциональное напряжение, но ни эмпат, ни землянка не проронили ни слова.
- Насколько я понимаю, - вдруг проговорил Данальта, выставив глаз и направив его на кельгианку, - Конвею удалось преодолеть условности при общении с единственной гоглесканкой. Вышло это совершенно случайно, в результате опасного, беспрецедентного соединения их сознаний. Именно поэтому диагност и является единственным представителем иной расы, у которого есть шанс поближе подойти к пациентке. Не говоря уже о том, чтобы прикоснуться к ней во время и после родов. И хотя вызов поступил гораздо раньше, чем ожидалось, многие сотрудники госпиталя могли бы взять на себя рабочую нагрузку диагноста и освободить его на три дня.
Я тоже считаю, что Конвей должен был лететь с нами, - закончил тираду Данальта. - Коун - его друг, и он дал ей слово.
Пока Данальта изрекал свои соображения, лицо Мэрчисон оставалось красным, только кожа вокруг губ побелела. Приликла дрожал так, что сомнений не было - эмоциональное излучение патофизиолога его не радовало.
- Я согласна с вами, - произнесла Мэрчисон таким тоном, что можно было не сомневаться - думала она с точностью до наоборот. - Незаменимых специалистов не бывает, даже главных диагностов хирургических отделений. И я не стану защищать его только потому, что он - мой муж. Да, он может очень немногих Старших врачей попросить о помощи. Но на это нужно время, и этого нельзя сделать тогда, когда уже идет операция. На переделку расписания операций, на введение в курс других врачей ушло бы время - два часа как минимум. А вызов с Гоглеска содержал гриф: «Сверхсрочно». Нам пришлось вылетать срочно, не дожидаясь Конвея.
Данальта промолчал, а шерсть Найдрад недовольно заволновалась, и кельгианка сказала:
- И это единственное объяснение, представленное Конвеем? Только поэтому он нарушил обещание, данное пациентке? Если так, то объяснение неудовлетворительное. У всех нас имеется опыт передачи своих обязанностей другим сотрудникам в случаях крайней необходимости, и при этом без шума и проведения долгих инструктажей. Конвей продемонстрировал пренебрежение к больному...
- Какому именно? - сердито прервала ее Мэрчисон. - К Коун или к тому, кто сейчас лежит на хирургическом столе? А если вы забыли, то я напомню, что срочные вызовы поступают тогда, когда ситуация выходит из-под контроля или вообще возникает спонтанно. Ее не создаешь нарочно, только из-за того, что кто-то с кем-то связан словом чести и обязан быть не там, где сейчас, а в другом месте.
Как бы то ни было, - продолжала патофизиолог, - Конвей был на операции и сумел сказать мне всего несколько слов, а именно, чтобы мы немедленно вылетали без него и ничего не боялись.
- Стало быть, вы все-таки оправдываете проступок своего мужа... - начала Найдрад, но тут ее прервал Приликла.
- Прошу вас, - негромко проговорил эмпат, - я чувствую, наш друг Ча Трат хочет что-то сказать.
Приликла был Старшим врачом, руководителем бригады медиков «Ргабвара». Он запросто мог бы сказать, что ему надоели пререкания подчиненных, и велеть им заткнуться. Но тогда вместе с чувствами обескураженности и боли за происходящее эмпату пришлось бы испытать еще более неприятное чувство - стыд за проявленную грубость.
Поэтому в интересах Приликлы было отдавать распоряжения в самой мягкой манере, понижая вероятность отрицательных эмоциональных реакций. И если Старший врач почувствовал, что Ча Трат хочет что-то сказать, то, вероятно, он почувствовал, что соммарадванка тоже хочет как-то разрядить накалившуюся атмосферу.
Взгляды всех устремились на Ча Трат, а Приликла перестал дрожать. Ясно - эмоция любопытства удручала его гораздо меньше, чем все те, что бушевали до сих пор.
- Я тоже, - робко начала Ча Трат, - изучала кассету о гоглесканцах, и материалы касательно Коун, в частности...
- Но это, безусловно, не ваше дело, - прервал ее Данальта. - Вы техник.
- И притом самый что ни на есть наглый техник, - уточнила Найдрад. - Пусть говорит.
- Технику, - сердито отозвалась Ча Трат, - следует интересоваться существом, для которого он готовит палату! - Тут она заметила, что Приликла снова задрожал, сдержалась и продолжала:
- Мне представляется, что вы напрасно столь озабочены. Диагност Конвей разговаривал с патофизиологом Мэрчисон так, словно все происходящее его не слишком тревожило. Что именно сказано в послании с Гоглеска о состоянии больной?
- Ничего, - ответила Мэрчисон. - О клинической картине мы ровным счетом ничего не знаем. С такой маленькой, энергетически плохо обеспеченной базы, как Гоглеск, трудно отправить длинное послание. Для того, чтобы сигнал преодолел гиперпространство, нужно много энергии, и...
- Благодарю вас, - вежливо остановила ее Ча Трат. - Технические проблемы изложены в одной из прослушанных мною лекций. А что было сказано в послании?
Лицо Мэрчисон приобрело еще более темный оттенок, но она ответила:
- Слово в слово там было сказано следующее: «Внимание. Конвею, Главный Госпиталь Сектора. Сверхсрочно. Коун требуется корабль-неотложка как можно скорее. Вейнрайт, база Гоглеск».
Мгновение Ча Трат молчала, приводя в порядок мысли, после чего сказала:
- Позволю себе предположить, что целительница Коун и ее инопланетный друг обменивались сведениями о состоянии дел у каждого из них. Вероятно, чтобы избежать неудобств, связанных с передачей информации через гиперпространство, они пересылали друг другу более содержательные, может быть, сугубо личные послания через корабли Корпуса Мониторов, совершающие полеты в том секторе.
Состояние шерсти Найдрад неопровержимо указывало на то, что она вот-вот прервет Ча Трат, поэтому та торопливо продолжила:
- На основании сведений, полученных при изучении материалов по Гоглеску, я могу предположить, что Коун, в тех пределах, которые позволяет ее воспитание, является необычайно вдумчивым и участливым созданием, не желающим создавать своим друзьям ненужные неудобства. Даже если Конвей прямо никогда не рассказывал ей об этом, Коун, разделив с ним сознание, познала целиком и полностью все те обязанности, ответственность и нагрузку, что лежат на плечах диагноста. А Конвей, естественно, в той же степени должен быть информирован о том, что творится в сознании Коун, и, вероятно, знает, как она должна отреагировать на такие знания о нем.
Существо, пославшее вызов, привлекло к нему внимание Конвея, - продолжала Ча Трат. - Но просит срочно прислать корабль-неотложку, не настаивая на личном присутствии диагноста.
Конвей знал, почему это так, - не останавливалась соммарадванка, - поскольку знал о беременности гоглесканки столько же, сколько она сама. По-моему, буквальное значение послания как раз состоит в том, что Конвей освобождается от данного им слова. Диагност понимал, что пациентка нуждается только в срочной перевозке в госпиталь, а для этого его присутствие совсем необязательно.
Весьма возможно, - завершила высказывание Ча Трат, - что критика в адрес диагноста Конвея лишена всяких оснований.
Найдрад повернулась к Мэрчисон и пробурчала что-то похожее на извинение - если только кельгиане способны извиняться:
- Ча Трат, видимо, права, а я дура.
- Несомненно, права, - подхватил Данальта. - Простите меня, патофизиолог. Будь я землянином, мое лицо сейчас бы покраснело.
Мэрчисон им ничего не ответила - она не отрывала глаз от Ча Трат. Окраска лица Мэрчисон вернулась к норме, но что означало его выражение - этого соммарадванка понять не могла. Приликла перебрался поближе к ней, и она почувствовала легкое движение воздуха от его крыльев.
- Ча Трат, - проговорил цинрусскиец, - у меня такое чувство, что ты приобрела нового друга...
И он умолк, поскольку из палубного динамика послышался многократно усиленный голос Флетчера.
- Старший врач, говорит отсек управления, - сказал капитан. - Гиперпространственный прыжок завершен. Через три часа и две минуты мы предполагаем оказаться на орбите Гоглеска. Посадочный катер снабжен энергией и готов к вылету, так что, как только будет удобно, можете приступать к переноске своего оборудования.
Мы наладили нормальный контакт через обычное пространство с лейтенантом Вейнрайтом, - продолжал капитан, - он хочет поговорить с вами о пациентке, Коун.
- Благодарю вас, капитан, - ответил Приликла. - Мы тоже хотим поговорить о Коун. Прошу вас, подсоедините нашего друга лейтенанта Вейнрайта к лечебной палубе, а затем пересоедините на тот отсек, где находится посадочный катер. Мы сможем работать и переговариваться одновременно.
- Идет, - сказал Флетчер. - Соединение завершено. Вы соединены со Старшим врачом Приликлой, лейтенант. Говорите.
Несмотря на искажения, связанные с переводом на соммарадванский, Ча Трат уловила сильное волнение в голосе лейтенанта. Она, внимательно слушая, автоматически помогала Найдрад нагружать носилки медицинским оборудованием.
- Прошу прощения, доктор, - сказал лейтенант, - но прежний план посадки пациентки придется пересмотреть. Коун не способна передвигаться, а посылать за ней транспортное средство, управляемое инопланетянами, было бы опасно. В такое время аборигены особенно... скажем так... раздражительны, и прибытие визуально пугающих чужаков, желающих забрать Коун и ее нерожденного младенца, может привести к соединению и тогда...
- Друг Вейнрайт, - мягко оборвал его Приликла, - а каково состояние пациентки?
- Не знаю, доктор, - ответил Вейнрайт. - Мы виделись с ней дня три назад, она сказала, что маленький вот-вот должен появиться на свет, и попросила меня поскорее вызвать корабль-неотложку. Еще она сказала, что найдет себе замену и прибудет на базу незадолго до посадки катера. А несколько часов назад на базу поступило устное сообщение о том, что она не в состоянии выйти из дома. Тот, кто об этом сообщил, не мог сказать из-за чего - заболела она или получила травму. Еще она спрашивала, привезли ли вы батарею для зарядки сканера, который ей оставил Конвей. Коун поражает своих больных этим чудом медицинской техники. Но батарея села, и поэтому Коун не смогла нам ничего сообщить о своем нынешнем клиническом состоянии.
- Думаю, вы правы, друг Вейнрайт, - согласился Приликла. - Однако внезапная утрата пациенткой подвижности указывает на тяжесть ее состояния, которое, по всей вероятности, усугубляется. Могли бы вы предложить быстрый способ ее доставки на посадочную площадку - с минимумом риска для нее и друзей?
- Если честно, то не могу, доктор, - сказал Вейнрайт. - Стоит только дать приказ тронуться в путь, как риск сразу станет максимальным. Будь это существо любого иного вида, я бы погрузил его в свой флайер и через несколько минут доставил бы вам. Но ни один гоглесканец, даже целительница Коун, не сможет сесть так близко с чужаком, не издав при этом сигнала бедствия. А что бывает потом, вам известно.
- Известно, - проговорил Приликла и задрожал при мысли о разрушаемом городе, о дикой злобе обитателей.
Лейтенант продолжал:
- Самое лучшее - это плюнуть на базу и сесть как можно ближе к дому Коун - там есть небольшая лужайка, она тянется от дома до озера. Я буду кружить рядом на флайере и прикрывать вас сверху. Может быть, на месте что-то придумаем. Для того, чтобы вынести Коун из дома, вам потребуются дистанционно управляемые механизмы, но я, к сожалению, не могу сообщить вам размеры дома Коун, ширину и высоту дверных проемов.
Ча Трат помогала остальным загружать оборудование в катер, а Вейнрайт и эмпат продолжали обсуждать план высадки. Было ясно, что четкого ответа на многие вопросы у них нет.
Они просто пробовали исключить все, какие только можно, случайности.
- Ча Трат, - сказал Приликла, прервав беседу с командиром базы. - Я не член экипажа, и не могу отдавать тебе приказания, но нам понадобятся лишние руки. Ты очень неплохо оснащена конечностями, хорошо знакома с устройствами, предназначенными для перевозки и временного устройства пациентки. Вдобавок я чувствую в тебе желание отправиться с нами.
- Чувства не обманывают вас, - ответила Ча Трат, с благодарностью взглянув на эмпата.
- Если мы нагрузим в катер еще чего-нибудь, - пробурчала Найдрад, - там не хватит места для пациентки, не говоря уже об этой соммарадванской туше.
Но места в катере хватило всем, особенно тогда, когда тех, на ком не было гравитационных компенсаторов - то есть всех, кроме Приликлы, придавило к креслам перегрузками. Лейтенанту Доддсу, астронавигатору «Ргабвара» и пилоту катера, было сказано, что скорость превыше удобства, и он с энтузиазмом откликнулся на это распоряжение. Спуск оказался столь быстрым и столь неудобным, что впервые взглянуть на Гоглеск Ча Трат смогла, только ступив на поверхность этой планеты.
Несколько мгновений ей казалось, что она вернулась на Соммарадву. Ча Трат стояла на поросшей травой лужайке недалеко от берега большого озера. За деревьями виднелся небольшой поселок - по виду такой, что там могли бы жить рабы. Но почва под ногами оказалась не такая, как на ее родной планете, и трава, и дикие цветы - все имело другой цвет, по-другому пахло. Листья сильно отличались от соммарадванских формой и размерами. Даже далекие деревья, так похожие на те, что росли в низинах на родине Ча Трат, явно были продуктами иного эволюционного процесса.
Поначалу ей казался странным Главный Госпиталь Сектора, но ведь госпиталь - металлическая конструкция, а тут - целая новая планета, совсем другой мир.
- Голубушка, вашему виду свойственны такие внезапные и необъяснимые параличи? - язвительно поинтересовалась Найдрад. - Хватит стоять столбом. Тащи носилки.
Ча Трат как раз вывела носилки-автокар из катера и спускала их вниз по пандусу, как приземлился флайер Вейнрайта и подкатился к месту посадки. Из флайера выпрыгнули пятеро землян - сотрудников базы на Гоглеске. Четверо из них врассыпную бросились к городу, на ходу проверяя оборудование для перевода и громкоговорители. Лейтенант подошел к катеру.
- Если у вас есть какие-то дела, где нужно одновременно работать вдвоем или большим числом, - торопливо проговорил он, - Побыстрее заканчивайте, пока флайер прикрывает вас от города. Тронетесь - держите дистанцию метров в пять. Если местные жители увидят, что вы сокращаете это расстояние или касаетесь друг друга руками, соединения, может быть, и не, произойдет, но вызовет у них глубокий шок и чувство сильного недовольства. Кроме того, вы должны...
- Благодарю вас, друг Вейнрайт, - вежливо прервал его Приликла. - Не стоит напоминать нам так часто об осторожности.
Лейтенант покраснел и молчал до тех пор, пока они, выстроившись в цепочку, не добрались до окраины города.
- Конечно, ничего особенного, - тихо проговорил Вейнрайт, но за словами его стояли такие чувства, что Приликла задрожал. - Но и такое благополучие стоило им каждодневной борьбы. Боюсь, правда, что до победы еще далеко.
Город раскинулся полумесяцем на травянистой равнине и каменистых склонах, спускавшихся к маленькой природной гавани. У берега выстроились причалы, а около них разместились суденышки с высокими тонкими трубами, бортовыми колесами и парусами в придачу. Один из кораблей, явно вследствие недавнего соединения, был сильно закопчен и здорово погрузился в воду. Вдоль берега растянулись далеко отстоящие друг от друга трех-и четырехэтажные дома - деревянные, каменные, глинобитные, все четыре наружные стены которых огибали лесенки с поручнями, позволявшие входить на верхние этажи с улицы. При взгляде с определенного угла дома чем-то напоминали стройные пирамиды.
Судя по карте Гоглеска, то были городские мануфактуры и фабрики по производству пищевых продуктов. Ча Трат решила, что запах сырой гоглесканской рыбы так же неприятен, как и запах соммарадванской. Наверное, именно поэтому жилые дома, в архитектуре которых были использованы деревья, стояли так далеко от гавани.
Они забрались на вершину невысокого холма. Вейнрайт указал на приземистое, частично покрытое крышей здание, около которого струился ручей. Сверху были видны хитросплетения коридоров, крошечные комнатушки - то была городская больница, в пристройке к которой жила Коун.
Лейтенант принялся спокойным, негромким голосом говорить в микрофон, вмонтированный в костюм. Ча Трат слышала, как его слова на полной громкости вылетают из тех громкоговорителей, которые унесли вперед четверо подчиненных Вейнрайта.
- Пожалуйста, не бойтесь, - говорил лейтенант. - Какой бы страшной и странной ни показалась вам внешность тех существ, что вы видите, они не сделают вам зла. Мы здесь для того, чтобы забрать целительницу Коун, по ее собственной просьбе, на лечение в госпиталь. Для перемещения Коун в наше транспортное средство нам потребуется подойти к ней очень близко, и не исключено, что она испустит крик бедствия. Но соединению нельзя дать произойти. Мы очень просим всех покинуть свои жилища и уйти подальше от берега, в лес, где вы не услышите сигнала бедствия. В качестве дополнительной меры предосторожности мы окружим жилище целительницы устройствами, которые будут испускать звук, неприятный как для вас, так и для нас, но он заглушит возможный сигнал бедствия, дабы тот не стал призывом к соединению.
Вейнрайт глянул на Приликлу, и, как только эмпат знаком выразил одобрение, лейтенант отдал распоряжение своим подчиненным:
- Запишите и постоянно транслируйте все, что я сказал.
- Да поверят ли они во все это? - скептически пробурчала Найдрад откуда-то из середины цепочки. - С чего бы это им вдруг довериться инопланетным чудищам?
Лейтенант проделал несколько шагов вниз по склону и ответил:
- Они доверяют Корпусу Мониторов, поскольку нам удалось им кое в чем помочь. Коун доверяет Конвею по вполне понятным причинам, а она, будучи здесь уважаемым доктором, сумела убедить население в том, что страшилки - друзья Конвея на самом деле не опасны и им можно верить. Беда в другом - гоглесканцы - страшные индивидуалисты и далеко не всегда поступают так, как им советуют.
Некоторые из них, - продолжал Вейнрайт, - могут иметь веские причины не уходить из дома. Болезни там, недомогание, необходимость приглядывать за малышами, да мало ли еще что, что только им, гоглесканцам, ведомо. Поэтому и придется воспользоваться искажателями звука.
Найдрад вроде бы удовлетворилась ответом, а Ча Трат - нет. Только из сочувствия Приликле, который страдал, когда волновались другие, она промолчала.
Как все работники эксплуатационного отдела, соммарадванка знала, что такое искажатели звука. По просьбе Конвея их придумал и разработал глава отделения уникальных технологий Ээс-Таун. Пока были изготовлены только прототипы этих устройств. В случае успешного проведения экспериментов прототипы могли быть запущены в массовое производство. В конце концов их можно будет установить в каждом гоглесканском доме, на каждой фабрике, на каждом судне, уходящем в плавание. Никто не ждал, что эти приборы окончательно ликвидируют соединения как таковые. Но все-таки была надежда, что искажатели, снабженные чувствительными детекторами звука и автоматическими включателями, сведут число соединений к отдельным редким случаям. Следовательно, меньше станет разрушений, и сами гоглесканцы не станут так страдать физически.
В лабораторных условиях искажатели продемонстрировали замечательную эффективность, но на Гоглеске еще не использовались ни разу.
Запах рыбы стал сильнее, и все громче звучало обращение лейтенанта к местному населению. Бригада приближалась к больнице. Ча Трат видела только четверку землян, снующих между домами у края лужайки, и больше никаких признаков жизни.
- Прекратите передачу обращения, - резко проговорил в микрофон Вейнрайт. - Все, кто не поступил так, как мы предписывали, явно не собираются этого делать. Хармон, поднимите флайер в воздух и передайте мне вид на местность сверху. Остальные займитесь установкой искажателей вокруг больницы, потом встаньте около них. Ча Трат, Найдрад, носилки готовы?
Ча Трат быстро подвела автокар ко входу в жилище Коун, обежала кругом, откинула колпак, чтобы все было готово к приему пациентки. Рисковать и дотрагиваться до Коун на глазах у других гоглесканцев медики боялись. Все искренне надеялись на то, что маленькая целительница сама выйдет из дома и заберется на носилки. На тот случай, если эти надежды не оправдаются, Найдрад собиралась запустить в дом зонд с дистанционным управлением и выяснить, в чем дело.
Искажатели пока помалкивали - заработай они, стало бы почти невозможно разговаривать. Да пока у гоглесканцев и не было причин подавать сигнал бедствия.
- Друг Коун, - произнес Приликла, и волны сочувствия, поддержки и дружелюбия, исходящие от него, стали почти осязаемыми. - Мы пришли, чтобы помочь тебе. Пожалуйста, выходи.
Они ждали, казалось, невероятно долго, но Коун не появилась и не ответила на зов.
- Найдрад... - начал было Вейнрайт.
- Уже запускаю, - буркнула кельгианка. Крошечный аппаратик, снабженный звуковыми, видовыми и биочувствительными датчиками, а также приличным набором инструментов, покатился по неровной почве и въехал в дверь дома Коун, на ходу подбросив занавеску, сплетенную из растительных волокон. Все, что захватывала камера зонда, транслировалось на экран монитора, установленного на носилках.
А Ча Трат подумала, что этот зонд мог бы запросто напугать того, кто не знал его предназначения. Но потом она вспомнила, что диагност Конвей, а значит, через его посредство и сама Коун все знали о подобных механизмах.
А зонд не обнаруживал ничего, кроме пустых комнат.
- Может быть, другу Коун потребовалось какое-нибудь лекарство из больницы, и она пошла за ним туда? - предположил Приликла. - Но я не ощущаю ее эмоционального излучения, а это означает, что она либо далеко отсюда, либо без сознания. Если верно последнее, то она нуждается в срочной помощи. Нам нельзя тратить время зря, обыскивая каждую комнату и коридор больницы зондом. Будет быстрее, если я сделаю это сам.
Радужные крылышки эмпата плавно заходили вверх-вниз. Он взлетел и распорядился:
- Отойдите, пожалуйста, подальше, так, чтобы ваши осознанные чувства не заглушили слабого, бессознательного излучения пациентки.
- Погодите! - крикнул лейтенант. - Если вы найдете ее, а она вдруг очнется да увидит вас, как вы над ней порхаете...
- Вы правы, лейтенант Вейнрайт, - сказал Приликла. - Она может напугаться и издать сигнал бедствия. Включайте ваши искажатели.
Ча Трат вместе с остальными членами бригады отошла за пределы максимальной эмпатической чувствительности Приликлы. Все настроили наушники таким образом, чтобы наружные звуки не мешали им общаться друг с другом. А когда из искажателей полилась какофоническая смесь воплей, стонов и свистов, соммарадванка задумалась о том, насколько же глубоко бессознательное состояние их пациентки. Шума было вполне достаточно для того, чтобы разбудить мертвеца.
И более чем достаточно для того, чтобы разбудить Коун.

Глава 13

Я чувствую ее! - воскликнул Приликла, и от волнения его неровный полет стал еще порывистее. - Друг Найдрад, запускай зонд. Пациентка прямо подо мной, но я не хочу рисковать и пугать ее. Быстрее, она очень слаба и ей очень больно.
Теперь, точно зная, где находится Коун, Найдрад быстро направила зонд в комнату, указанную Приликлой. А эмпат вернулся и присоединился к остальным. На мониторе уже возникло изображение, транслируемое датчиками.
На экране появилась крошечная комнатушка - одна из смотровых палат. Коун лежала на полу около невысокого барьера, разделявшего врача и больного во время проведения обследования. На небольшом столике были разложены разнообразные инструменты, изготовленные из отполированного дерева, и все - с очень длинными рукоятками. Похоже, то были шпатели, расширители и лопаточки для нехирургических обследований естественных отверстий тела. Там стояли также кувшинчики с местными снадобьями и рядом со всем этим - сканер Конвея, смотревшийся достаточно дико. Несколько инструментов упало на пол. Не исключено, что Коун занималась осмотром больного, находившегося по другую сторону барьера, и упала в обморок. Весьма вероятно было и то, что как раз этот самый больной и передал сообщение Вейнрайту.
- Друг Коун, я Приликла, - проговорил эмпат через коммуникатор зонда. - Не бойся...
Вейнрайт издал непереводимый звук, тем самым напомнив эмпату, что гоглесканцы при общении друг с другом дальше взаимного представления не идут, а затем разговаривают, упоминая себя и собеседника в третьем лице. Если кто-то поступает иначе, у них происходит помрачение рассудка.
- Этот прибор не причинит ни боли, ни вреда, - продолжал Приликла более безлично. - Он предназначен для того, чтобы очень осторожно поднять пациента и придать ему удобное для осмотра положение. Сейчас он как раз этим начинает заниматься.
Ча Трат видела на экране, как из корпуса зонда показались две плоские широкие пластины, которые он подсунул под безжизненное тельце Коун.
- Не надо!
Это крикнули одновременно Коун и Приликла. Хрупкое туловище эмпата вздрагивало так, словно он боролся с порывами сильного ветра.
- Прости, друг Коун, - начал Приликла, опомнился и продолжил:
- Мы приносим искренние извинения за большие неудобства, причиненные пациентке. В дальнейшем мы будем обращаться с пациенткой еще более осторожно и заботливо. Но не могла бы пациентка-целительница сообщить, где именно у нее болит и почему?
- И да, и нет, - вяло проговорила Коун. Но боль ее явно утихла, поскольку дрожь Приликлы унялась. Немного погодя она заговорила снова:
- Боль локализована в области родовых путей. Отмечается потеря функции и снижение чувствительности в нижних конечностях. Подобным образом, но в меньшей степени, поражена срединная область. Сердцебиение учащено, дыхание затруднено. Можно предположить, что процесс родов начался, но прервался. Причина этого неизвестна, поскольку сканер не работает, и вряд ли силы пальцев пациентки хватит для того, чтобы заменить батарейку.

Предыдущая страница 9 Следующая страница


Межзвездная неотложка 10

- Зонд оборудован встроенным сканером, - сообщил Приликла, успокаивая Коун. - Снятые им визуальные и клинические показания будут переданы целителям, находящимся снаружи. Кроме того, зонд заменит батарейку в больничном сканере, и тогда пациентка сможет провести обследование сама и поделиться с другими целителями его результатами.
Эмпат снова задрожал, но Ча Трат показалось, что на сей раз дрожь вызвана не возвратом боли у Коун, а сопереживанием.
- Сканер включен, - продолжал Приликла. - Он приблизится к пациентке, но не дотронется до нее.
- Выражается благодарность, - отозвалась Коун.
Глядя на увеличенную картину тазовой области Коун, Ча Трат все сильнее злилась на себя за то, что плохо знакома с физиологией гоглесканцев. И не важно, что Приликла, Мэрчисон и Найдрад знают ненамного больше ее. Тот единственный, кто мог бы сейчас помочь Коун, находился за много световых лет отсюда, в Главном Госпитале Сектора. Но вряд ли даже присутствие диагноста Конвея помогло бы решить проблему.
- Целительница-пациентка может сама убедиться, - мягко проговорил Приликла, - что положение плода в родовых путях не правильное. Кроме того, плод, отличающийся крупными размерами, давит на главные нервные сплетения и препятствует нормальному кровотоку в тазовой области. Из-за чего нарушено кровоснабжение мышц, и они не могут вытолкнуть плод при его нынешнем положении.
Согласна ли целительница-пациентка, - продолжал эмпат, - что роды невозможны без немедленного хирургического вмешательства?
- Нет! - яростно воскликнула Коун, сама забыв о безличном характере общения. - Вы не должны ко мне прикасаться!
- Но мы твои... - начал было Приликла, на миг растерялся, но тут же заговорил снова:
- Тут только друзья, желающие помочь пациентке. Трудности психологического порядка понятны. В случае необходимости зонд может ввести успокоительные средства, дабы пациентка потеряла сознание и не чувствовала прикосновения.
- Нет, - снова отказалась Коун. - Пациентка должна находиться в сознании в процессе родов и некоторое время после них. Есть кое-что, что пациентка обязана сделать для новорожденного. Ваш прибор может быть проинструктирован в плане произведения операции? Пациентку меньше напугают прикосновения машины, чем касания инопланетных чудовищ.
Приликла снова жутко задрожал - на сей раз из-за тех эмоциональных усилий, которых ему стоила подготовка к отрицательному ответу.
- К сожалению, это невозможно, - сказал он. - Дистанционно управляемые приборы недостаточно точны и тонки для такой деликатной процедуры. Пациентка слишком слаба и без медикаментозной поддержки может скоро потерять сознание.
Коун некоторое время молчала, а потом с ноткой отчаяния проговорила:
- То, что инопланетные целители выражают дружелюбие и заботу о пациентке, воспринимается на сознательном уровне. Но на подсознательных - темных, бездумных уровнях мышления - приближение существ ужасающего внешнего вида воспринимается как непосредственная смертельная угроза жизни пациентки. Это неизбежно приведет к сигналу бедствия.
- Сигнал не будет слышен, - возразил Приликла и объяснил Коун назначение искажателей звука. Но то, что услышал эмпат в ответ, вызвало у него сильный озноб.
- Призыв к соединению, - сказала Коун, - предполагает стрессовое состояние психики, из которого проистекает неконтролируемый выброс физической энергии. Это может привести к смерти пациентки и плода.
Приликла поспешно проговорил:
- Времени мало, а клиническое состояние быстро ухудшается. Нужно пойти на риск. Механизм зонда способен передавать изображение в обе стороны. Пациентка получит изображение инопланетных друзей. Не могла бы пациентка выбрать среди них наименее страшное существо, которое и попробует оказать ей помощь?
Камера, установленная на носилках, разворачивалась, чтобы поймать в объектив каждого члена бригады, а Коун говорила:
- Земляне знакомы и достойны доверия, как и цинрусскиец и кельгианка, побывавшие прежде на Гоглеске. Но все они вызовут при приближении к пациентке слепой, инстинктивный страх. Остальные два существа не знакомы ни пациентке, ни землянину Конвею - их нет в его памяти. Они целители?
- Оба эти существа, - эмпат облегченно вздохнул, - новые сотрудники госпиталя и не были знакомы Конвею во время его первого прилета на Гоглеск. Вот это маленькое шарообразное существо - Данальта, создание, способное принимать любую форму - если понадобится, форму гоглесканца. Также он способен выращивать любые конечности или органы чувств, необходимые для восстановления или изменения органов при внутренней патологии. Он будет работать под непосредственным руководством Старшего врача и является идеальной кандидатурой для...
- Оборотень! - воскликнула Коун, прервав Приликлу. - Этому существу приносятся извинения. Его нефизические качества, несомненно, достойны восхищения, но одна мысль о подобном создании пугает, а о прикосновении даже думать не хочется. Нет!
- А вот то продолговатое существо, - добавила Коун, - не такое уж страшное.
- Продолговатое существо, - извиняющимся тоном проговорил Приликла, - техник эксплуатационного отдела госпиталя.
- А в недавнем прошлом, - спокойно добавила Ча Трат, - военный хирург на Соммарадве, имеющий опыт помощи существам иных видов.
Эмпата снова забила дрожь - это стало ответом на те противоречивые эмоции, которые охватили остальных членов бригады.
- Приносятся извинения, - поспешно проговорил эмпат. - Необходима небольшая пауза для переговоров.
- Исходя из клинических данных, - отозвалась Коун, - пациентка надеется, что пауза будет недолгой.
Первой слово взяла патофизиолог Мэрчисон:
- Ваш опыт помощи пациентам иных видов ограничивается землянином ДБДГ и худларианином ФРОБ. Причем в обоих случаях производились несложные, наружные операции на конечностях. Ни тот, ни другой, да и вы сама, если на то пошло, по физиологии совершенно не напоминаете ФОКТ. А после того, как на последней операции вы осуществили принцип «руку за ногу», я вообще удивляюсь, что вы готовы взять на себя такую ответственность.
- А если что-то пойдет не так, - подхватила Найдрад, озабоченно поводя шерстью, - ну, если пациентка или новорожденный умрут - просто жутко представить, какое врачебное покаяние тогда начнется. Лучше не пробуй.
- Даже не понимаю, - обиженно проворчал Данальта, - с чего это она предпочла неуклюжее, костистое создание мне.
- Причина этого, - прозвучал голос Коуна и тут все поняли, что не отключили коммуникатор, - неприятна и, вероятно, оскорбительна для упомянутого существа, но о ней должно быть сказано.
Есть физические, психологические и, пожалуй, еще какие-то странные, необъяснимые причины, из-за которых допустимо приближение этого существа к пациентке.
Коун объяснила, что внешнего сходства между классами ФОКТ и ДЦНФ почти не отмечается. Разве что они могут показаться похожими совсем юным гоглесканцам, когда те пытаются слепить из глины некие подобия своих родителей. Но в детстве их скульпторского таланта недостаточно для того, чтобы воспроизвести густую шерсть, покрывающую яйцевидное туловище, четыре короткие, широко расставленные ноги, пучки пальцев, а также четыре длинных жала, растущих на черепе. Вместо этого они лепят грубоватые конусообразные фигурки из смеси глины и травы и втыкают в них палочки, которые далеко не всегда были ровные и одинаковые по длине и толщине. В итоге получается нечто, смутно напоминающее конфигурацию тела соммарадван.
Эти грубые поделки производятся на свет детьми, у которых еще не окрепли смертоносные жала, и поэтому они не представляют угрозы для родителей. Корявые статуэтки затем сохраняются как родителями, так и их повзрослевшими отпрысками в память о временах, когда они так недолго наслаждались теплом и радостями близкого общения с себе подобными.
Только эти воспоминания и позволяют гоглесканцам сохранять здравый рассудок во взрослой одинокой жизни.
После того, как Коун завершила рассказ, заговорила Мэрчисон. Патофизиолог придирчиво оглядела Ча Трат и сказала:
- По-моему, она пытается объяснить нам, что ты похожа на гоглесканский эквивалент земного плюшевого мишки-переростка!
Вейнрайт нервно хихикнул, остальные молчали. Наверное, они знали о плюшевых мишках ровно столько же, сколько Ча Трат. А она думала о том, что если страдалица Коун хоть чем-то похожа на нее, значит, не совсем лишена привлекательности.
- Соммарадванка хочет помочь, - сказала Ча Трат, - и она не обиделась.
- Но, - добавил Приликла, развернув к Ча Трат фасетчатые глаза, - она не возьмет на себя ответственность.
Мелодичные треньканья и трели цинрусскийской речи стали на тон выше, и впервые за все время знакомства с Приликлой Ча Трат услышала в его словах твердость и властность правителя.
- Соммарадванка даст устное заверением том, что все произошедшее на операции худларианина не повторится. Только тогда ей будет позволено оказать помощь пациентке.
Целительница-техник привлекается к работе только по одной причине, - продолжал эмпат, - то есть из-за того, что приближение к пациентке более квалифицированных специалистов в данном случае противопоказано. Технику предписывается рассматривать себя как органического робота, чей разум, органы чувств и пальцы находятся под контролем Старшего врача. Именно он принимает на себя личную ответственность за исход лечения. Это ясно?
Мысль о том, что придется не только разделить ответственность за лечение, а полностью передать ее другому, была противна соммарадванскому хирургу. Хотя Ча Трат четко осознавала, почему должна это сделать. Но сильнее стыда оказался внезапный, жаркий прилив благодарности и гордости за то, что ей снова придется выступить в роли целителя.
- Ясно, - ответила она.
Эмпат знаком приказал переключиться на другую частоту, чтобы отойти от безличного характера речи.
- Спасибо, Ча Трат, - торопливо выговорил он. - Возьми мои цинрусскийские инструменты - они лучше всего подходят к твоим пальцам. Да и мне будет удобнее подсказывать тебе, как этими инструментами пользоваться. Перед началом любого этапа проверяй защитные устройства: ты никак не сможешь помочь пациентке, если она парализует тебя жалом. Рядом с Коун не делай резких движений, способных напугать ее. Обо всех своих действиях предупреждай ее заранее, объясняя их причину. Я буду следить за эмоциональным излучением друга Коун отсюда и предупрежу тебя, если твои действия вызовут у нее внезапное зарождение страха. Но ты и сама хорошо понимаешь, каково положение. Поспеши, пожалуйста, Ча Трат.
Найдрад уже собрала переносную сумку. Добавив к тому, что уже было уложено, батарейку для сканера Коун, Ча Трат взобралась на носилки-автокар, а с них - на крышу больницы.
- Удачи, - проговорила Мэрчисон. Найдрад вздыбила шерсть, остальные отреагировали непереводимыми звуками.
Крыша угрожающе прогибалась под весом Ча Трат, одна из ее передних ног угодила в то место, где покрытие было особенно тонким, и провалилась. Но все равно этот путь был короче, чем если бы она стала добираться до Коун по лабиринту коридоров с низкими потолками. Проломив крышу, Ча Трат спрыгнула в коридор, неуклюже приземлилась и, опираясь на колени передних ног и три срединные руки, поползла к двери. Как только Приликла предупредил пациентку о ее прибытии, Ча Трат просунула в дверной проем голову и плечи. Наконец она впервые увидела гоглесканку-ФОКТ крупным планом.
- Намерения состоят в том, - осторожно проговорила Ча Трат, - чтобы до пациентки непосредственно не дотрагиваться.
- Выражается благодарность, - ответила Коун, и Ча Трат с трудом расслышала ее голос на фоне дикого воя искажателей.
При более близком рассмотрении масса спутанной шерсти и игл, покрывавшая прямое овальное тельце, оказалась намного ровнее как по цвету, так и по расположению. Растущая на теле шерсть обладала подвижностью, но, конечно, не до такой степени, как у кельгианок. Посреди разноцветной шерсти, растущей на голове, неподвижно лежали несколько длинных бледных стебельков, предназначенных для соединения сознаний отдельных ФОКТ. По окружности в области пояса располагалось четыре маленьких, вытянутых по вертикали отверстия - два для дыхания и речи и два для потребления пищи.
Торчащие среди шерсти иглы-жала были собраны в пучок и отличались большой гибкостью. Нижнюю часть тела покрывали плотные мышцы, нависавшие наподобие фартука, под который, если гоглесканцы хотели отдохнуть, они подбирали четыре короткие ножки.
Теперь гоглесканка лежала на боку - из такого положения встать на ноги с трудом мог бы даже ее здоровый сородич.
Ча Трат спокойно произнесла:
- Дайте зонду распоряжение поднести мне сканер. Как только будет заменена батарейка, сканер должен быть помещен так, чтобы пациентка смогла до него дотянуться. Потом отведите прибор в сторону. - Обращаясь к Коун, она сказала:
- В отличие от приехавших целителей пациентка не ознакомлена со своим состоянием, посему требуется незамедлительное самообследование. Поскольку пациентка также является целительницей и располагает обширными знаниями о собственных жизненных процессах, любые ее соображения и предложения будут ценны для инопланетных коллег.
В наушниках раздался голос Приликлы - раз эмпат говорил не через динамик зонда, значит, хотел сказать что-то лично Ча Трат.
- Хорошо сказано, Ча Трат. Ни один пациент, как бы ни был он слаб и немощен, не желает чувствовать себя совершенно бесполезным и зависимым. Некоторые целители, имеющие самые добрые намерения, порой забывают об этом.
Ча Трат научили этому на самых первых занятиях в медицинской школе на Соммарадве. А теперь Приликла преподносил ей новый урок: молодым медикам, столкнувшимся с незнакомой и трудной работой, очень помогает похвала.
- Пациентка, - неожиданно объявила Коун, - не способна управлять сканером.
Но среди цинрусскийских инструментов не было ни одного, с помощью которого можно было бы дотянуться до Коун оттуда, где находилась Ча Трат.
- Пользоваться гоглесканскими инструментами разрешено? - спросила она.
- Конечно, - ответила Коун.
На тумбочке было разложено несколько длинных щипцов, изготовленных из гладко отполированного дерева. Захваты были выполнены из мягкого красноватого металла. Видимо, эти щипцы предназначались для того, чтобы подносить инструменты и перевязочные материалы к неприкосновенным гоглесканцам. Рядом с щипцами лежал предмет в форме тонкого конуса, грубо вылепленный из глины и весь утыканный коротенькими палочками и соломинками. Сначала Ча Трат приняла его за какое-то декоративное или ароматическое растение. Теперь она поняла, что это такое, но решила, что только очень больной гоглесканке могло померещиться сходство между корявой детской фигуркой и прекрасными очертаниями соммарадванского тела.
Ей не сразу удалось подцепить щипцами сканер, вынуть его из скрюченных пальцев Коун и передвинуть в область живота. Пока больная смотрела на экран, Ча Трат ухитрилась подобраться к ней поближе. Из-за пребывания в неестественном положении, при том, что весь вес ее тела давил на срединные руки, предназначенные исключительно для хватания, мышцы вот-вот могло свести судорогой. Чтобы расслабить мышцы, Ча Трат медленно повернулась с боку на бок, не прекращая попыток поближе подползти к пациентке.
- А соммарадванская целительница крупнее, чем ожидалось, - неожиданно отметила Коун, оторвав взгляд от экранчика сканера. Между тем Приликла молчал, значит, пока гоглесканка не испытывала страха.
Несколько мгновений Ча Трат не двигалась, потом сказала:
- Соммарадванская целительница, невзирая на свои размеры, принесет пациентке не больше вреда, чем ее скульптурное подобие, лежащее на тумбочке. Вероятно, пациентка это хорошо понимает.
- Пациентка это понимает, - согласилась Коун, и в голосе ее явственно обозначилось раздражение. - Но случалось ли соммарадванской целительнице страдать от ночных кошмаров, в которых бы за ней следили и где бы на нее охотились мрачные и страшные создания? А случалось ли ей вместо того, чтобы спасаться бегством, попытаться остановиться прямо во сне, обдумать свои страх и встать лицом к лицу со смертельно опасными фантазиями? А заставить себя считать этих страшилищ друзьями - случалось?
Посрамленная Ча Трат отозвалась:
- Приносятся извинения и выражается восхищение пациенткой-целительницей, которая стремится совершить и совершает то, что не под силу глупой и бесчувственной соммарадванской целительнице.
В наушниках раздался голос Приликлы:
- Ча Трат, ты вызвала раздражение друга Коун, но страх ее немного унялся...
Ча Трат воспользовалась возможностью подобраться поближе и сказала:
- Высказывается понимание того, что настроение пациентки-целительницы в отношении соммарадванки в целом дружелюбное. И любой возможный вред, который она способна нанести, проистечет исключительно случайно либо вследствие инстинктивной реакции. И того, и другого можно избежать посредством обезвреживания жал...
Эмоциональная реакция Коун на это предложение оказалась настолько сильной, что и Приликла, и Ча Трат сильно встревожились. Однако время работало против пациентки, и не было иного выхода, как только чем-то накрыть жала. Маленькая гоглесканка понимала это не хуже тех, кто хотел ей помочь. Но ведь ее просили, фигурально выражаясь, сложить последнее оружие самозащиты.
Ча Трат не осмеливалась пошевелить ни единой мышцей и, двигая только гортанью, принялась внушать подсознанию и наполовину убежденному в справедливости доказательств сознанию, что в истинно цивилизованном обществе оружие не требуется. Она говорила Коун о том, что она тоже женщина, хотя еще не производила на свет отпрысков. Она рассказывала о самых что ни на есть личных чувствах, многие из которых скорее были достойны осмеяния, нежели восхищения, о прошлой жизни и соммарадванской карьере, о работе в Главном Госпитале Сектора, о совершенных тут и там ошибках...
Вероятно, члены бригады, с нетерпением ожидающие ее действий, заподозрили, что она подхватила правительский недуг, утратила чувство реальности происходящего, но прерваться и объяснить, в чем дело, она не могла. Ча Трат нужно было каким-то образом пробиться сквозь темное подсознание гоглесканки и убедить ее в том, что она сама, раскрывшись перед ней подобным образом, становится психологически столь же беззащитной, как сама Коун, если та лишится своего единственного природного оружия - жал.
Она слышала голос Найдрад, захваченный наушниками Приликлы. Кельгианка настойчиво рекомендовала поинтересоваться, не является ли Коун не только целительницей, но и психиатром, и если так, то тупоголовая соммарадванка выбрала не совсем верное время для исповеди. Приликла промолчал, и Ча Трат продолжила неторопливый разговор с пациенткой, а у той, похоже, от страха парализовало и речь. И вдруг Коун заговорила.
- У соммарадванки есть проблемы, - сказала она, - однако если бы разумные существа время от времени не совершали ошибок, не было бы прогресса как такового.
Ча Трат толком не поняла, были ли слова гоглесканки некоей глубокой философской истиной или продуктом разума, затуманенного болью и смятением. Но она изрекла следующее:
- Проблемы целительницы-пациентки более неотложны.
- Выражается согласие, - ответила Коун. - Хорошо, жала можно накрыть. Но прикасаться к пациентке может только машина.
Ча Трат вздохнула. Она зря надеялась, что глубоко личные признания смогут разрушить условности, выработанные тысячелетиями. Не придвигаясь, она удержала сканер на прежнем месте щипцами, а крайней срединной рукой открыла сумку так, чтобы манипуляторы зонда, которыми с удивительной точностью управляла Найдрад, смогли захватить колпачки.
Колпачки были приспособлены для того, чтобы накрыть смертоносные иглы и отсосать яд.
Накрыв жало, колпачок выделял клейкую массу и должен был остаться на жале до тех пор, пока Коун не будет доставлена в госпиталь. Пациентку об этих свойствах колпачков не информировали. Теперь, полностью обезвреженная, гоглесканка никак не могла избежать прямого физического контакта с одним из страшных инопланетян.
А учитывая то, что клиническая картина продолжала ухудшаться, чем скорее бы это произошло, тем лучше.
Но Коун дурой не была и, видимо, уже догадалась, что должно случиться, поэтому так и разволновалась, когда три из четырех колпачков встали на место. Она принялась вяло мотать головой из стороны в сторону, нарочно не давая накрыть последнее жало. Ча Трат быстренько постаралась отвлечь ее внимание.
- Как явствует из изображения, полученного с помощью сканера, - не переходя на личности, проговорила она, - плод находится в боковом положении относительно родовых путей и зажат в этой позиции. Он оказывает давление на магистральные кровеносные сосуды и нервные окончания средней и нижней части туловища пациентки, что привело к потере функции мышц и их чувствительности. Если положение плода не будет изменено, в указанных участках тела разовьется некроз. Пуповина также подвержена сильному сдавлению, поскольку тазовые мышцы, совершая непроизвольные сжатия, пытаются изгнать плод. Сердцебиение плода приглушенное, учащенное и неровное. Жизненные показатели родильницы также неблагоприятные. Хочет ли пациентка-целительница как-то прокомментировать этот случай?
Коун не отвечала.
Только Приликла мог знать, каких усилий стоило Ча Трат скрывать за холодным безличным тоном истинные чувства к невероятно храброму маленькому созданию, лежавшему совсем рядом с ней и такому похожему на примятую охапку сена. Рядом, но так далеко, если думать о расстояниях между разумами - слишком далеко, чтобы суметь этому созданию помочь. «Но ведь мы так похожи», - подумала Ча Трат. И действительно - они обе рисковали так, как ни за что не стал бы рисковать ни один из их сородичей: она, Ча Трат, вылечила инопланетное существо, каких раньше никогда не видела, а Коун добровольно отдала себя под наблюдение инопланетных лекарей. Но Коун была храбрее, да и рисковала сильнее.
- Как часто подобное случается у беременных? - тихо спросила она. - И как обычно поступают в таких случаях?
Коун ответила так тихо, что Ча Трат едва расслышала ее голос:
- Это не редкость. Обычно в таких случаях вводят высокую дозу лекарства, чтобы пациентка и плод умерли, не испытывая мучений.
Ча Трат даже не знала, что сказать и что делать. В кабинете Коун стало так тихо, что соммарадванка вдруг явственно услышала все звуки, доносившиеся снаружи: свист и шипение искажателей, улавливаемый коммуникатором Приликлы голос Найдрад, жаловавшейся на то, как трудно надеть колпачки на жала несговорчивой пациентки, более спокойные голоса Мэрчисон, Данальты и самого Приликлы, предлагающих и тут же отвергающих уйму разнообразных процедур.
- Голоса членов медицинской бригады доносятся неотчетливо, - взволнованно проговорила Ча Трат. - Принято ли какое-либо решение? Каковы будут срочные распоряжения?
И тут голоса зазвучали громко и очень отчетливо, поскольку понеслись не только из наушников, но и из Динамика зонда. Найдрад, которая только тем и занималась, что пыталась настичь непослушное жало, решила, видимо, что нужно прибавить громкость, и, недолго думая, так и сделала.
Заговорил Приликла - спокойно и уверенно, но при этом явно не зная, что его слышат как Ча Трат, так и Коун. Судя по всему, вся бригада так интенсивно излучала эмоции, что эмпат не заметил удивления и испуга соммарадванки.
- Ча Трат, - сказал Приликла, - тут были споры, и они завершились в твою пользу. Спорили о том, кому проводить операцию. Состояние друга Коун тяжелейшее, и риск переправки ее на корабль слишком высок. Единственное, что остается, это чтобы ты...
- Нет! - в ужасе прервала его Ча Трат. - Замолчите!
- Не расстраивайся, Ча Трат, - эмпат не понял смысла возражений. - Никто не сомневается в твоем профессионализме. Мы с патофизиологом Мэрчисон изучали записи Конвея о физиологии класса ФОКТ, так же, как и ты сама, и будем руководить тобой на всех этапах операции, за которую всю ответственность берем на себя.
Для того, чтобы ликвидировать создавшееся положение, - продолжал эмпат, - необходимо срочное хирургическое вмешательство. Как только последнее жало будет накрыто колпачком, ты возьмешь скальпель номер восемь и расширишь родовое отверстие надрезом от таза до... Что происходит?
Можно было и не отвечать: задав вопрос, Приликла уже знал и ответ. Коун, услышав о том, что ей грозит серьезная операция, среагировала инстинктивно и испустила сигнал тревоги, то есть призыв к соединению. И теперь пыталась ужалить насмерть единственное незнакомое, а следовательно, угрожающее ей существо, которое оказалось рядом. Поскольку ноги у Коун совершенно отнялись, она отчаянно ворочалась с боку на бок и, цепляясь за пол пальцами, пыталась доползти до Ча Трат.
Последнее, не покрытое колпачком жало, с кончика которого уже капали маленькие капельки желтоватого яда, раскачивалось из стороны в сторону и рывками приближалось к соммарадванке. Ча Трат пыталась отползти назад, что есть мочи упиралась и отталкивалась ногами и срединными руками, но вот она бросилась к гоглесканке и ухватила жало у основания сразу тремя передними руками.
- Прекрати! - заорала она так громко, что заглушила вопль Коун. Позабыв о безличности обращения, она стала кричать на гоглесканку:
- Перестань двигаться, а то сама поранишься и навредишь малышу. Я друг, я хочу помочь тебе. Найдрад, накрывай! Быстро накрывай его!
- Тогда держи ровно, - прошипела в ответ кельгианка, навешивая манипулятор над дергающейся головкой Коун. - Крепко-крепко держи.
Но сделать это было нелегко. Передние руки Ча Трат, растущие около шеи, предназначались для более точных и деликатных операций и были лишены мощной мускулатуры - такой, какой были покрыты срединные конечности. Ча Трат, выбиваясь из сил, пыталась сжать жало покрепче. Боль волнами расходилась по шее и груди. Ее голова и голова Коун почти касались друг друга. Она понимала - отпустит жало - и оно тут же вонзится ей в самую макушку.
Может быть, бригада медиков поспеет вовремя для того, чтобы спасти ее, но они не спасут Коун и младенца - то есть не сделают того, ради чего сюда прибыли. Ча Трат гадала, что скажут Конвею Мэрчисон - его жена, Приликла - его старый друг и она сама, когда придется рассказывать о смерти Коун, и тут Найдрад прокричала:
- Сцапала!
Колпачок накрыл последнее жало. Можно было на миг расслабиться, перевести дух. А вот Коун расслабляться не желала - дергалась, елозила по полу и все пыталась настичь Ча Трат всеми четырьмя обезвреженными жалами. На близком расстоянии сигнал бедствия напоминал завывание ветра, его рев в руинах.
- Хоть искажатели работают, и то хорошо, - сказал Вейнрайт и тут же предупредил:
- Но надо спешить - они долго не протянут.
Ча Трат пропустила слова землянина мимо ушей, ухватила Коун за густую шерсть передними и срединными руками, отчаянно пытаясь утихомирить. Умоляющим голосом она проговорила:
- Перестань двигаться. Ты тратишь силы, а у тебя их осталось так мало. Ты умрешь, и дитя твое умрет. Пожалуйста, перестань двигаться. Я не враг, я твой друг!
Коун с прежним упорством продолжала издавать сигнал тревоги. Ча Трат просто поражалась тому, как может такое маленькое создание производить звук такой оглушительной силы. Но дергаться гоглесканка почти перестала, то ли просто ослабла, то ли послушалась Ча Трат? И тут соммарадванка увидела, что длинные бледные стебельки раздвигают спутанную шерсть на голове Коун и распрямляются, встают торчком. А потом два из них наклонились и коснулись головы Ча Трат. И ей сразу захотелось закричать.
Быть другом Коун оказалось намного, намного хуже, чем врагом.

Глава 14

Такого страха Ча Трат не ведала ни разу - резкого, всепоглощающего, безумного. Она боялась всех и каждого, кто не был прочно связан с ней, объединившись для совместной защиты. А еще она ощущала жуткую слепую ярость, которая пересиливала страх, и память о прежней боли, и боль теперешнюю, и ту, что придет потом. А вместе со страшными воспоминаниями пришли кошмары. Она вспомнила обо всем жутком и болезненном, что пережила на Соммарадве, на Гоглеске, в госпитале. Многое в этих кошмарах ей самой казалось странным - к примеру, ужас при виде Приликлы, а ведь это было смешно, ощущение потери при уходе самца-гоглесканца, отца ее будущего ребенка. А вот страх перед громадной инопланетной ожившей игрушкой, которая хотела ей помочь, унялся, утих.
Вот так Коун завладела ее сознанием - несмотря на боль, страх и помрачение рассудка.
Теперь Ча Трат знала, что такое - быть гоглесканкой. И выход напрашивался сам собой: друзья объединились. А врагов - все живое и неживое, не входившее в их маленькую группу, - следовало сокрушить и уничтожить. Ей хотелось разгромить все, что она видела вокруг себя, - мебель, инструменты, украшения, а потом разбить непрочную стенку и увести с собой Коун. Ча Трат отчаянно пыталась унять безумную и совершенно чужеродную ярость, поселившуюся в ней.
На поверхности бушующего океана гоглесканских впечатлений вдруг на миг показалось что-то, что принадлежало только ей, и это что-то подумало: наверное, Коун решила, что я хочу соединиться с ней, и для этого так крепко вцепилась в ее шерсть.
«Я - Ча Трат, - яростно твердила себе соммарадванка, - я - соммарадванский хирург, целительница воинов, а теперь техник-стажер эксплуатационного отдела Главного Госпиталя Сектора. Я - не гоглесканка Коун, и я здесь не для того, чтобы соединяться и разрушать...»
Однако соединение произошло, и в мозгу Ча Трат заклубились воспоминания о другом соединении, вызвавшем множество разрушений.
Ей казалось, будто она стоит на вершине холма, откуда открывался весь город, и видит, как происходит соединение. Рядом с ней стоит землянин Вейнрайт. Он предупреждает о том, что гоглесканцы близко и это опасно, говорит, что им нужно уйти и что она тут ничего изменить не сможет. Но самое интересное, разговаривая с ней, он порой называет ее «доктор», а чаще - «сэр». Она чувствует себя просто ужасно, поскольку понимает, что соединение произошло по ее вине. Оно случилось из-за ее желания помочь пострадавшему при несчастном случае на фабрике - из-за прикосновения к нему. Она видит, как внизу, у подножия холма, к собратьям бежит Коун - и ей, «сэру» и «доктору», это непонятно. Но одновременно она была и бегущей к сородичам Коун и...

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

Из близлежащих домов выбегали гоглесканцы, спешили к месту соединения от пришвартованных кораблей, из-под деревьев. И вскоре объединенная группа превратилась в огромный, подвижный, утыканный жалами ковер. И этот ковер понесся по земле, огибая большие здания и сокрушая маленькие домики, словно составлявшие его существа не знали или не понимали, что творят. Позади себя толпа оставляла разломанные станки, машины, умерщвленных животных, полузатопленный зажженный корабль. Толпа, превратившаяся в единое создание, двигалась в глубь материка, круша все на своем пути и сражаясь с воображаемым доисторическим врагом.
Но несмотря на жуткий страх перед несуществующим врагом из сознания Коун, которое теперь стало и ее сознанием, Ча Трат пыталась заставить себя мыслить логически обо всем, что случилось с ней лично. Она задумалась о чародее О'Маре, о его словах, что ей никогда нельзя пользоваться мнемограммами. Теперь она понимала, что это такое - когда другая личность оккупирует твое сознание, и очень боялась, что сойдет с ума. Но может быть, поможет то, что они с Коун женского пола?
Однако все яснее становилось кое-что еще: в ее сознание вторгся не только разум Коун, не только ее воспоминания. Память о зрелище, увиденном с вершины холма, пришла не из разума гоглесканки, не было этого зрелища и в памяти Ча Трат. Еще были воспоминания, которые никак не могли принадлежать ей - память о корабле-неотложке, о работе медицинской бригады, очень живые картинки - а для нее жуткие! - событий, имевших место в Главном Госпитале Сектора, о которых она знать не знала. Значит, О'Мара был прав? Воспоминания о реальных событиях и безумные фантазии перемешались, и она уже не в своем уме?
И все-таки она не чувствовала и не считала себя сумасшедшей. Ведь сумасшествие - это бегство от слишком болезненной реальности к состоянию, в котором эту самую реальность легче переносить. А тут было столько боли, и все воспоминания и фантазии были так мучительно остры. Откуда же это - лейтенант Вейнрайт, стоящий рядом с ней, и они одного роста, и он называет ее «сэр»?
Вдруг Ча Трат объял ужас, забила дрожь. Она все поняла! Ее сознание соединилось с сознанием Коун, а та раньше соединяла свое сознание с чьим-то еще.
Конвей!
Ча Трат слышала в наушниках голос Приликлы, но слова были для нее ничего не значащим набором звуков - настолько был перегружен ее мозг... А потом она почувствовала сострадание, теплоту - они словно бы обняли ее, а боль и смятение немного отступили, и тогда до нее начал доходить смысл.
- Ча Трат, мой друг, - говорил эмпат. - Пожалуйста, отзовись. Уже несколько минут ты держишь пациентку за шерсть, ничего больше не делаешь и не отвечаешь нам. Я на крыше, прямо над тобой, и твое эмоциональное излучение огорчает меня. Прошу тебя, скажи, что случилось? Ты ужалена?
- Н-нет, - вяло промямлила Ча Трат. - Никаких физических повреждений. Я очень смущена и напугана, а пациентка...
- Твои чувства я читаю сам, Ча Трат, - мягко прервал ее Приликла, - скажи, какова их причина. Стыдиться тебе нечего, ты и так уже сделала больше, чем мы могли от тебя ожидать. Да и вообще с нашей стороны было нечестно посылать тебя сюда. Теперь существует угроза потерять пациентку. Пожалуйста, отпусти ее и позволь мне провести операцию.
- Нет, - ответила Ча Трат, почувствовав, как задергалось под ее пальцами тельце Коун. Длинные серебристые стебельки - органические проводники уникальной гоглесканской формы телепатии - все еще лежали на голове соммарадванки. Значит, все, что слышала она, все, о чем думала, немедленно становилось достоянием Коун. А той сразу не понравилась мысль, что ее будет оперировать инопланетное чудище, и причины у этого были как личные, так и медицинские.
- Пожалуйста, подождите минутку, - попросила Ча Трат. - Мой разум возвращается ко мне.
- Это верно, - согласился Приликла. - Но поторопись.
Как ни невероятно, процессу возвращения к Ча Трат разума помогала Коун. Так же, как все ее многострадальные, подверженные ночным кошмарам сородичи, она научилась управлять собственным мышлением, чувствами и естественными порывами - так, чтобы вынужденное одиночество, необходимое во избежание соединения, стало не только переносимым, но и порой счастливым. И вот теперь к поверхности ее сознания устремились воспоминания Конвея о Главном Госпитале Сектора и некоторых его чудовищных пациентах.
«Будь разборчивее, - говорила ей Коун. - Отбирай только то, что потребуется».
Теперь Ча Трат принадлежали память и опыт соммарадванского хирурга, целителя воинов; гоглесканской целительницы и те, что были накоплены за половину срока жизни, отпущенного землянам и проведенного в стенах Главного Госпиталя Сектора. Она знала очень многое о физиологии и особенностях существ всевозможных видов, но не могла поверить, что даже сейчас положение Коун было безвыходным. И наконец где-то в глубине этой непомерной кладовой знаний сверкнул и стал разгораться огонек замысла.
- Я больше не считаю, что хирургическое вмешательство необходимо, - решительно заявила Ча Трат. - Даже в качестве крайней меры. Больная вряд ли перенесет операцию.
- А кто, елки-палки, думает иначе? - сердито вмешалась Мэрчисон. - И кто, между прочим, руководит операцией? Приликла, она меня там слышит или нет? Надери ей уши!
Ча Трат могла бы ответить на оба вопроса, но не стала. Она понимала, что и слова, и тон, какими они были сказаны, - не те, что соответствуют существу ее ранга. Она слишком много взяла на себя и говорила чересчур авторитетно. Но времени на объяснения или притворное самоуничижение не оставалось. В лучшем случае патофизиолог Мэрчисон верит и продолжает верить, что Ча Трат - сильно переоценивающий себя техник из эксплуатационного отдела с недолгим опытом медсестры-практикантки и манией величия. Но Приликла велел:
- Объясни.
Ча Трат быстро пересказала подробности клинической картины на настоящий момент - она значительно усугубилась после стресса, связанного с соединением, пагубного даже для здорового гоглесканца. Когда она говорила о том, что у Коун не хватит сил выдержать серьезное хирургическое вмешательство - предстояло осуществить кесарево сечение, а не банальное расширение родового отверстия, - она говорила с непоколебимой уверенностью. Ведь ее точку зрения поддерживала сама пациентка-целительница. Но Ча Трат об этом промолчала, сказала лишь, что скорее всего ее заключение подтверждается эмоциональным излучением Коун.
- Подтверждается, - согласился Приликла. Соммарадванка быстро продолжила:
- Физиологический тип ФОКТ - немногие из форм жизни, способные удерживаться в вертикальном положении, хотя могут принимать и лежачее. Поскольку их предки вышли из океана, их тела и внутренние органы расположены соответственно воздействию вертикально направленных гравитационных сил, точно так же, как у худлариан, тралтанов и ренитян. Я припоминаю случай беременности у тралтанки несколько лет назад - там была очень похожая ситуация и тогда потребовалось...
- А вот этого ты от Креск-Сара узнать не могла, - вмешалась Мэрчисон. - Сестрам-практиканткам не рассказывают о случаях, близких к провалу, по крайней мере на первом году обучения.
- Мне нравилось читать о разных случаях из практики помимо программы, - отговорилась Ча Трат, - и я продолжаю это делать, когда надоедают технические руководства.
Ее эмоциональное излучение должно было сказать эмпату, что она солгала, но о чем именно - он мог только догадаться.
- Опиши свой план, - только и сказал Приликла.
- Прежде чем я сделаю это, - торопливо проговорила Ча Трат, - пожалуйста, снимите с носилок колпак и переместите гравитационные решетки так, чтобы они работали по бокам в противоположных направлениях. Подготовьте крепежные ремни по размерам тела и весу пациентки, учитывая возможность колебания гравитации на три . Уведите зонд в коридор, чтобы я смогла, встав на него, взобраться на крышу. Поспешите, пожалуйста. Сейчас я вынесу пациентку, а по пути все объясню...
Подхватив пребывавшую в полуобморочном состоянии Коун двумя срединными руками, а передними продолжая сжимать ее шерсть, Ча Трат кое-как выбралась на крышу и вернулась той же дорогой, какой пришла. Приликла взволнованно летел над ней. Найдрад язвительно причитала, жалуясь, что носилки теперь никогда не исправить. Мэрчисон уговаривала ее не огорчаться и напоминала, что с ними все-таки летит техник или кто-то в этом роде.
Ча Трат не отпускала шерсть Коун, а Найдрад ловко обхватила тельце гоглесканки ремнями. Мэрчисон подсоединила системы подачи кислорода ко всем дыхательным отверстиям. Голова Ча Трат по-прежнему касалась головы Коун, серебристые стебельки замыкали телепатический контакт. Соммарадванка убедилась, что гоглесканке хорошо виден экран сканера (самой ей об этом и думать было нечего), собралась с духом и дала знак начинать.
Найдрад задействовала гравитационную решетку, размещенную выше головы пациентки, и Ча Трат почувствовала, как ее голову и верхние конечности утягивает вбок. Удержать равновесие было трудно, поскольку на нижнюю часть туловища и ноги действие искусственной силы притяжения не распространялось. А Коун лежала на носилках вверх ногами и подвергалась воздействию двойной, потом тройной силы притяжения.
- Сердцебиение неровное, - спокойно сообщил Приликла. - В верхней части туловища повысилось давление, дыхание затруднено, отмечается незначительное смещение органов грудной клетки, но плод не сместился.
- Повысить тягу до четырех ? - спросила Найдрад, глянув на Приликлу. За него ответила Ча Трат.
- Нет, - сказала она. - Оставьте два , но быстро меняйте этот показатель на нормальный, чередуя их. Нужно как бы раскачать плод.
Теперь ее начало швырять из стороны в сторону так, словно это делали мягкие невидимые лапы какого-то гигантского зверя. Пациентка те же самые страдания переживала в вертикальной плоскости. Ча Трат ухитрялась крепко сжимать шерсть Коун, но ее стало здорово подташнивать, и она вспомнила, как в детстве ее укачивало в транспорте.
- Друг Ча Трат, с тобой все в порядке? - спросил Приликла. - Хочешь, мы прекратим процедуру?
- Мы можем себе это позволить?
- Нет, - ответил эмпат и вдруг воскликнул:
- Плод движется! Он...
- Оставить два и ничего не менять, - поспешно проговорила Ча Трат, и Коун фактически встала на голову.
- ...теперь давит на кости верхнего таза. Пуповина более не сдавлена, давление на кровеносные сосуды и нервные сплетения в области таза уменьшилось. Мышцы начали быстро непроизвольно сокращаться...
- Этого достаточно для изгнания плода? - прервала его Ча Трат.
- Нет, - ответил эмпат. - Схватки слишком слабы. В любом случае плод находится не в оптимальном положении.
Соммарадванка произнесла ругательство - явно не соммарадванское - и спросила:
- Не могли бы мы переместить и перефокусировать гравитационные решетки так, чтобы они передвинули плод в нужное положение для...
- Мне потребуется время, чтобы... - начала было Найдрад.
- Нет у нас времени, - оборвал ее Приликла. - Я удивляюсь тому, что друг Коун еще жива.
Все шло еще хуже, чем в пришедшем на память случае родов у тралтанки. И невозможно было успокоить себя тем, что теперь перед ней - незнакомое существо, и что такой операционной техники в принципе не существует. Сознание Коун больше не посылало Ча Трат никаких впечатлений и не принимало их, так что соммарадванка даже не могла сказать гоглесканке последнего «прости».
- Не ругай себя, друг Ча, - сказал цинрусскиец, которого начала бить сильнейшая дрожь. - Ты взялась за выполнение непосильной задачи. Твое эмоциональное излучение волнует меня. Помни, ведь ты даже не член медицинской бригады, у тебя нет власти, и ответственность лежит не на тебе... О чем ты сейчас подумала?
- Нам обоим известно, - сказала Ча Трат так тихо, что расслышал ее только эмпат, - что я взяла ответственность на себя. Да, я кое о чем подумала. - И она сказала громче:
- Найдрад, на этот раз нам понадобится быстрая пульсация при одном , чтобы заставить плод двигаться. Данальта, мышцы около матки тонки и расслаблены из-за того, что пациентка без сознания. Могли бы вы изобразить несколько подходящих конечностей? Приликла скажет вам, каковы должны быть их очертания и размеры. Пользуйтесь сканером, дабы следить за своими движениями, и переместите плод в правильное положение. Мэрчисон, будьте добры, станьте рядом, чтобы помочь принять младенца, если он родится. - Потом, извиняясь, она добавила:
- Я не могу вам помочь. Пока будет лучше, если я сохраню физический контакт с пациенткой. Инстинктивно я чувствую, что она испытывает величайший эмоциональный комфорт из-за этого.
- Твои чувства тебя не обманывают, - подтвердил Приликла. - Но время поджимает, друзья. Приступим.
Найдрад занималась тем, что обеспечивала медленное поворачивание плода в матке. Данальта же, отрастив конечности, вид и движения которых обеспечили Ча Трат дурные сны на много ночей, пытался сжать и повернуть плод в нужное положение. Сама соммарадванка безуспешно пыталась проникнуть в сознание своей в прямом смысле сестры по разуму.
«Все будет хорошо. Ты будешь здорова. Ребенок будет здоров. Держись, прошу тебя, не умирай вот так!»
Но это было все равно, что посылать свои мысли в черный бездонный кувшин. На миг Ча Трат почудилась вспышка сознания. Но, наверное, это произошло потому, что ей этого очень хотелось. Она чуть-чуть повернула голову - осторожно, чтобы не упали с головы серебристые стебельки. Ей так хотелось видеть дисплей сканера.
- Плод принял оптимальное положение, - вдруг сообщил Приликла... - Данальта, перемести руки вниз. Будь готов надавить снова, если я скажу тебе, что плод снова поворачивается. Найдрад, давай устойчивые два , и вниз!
На несколько мгновений наступила тишина, слышался только свист искажателей - теперь звук от них исходил волнами, словно и они, как Коун, трудились из последних сил. И там, и тут время поджимало. Все сосредоточились на Коун, и даже Приликла так пристально смотрел на дисплей сканера, что молчал и не рассказывал о том, что видит.
- Вижу головку! - неожиданно вскрикнула Мэрчисон. - Пока только макушку. Но схватки слишком слабые, они плохо помогают. Ноги пациентки разведены максимально, но головка плода то движется книзу, то снова уходит вверх, и с каждой схваткой - всего на долю дюйма. Может быть, стоит предпринять хирургическое, расшире...
- Никакой хирургии, - решительно возразила соммарадванка. Разделив с гоглесканкой сознание, Ча Трат знала, как велика будет психологическая травма Коун при виде хирургической раны, не говоря уже о последствиях, когда нужны будут перевязки, требующие тесного физического контакта с пациенткой из рода неприкасаемых. Конечно, краткий физический контакт с Ча Трат и ментальный с Конвеем пробили серьезную брешь в оболочке гоглесканских предрассудков Коун, однако структура ее сознания все равно оставалась крепкой и жесткой.
Но ни на то, чтобы объяснить свои чувства, ни на то, чтобы их оспорить, времени не было. Мэрчисон выпрямилась и вопросительно посмотрела на Приликлу - тот трясся от порывов эмоциональных ветров, налетавших на него со всех сторон, и молчал.
- Было бы лучше, если бы мы продолжали помогать естественному процессу, - сказала Ча Трат. - Найдрад теперь нужно менять положительную и отрицательную гравитацию на ближайшие пять схваток, на этот раз чередуя нулевую силу с тремя , направление вниз. Следите за тем, чтобы не произошло сильного смещения других органов. Это существо никогда прежде не подвергалось воздействию усиленной гравитации.
- Теперь вижу головку целиком! - воскликнула Мэрчисон, прервав Ча Трат. - И плечики. Черт подери, вот он, у меня, паршивец!
- Найдрад, - торопливо сказала Ча Трат, - держите три , пока не выйдет послед, потом верните гравитацию в норму. Мэрчисон, положите младенца между пучками пальцев слева от моей головы. Я чувствую, что Коун получит заряд бодрости, если прижмет к себе новорожденного.
Она видела, как инстинктивно сомкнулись пальцы Коун, обнимая крошечное дитя, которое для соммарадванской части ее сознания являло собой одушевленный подергивающийся ужас, а для гоглесканской - создание неописуемой красоты. Ча Трат осторожно подняла голову, отстранилась и отпустила шерсть Коун.
- И вновь твои чувства верны, Ча Трат, - сказал Приликла. - Хотя пациентка без сознания, она излучает более сильные эмоции.
- Но погодите, - обеспокоенно вмешалась Мэрчисон, - нам же говорили, что для того, чтобы как следует позаботиться о новорожденном, она должна быть в сознании. Мы же не подозревали, что...
Она умолкла, поскольку Ча Трат, обладавшая теперь знаниями гоглесканской целительницы, суетилась около Коун и делала все необходимое.
Соммарадванское воспитание не позволяло ей сказать не правду. Но в создавшемся положении была такая масса межличностных заморочек, а времени на то, чтобы собраться с духом и рассказать правду, не было.
Ча Трат, дождавшись того момента, когда обрезали и перевязали пуповину, мягко проговорила:
- Между классом ФОКТ и моим типом физиологической классификации много общего, а уж нам, женщинам, инстинкты подсказывают, что надо делать в таких случаях.
Землянка с сомнением покачала головой и сказала:
- Твои женские инстинкты будут посильнее и поправильнее моих.
- Друг Мэрчисон, - вмешался Приликла, и голос его показался очень громким, поскольку искажатели звука, посадив аккумуляторы, умолкли. - Давайте поговорим о женских инстинктах в более подходящее время. Друг Найдрад, поставь на место колпак носилок, включи внутренний обогреватель на три деления, сохраняй внутри атмосферу чистого кислорода и следи, чтобы не появились признаки отсроченного шока. Эмоциональное излучение указывает на состояние сильной слабости, однако оно стабильно. Прямой опасности нет. К нижним конечностям возвращаются кровоток и подвижность. Всем нам будет лучше, а особенно - пациентке, когда она попадет на корабль, где ей поможет наше реанимационное оборудование. Прошу, поторапливайтесь.
Все, кроме Ча Трат, - мягко добавил эмпат. - С тобой, мой соммарадванский друг, мне хотелось бы обменяться парой слов наедине.
Тележка, которую повела Найдрад, уже тронулась с места. Мэрчисон и Данальта побежали рядом. Но вот Мэрчисон обернулась. Лицо ее покраснело, и на нем застыло уже знакомое Ча Трат выражение.
- Не ругай ее слишком сильно, Приликла, - попросила землянка. - Думаю, Ча Трат сделала большое дело, пускай даже временами она и забывала, кто тут главный. Ну, то есть я хочу сказать, что Ча Трат - это приобретение для эксплуатационного отдела, а для медицинского персонала - потеря.
Мэрчисон отвернулась и побежала за носилками, а Ча Трат смотрела ей вслед, испытывая сразу три набора чувств. На соммарадванский взгляд Мэрчисон представляла собой маленькую, вялую и непривлекательную женскую особь. Для гоглесканского разума она была всего лишь одним из многих инопланетных чудищ. А вот на взгляд землянина она была совсем другим существом - много лет знакомым, очень умным, по профессиональным качествам уступавшим только Торннастору, дружелюбным, милым, честным, красивым и желанным. Некоторые из этих качеств Мэрчисон только что продемонстрировала. Но вот совершенно неожиданное физическое влечение, которое испытала к ней Ча Трат, а также возникшие на почве этого влечения картины интимных отношений - отвратительные и мерзкие - все это так напугало соммарадванку, что гоглесканская часть ее сознания была готова испустить призыв к соединению.
Мэрчисон была женщиной-землянкой, а Ча Трат - женщиной-соммарадванкой. Она обязана была прекратить испытывать эту глупую привязанность к представительнице другой расы, причем одного с ней пола. Она вспомнила разговор о мнемограммах с чародеем О'Марой, о том, как она сама сопереживала кельгианам, тралтанам, мельфианам.
Но их опыт не был ее опытом - решительно напомнила она себе. Она была и останется Ча Трат. Гоглесканка и землянин, проникшие в ее разум, были всего лишь гостями. И один из этих гостей доставлял ей массу беспокойств своими мыслями о существе по имени Мэрчисон. Однако нельзя было позволить, чтобы эти мысли действовали на ее собственные чувства.
Когда фигура Мэрчисон, так растревожившая соммарадванку, наконец удалилась и землянские страсти в душе Ча Трат улеглись, она сказала:
- А теперь, как я понимаю, начинается дерганье за уши недисциплинированного техника, страдающего манией величия?
Приликла сел на крышу над дверью домика Коун, чтобы сравняться ростом с Ча Трат, и негромко проговорил:
- Ты великолепно контролируешь свои эмоции, друг Ча. Прими мои поздравления. Однако то, что ты произнесла слова, свойственные землянам, явно хорошо понимая их смысл, а также твое поведение в очень сложной клинической ситуации, заставляет меня задуматься о том, что же с тобой произошло.
Пойми, я всего лишь размышляю вслух, - продолжал эмпат. - Ты тут даже не нужна - на самом деле тебе просто строго воспрещается говорить, верны мои предположения или нет. Я бы предпочел остаться в неведении на этот счет.
Однако Ча Трат с первых же слов эмпата стало ясно, что он точно знает, что с ней случилось, хотя уверенность он выдавал за подозрения. Он подозревал, что Ча Трат разделила сознание с Коун, а через нее и с Конвеем, и что именно опыт диагноста руководил действиями Ча Трат до и во время рождения ребенка Коун. Поэтому цинрусскиец не чувствовал себя задетым всем происшедшим - диагност стоял на служебной лестнице неизмеримо выше Старшего врача, даже такой диагност, который на время поселился в сознании подчиненного. Не обиделись бы и другие члены бригады, узнай они правду.
Но они ничего не должны заподозрить - по крайней мере до тех пор, пока Ча Трат не вернется в хозяйственные туннели Главного Госпиталя Сектора.
- Судя по твоему последнему эмоциональному излучению, - продолжал Приликла, - я подозреваю, что ты испытала к другу Мэрчисон сильные, но спутанные чувства сексуального порядка. И эти чувства твоей соммарадванской натуре противны. Но представь себе, как будет потрясена Мэрчисон, если заподозрит, что ты, существо с абсолютно чуждой физиологией, в силу обстоятельств вынужденное работать рядом с ней, смотришь на нее глазами ее мужа и ощущаешь ту же силу чувств, что и он. А если это заподозрят и другие, эмоциональное излучение бригады станет приносить мне невыносимую боль.
- Понимаю, - проговорила Ча Трат.
- Патофизиолог Мэрчисон очень умна, - продолжал цинрусскиец, - и со временем сама поймет, что произошло. Вот почему мне бы хотелось, чтобы при первой же возможности ты объяснила деликатность создавшегося положения другу Коун и попросила ее молчать об этом.
А друг Коун, - мягко добавил Приликла, - владеет памятью и чувствами не только Конвея, но и Ча Трат.
Несколько мгновений Ча Трат не могла вымолвить ни слова - сознание гоглесканки готово было поглотить ее собственное, заливало его смесью страха, любопытства и родительской заботы. Наконец она спросила:
- А Коун сможет говорить?
- У меня такое чувство, что и она, и ребенок идут на поправку, - ответил Приликла и встряхнул крыльями, готовясь взлететь. - Ну, если мы сейчас же не тронемся в путь, наши подумают, что я занимаюсь рукоприкладством.
Сама мысль о том, что Приликла способен нанести кому-то какую бы то ни было травму, казалась настолько странной, что и соммарадванке, и гоглесканке, и землянину стало смешно. Крылья эмпата заработали, растревоженный воздух пошевелил волосы Ча Трат, и она громко рассмеялась. Она зашагала следом за остальными к посадочной площадке.
- Но ты должна понять, друг Ча, - сказал эмпат, и ножки его задрожали от огорчения, - что об этом придется рассказать О'Маре.

Глава 15

К тому времени, как пациентов доставили на лечебную палубу «Ргабвара», оба успели прийти в сознание и издавали громкие свистящие звуки. Правда, звуки, издаваемые новорожденным, оставались непереведенными, а то, что говорила Коун, делилось на непрерывные выражения благодарности за спасение ее жизни и слабый, но настойчивый интерес к своему клиническому состоянию. Те диагнозы, которые целительница ставила себе сама, подтверждались биодатчиками и наблюдениями Приликлы, пусть и не выражавшимися в цифрах, но от этого не менее точных. Теперь, в специальной палате для ФОКТ, когда Коун была отделена от дружески настроенных инопланетных чудищ плотной прозрачной стеной, подсознательные страхи значительно ослабли, и она была готова разговаривать с кем угодно и когда угодно.
Даже с членами экипажа, которые с разрешения капитана Флетчера ненадолго отлучились из отсека управления, чтобы поздравить пациентку и наговорить ей кучу вежливого вранья насчет того, как явно умен ее отпрыск, как похож на маму, как восхитительно красив. А родившийся младенец был мужского пола, с весом выше среднего. Несмотря на все увещевания Приликлы о том, что роженице и ребенку нужен покой, атмосфера около палаты Коун скорее напоминала вечеринку, нежели лечебную палубу корабля-неотложки.
Но вот появился капитан Флетчер, и никому не потребовались эмпатические таланты, чтобы почувствовать, как изменилась атмосфера. Капитан для проформы поинтересовался самочувствием Коун, после чего быстро обратился к Приликле.
- Старший врач, необходимо принять решение, - сказал он, - причем такое, на какое способны только вы и ваши сотрудники. Несколько минут назад мы получили сигнал из госпиталя. В сообщении говорится, что в этом секторе обнаружен аварийный маяк. Пострадавший корабль находится в пяти часах подпространственного полета отсюда. Маяк не относится ни к одному из тех, что используют корабли Федерации, следовательно, пострадавшие представляют собой вид, нам неизвестный. Из-за этого трудно понять, какое время потребуется для проведения операции по их спасению. Может быть, несколько часов, а может быть, несколько дней.
Вопрос в том, - закончил капитан, - когда госпитализировать ваших пациентов - до того, как мы ответим на просьбу о помощи, или после того?
Принять решение было непросто. Оба пациента чувствовали себя неплохо и в срочном лечении не нуждались. Однако принадлежали к малоизученному виду, поэтому в любое время можно было ожидать непредвиденных осложнений. К всеобщему удивлению, обсуждению положила конец сама Коун, прервав жаркие, но непродолжительные дебаты.
- Пожалуйста, друзья, - вставила она во время одной из редких пауз. - Гоглесканские женщины быстро поправляются после родов. Заверяю вас как целительница и мать, что такая отсрочка не вредна ни мне, ни ребенку. Так или иначе, мы получаем здесь намного больше внимания, чем на Гоглеске.
- Вы кое о чем забываете, - спокойно проговорила Мэрчисон. - Встреча с абсолютно незнакомой формой жизни может окончиться плачевно. Да они могут напугать даже нас, не говоря уже о гоглесканке, впервые в жизни покинувшей родную планету.
- Может, и так, - отозвалась Коун, - но они почти наверняка находятся в худшем, чем я, состоянии.
- Хорошо, - сказал Приликла и повернулся к капитану. - Похоже, друг Коун напомнила нам о нашем медицинском долге. Передайте в госпиталь, что «Ргабвар» ответит на сигнал бедствия.
Флетчер быстро ушел, а цинрусскиец продолжал:
- Теперь следует поесть и поспать, поскольку неизвестно, когда нам еще предоставится такая возможность. Слежение за биодатчиками пациентки будет производиться автоматически, и при любом изменении состояния я буду получать сигнал. Пациентам тоже надо отдохнуть, но это не получится, если я оставлю тут хотя бы одного дежурного. Все уходим. Приятного сна, друг Коун.
Приликла грациозно влетел в антигравитационную центральную шахту, оттуда пролетел над обеденной и рекреационными палубами, а за ним обычным манером проследовали Найдрад, Данальта, Мэрчисон и Ча Трат. Около лестницы землянка остановилась и положила руку на одну из срединных конечностей Ча Трат.
- Постой, пожалуйста, - сказала она, - я хочу поговорить с тобой.
Ча Трат остановилась, но не произнесла ни слова. Прикосновение чужих пальцев, нежно сжавших ее руку, зрелище мягкого розового землянского лица вызвали у нее такие чувства, которые вовсе не положено было испытывать соммарадванину, а уж тем более - женской особи. Медленно, чтобы не обидеть землянку, она высвободила руку и постаралась унять разбушевавшиеся чувства.
- Я волнуюсь за спасение корабля, Ча Трат, - сказала Мэрчисон, - беспокоюсь о том, какое впечатление на тебя произведут пострадавшие. Травмы там могут оказаться серьезные - переломы, взрывные декомпрессии. Как правило, после таких ранений мало кто остается в живых. Похоже, ты никак не можешь удержаться от того, чтобы не сунуть свой нос в медицинские дела, но на этот раз ты должна постараться - очень постараться - не иметь ничего общего с пострадавшими.
И не дав Ча Трат даже рта раскрыть, Мэрчисон продолжала:
- Твоя работа с Коун достойна всяческих похвал, хотя я так и не поняла до конца, что там произошло. В общем, тебе здорово повезло. Но если бы Коун или ее ребенок, или они оба умерли, как бы ты себя чувствовала? И что еще более важно - что бы ты с собой сделала?
- Ничего, - ответила Ча Трат, изо всех сил стараясь убедить себя в том, что выражение розового лица - это всего лишь дружеское участие к подчиненной, принадлежащей к другому виду, а не что-то более личное. Она торопливо проговорила:
- Мне было бы очень плохо, но я не стала бы снова увечить себя. Этический кодекс воина-хирурга очень строг. Но даже на Соммарадве некоторые коллеги не придерживаются его так, как я. Они завидовали мне и не любили меня именно из-за этого. Кодекс и теперь не потерял для меня своей ценности, но и в Главном Госпитале Сектора и на Гоглеске существуют свои, не менее важные законы. Наши точки зрения переменились...
Она запнулась, боясь, что проговорилась, однако Мэрчисон не заметила множественного числа.
- Мы называем это расширением кругозора, - сказала патофизиолог. - Ты успокоила меня, Ча Трат. Жаль, что... В общем, когда я говорила, что в твоем лице эксплуатационный отдел совершил ценное приобретение, а медики понесли утрату, я говорила правду. Твои руководители считают тебя несговорчивой личностью. А после того, что произошло у чалдериан и на худларианской операции, я сомневаюсь, чтобы тебя пустили бы на практику хоть в какую-нибудь палату. Но может быть, если бы ты дождалась, когда страсти улягутся, а пока постаралась бы не привлекать к себе внимание, а я бы могла кое с кем из сотрудников потолковать о переводе тебя в состав медицинского персонала. Ну, как тебе такое предложение?
- Я благодарна, - ответила Ча Трат, отчаянно пытаясь найти какую-нибудь отговорку и закончить разговор с существом, которое было ей не только симпатично как личность, но чьи физические качества вызывали у нее совершенно отличные от благодарности чувства - чувства, связанные с необходимостью продолжения рода. Она решила, что такую проблему может решить только заклинание Омары. - И еще я жутко проголодалась, - быстро добавила она.
- Проголодалась! - воскликнула Мэрчисон, повернулась к Ча Трат спиной и снова стала взбираться по лесенке на палубу, где располагалась столовая. Смеясь, она проговорила:
- Знаешь, Ча Трат, порой ты мне напоминаешь моего мужа.
После еды соммарадванке удалось отдохнуть, но заснуть она не сумела. После трехчасовых мучений Ча Трат решила придумать себе дело - проверить, как работают системы жизнеобеспечения и доставки питания к планете Коун. Гоглесканка тоже не спала, и, пока она кормила младенца, они негромко поговорили. Вскоре мать и дитя уснули, и Ча Трат осталась одна. Она молча рассматривала оборудование, расставленное на лечебной палубе, при ночном освещении напоминавшее жутких механических призраков. В конце концов явился Приликла.
- Тебе удалось переговорить с другом Коун? - спросил эмпат, порхая над спящими гоглесканцами.
- Да, - ответила Ча Трат. - Она сделает так, как вы попросили, чтобы избежать недоразумений.
- Спасибо, друг Ча, - сказал Приликла. - Чувствую, остальные проснулись и вот-вот придут сюда. А мы уж вот-вот доберемся до...
Договорить ему не дали два удара в колокол, означавшие, что корабль вышел в обычное пространство. Через несколько минут зазвучал голос лейтенанта Хаслама из отсека управления:
- Установлен отдаленный сенсорный контакт с большим звездолетом. Данных, говорящих о наличии повышенного уровня радиации, нет. Облако из мелких обломков не обнаружено. Нет также и признаков катастрофы. Корабль вращается вокруг продольной оси и медленно переворачивается вдоль вертикальной. Мы настроили телескоп, подключили его к датчику и сейчас передадим изображение на ваш монитор.
В центре экрана появился узкий ворсистый треугольник. Хаслам настраивал резкость, и контуры корабля становились все четче.
- Через десять минут начнутся перегрузки. Приготовьтесь. Гравитационные компенсаторы установлены на три . С кораблем поравняемся меньше, чем через два часа.

Предыдущая страница 11 Следующая страница


Межзвездная неотложка 12

Ча Трат и Коун вместе с медиками смотрели на экран монитора. Приликла весь дрожал, воспринимая нетерпение, исходившее от членов бригады. Медики уже приготовились к операции спасения и гадали, к какому типу физиологической классификации относятся обитатели звездолета. А капитан Флетчер уже мог сделать кое-какие выводы, несмотря на расстояние, разделявшее два корабля.
- Судя по нашему астронавигационному компьютеру, - сказал он, - ближайшая звезда отстоит на одиннадцать световых лет и не имеет планетарной системы, следовательно, корабль не оттуда. Звездолет достаточно велик, но все же не настолько, чтобы быть самогенерирующим. Весьма вероятно, что он оборудован таким же гипердвигателем, как «Ргабвар». Внешне он не напоминает ни одно судно из тех, что значатся во флотском реестре Федерации.
Несмотря на большие размеры, - продолжал капитан, - у корабля аэродинамически четкая треугольная конфигурация, типичная для судна, которому нужно маневрировать в планетарной атмосфере. Большая часть известных нам рас, совершающих полеты в космосе, по техническим и экономическим причинам предпочитают строить атмосферно-космические корабли небольшого размера. А более крупные превращать в орбитальные станции, и тогда не заботиться об обтекаемости их формы. Мне известны два исключения из этого правила - это те случаи, когда существа, построившие атмосферно-космические корабли, сами очень велики по размерам.
- Вот красота! - воскликнула Найдрад. - Будем спасать кучу великанов!
- Пока это всего лишь предположения, - сказал капитан. - Ваш экран этого не покажет, а вот у нас уже видны кое-какие структурные элементы. Кораблик этот явно собрали не ювелиры. Общий принцип сборки - простота и сила взамен сложности. Уже видны небольшие люки для входа и осмотра оборудования, и два покрупнее - видимо, шлюзы. Не исключено, что это грузовые люки, но вероятность того, что хозяева корабля очень велики, не...
- Не бойся, друг Коун, - быстро вмешался Приликла. - Даже обезумевший худларианин не прорвется через перегородку, которой тебя окружила Ча Трат, да и пациенты наши так или иначе будут без сознания. С вами все будет в порядке.
- Ощущаются спокойствие и благодарность, - отозвалась гоглесканка и не без усилия добавила, оставив безличность:
- Спасибо вам.
- Друг Флетчер, - обратился эмпат к капитану, - могли бы вы высказать еще какие-либо соображения об обитателях корабля, помимо того, что они велики и, вероятно, не обладают ловкостью рук?
- Я как раз и собирался продолжить, - ответил капитан. - Анализ утечки внутренней атмосферы показывает...
- Значит, повреждена обшивка, - встряла Ча Трат. - Снаружи или изнутри?
- Техник, - сердито проговорил капитан, одновременно напомнив соммарадванке и о ее ранге, и о нарушении субординации. - К вашему сведению, крайне трудно, дорого и не нужно делать большой космический корабль абсолютно герметичным. Гораздо более практично сохранять внутри корабля номинальное внутреннее давление и заменять микроскопический объем утекшего воздуха свежим. И если бы в данном случае мы не обнаружили никакой утечки воздуха, это означало бы, что его попросту нет внутри корабля и звездолет открыт, если можно так выразиться, всем ветрам.
Однако признаков повреждения обшивки не наблюдается, - продолжал капитан, - а показатели датчиков и результаты анализа вытекающего газа позволяют предположить, что в составе команды корабля - теплокровные кислорододышащие существа. Их требования к температуре и давлению среды близки к нашим.
- Спасибо, друг Флетчер, - поблагодарил капитана Приликла и вернулся к коллегам, которые молча смотрели на экран монитора.
Изображение медленно вращающегося и переворачивающегося корабля все росло и в конце концов переполнило экран, и тогда Мэрчисон сказала:
- Корабль не поврежден, но неуправляем, и, судя по тому, что говорят датчики, утечки из главного реактора не наблюдается. Следовательно, экипаж скорее поражен какой-то болезнью, нежели пострадал от травм. Какое-то заболевание приковало хозяев корабля к койкам или вообще убило. Если говорить о заболевании, я бы прежде всего предположила вдыхание токсичного газа, случайно вырвавшегося из...
- Нет, мадам, - оборвал ее Флетчер, остававшийся на связи. - Если бы имела место такая сильная утечка газа, это показал бы наш газовый анализатор. С атмосферой внутри у них все в порядке.
- Либо, - как ни в чем не бывало продолжала Мэрчисон, - какое-то токсичное вещество могло отравить их запасы жидкости и еды. Так или иначе, живых там нет. Наша работа сведется исключительно к посмертному обследованию, регистрации физиологического типа незнакомых нам ранее существ, а все остальное ляжет на плечи Корпуса Мониторов.
«Все остальное», как уже знала Ча Трат, состояло в детальном изучении энергетического и жизнеобеспечения судна, его навигационной системы с тем, чтобы оценить уровень технического развития данной цивилизации. Отсюда можно было получить сведения о курсе корабля до того, как произошло несчастье, и понять, с какой планеты вылетело судно. Одновременно проводилось тщательное исследование интерьера кают, предметов искусства - картин, поделок, личных вещей, книг, записей, развлекательных программ - и все ради того, чтобы узнать, что за народец обитал на родной планете пострадавших.
Когда-нибудь на эту планету должны были отправиться эксперты Корпуса Мониторов по культурным связям, и тогда там, как и на родной Соммарадве Ча Трат, все переменится.
- Если нет живых, мадам, - с сожалением в голосе проговорил Флетчер, - значит, нет работы для «Ргабвара». Но убедиться в этом мы сможем, только если проникнем в корабль и осмотрим его. Старший врач, вы хотите послать со мной кого-нибудь из своих людей? Правда, проникнуть в корабль - это дело техники, и вы тут ни к чему. Лейтенант Чен и техник Ча Трат, вы будете помогать мне на выходе... Постойте, с кораблем что-то происходит!
Ча Трат очень удивилась, что капитан поручает ей такое ответственное дело, и сильно разволновалась - вдруг у нее что-то не получится и она не оправдает его доверия. Но еще больше ее пугала мысль о том, что они могут увидеть, когда попадут внутрь корабля. Однако на экране творилось такое, что все остальные тревоги отступили.
Скорость вращения корабля здорово увеличилась, клубы пара закрыли нос и корму. Ча Трат слегка замутило от сочувствия к тому, кто мог находиться внутри корабля и быть в сознании. Но вот снова заговорил Флетчер.
- Поворотные дюзы! - воскликнул он. - Видимо, кто-то пытается ликвидировать вращение, но делает только хуже. Может быть, уцелевший член экипажа нездоров или ранен, или незнаком с пультом управления. Но теперь мы точно знаем, что кто-то остался в живых. Доддс, как только мы поравняемся, сбейте вращение и состыкуйтесь с кораблем. Доктор Приликла, похоже, работа для вас все-таки найдется.
- Порой, - проговорила Мэрчисон, не обращаясь ни к кому конкретно, - так приятно обмануться.
Ча Трат облачалась в скафандр и слушала, о чем говорят члены медицинской бригады с Флетчером. Не присутствуй при этом маленький эмпат, разговор неудержимо вылился бы в горячий спор.
А из разговора выходило, что капитан - единственный правитель корабля, пока речь идет об управлении судном, но на месте происшествия власть должна переходить к главе медицинской бригады, который мог командовать всеми, в том числе и офицерами, и привлекать к делу все ресурсы корабля. Но спорщики никак не могли решить, где именно заканчивается ответственность Флетчера и начинается ответственность Приликлы.
Капитан заявлял, что, учитывая тот факт, что корабль лишен структурных повреждений, он не допустит на его борт никого, пока не осмотрит все сам, а до тех пор медики обязаны выполнять его приказы или как минимум - следовать его советам. А советовал он всем оставаться на «Ргабваре» до тех пор, пока не будет обеспечен безопасный доступ на пострадавшее судно. В противном случае запросто можно было самим превратиться в пострадавших - мало ли что могло взбрести в голову раненому или больному члену экипажа, который уже наглядно продемонстрировал свое состояние на примере обращения с маневровыми дюзами.
Капитан пытался убедить медиков в том, что, если они будут находиться неподалеку от шлюзового люка пострадавшего корабля в момент его вскрытия, их может либо размозжить об обшивку, либо изуродовать пламенем горелки. Тогда о спасении уже и говорить не придется, ввиду полного отсутствия каких бы то ни было спасателей.
На взгляд Ча Трат, доводы Флетчера звучали убедительно. Однако медики имели опыт экстренного спасения и лечения уцелевших пострадавших и рвались в бой, чтобы, не теряя времени, оказать помощь хотя бы одному из оставшихся в живых. К тому времени, как Ча Трат, надев скафандр, направилась к переходной камере, спорщики пришли к компромиссу.
Было решено, что Приникла отправится вместе с Флетчером, Ченом и Ча Трат к пострадавшему кораблю. Пока они будут пытаться проникнуть внутрь чужого судна, эмпат должен обследовать внешнюю обшивку корабля, пробуя установить, где находятся уцелевшие члены экипажа по их эмоциональному излучению... Остальные члены бригады приступят к срочному спасению пострадавших, как только путь в чужой корабль будет открыт.
Ча Трат вошла в переходную камеру, и через несколько минут к ней присоединился лейтенант Чен.
- Отлично, ты уже здесь, - обрадовался он и улыбнулся. - Помоги-ка мне подтащить к люку наше оборудование. Капитан терпеть не может, когда его заставляют ждать.
Стараясь не показывать, что поучает Ча Трат, лейтенант Чен рассказал, для чего предназначено это оборудование, тем самым просветив ее и не выставив тупицей и существом низшего сорта, как частенько бывает при инструктировании. Она решила, что землянин, невзирая на свой ранг, - участливое и готовое прийти на помощь создание. «С таким, - решила она, - можно позволить себе чуть-чуть нарушить субординацию».
- Критиковать правителя корабля бессмысленно, - осторожно проговорила она, - но у меня такое впечатление, что капитан Флетчер переоценивает мои познания в технике. Честно говоря, я вообще удивлена, зачем ему понадобилась.
Чен произвел непереводимый звук и сказал:
- Не удивляйся, техник, и не волнуйся.
- К несчастью, - вздохнула Ча Трат, - я испытываю и то, и другое.
Некоторое время лейтенант рассказывал о секциях портативного воздушного люка, которые они подсоединят крепчайшим герметиком ко входному люку чужого корабля. Это позволит стыковочной трубе «Ргабвара» соединить оба корабля, и тогда медикам не придется надевать скафандры.
- И вообще перестань психовать, Ча Трат, - продолжал Чен. - Твой шеф, ну, Тимминс, эксплуатационщик, говорил про тебя с капитаном Флетчером. Он сказал, что ты жуть какая умная, всему быстро учишься и что тебя нужно как можно больше загружать работой. И главное - не давать тебе скучать. И еще он сказал, что в госпитале ты уже так отличилась, что тебя на дух нельзя подпускать к пациентам. - Землянин вдруг рассмеялся и продолжил:
- Теперь-то мы знаем, как Тимминс жестоко ошибался. Но тем не менее скучать тебе не дадим. Рук у тебя в четыре раза больше, чем у меня, так что лучшего подносчика инструментов просто не придумаешь. Я вас обидел, техник?
Вопрос был задан технику-стажеру, а не гордому военному хирургу, которым она некогда была, поэтому ответом было:
- Нет.
- Это хорошо, - успокоился Чен. - Так. Теперь закрой и закрепи шлем и пару раз проверь, все ли в порядке с системами безопасности. Капитан идет.
И вот она уже снаружи, в космосе, нагруженная оборудованием и летящая вместе с двумя землянами к чужому кораблю, который теперь цепкими невидимыми лучами притягивался к кораблю-неотложке. Захватывая чужой корабль, «Ргабвар» тоже стал по инерции вращаться, правда, не так сильно. Вертящиеся повсюду бесчисленные звезды вызывали у Ча Трат скорее чувство восторга, нежели тошноту.
Когда все трое прибыли на место, там уже оказался Приликла, покинувший «Ргабвар» через люк на лечебной палубе. Он курсировал вдоль обшивки, старательно ища эмоциональное излучение, которое указало бы на наличие внутри корабля живых существ.

Глава 16

Как только удалось принять вертикальное положение и прицепиться к серой, некрашеной обшивке чужого корабля подошвами ботинок, капитан заговорил:
- Существует масса способов открывания дверей. Дверь может распахиваться внутрь и наружу, скользить в вертикальной или горизонтальной плоскости, выкручиваться по часовой стрелке и против часовой стрелки и даже - если конструкторы преуспели в области молекулярной инженерии, прямо в прочнейшем металле может как бы само собой появляться отверстие. Пока нам, правда, не встретились расы, способные производить двери последнего фасона. Но если встретятся, надо быть с ними очень предупредительными и называть их представителей не иначе как «сэр».
Ча Трат знала, что до вступления в Корпус Мониторов Флетчер был правителем-академиком и одним из самых выдающихся (и уж точно одним из самых молодых) авторитетов в области внеземной сравнительной технологии. До сих пор его прежняя привязанность давала о себе знать. Даже стоя на обшивке чужого корабля, откуда в любой момент могли выстрелить, Флетчер читал лекцию и даже шутил. Видимо, он так говорил еще с одной целью: на запись - мало ли что неожиданное и трагическое может случиться в следующий момент.
- Мы стоим около большой, прямоугольной двери или клапана, - продолжал капитан. - Вероятнее всего, она открывается внутрь или наружу. Под нами, судя по показаниям датчиков, располагается обширное пустое помещение, а это означает, что там находится грузовой люк или люк для входа экипажа, и перед нами именно дверь или крышка, а не панель для осмотра оборудования. Крышка совершенно гладкая, значит, наружный механизм открывания должен находиться за одной из небольших панелей, окружающих дверь. Техник, сканер, пожалуйста.
Этот сканер был предназначен для исследования внутренних органов, заключенных в металлические оболочки машин, а не нежных созданий из плоти и крови, поэтому был крупнее и тяжелее своего медицинского собрата. Ча Трат так жаждала продемонстрировать готовность и быстроту, что не рассчитала силу инерции, и сканер на полном ходу врезался в крышку люка и оставил на ней неглубокую продолговатую вмятину. Но капитан в конце концов схватил и удержал прибор.
- Благодарю вас, - сухо проговорил Флетчер и добавил:
- Мы, конечно, не делаем тайны из нашего присутствия. Можно проникнуть в корабль скрытно и застать хозяев врасплох, но тогда мы сильно испугаем их, если, конечно, там есть кому пугаться.
Чен издал какой-то непереводимый звук и сказал:
- Тогда лучше стукнуть кувалдой по крышке люка.
- Простите, - пробормотала Ча Трат.
За двумя маленькими панелями оказались съемные осветительные приборы, а за третьей - большой рубильник, подсоединенный кабелем к обшивке. Флетчер дал всем приказ держаться подальше и изо всех сил потянул рубильник книзу. Это стоило ему такого напряжения, что магнитные подошвы отскочили от обшивки.
Из-под открывшейся крышки люка вырвался сильный поток воздуха, и Флетчера отбросило от корабля. Ча Трат, обладавшая по сравнению с остальными некоторым преимуществом (ее ноги держали на обшивке сразу четыре магнита), зацепила капитана одной ногой и притянула к кораблю.
- Спасибо, - поблагодарил ее Флетчер, когда растаяло облако пара, вырвавшегося из люка, и распорядился:
- Всем внутрь, доктор Приликла, побыстрее. То, что крышка люка открыта, обязательно зарегистрируют датчики на пульте управления. Если кто-то из экипажа жив, сейчас им самое время занервничать и броситься...
- Живые есть, друг Флетчер, - прервал капитана эмпат - Один из них впереди - вероятно, в отсеке управления, несколько групп - дальше, но в непосредственной близости нет никого. Пока я нахожусь слишком далеко от существ для того, чтобы различить индивидуальное излучение, но преобладают чувства страха, боли и гнева... Интенсивность эмоции гнева беспокоит меня больше всего, друг Флетчер, поэтому передвигайтесь осторожнее. А я возвращаюсь на «Ргабвар» за остальными членами бригады.
Пользуясь сканером, удалось определить, куда ведут контактные провода. Первый рубильник был замкнут, а когда замкнули второй, внешняя крышка люка закрылась. После чего первый контакт автоматически разомкнулся, открылась внутренняя крышка, и тут же вспыхнул свет.
Флетчер проговорил в диктофон несколько слов о характере освещения (оно было ярким, желто-зеленым), дабы потом можно было проанализировать данные и сделать выводы о том, каковы органы зрения хозяев корабля и как далеко находится солнце их родной планеты от ее поверхности. Затем капитан первым шагнул из переходной камеры в коридор.
- Коридор, - говорил капитан в диктофон, - высотой примерно четыре метра, квадратного сечения, хорошо освещенный, стены не окрашены, сила притяжения отсутствует. Предполагается работа системы искусственной гравитации, которая в данный момент вышла из строя или отключена. На это указывает отсутствие на стенах лестниц, скоб и прочих приспособлений, которыми экипаж мог бы пользоваться в условиях невесомости. Сейчас перед нами - отрезок коридора, идущий вдоль бокового изгиба внешней обшивки. Напротив входного люка - широкий проем, в котором два лестничных марша - один восходящий, второй нисходящий - ведущие, по всей вероятности, на другие палубы. Мы пойдем наверх. - Капитан сверился с анализатором и продолжил:
- Отравляющие вещества в воздухе не обнаруживаются, давление понижено, однако дышать можно, температура нормальная. Теперь поднимите лицевые пластины шлемов, чтобы мы смогли переговариваться свободно.
Флетчер и Чен мигом оказались над поручнем восходящей лестницы. Ча Трат, забыв о невесомости, рванула с места в карьер и в итоге оказалась на середине пролета, оставив далеко позади Флетчера и Чена. Те налетели на нее сзади. В итоге все трое с шумом повалились на палубу, перекрывая грохот крепкими ругательствами. Такого предупреждения Ча Трат вполне хватило, чтобы быстренько встать на все четыре ноги.
- Система искусственной гравитации, - продолжил капитан, поднявшись, - на этом отрезке функционирует. Двигайтесь, пожалуйста, быстрее, мы начинаем поиск уцелевших.
Вдоль стены тянулся ряд больших дверей, открывавшихся вовнутрь. Капитан Флетчер сумел быстро организовать работу. Двери нужно было отпирать, широко распахивать, держась при этом подальше на тот случай, если бы из каюты выскочил кто-то опасный, а затем быстро осматривать помещение. Однако в каютах разведчики видели только штабеля с оборудованием непонятного назначения или контейнеры разнообразной формы и размеров с ярлыками, прочитать которые не удавалось - то есть ничего и близко напоминавшего мебель, настенные украшения или одежду.
Флетчер, продолжая свои комментарии, говорил о том, что интерьер корабля производит на редкость спартанское, утилитарное впечатление и что у него возникает беспокойство за создателей и владельцев судна.
Одного из них члены поисковой группы увидели на следующей палубе, где царила невесомость. Несчастный висел в воздухе, медленно вращался и время от времени стукался о потолок.
- Осторожнее! - крикнул Флетчер вслед Ча Трат, когда она полетела вперед, чтобы рассмотреть существо поближе. Однако никакая опасность соммарадванке не грозила - она с первого взгляда поняла, что перед ней труп, независимо от того, к какой расе он принадлежал. Коснувшись рукой толстой шеи, покрытой густой сетью вен, Ча Трат обнаружила, что пульс отсутствует, а температура слишком низка для живого теплокровного кислорододышащего.
Капитан присоединился к ней и проговорил в микрофон:
- Перед нами существо крупных размеров, по массе вдвое превышающее тралтана, ФГХИ.
- ФГХЖ, - поправила капитана Ча Трат. Флетчер нажал кнопку паузы, глубоко вдохнул и выдохнул через нос. Когда он заговорил снова, Ча Трат не могла понять - то ли в его голосе звучит то, что земляне зовут сарказмом, то ли он просто задает вопрос подчиненной, обнаружившей большие, чем у него, познания в определенной области.
- Техник, - сказал Флетчер, сделав ударение на обращении, - вы желаете меня сменить?
- Да, - с живостью откликнулась Ча Трат и затараторила:
- У существа шесть конечностей - четыре ноги и две руки, снабженные очень сильной мускулатурой. Растительность на теле отсутствует, за исключением узкой полоски жесткой щетины, идущей от макушки по позвоночнику к хвосту, который, по всей вероятности, в раннем возрасте был купирован. Туловище по форме представляет собой широкий цилиндр, несколько сужающийся к плечам и имеющий признаки вертикального удерживания. Шея очень толстая, голова маленькая. Два глаза, глубокопосаженные, прямонаправленные, рот с крупными зубами. Остальные отверстия представляют собой, по всей вероятности, слуховые или обонятельные органы... Ноги...
- Друг Флетчер, - мягко прервал ее голос Приликлы, - не могли бы вы включить видеокамеру и фонарь и хорошо их зафиксировать? Нам хотелось бы увидеть то, что описывает Ча Трат.
Тут же все мельчайшие детали мертвого ФГХЖ озарились светом, гораздо более ярким, чем освещение в коридоре.
- Картина вряд ли получится адекватной, - пояснил капитан. - Экранирующее действие обшивки корабля вызовет искажение и снижение четкости.
- Это понятно, - откликнулся эмпат. - Друг Найдрад готовит большие носилки с амортизаторами. Скоро мы присоединимся к вам. Пожалуйста, продолжай, Ча Трат.
- Ноги заканчиваются крупными красно-коричневыми копытами, - продолжила описание Ча Трат, - три из которых покрыты толстыми мешками, плотно набитыми каким-то уплотнителем и сверху крепко завязанными, - вероятно, они предназначены для того, чтобы заглушать топот копыт по металлической палубе. На всех четырех ногах ниже уровня колена располагаются выстланные изнутри мягким материалом металлические цилиндры, к которым прикреплены короткие цепи. Конечные звенья цепей не то разбиты, не то разорваны.
Руки у этого существа большие, имеют по четыре пальца, - продолжала она, - и не представляются достаточно ловкими. Верхняя часть груди и бока одета в ремни, к которым в некоторых местах прикреплены карманы различного размера. Один из них открыт, вокруг трупа разбросаны небольшие инструменты.
- Техник, - сказал капитан, - оставайтесь здесь до прибытия медицинской бригады, затем следуйте за нами. Нам нужно найти оставшихся в живых и помочь им, а...
- Нет! - не подумав, воскликнула Ча Трат и тут же виновато проговорила:
- Простите, капитан. Я хотела сказать: будьте очень осторожны.
Чен тронулся по коридору вперед, а капитан на миг задержался.
- Я всегда осторожен, техник, - сказал он спокойно, - а почему вы считаете, что мне надо быть очень осторожным?
- Это не уверенность, - ответила Ча Трат, глядя тремя глазами на труп, а одним - на землянина, - а всего лишь подозрение. На Соммарадве есть такие граждане, которые ведут себя плохо и бесчестно в отношении добропорядочных граждан и в крайне редких случаях тяжело ранят или даже убивают их. Среди этих бесчестных встречаются и воины, и рабы. Нарушителей закона отправляют на остров, убежать откуда невозможно. Судно, доставляющее их на остров, лишено всяких удобств, а сами заключенные лишаются подвижности, заковываются в кандалы. При всем моем уважении обнаруживается явное сходство с тем, что мы сейчас видим перед собой.
Мгновение Флетчер молчал.
- Давайте разовьем ваше предположение, - сказал он. - Вы полагаете, что это каторжный корабль, и его авария вызвана не просто поломкой оборудования, а тем, что заключенные взбунтовались, вырвались на волю и могли убить и ранить всех членов экипажа или их часть, а потом поняли, что сами не в состоянии управлять кораблем. Вероятно, где-то спрятались оставшиеся в живых члены экипажа, успевшие угробить кое-кого из бунтовщиков, и им нужна медицинская помощь. - Флетчер бросил взгляд на труп и вернулся глазами к Ча Трат. - Идея реальная, - сказал он. - Если все так, то нам предстоит убедить команду корабля и группу бунтовщиков, что мы готовы оказать помощь всем им. Но при этом желательно, чтобы мы сами не пострадали. Но так ли это? Кандалы - в пользу вашего предположения, однако ремни и карманы для инструментов говорят скорее о том, что перед нами член экипажа, а не узник. Спасибо, Ча Трат, - сказал капитан и развернулся, намереваясь тронуться следом за Ченом. - Я буду помнить о вашем предостережении и проявлять предельную осторожность.
Как только капитан умолк, Ча Трат услышала голос Приликлы.
- Друг Ча, - торопливо проговорил эмпат. - На поверхности тела видно множество ран. Опиши их, пожалуйста. Подтверждают ли они твое предположение? Какого типа эти ранения - вызваны ли они тем, что тело швыряло из стороны в сторону и било о стены внутри беспорядочно вращающегося корабля, или тем, что их намеренно нанесло существо, относящееся к такому же виду?
- От твоего ответа, - добавила Мэрчисон, - зависит, возвращаться мне за тяжелым скафандром или нет.
- И мне, - присовокупила Найдрад.
Данальта, который мог не бояться физических повреждений, промолчал.
Ча Трат пристально вгляделась, осторожно повернула яркоосвещенный труп так, чтобы камера захватила его целиком. Она старалась мыслить как военный хирург, одновременно вспоминая начальный курс физики, прослушанный в эксплуатационном отделе.
- Насчитывается большое количество поверхностных ушибов и ссадин, - начала она, - которые сконцентрированы на боках, локтях и коленях. Они имеют такой вид, словно возникли вследствие грубого контакта с металлическим покрытием коридора. Та рана, что вызвала гибель существа, представляет собой обширный пролом черепа. Рана возникла не вследствие удара каким-либо инструментом, а вызвана сильнейшим столкновением со стеной коридора. На стене, к которой я сейчас направлю камеру, имеется пятно запекшейся крови, по размерам соответствующее степени ранения.
Учитывая то, что труп обнаружен приблизительно в середине судна, - продолжала она, гадая про себя, не заразна ли с психологической точки зрения лекторская манера капитана, - представляется маловероятным, чтобы такое тяжелое ранение головы произошло вследствие вращения корабля. Я делаю вывод о том, что это существо, обладающее на редкость сильными ногами, совершило прыжок в условиях невесомости и не рассчитало его, в результате чего ударилось головой о стену. Остальные же раны оно могло получить уже тогда, когда было без сознания и его швыряло внутри вертящегося корабля.
В голосе Мэрчисон прозвучало облегчение.
- Следовательно, ты утверждаешь, что его гибель - следствие несчастного случая?
- Да, - ответила Ча Трат.
- Я буду там через несколько минут, - объявила Мэрчисон.
- Друг Мэрчисон... - взволнованно проговорил Приликла.
- Не волнуйтесь, доктор, - отозвалась патофизиолог. - Если будет какая-то опасность, Данальта нас защитит.
- Конечно, - подтвердил Данальта.
В ожидании медиков Ча Трат продолжила изучение трупа, слушая при этом голос Приликлы, Флетчера и радиста «Ргабвара». Эмпатический дар цинрусскийца позволил установить приблизительное местонахождение оставшихся в живых. Помимо единственного члена экипажа, находящегося в отсеке управления, остальные тремя небольшими группами расположились на одной из палуб. Но капитан решил, что, прежде чем приближаться к группе, лучше взглянуть на того единственного, что был в отсеке управления, и отправился именно туда.
Ча Трат придержала труп и взяла двумя верхними конечностями одну из больших, сильных рук несчастного. Пальцы на руке были короткие, тупые и заканчивались коротко подстриженными когтями. Соммарадванке без труда представилось, как далекие предки этого существа засовывают когтистыми лапами свежую добычу в рот, который и сейчас был наполнен длинными и страшными зубами. На взгляд Ча Трат, создание не было похоже на тех, кто может строить звездолеты.
Оно выглядело, скажем так, нецивилизованно.
- По внешности судить не стоит, - прозвучал рядом голос Мэрчисон, и Ча Трат поняла, что размышляет вслух. - По сравнению с твоим чалдерианским дружком из палаты для АУГЛ этот - просто котеночек.
Патофизиолога догоняли остальные члены медицинской бригады. Найдрад везла каталку, Приликла перебирался по потолку на шести ножках с присосками. Данальта изобразил одну более толстую, чем у эмпата, ножку с присоской и повис на стене подобно странному овощу.
Мэрчисон с помощью магнита быстро укрепила на стене сумку с инструментами, после чего ремнями и магнитами иммобилизовала труп.
- Нашему другу здорово не повезло, - сказала она, - но он хотя бы другим поможет. С ним мне придется сделать такое, чего вовсе не хотелось бы делать с живыми, так что, не теряя времени на...
- Проклятие, вот это да! - прозвучал в наушниках голос, настолько искаженный удивлением, что все не сразу узнали капитана Флетчера. - Мы в отсеке управления, мы обнаружили еще одного члена экипажа. Он жив, судя по всему - не ранен и находится в одном из пяти кресел пилотов, остальные четыре кресла пусты. Но все четыре ноги у него закованы в кандалы и прикованы к креслу!
Ча Трат отвернулась и, не говоря ни слова, ушла. Капитан велел ей следовать за собой и Ченом, как только прибудет бригада медиков, и ей хотелось выполнить его приказ, пока он не успел его отменить. Любопытство соммарадванки было настолько сильным, что почти причиняло ей боль. Ей очень хотелось своими глазами увидеть этого странного, закованного в цепи офицера.
Только спустившись на две палубы ниже, она обнаружила, что за ней безмолвно следует Приликла.
А Флетчер продолжал говорить:
- Я попытался объясниться с ним с помощью транслятора и производя общепринятые дружеские жесты. Переводческий компьютер «Ргабвара» способен преобразовывать элементарные фразы и излагать их на любом языке, состоящем из системы звуков и слов. Существо рычит и лает на меня, но звуки его не переводятся. Стоит мне приблизиться, как оно начинает вести себя так, словно хочет оторвать мне голову. Кроме того, оно порой беспорядочно дергается и производит другие некоординированные движения, хотя явно жаждет освободиться от кандалов. - Тут как раз вошли Ча Трат и Приликла, и капитан добавил:
- Сами посмотрите.
Цинрусскинец закрепился на потолке прямо над входом, подальше от яростно размахивающих ручищ члена экипажа, и сказал:
- Друг Флетчер, эмоциональное излучение внушает мне тревогу. В нем смешались чувства злобы, страха, голода и слепого, бездумного протеста. Эти эмоции отличаются грубостью и интенсивностью, обычно не наблюдаемыми у существ с развитым интеллектом.
- Согласен, доктор, - проговорил капитан и инстинктивно отпрянул, поскольку одна из рук пленного члена экипажа чуть не съездила ему по лицу. - Но ведь эти кресла приспособлены именно для существ такого вида. И все те рычаги, кнопки и дверные ручки, которые мы до сих пор видели, также предназначены именно для их рук. Сейчас этот несчастный не обращает никакого внимания на пульт управления. Помните, когда мы приближались к кораблю, то скорость его вращения неожиданно увеличилась. Скорее всего это было вызвано тем, что это существо случайно стукнуло по определенным клавишам.
Его кресло, так же как остальные четыре, - продолжал Флетчер, - на колесиках. Оно отодвинуто в крайнее заднее положение, откуда существу крайне трудно дотянуться руками до пульта. Есть ли у вас какие-нибудь идеи, доктор? У меня нет.
- У меня тоже, друг Флетчер, - отозвался Приликла. - Однако давайте перейдем на нижнюю палубу, где он не мог бы видеть и слышать нас. - Несколько минут спустя эмпат продолжил свою мысль:
- Уровень страха, злобы и протеста несколько понизился, а голод продолжает сохранять прежнюю интенсивность. По причинам, которые мне пока неясны, поведение члена экипажа носит иррациональный и эмоционально неустойчивый характер. Однако там, где он находится, ему ничто не угрожает, и он не испытывает боли. Друг Мэрчисон!
- Да? - отозвалась патофизиолог.
- Когда будете исследовать труп, - сказал Приликла, - обратите особое внимание на голову. Мне подумалось, что ранение черепа могло и не быть следствием несчастного случая. Скорее всего пострадавший нанес его себе сам по причине острого черепно-мозгового заболевания, доставлявшего ему постоянные мучения. Вам следует поискать признаки наличия клеточной инфекции или распада, поражения мозговых тканей, словом, всего того, что могло бы отрицательно воздействовать на центры высшей нервной деятельности и управления эмоциональной сферой.
Друг Флетчер, - продолжал эмпат, не дожидаясь ответа, - мы должны как можно скорее отыскать других оставшихся в живых членов экипажа и посмотреть, в каком они состоянии. Но необходима предельная осторожность на тот случай, если они ведут себя так же, как наш друг в отсеке управления.
Ведомые эмпатическим даром Приликлы, они быстро нашли три спальные каюты, где находились остальные члены экипажа. В одной из кают их оказалось пятеро, в остальных двух - по четыре. Двери были не заперты, даже изнутри хозяева кают не закрылись на задвижки. Система искусственной гравитации работала. Стараясь остаться незамеченными, разведчики быстро заглянули внутрь и успели рассмотреть суровые металлические стены и пол, на котором в беспорядке валялись постельные принадлежности и сломанное оборудование для переработки органических отходов. Запашище стоял такой, что Ча Трат подумала: «Его можно хоть ножом резать».

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

- Друг Флетчер, - проговорил Приликла, как только они отошли от последнего кубрика, - все члены экипажа физически активны и не испытывают боли. И если бы не тот факт, что они совершенно не в состоянии управлять кораблем, я бы сказал, что они абсолютно здоровы. Если друг Мэрчисон не найдет клинического обоснования их ненормального поведения, мы ничего не сумеем сделать для них.
Я понимаю, что проявляю трусость и эгоизм, - продолжал эмпат, - но мне не хотелось бы ставить под угрозу целостность нашей медицинской палубы и пугать друга Коун размещением у нас почти двадцати громадных, проявляющих излишнюю активность и в настоящее время утративших разум существ, которые...
- Согласен, - твердо прервал его капитан. - Если эта орава вырвется на волю, они разгромят не только медицинскую палубу, а весь мой корабль. Выход такой: оставить их здесь, расширить гиперпространственную оболочку «Ргабвара» и переместить оба корабля в Главный Сектор посредством гиперпространственного прыжка.
- Я того же мнения, друг Флетчер, - ответил Приликла. - И, кроме того, я просил бы вас распорядиться установить переходную трубу таким образом, чтобы мы имели легкий доступ к пациентам, смогли собрать для исследования пробы из всех пакетов и контейнеров, в которых могут содержаться остатки еды и питья. Единственный симптом, наблюдающийся у страдальцев, - это сильнейший голод. Учитывая размеры их зубов, мне хотелось бы ликвидировать этот симптом как можно скорее, пока они не начали поедать друг друга.
- Значит, - вступила в беседу патофизиолог, - вы хотите, чтобы я исследовала пробы и сказала вам, в каких контейнерах краска, а в каких - супчик?
- Спасибо, друг Мэрчисон, - откликнулся эмпат и продолжал:
- Наряду с исследованием мозга, будьте так добры, определите, каков общий обмен веществ у этих созданий, с тем чтобы мы могли выбрать для них безопасное наркотизирующее средство. Стрелять в них придется издалека, и сделать это нужно как можно скорее, потому что...
- Если хотите все так быстро, - оборвала его Мэрчисон, - мне понадобится лаборатория на «Ргабваре», а не портативный анализатор. И мне должна помогать вся команда.
- ...потому что, - невозмутимо завершил свою мысль Приликла, - у меня такое ощущение, что есть и еще одно оставшееся в живых существо - оно нездорово, неактивно и не голодно. Его эмоциональное излучение крайне слабо и характерно для того, кто находится без сознания и, возможно, умирает. Однако я не могу разыскать это существо. Мне мешают сильные излучения членов экипажа. Вот почему, как только будут собраны пробы для друга Мэрчисон, необходимо обыскать весь корабль любые дыры, углы, каюты, где мог бы поместиться ФГХЖ, которого мы будем искать.
Сделать это надо быстро, - добавил цинрусскиец, - поскольку излучение действительно крайне слабое.
Флетчер неловко проговорил:
- Я все понимаю, Старший врач, но есть проблема. Патофизиологу Мэрчисон нужна вся медицинская бригада, а для того, чтобы расширить гиперпространственную оболочку «Ргабвара», перестыковаться для прыжка и по-новому установить переходную трубу, мне понадобится вся моя команда, и...
- Получается, - спокойно проговорила Ча Трат, - что мне делать нечего.
- И надо решить, чему же отдать приоритет? - продолжал капитан, словно не расслышал Ча Трат. - Поискам вашего отключившегося ФГХЖ или тому, чтобы как можно скорее доставить и его, и всех остальных в Главный Сектор?
- Корабль обыщу я, - произнесла соммарадванка погромче.
- Спасибо, Ча Трат, - поблагодарил ее Приликла. - Я чувствовал, что тебе хочется стать добровольцем. Но подумай хорошенько, прежде чем решиться. Если ты найдешь ФГХЖ, он будет слишком слабым для того, чтобы навредить тебе, но существуют и другие опасности. Этот корабль очень велик. Он незнаком как нам, так и тебе.
- Это верно, техник, - подхватил капитан. - Это вам не хозяйственные туннели у вас в госпитале. Если тут и есть цветные коды, они могут обозначать что-нибудь совсем не то. Ни о чем из того, что вам попадется на глаза, нельзя делать определенных выводов, а если вы случайно прервете контрольную связь... Ладно, хорошо, можете приступать к поискам, но будьте осторожны. - Флетчер обернулся к Приликле и уныло поинтересовался:
- Или я зря все это вам говорю? Конечно, зря, и вы это чувствуете.

Глава 17

На основании показаний датчиков «Ргабвара» были выполнены распечатки общего плана корабля с указанием местонахождения пустых пространств и их размеров. Ча Трат приступила к быстрому и методичному осмотру чужого судна. Она не стала заглядывать на пульт управления, в каюты, где ранее были обнаружены члены экипажа, а также в отсеки, непосредственно примыкающие к главному реактору. Из сенсорной карты следовало, что все они непригодны для жизни ФГХЖ и вообще, если на то пошло, любых других живых существ, не питающихся радиацией. Прежде чем открывать дверь или отодвигать панель, соммарадванка проверяла обстановку с помощью звуковых датчиков и сканера. Она не испытывала страха, но порой по спине у нее пробегали мурашки.
Это происходило тогда, когда Ча Трат вдруг осознавала, что обыскивает чужой звездолет в поисках живого существа, принадлежащего к виду, о существовании которого она раньше и не догадывалась. А послали ее на поиски другие невероятные существа из целительского учреждения, чьи обитатели напоминали материализованные кошмары. Однако немыслимое стало реальным только из-за того, что она взяла и рискнула вылечить раненого инопланетного правителя корабля. Она - соммарадванский военный хирург, нелюбимый у себя на родине, профессионально неудовлетворенный - не пожалела ни конечности, ни врачебной репутации.
Но от мысли, что не рискни она и все было бы по-другому, Ча Трат зазнобило еще сильнее.
Первичный осмотр отнял у Ча Трат гораздо больше времени, чем она ожидала. К тому времени, когда она все закончила, у нее громко бурчали оба желудка.
Приликла попросил ее избавиться от этих симптомов, прежде чем она приступит к докладу.
Когда соммарадванка вернулась на медицинскую палубу, Приликла, Мэрчисон и Данальта трудились над трупом, а Найдрац и Коун, прильнувшая волосатым тельцем к прозрачной перегородке, с таким интересом наблюдали за ними, что приход Ча Трат ощутил только цинрусскиец.
- Что случилось, друг Ча? - спросил эмпат. - Что-то встревожило тебя на корабле. Я даже отсюда это почувствовал.
- Вот это, - ответила Ча Трат, приподняв один из кандалов, который Мэрчисон сняла с трупа. - Цепь не соединена с обручем, надетым на ногу, она прикреплена простым болтом с пружинкой, который легко убрать, если нажать вот здесь. - Показав, как это делается, она продолжала:
- Когда я осматривала помещения около отсека управления, я незаметно подсмотрела за членом команды, прикованным к креслу, и заметила, что его кандалы закреплены подобным же образом. И он, и тот, чей труп мы видим перед собой, могли бы запросто освободиться от оков, до которых им легко дотянуться руками. Однако этот несчастный и не подумал снять кандалы. Не делает этого и живой член экипажа, прикованный к креслу пилота, он продолжает яростно бороться с ними, а мог бы легко освободиться. Все это крайне загадочно, но я думаю, что теперь нам следует отказаться от предположения, что эти существа стали пленниками. - Все не сводили глаз с Ча Трат, а она продолжала:
- Но что же поразило их? Что довело члена команды, в норме - индивидуума, способного нести ответственность за свои действия, управлять кораблем, до такого состояния? А может, это и не кандалы вовсе, а просто приспособления для закрепления в кресле? Из-за чего остальные члены экипажа стали неспособны открыть двери собственных кают и найти себе пропитание? Почему они стали вести себя, словно тупоголовые животные? Могло ли это быть вызвано пищевым отравлением или отсутствием какого-то специфического продукта питания? До того, как мы расстались, Старший врач предположил, что в ткани мозга могла проникнуть инфекция. Возможно, что...
- Если ты перестанешь задавать вопросы, техник, - сердито прервала соммарадванку Мэрчисон, - я буду иметь возможность ответить на некоторые из них. Нет, запасов продовольствия предостаточно, и в продуктах не обнаруживается никаких веществ, токсичных для существ этого вида. Я подвергла анализу и классифицировала некоторые обнаруженные на корабле продукты, так что, когда вернетесь в каюты, можете покормить бедняг. Что же касается тканей мозга, то в них не обнаруживается никаких признаков поражения, нарушения кровоснабжения, инфекции - словом, никаких патологических изменений.
Я обнаружила микроскопические следы сложного химического вещества, которое могло воздействовать как мощный транквилизатор. Материал осадка позволяет предположить, что примерно три-четыре дня назад была употреблена высокая доза этого вещества, и его действие истощилось. В одном из карманов было найдено большое количество этого транквилизатора. Поэтому представляется вероятным, что члены экипажа приняли его, прежде чем заняться самопленением.
Наступила долгая пауза, которую прервала Коун. Она поднесла к прозрачной перегородке своего отпрыска и держала его так, чтобы он мог видеть странные создания по другую сторону. Ча Трат подумала - уж не занимается ли гоглесканка тем, что пытается уже сейчас, когда младенцу всего-то два дня от роду, бороться с его врожденными предрассудками. Коун проговорила обезличенно:
- Выражается надежда, что вмешательство в разговор более умных и опытных целителей не станет для них пустой тратой времени. На Гоглеске все знают, что в определенных обстоятельствах существа, ранее разумные и цивилизованные, против своей воли начинают вести себя как злобные и агрессивные звери. Возможно, у созданий с другого корабля та же проблема? Возможно, им приходится периодически прибегать к высоким дозам медикаментов для того, чтобы управлять своей звериной сутью, чтобы жить цивилизованной жизнью, прогрессировать, строить звездолеты.
И может быть, их голод вызван не отсутствием пищи, - закончила свою мысль Коун, - а недостатком этого цивилизующего лекарства.
- Идея недурна, - сказала Мэрчисон и, переключившись на обезличенность гоглесканского стиля, продолжала:
- Выражается восхищение оригинальностью мысли целительницы. Однако, к сожалению, тот препарат, о котором идет речь, не способен улучшать состояние психики и способность трезво мыслить. Наоборот, он снижает эти качества так, что при его непрерывном потреблении эти существа были бы обречены до конца дней своих пребывать в полубессознательном состоянии.
- Но может быть, - подхватила Ча Трат, - это полубессознательное состояние приятно и желанно? Мне стыдно в этом признаваться, но на Соммарадве встречаются граждане, которые намеренно воздействуют на свое сознание и зачастую поражают его такими веществами, которые обеспечивают им лишь временное наслаждение...
- Позор Соммарадвы, - ворчливо добавила Коун, - типичен для многих планет Федерации.
- ... и когда у тех, кто пользуется этими веществами, - продолжала соммарадванка, - резко отбирают их, их поведение становится иррациональным, жестоким и во многом напоминает то, что вытворяют ФГХЖ у себя на корабле.
Мэрчисон покачала головой:
- Простите, но и это не подходит. Полной уверенности у меня нет, поскольку мы имеем дело с обменом веществ совершенно новой для нас формы жизни. Однако я бы сказала, что в мозговых тканях трупа мы обнаружили микроскопические количества самого обычного транквилизатора, который скорее притупляет, нежели активизирует сознание. И он почти наверняка не вызывает привыкания.
Предупреждая ваши вопросы, - продолжала патофизиолог, - скажу, что дело с подбором наркотизирующего средства движется медленно. Я обработала данные исследования физиологии трупа. Но для того, чтобы подобрать наркотик, безопасный для применения в высоких дозах, мне нужны кровь и секрет желез живого ФГХЖ.
Мгновение Ча Трат молчала, затем, повернувшись к Приликле, сказала:
- За время беглого осмотра я не обнаружила никаких следов как раненых, так и пребывающих без сознания уцелевших членов экипажа. Но как только будут добыты нужные пробы, я снова более внимательно осмотрю корабль. То существо еще живо? Не могли бы вы сообщить мне хотя бы приблизительно, где оно находится?
- Я все еще ощущаю его излучение, друг Ча, - ответил Приликла, - однако его заглушают более грубые эмоции существ, пребывающих в сознании.
- Следовательно, чем быстрее патофизиолог Мэрчисон получит нужные пробы, тем быстрее у нас будет наркотик, способный подавить эмоциональные помехи, - заключила Ча Трат. - Мои срединные конечности достаточно сильны для того, чтобы удержать руки того ФГХЖ, что прикован к креслу пилота. А верхними руками я смогла бы взять пробы для анализа. Из каких сосудов и органов и в каком количестве они должны быть взяты?
Мэрчисон вдруг рассмеялась и сказала:
- Прошу тебя, Ча Трат, позволь и медицинской бригаде что-нибудь сделать. Все, что от тебя требуется, - это просто крепко удерживать члена экипажа, доктор Данальта будет сканировать, а я возьму пробы, пока...
- Говорит отсек управления, - прозвучал голос Флетчера. - Прыжок начнется через пять секунд после... настоящего момента. Добавочная масса пострадавшего корабля несколько затянет наше возвращение. Мы окажемся на парковочной орбите Главного Госпиталя Сектора примерно через четыре дня.
- Благодарю тебя, друг Флетчер, - сказал Приликла.
И тут же все испытали знакомое, но не поддающееся описанию чувство - невидимое, неслышимое, даже неощущаемое, но, безусловно, присутствующее - чувство, обозначающее перемещение из материальной вселенной в крошечную, нереальную, чисто математическую структуру, которую создали вокруг себя гиперпространственные двигатели корабля. Ча Трат посмотрела в иллюминатор прямого обзора. Стыковочные и прессинговые лучи, крепко-накрепко связавшие два корабля, были невидимы, поэтому соммарадванка смогла рассмотреть только связывающую их немыслимо хрупкую переходную трубу, а ниже - бушующую и мерцающую серую массу, которая, казалось, льется ей в глаза, заливает мозг, пытается выключить его.
Почувствовав начинающуюся мигрень, Ча Трат вернулась взглядом к прочному, знакомому, пускай даже и не очень реальному миру медицинской палубы.
Она долго смотрела на медицинскую палубу, на Старшего врача Приликлу, произносящего какие-то успокоительные слова для Коун, издающего при этом непереводимые звоны и трели, адресованные юному гоглесканцу.
Успев обменяться всего несколькими словами с Коун, Ча Трат пошла следом за Мэрчисон, Данальтой и Найдрад к переходной трубе. Старшая сестра помогала ей нести пакеты с веществами, которые патофизиолог Мэрчисон назвала продуктами питания. Соммарадванке предстояло сравнить эту продукты с сотнями других веществ, хранящихся на складах чужого корабля, чтобы затем накормить всех голодных членов экипажа, пока они не померли.
Когда бригада стояла около возбужденного и вяло сопротивляющегося ФГХЖ, Ча Трат обратилась к Мэрчисон:
- Может быть, прежде чем вы станете брать пробы, мы покормим его? Тогда пациент будет более довольным и послушным.
- Это можно, - согласилась Мэрчисон и добавила:
- Порой, Ча Трат, ты мне кое-кого напоминаешь.
- Какого-нибудь нашего общего знакомого? - встряла Найдрад в свойственной ей дерзкой кельгианской манере. - Кто же этот обжора?
Патофизиолог рассмеялась, но не ответила. Ча Трат тоже промолчала. Сама того не понимая, Мэрчисон вторглась в болезненную и чреватую большими потрясениями область. Если бы она знала о том, что именно произошло с сознанием соммарадванки на Гоглеске, то она бы поняла, что предложение покормить ФГХЖ исходило от ее мужа, Конвея, а не от самой Ча Трат.
Пищевые контейнеры для ФГХЖ отличались редкостным однообразием - Ча Трат дали две пластиковые бутылки разной формы, в одной из которых была вода, а во второй - питательная жидкость с легким запахом. Кроме того, были еще одинаковые куски сухого губчатого вещества, запакованные в тонкую пластиковую пленку. Раскрыть упаковку можно было с помощью большого кольца на горловине пакета. И жидкость, и сухое питание, по словам Мэрчисон, были синтетическими, но по питательной ценности вполне соответствовали требованиям метаболизма ФГХЖ. Небольшие количества непитательных веществ в продуктах, видимо, представляли собой вкусовые добавки.
Но когда Ча Трат вложила один из пакетов в руки несчастного члена экипажа, он вцепился в него зубами, не удосужившись даже сорвать пластиковую упаковку. Не затруднил он себя также и тем, чтобы отвинтить с бутылок пробки. Откусив горлышки зубами, он залпом выпил обе бутылки, частью их содержимого облив себе грудь.
Несколько минут спустя патофизиолог издала непереводимый звук и сказала:
- Его манера поведения за столом, конечно, оставляет желать много лучшего, но вроде бы он больше не голоден. Давайте приступим.
Правду сказать, кормление не оказало ощутимого воздействия на поведение члена экипажа - разве что у него появилось больше сил для сопротивления. К тому времени, когда Мэрчисон собрала пробы, и у Найдрад, и у Ча Трат, и у патофизиолога хватало синяков, а Данальта вынужден был принимать ряд совершенно невероятных форм, чтобы помочь остальным усмирить буяна. Как только пробы были взяты, Мэрчисон отослала Данальту и Найдрад на «Ргабвар», а сама немного задержалась. Тяжело дыша, она смотрела на ФГХЖ.
- Не нравится мне это, - проговорила она.
- Меня это тоже волнует, - согласилась Ча Трат. - Однако, если к проблеме то и дело возвращаться, она иногда решается.
- Наверное, это сказал какой-нибудь мудрый древний соммарадванский философ, - сухо проговорила Мэрчисон. - Прости, техник, я тебя перебила...
- Это сказал землянский лейтенант по имени Тимминс, - невозмутимо продолжала Ча Трат. - А я собиралась возвратиться к проблеме. Состоит она в том, что перед нами - экипаж корабля, страдающий безумием на фоне полного физического здоровья. Они не только не способны управлять своим неповрежденным и нормально функционирующим кораблем - они не помнят, как отстегивать крепежные обручи, открывать двери, открывать упаковки с едой. Они превратились в здоровых зверей.
Мэрчисон сдержанно проговорила:
- Ты возвратилась к проблеме, но ничего нового не сказала.
- Жилые отсеки бедны, лишены удобств, - продолжала Ча Трат, - и поэтому сначала мы подумали, что это - каторжный корабль. Но может быть, члены экипажа по каким-либо причинам понимали, что всяческие удобства, приятная обстановка, ценные личные вещи - все это будет лишним для них, поскольку они так или иначе превратятся в зверей. Может быть, это состояние - обычно краткое, эпизодическое, временное, стало постоянным.
- Вот теперь, - Мэрчисон сделала плечами то, что земляне зовут «поежиться», - ты сказала что-то новенькое. Не знаю, поможет это твоей теории или нет, но среди тех материалов, что мне принесла для анализа Найдрад, помимо еды было лекарство - единственное лекарство, капсулы с транквилизатором. Точно такие же, какие были обнаружены у трупа, - форма для перорального приема. Возможно, ты права, они ожидали наступления болезненного состояния и принимали меры для того, чтобы не пострадать, когда наступит фаза безумия. Но вот что странно: Найдрад, которая обычно ищет подобные вещи очень старательно, обнаружила только это лекарство, но не нашла никаких инструментов для исследования, диагностики и хирургии. Даже если они заранее знали, что заболеют, похоже, в составе экипажа не было медика.
- Эти сведения, - сказала Ча Трат, - только увеличивают проблему...
Мэрчисон рассмеялась, но была так бледна, что явно не видела в ситуации ничего смешного. Она угрюмо проговорила:
- При вскрытии трупа я не обнаружила ничего ненормального, кроме того, что это существо погибло в результате случайного ранения головы. С другими членами экипажа с клинической точки зрения тоже все в порядке. Но нечто бесследно разрушило у них центры высшей нервной деятельности и стерло из их мозга все воспоминания, навыки и опыт, оставив только инстинкты и картину поведения животных.
Какой микроорганизм или вещество, - проговорила она, снова поежившись, - могли вызвать такой избирательно деструктивный эффект?
Внезапно Ча Трат захотелось обнять патофизиолога и успокоить. Ее охватило желание, которое не должен был испытывать к землянке соммарадванский гражданин как женского, так и мужского пола. Ча Трат не без труда справилась с чувствами, которые ей не принадлежали, и мягко проговорила:
- Может быть, ответ на этот вопрос вам даст наркотик. Пока мы наблюдаем больных, у которых заболевание, или что бы это ни было, уже развилось. Если их усыпить и найти еще одного, может быть, окажется, что именно этот уцелевший член экипажа здоров или обладает сильным иммунитетом. А уж изучив болезнь и обследовав устойчивого к ней пациента, вы, вероятно, сумеете понять, как их всех вылечить.
Мэрчисон по-прежнему была очень бледна.
- Да-да, наркотик. - Она через силу улыбнулась. - Это ты так тактично намекнула отупевшему патофизиологу о ее обязанностях. Твоя тактичность сделала бы честь даже Приликле. Я тут понапрасну теряю время.
Что бы ни поразило этих несчастных, - печально продолжала она, - такого в моей клинической практике пока не встречалось, да, пожалуй, и в практике госпиталя. Но нам ничто не должно угрожать. Тебе уже известно из курса лекций, что микроорганизмы, патогенные для одного вида, способны вызвать заболевание только у форм жизни, развившихся на сходном планетарном и эволюционном фоне, а для других безопасны. Но порой, несмотря на все наши познания, мы гадаем, не встретится ли нам в один прекрасный день заболевание или клиническое состояние, способное разрушать межвидовые барьеры.
От одной мысли о том, что здесь мы можем иметь дело именно с таким заболеванием, - Мэрчисон была настроена очень серьезно, - у меня мозги набекрень. Необходимо помнить, что у болезни нет никаких физических проявлений, зарождение и симптоматика этого состояния скорее психологические, нежели физические. Все это я обсужу с Приликлой, и мы понаблюдаем за твоим поведением. Но и ты должна следить за собой - не появятся ли у тебя какие-нибудь странные мысли или чувства. - Патофизиолог покачала головой, явно недовольная собой. - Уверена почти на все сто, что здесь тебе ничто не угрожает. Но прошу тебя, Ча Трат, все равно будь как можно осторожнее.

Глава 18

Ча Трат сама не знала, сколько времени еще простояла, глядя на ФГХЖ, яростно и беспомощно ворочающегося в кресле, на его сильные руки с короткими пальцами, умевшими когда-то управлять огромным звездолетом. Она ушла из отсека управления расстроенная и злая на себя за неспособность высказать хоть одну конструктивную идею. Когда несколько минут спустя она вошла в ближайшую продовольственную кладовую, чтобы набрать еды для голодных членов экипажа, там ее ждал Приликла.
- Друг Ча, - сказал эмпат, - план изменился...
Оказалось, что наркотическое средство, разрабатываемое Мэрчисон, решили испытать сначала на ФГХЖ, находящемся в отсеке управления, начав с малых доз и постепенно их повышая. Этот процесс должен был отнять не менее трех суток - только тогда патофизиолог могла с уверенностью заявить, что лекарство безопасно для применения. Приликла же был уверен, что не найденный пока член экипажа трех суток не протянет, следовательно, нужно было найти другой метод усмирения остальных ФГХЖ, пускай и не такой эффективный, как наркотизация. В наличии имелось достаточное количество транквилизатора, которым пользовалась команда, и решено было добавить его в еду и питье. Эмпат надеялся, что, когда они насытятся и успокоятся, интенсивность их эмоционального излучения уменьшится, и тогда он сумеет отыскать последнего, возможно, тяжелораненого члена экипажа.
- Мне бы хотелось, чтобы все ФГХЖ были накормлены и успокоены как можно скорее, - сказал Приликла. - Эмоциональное излучение нашего друга характерно для высокоорганизованного разума, который в данное время мучается болью. Его состояние непохоже на то, что испытывают его товарищи по команде. Он все слабее и слабее. Я боюсь за его жизнь.
Следуя указаниям Приликлы, Ча Трат добавила большие дозы транквилизатора к пище и воде и быстро разнесла все по кубрикам. Тем временем цинрусскиец летал с палубы на палубу, действуя на пределе своих эмпатических способностей. Эмоциональное излучение членов экипажа после того, как они набили животы, наглотавшись при этом транквилизатора, стало слабее (некоторые даже уснули), но больше ничего добиться не удалось.
- Все еще не могу обнаружить его, - к собственному разочарованию и недовольству Ча Трат признался Приликла. - Все равно много помех со стороны пребывающих в сознании членов команды. Нам остается только вернуться на «Ргабвар» и помочь другу Мэрчисон. Твои подопечные пока сыты. Пошли?
- Нет, - ответила Ча Трат. - Я бы предпочла продолжить розыски умирающего.
- Друг Ча, - эмпат задрожал всем телом, - надеюсь, излишне напоминать тебе о том, что я не телепат и твои потаенные, личные мысли остаются твоей собственностью. Но чувства, которые ты испытываешь, мне ясны. Они представляют собой небольшое возбуждение, удовольствие и осторожность, при этом возбуждение преобладает, а осторожность едва различима. Это беспокоит меня. Я догадываюсь, что ты сама хотела бы сделать какие-то выводы и лично рискнуть для того, чтобы доказать что-то себе и другим. Тебе не хотелось бы рассказать мне об этом?
Можно было просто взять и ответить: «Нет!», но Ча Трат не могла оскорбить гиперчувствительного эмпата подобной словесной невежливостью. И она осторожно проговорила:
- Возможно, эта идея появилась у меня потому, что я проигнорировала ваш эмпатический дар. Я боялась насмешек, поэтому и не хотела никому ничего говорить, пока не смогу во всем убедиться лично. - Приликла безмолвно порхал посреди отсека, а Ча Трат продолжала:
- Когда мы первый раз осматривали корабль, вы обнаружили наличие потерявшего сознание члена команды, но не смогли определить его местонахождение. Вам мешали эмоции других существ, бывших в сознании. Теперь они успокоены и сами впали в почти бессознательное состояние. Но положение не изменилось, поскольку нашему необнаруженному умирающему стало хуже. Боюсь, что все останется по-прежнему даже тогда, когда появится наркотик и члены экипажа потеряют сознание окончательно.
- Разделяю твои опасения, - спокойно проговорил эмпат. - Однако продолжай.
- Будучи невежественной в отношении того, как тонко действует ваш эмоционально-чувствительный аппарат, - послушно продолжила Ча Трат, - я предположила, что вам легче выявить слабый источник эмоционального излучения неподалеку, нежели сильный, но отдаленный.
- Ты во многом права, - согласился Приликла. - У моего эмпатического таланта есть ограничения. Я откликаюсь на качества и интенсивность чувств, а также на их близость. Однако выявление эмоций зависит и от других факторов, помимо расстояния от их источника.
К таким факторам относятся степень разумности и эмоциональной чувствительности, интенсивность улавливаемых эмоций, физические размеры и сила эмоционирующего мозга и, конечно, уровень сознания. Как правило, эти ограничения можно игнорировать, когда я ищу один-единственный источник эмоций. А мои друзья - чаще всего это медицинская бригада - уходят или контролируют собственные эмоции на время моих поисков. Здесь случай не таков. Однако ты все-таки пришла к каким-то выводам. Каковы они?
Старательно подбирая слова, Ча Трат ответила:
- Они таковы: мы никак не можем определить местонахождение члена экипажа, пребывающего без сознания, потому что он находится очень близко к существам, пребывающим в сознании, или окружен ими. Поэтому масштабы поисков следует ограничить той палубой, где расположены кубрики, и, вероятно, уровнями выше и ниже ее. Я так и сделаю. А вы только что сказали, что размеры эмоционирующего мозга имеют значение. Но может быть, тот, кого мы ищем, очень мал? Может быть, это ФГХЖ - младенец, который прячется около своего безумного родителя?
- Возможно, ты права, - отозвался Приликла. - Но независимо от возраста и размеров, ему очень плохо.
Сдерживая волнение, Ча Трат продолжала:
- Наверняка тут найдутся маленькие кладовки, шкафы, разные дыры и уголки, куда бы могло спрятаться только существо в полубессознательном состоянии, ведущее себя иррационально. Я уверена - я скоро найду его.
- Понимаю, - сказал Приликла. - Но дело не только в этом.
Ча Трат растерялась, но скоро нашлась:
- При всем моем уважении, цинрусскийцы - существа довольно хрупкие. Поэтому вы больше боитесь физических травм, чем, например, соммарадванцы. Могу заверить вас: я не намерена опрометчиво рисковать почему бы то ни было. Я не хочу посвящать вас во все детали моего плана, не исключено, что вы запретите мне сделать задуманное.
- А ты повинуешься, если я запрещу? - спросил Приликла.
Соммарадванка молчала.
- Друг Ча, - мягко проговорил Приликла, - ты обладаешь многими качествами, которые, на мой взгляд, достойны восхищения, включая и то, что я назвал бы умеренной трусостью. Но ты тревожишь меня. Ты уже показала, как неохотно подчиняешься приказам, которые тебе лично кажутся неправильными или неоправданными. Ты проявляла непослушание в госпитале, на корабле и, подозреваю, у себя на родине. А это не то качество, которым восхищаются вышестоящие лица. Что нам с тобой делать?
Ча Трат решила было сказать маленькому эмпату, как ей совестно расстраивать его, но она поняла, что Приликла и так понимает ее чувства. Вместо этого она сказала:
- При всем моем уважении, вы могли бы позволить мне приступить к поискам и попросить капитана сконцентрировать сенсорные датчики на том участке, который я укажу. А обо всех изменениях тут же сообщать мне.
- Ты же понимаешь, что я имел в виду не теперешний момент, - сказал эмпат. - Хорошо, я сделаю то, что ты предлагаешь. Но я разделяю мнение друга Мэрчисон. Что-то здесь есть очень странное, опасное, но мы даже не знаем, откуда может исходить угроза, если она есть. Будь предельно осторожна, друг Ча, и храни свой разум так же, как тело.
Как только Приликла покинул Ча Трат, она сразу же приступила к поискам - начала с уровня выше той палубы, где располагались кубрики, потом опустилась на уровень ниже ее. Но с самого начала больше всего ей не терпелось проникнуть в сами кубрики и осмотреть их. Она знала: стоит ей открыть дверь - это сразу зафиксируют датчики, и последует реакция.
Реакция последовала. В наушниках Ча Трат раздался голос самого капитана.
- Техник! - резко проговорил он. - Датчики показывают, что в один из кубриков проникает существо, масса и температура тела которого соответствуют вашим. Немедленно выйдите оттуда!
«Можно было вежливо спорить и слегка возражать такому милому маленькому созданию, как Приликла, - грустно подумала Ча Трат, - но с капитаном это не пройдет». Она получила приказ, выполнять который не собиралась, поэтому соммарадванка заговорила так, словно ничего не слышала.
- Я вошла в кубрик, - сказала она, - и обхожу помещение по кругу, держась спиной к стене. Передвигаюсь медленно, чтобы не побеспокоить и не напугать хозяев. Они, похоже, дремлют. Двое из них повернули головы и смотрят на меня, но угрожающих движений не производят. Обнаружена небольшая дверца, плотно пригнанная к стене, - вероятно, это запасная кладовка, по размерам вполне подходящая для того, чтобы туда ворвался и спрятался ФГХЖ. Я открываю дверцу. Внутри находятся...
- Включите видеокамеру, - сердито рявкнул Флетчер, - и закройте рот.
- ...полки, на которых стоят, по всей вероятности, чистящие средства для туалета, - продолжала Ча Трат. - На тот случай, если потребуется быстро ретироваться, я оставила оборудование потяжелее снаружи, и на мне только наушники. Теперь я перехожу к стене, противоположной входу, в которой имеется еще одна небольшая дверца.
- Значит, вы слышите меня, - ледяным голосом проговорил Флетчер. - И приказ мой слышали.
- Я ее открыла, - быстренько продолжила Ча Трат, - недостающего члена экипажа здесь нет. За дверью на уровне пола видна небольшая плоская прямоугольная заслонка. Возможно, за ней находится потайная ручка для того, чтобы открывать люк. Мне придется лечь на пол плашмя и постараться не испачкаться в экскрементах, чтобы осмотреть этот проем.
Соммарадванка услышала, как капитан издал непереводимый, но крайне недружелюбный звук, и сказала:
- Проем закрыт шарнирной крышкой, легко ходящей вверх и вниз. По краям крышки проложен слой губки, так что скорее всего проем закрывается почти герметично. Я не могу заглянуть в проем, но, когда я его открываю, оттуда доносится сильный запах, который напоминает мне, как пахнет соммарадванское растение глитт.
Прошу прощения, - извинилась Ча Трат. - Вам, конечно, неведомо, как пахнет растение глитт, но вот что интересно: для чего предназначена эта крышка? То ли для того, чтобы в кубрик не проникали неприятные запахи экскрементов ФГХЖ, то ли для того, чтобы отсюда не выходили другие запахи. А может быть, это дырочка, через которую поступает какой-нибудь дезодорант...
- Друг Ча, - вмешался Приликла. - За тот краткий промежуток времени, что ты вдыхала этот запах, не возникло ли у тебя раздражения дыхательных путей, тошноты, ухудшения зрения, притупления чувствительности, помрачения рассудка?
- Какого еще рассудка? - простонал Флетчер.
- Нет, - ответила Ча Трат. - Я открываю дверь последней кладовой. Она больше остальных, в ней валяются в беспорядке инструменты и что-то вроде запасных деталей к предметам меблировки кубрика. Больше ничего. Члены экипажа по-прежнему не обращают на меня внимания. Теперь я выхожу, чтобы приступить к осмотру другого кубрика.
- Техник, - нарочито сдержанно сказал Флетчер, - раз вы отвечаете Приликле, значит, и меня слышите. Пока я рассматриваю ваше неповиновение как временное уклонение, приступ излишнего энтузиазма, дисциплинарную мелочь. Но если вы продолжите поиски, напрямую нарушая мой приказ, у вас будут большие неприятности. Ни у Корпуса Мониторов, ни у госпиталя нет времени разбираться с безответственными подчиненными.
- Но я полностью отвечаю за свои действия, - возразила Ча Трат, - равно как за их результаты, независимо от того, будут ли они удачными. Я понимаю, что у меня нет опыта в правильном осмотре чужих кораблей, но ведь я всего-навсего открываю и закрываю двери и делаю это очень осторожно.

Предыдущая страница 13 Следующая страница


Межзвездная неотложка 14

Капитан ничего не сказал и хранил молчание даже тогда, когда по показаниям датчиков понял, что Ча Трат вошла во второй кубрик. Первым нарушил молчание Приликла.
- Друг Флетчер, - спокойно проговорил эмпат, - я согласен: в том, чем занимается техник, есть небольшой процент риска. Но она обсудила со мной кое-какие свои идеи и теперь действует с моего позволения и... скажем так - ограниченного одобрения.
Ча Трат, не обращая внимания на полусонных ФГХЖ и никак не комментируя свои передвижения, обыскала второй кубрик, но и там ничего не обнаружила. Ни в одной из кладовок не оказалось недостающего члена экипажа - ни взрослого, ни ребенка. Когда она и здесь открыла заслонку в полу, оттуда тоже донесся запах противного глитта.
Попытка цинрусскийца отвести от нее гнев капитана вызвала в душе Ча Трат такую теплоту, что она очень надеялась: эмпат ощутит ее благодарность. Не вмешиваясь в разговор и уповая на то, что Приликла не уловит ее растущее разочарование, Ча Трат вошла в третий, последний кубрик.
- ...Во всяком случае, друг Флетчер, - говорил тем временем эмпат, - ответственность за все, что случится на чужом корабле, до тех пор, пока идут лечение и эвакуация пациентов, лежит не на вас, а на мне.
- Знаю, знаю, - раздраженно отозвался капитан. - На месте происшествия командование переходит к медицинской бригаде. В такой ситуации вы имеете право указывать командиру корабля Корпуса Мониторов, что ему делать, и требовать от него подчинения. Вы имеете право даже отдавать приказы технику эксплуатационного отдела второго разряда по имени Ча Трат. Но вот только я сильно сомневаюсь, что ваши приказы будут выполнены.
И снова наступило молчание, которое прервал предмет обсуждения.
- Я закончила осмотр третьего кубрика, - сообщила Ча Трат. - Во всех трех помещениях совершенно одинаковые кладовые и прочее оборудование, и ни в одной из кладовых не обнаружен искомый ФГХЖ.
Однако первый и второй кубрик отделены друг от друга общей стеной, - продолжала она, стараясь говорить бодро, - точно так же, как второй и третий. Но между первым и третьим находится короткий коридор, ведущий внутрь корабля, туда, где может располагаться еще одно, довольно обширное складское помещение. Искомый ФГХЖ может находиться там.
- Я так не думаю, - буркнул Флетчер. - Датчики показывают, что внутри корабля - пустое помещение, примерно вполовину меньше, чем кубрик. Там проложены низковольтовые кабели и трубы, вероятно, служащие для жизнеобеспечения кубриков. Эти коммуникации расположены на стенах и за ними. Когда я говорю, что помещение пустое, это означает, что в ней нет крупных металлических предметов, но может иметься органический материал, хранимый в неметаллических контейнерах. Если бы там находился органический материал с массой и температурой тела живого ФГХЖ, датчики зарегистрировали бы его присутствие.
Следовательно, все говорит о том, что это всего-навсего еще одна кладовая, - заключил капитан. - Но вы и ее, несомненно, осмотрите.
Ча Трат не без труда совладала с собой и простила капитану недоброжелательный тон.
- Когда я производила первичный осмотр, - сказала она, - я заглядывала в этот коридор и решила, что он заканчивается тупиком с плохо пригнанной стенной панелью. Оправдать мою ошибку можно тем, что там не видно ни наружной ручки, ни щеколды. Теперь я рассматриваю стену вблизи и убеждаюсь, что это не плохо пригнанная панель, а дверь, открывающаяся внутрь. Сканер показывает, что запирается она только изнутри.
Камера включена, - добавила она, - и я толкаю дверь.
«Ну и беспорядок, - подумала Ча Трат. - Мало того, в кладовой еще и не работает искусственная гравитация. В воздухе болтается такое количество всякой всячины, что в двух шагах ничего не разглядишь. Сильно пахнет глиттом».
- Картинка очень нечеткая, - сказал Флетчер. - Что-то там у вас заслоняет объектив, ничего не видно. Вы правильно хоть камеру установили или мы сейчас лицезреем часть вашего плеча?
- Нет, сэр, - ответила Ча Трат, стараясь сохранять тон послушной подчиненной. - В помещении - невесомость, и в воздухе парит множество плоских предметов не правильной округлой формы. Похоже, они органического происхождения, несколько отличаются друг от друга размерами. Одна сторона у них темно-серая, а вторая светлее, в пятнышках. Предполагаю, что это, вероятно, полуфабрикаты печенья или кексов из разорванного контейнера, а может быть, оформленные экскременты, подобные тем, что я видела в кубриках, но высохшие и обесцвеченные. Сейчас я попытаюсь убрать часть их из поля зрения.
Испытывая отвращение, Ча Трат отшвырнула от объектива камеры несколько лепешек срединными руками, поскольку только на них были надеты перчатки. На «Ргабваре» молчали.
- На стенах и потолке видны большие, не правильной формы сгустки губковидного или растительного вещества, - продолжала она, передвигаясь так, чтобы камера захватывала то, о чем она рассказывает. - Насколько я вижу, сгустки окрашены по-разному, хотя цвета приглушенные. Под каждым сгустком находится короткая мягкая полочка.
На полу, - продолжала соммарадванка, - видны три узкие, прямоугольные заслонки. Их размеры и расположение соответствуют тем, что я видела в кубриках. Этих блинов, или не знаю, как их еще назвать, тут полным-полно, но в углу под потолком болтается что-то большое... это ФГХЖ!
- Не понимаю, почему его присутствие не зарегистрировали датчики, - обиженно проговорил Флетчер. Он был капитаном, требовавшим и от команды, и от оборудования максимальной отдачи, и всякие неисправности воспринимал не иначе, как личное оскорбление.
- Отличная работа, друг Ча, - похвалил соммарадванку Приликла. - Теперь быстро перемести его к выходу для перекладывания на носилки. Мы немедленно выходим, скоро будем с тобой. Какова общая клиническая картина?
Ча Трат, расшвыривая странные лепешки, подобралась поближе к ФГХЖ и сообщила:
- Не вижу никаких физических поражений, нет даже небольших ушибов или внешних проявлений болезни. Но этот ФГХЖ не похож на остальных. Кожные покровы темнее, более морщинистые, копыта обесцвечены и в некоторых местах потрескались. Волосяной покров седой. Я... я думаю, что это престарелый ФГХЖ. Может быть, правитель корабля. Может быть, он спрятался здесь, чтобы избежать того, что стряслось с остальными...
Она умолкла, а Приликла встревоженно окликнул ее:
- Друг Ча, почему ты себя так чувствуешь? Что с тобой?
- Ничего, - ответила соммарадванка, стараясь скрыть разочарование. - Я держу ФГХЖ. Торопиться не нужно. Он мертв.
- Вот почему мои датчики его не зарегистрировали, - понимающе проговорил Флетчер.
- Друг Ча, - позвал соммарадванку Приликла, как будто и не заметил, что капитан прервал его, - ты в этом точно уверена? Я все равно продолжаю ощущать присутствие чьего-то разума, хотя это существо и в тяжелом состоянии.
Ча Трат притянула ФГХЖ к себе так, чтобы можно было работать верхними руками, и сказала:
- Температура тела очень низкая. Глаза открыты и не реагируют на свет. Элементарные показатели жизнеспособности отсутствуют. Простите, но он мертв, и... - Она не договорила, более пристально посмотрела на голову ФГХЖ и взволнованно воскликнула:
- Пожалуй, я знаю, что его убило! Загривок. Видите?
- Не четко, - быстро отозвался Приликла, видимо, ощутивший, как возбуждена Ча Трат, как она напугана. - Мешает один из этих дисковидных предметов.
- Но это он и есть! - сказала Ча Трат. - Сначала я подумала, что эта штука налетела на труп и прилипла к нему. Но я ошиблась. Это создание намеренно подсоединилось к ФГХЖ с помощью толстых белых выростов - вы должны видеть их по краям. Теперь, когда я смотрю внимательно, я вижу такие же выросты у всех лепешек. Выросты эти таковы, что их длины вполне достаточно для проникновения в спинной мозг и основание черепа на большую глубину. Это создание живое, или было живым, и от него могло исходить...
- Техник! - хрипло крикнул Флетчер. - Быстро уходите оттуда!
- Немедленно! - добавил Приликла. Ча Трат осторожно отпустила мертвого ФГХЖ, сняла камеру и прикрепила ее магнитами к стене. Она знала, что медики наверняка захотят изучить эту странную, отвратительную форму жизни, прежде чем окончательно решат, как с ней быть. Потом она повернулась к двери, теперь показавшейся ей такой далекой.
В воздухе между соммарадванской и дверью висело множество дисков - ей предстояло одолеть что-то вроде минного поля. Некоторые из лепешек медленно покачивались - не то из-за колебаний воздуха, не то из-за того, что Ча Трат расшвыривала их в стороны, а может быть, они двигались сами по себе. Теперь соммарадванка отчетливо видела лепешки со всех сторон: гладкую пятнистую поверхность снизу, серую сморщенную - сверху, и края, обрамленные бахромой липких белых выростов.
Она так старательно искала ФГХЖ, что не удосужилась с самого начала получше разглядеть то, что поначалу приняла за полуфабрикаты кексов или высушенные экскременты. Она и теперь точно не знала, что это такое, только догадывалась, на что они способны: полностью уничтожить разум высокоразвитых жертв, оставив им лишь элементарные животные инстинкты.
От мысли о хищнике, который не ел свою жертву, не наносил ей физического вреда, а питался исключительно ее разумом, Ча Трат захотелось бежать из кладовой очертя голову. Теперь она отчаянно боялась дотронуться хоть до одной лепешки, но их было слишком много. «Попадется хоть одна, - угрюмо подумала Ча Трат, - дотронусь до нее и так стукну, так стукну!»
В ее наушниках зазвучал нежный, вселяющий уверенность голос Приликлы:
- Ты замечательно справляешься со своим страхом, друг Ча. Иди медленно и осторожно, и не...
Тут в наушниках засвистело, завизжало-заговорило сразу несколько существ, все что-то хотели сказать Ча Трат, и в итоге ее транслятор перегрузился. Наступила тишина, которая и сменилась голосом капитана:
- Техник! Сзади!
Но было уже слишком поздно.
Она-то смотрела вперед и по сторонам, где ждала ее главная опасность, и когда ощутила удивительно легкое прикосновение к шее, после которого онемел затылок, то каким-то краем разума успела подумать, как это любезно со стороны паразита: обезболивать то место, куда он собирался запустить свои выросты. Ча Трат скосила глаза, пытаясь увидеть, что происходит, и инстинктивно подняла верхние руки, чтобы согнать лепешку, отцепившуюся от мертвого ФГХЖ и теперь присасывающуюся к ней. Но руки ее слегка дрожали, пальцы вдруг онемели. Ча Трат не выдержала и опустила руки.
И другие части тела перестали слушаться, начали подергиваться, непроизвольно, беспорядочно изгибаться, двигаться некоординированно, как это бывает у больных с серьезными заболеваниями мозга. Спокойная, отвлеченная часть ее разума думала о том, что это состояние являет собой неприятное зрелище для друзей.
- Бейся с ним, Ча Трат! - прозвучал в наушниках голос Мэрчисон. - Что бы оно ни делало, бейся с ним! Мы выходим к тебе!
Ча Трат было приятно услышать заботу в голосе патофизиолога, но язык не слушался ее, нижняя челюсть не двигалась. В общем и целом соммарадванка ощущала сильное физиологическое смятение: мышцы продолжали неуправляемо дрожать, тело подергивалось, кожа в разных местах ощущала жар, холод, боль, удовольствие. Ча Трат понимала, что мерзкая тварь изучает ее центральную нервную систему, пытается понять, как работает соммарадванский организм, чтобы суметь управлять им.
Постепенно дрожь, подергивания и даже страх утихли и исчезли, тело обрело способность продолжить прерванный путь. Объектив камеры продолжал следить за ней. Добравшись до двери, Ча Трат закрыла ее и задвинула засовы, которые теперь почему-то оказались очень знакомыми.
- Техник! - резко окликнул ее Флетчер. - Что вы делаете?
«Ясно же - закрываю дверь изнутри!» - раздраженно подумала Ча Трат. Вероятно, капитан хотел спросить, почему она это делает. Она попробовала ответить, но губы и язык не работали. Однако наверняка ее действия должны были дать понять, что и она, и оно - они оба - не хотят, чтобы их беспокоили.

Глава 19

Они все снова заговорили разом. Ча Трат пришлось сдвинуть наушники назад, чтобы дикий визг перегруженного транслятора не мешал думать. Камера продолжала следить за соммарадванкой, и, видимо, на «Ргабваре» поняли, чем обусловлено поведение Ча Трат. Шум утих, зазвучал голос Приликлы.
- Друг Ча, - сказал эмпат. - Слушай меня внимательно. К тебе присосалось какое-то паразитическое существо, и качество твоего эмоционального излучения меняется. Постарайся, изо всех сил постарайся оторвать его от себя и выбраться из кладовой, пока твое состояние не ухудшилось.
- Я в порядке, - возразила Ча Трат. - Честное слово, я чувствую себя прекрасно. Просто оставьте меня в покое до тех пор, пока я смогу...
- Но твои мысли и чувства больше не принадлежат тебе! - вмешалась Мэрчисон. - Дерись с ним, черт бы тебя побрал! Старайся управлять своим разумом. По крайней мере попробуй снова открыть дверь, чтобы нам не пришлось выжигать ее, когда мы до тебя доберемся.
- Нет, - решительно заявил капитан. - Мне очень жаль, техник, но с корабля никто не уйдет...
Тут начался спор, из-за которого транслятор снова зашкалило от перегрузки. Но кое-какие слова она все-таки слышала - в частности, те, что капитан Флетчер произносил правительским голосом.
Капитан взывал к Приликле, прося его подтвердить, что положение подпадало под правила строжайшего карантина.
- Нам, - говорил он, - встретилась форма жизни, способная пожирать память, особенности личности и разум своих жертв, превращая их в бессмысленных скотов. Более того, судя по тому, что только что произошло с техником Ча Трат, эти твари умеют быстро адаптироваться к любой форме жизни и начинать управлять ею.
Флетчеру никто не возразил, и он продолжал:
- Это может означать, что паразиты - не уроженцы планеты - родины ФГХЖ, что они проникли в корабль неизвестно каким путем и способны сотворить то же самое с любым разумным видом из тех, что обитают в Федерации! Не знаю, что ими движет, однако они с радостью высасывают разум из своих жертв вместо того, чтобы питаться их телами. Даже думать об этом не хочется! И еще о том, с какой скоростью они способны размножаться. В той каморке, где сейчас Ча Трат, их десятки, а сколько по всему кораблю - остается только гадать.
До тех пор, пока мы не будем иметь на борту санитарную бригаду, соответствующим образом оснащенную, в защитных костюмах, - заявил капитан, - у меня нет иного выбора, как только наглухо перекрыть переходную трубу и выставить там часового. Все происходящее совершенно ново для нас, и не исключено, что из госпиталя нам посоветуют полностью уничтожить корабль вместе со всем его содержимым.
И если вы на миг задумаетесь, - закончил капитан довольно уныло и будучи явно недоволен собой, - то поймете, что мы не можем рисковать ни на йоту. Нельзя дать этой форме жизни проникнуть на наш корабль или просочиться в Главный Госпиталь Сектора.
Несколько мгновений все молчали - наверное, думали об этом, а Ча Трат размышляла о той странной вещи, что произошла и продолжала происходить с ней:
Пытаясь помочь Коун, она пережила соединение, а вместе с ним шок, смятение и волнение из-за того, что в ее разум вторглась, хотя и не покорила его, совершенно чуждая ей личность. А следом за гоглесканкой в ее сознание незваным гостем явился землянин Конвей. Но теперь ощущения были совсем иными. Приближение захватчика и его внедрение в сознание Ча Трат были нежны, добры и даже приятны. Но видимо, так же как и ее самое, захватчика не на шутку смутило содержимое разума Ча Трат - соммарадванско-гоглесканско-землянское, и теперь, из-за этого замешательства, паразит не знал, как ему взять под контроль организм соммарадванки. Ча Трат до сих пор не понимала, какие у этого существа намерения, однако не сомневалась, что пока пребывает в своем уме.
Первой нарушила молчание Мэрчисон. Она сказала:
- У нас есть скафандры и аппараты для резки металла. Почему бы нам самим не очистить это помещение, не спалить всю эту дрянь, включая и ту тварь, что уселась на шею к технику, и не забрать Ча Трат сюда для лечения, пока она еще хоть что-то соображает? Больничная бригада закончит очистку, когда мы...
- Нет, - твердо прервал ее капитан. - Если хоть кто-то из медиков уйдет на чужой корабль, сюда он не вернется.
Ча Трат не хотелось вступать в разговор, поскольку это стоило бы ей пусть не больших, но все же усилий, и могло затронуть ту часть ее разума, которую ей хотелось сберечь. Она только изобразила нижними руками Знак Ожидания, потом сообразила, что его может понять только соммарадванин, и сделала так, как в подобных случаях делают земляне: вытянула одну руку ладонью вперед.
- Я смущен, - вдруг произнес Приликла. - Друг Ча не чувствует боли, не испытывает помрачения рассудка. Она чего-то очень ждет, но эмоциональное излучение характерно для источника, который изо всех сил старается сохранить спокойствие и сдержать другие чувства...
- Но не владеет ими, - прервала эмпата Мэрчисон. - Ну, вы только посмотрите, как она руками двигает. Вы забываете, что ее чувства и эмоции ей больше не принадлежат.
- Друг Мэрчисон, в эмоциях тут разбираетесь не вы, - проговорил Приликла, насколько умел, укоризненно. - Друг Ча, попробуй заговорить. Чего ты хочешь от нас?
Ча Трат хотелось попросить их прекратить разговаривать и оставить ее в покое, хотя она отчаянно нуждалась в их помощи. Но ответь она, и тут же посыпались бы вопросы. Они опять бы принялись трещать наперебой, и у нее все перемешалось бы в голове. Там уже и так была какая-то каша. Булькающая каша из мыслей, впечатлений, навыков и воспоминаний не только из ее соммарадванского прошлого и опыта работы в Главном Госпитале Сектора, но и из особенностей личности целительницы Коун и диагноста Конвея. Новоявленный захватчик бродил по разуму Ча Трат, словно грабитель, заблудившийся в большом, богато обставленном, но плохо освещенном доме, что-то пристально разглядывал, от чего-то смущенно отворачивался. Ча Трат знала, что его нельзя бросать одного.
Соммарадванка решила все-таки ответить на некоторые вопросы, сказать ровно столько, чтобы всех успокоить, и вынудить делать то, что она им скажет.
- Мне ничто не грозит, - осторожно проговорила Ча Трат. - Я не чувствую ни физического, ни умственного расстройства. Я могу восстановить полный контроль над моим разумом и телом в любой момент, как только пожелаю, но не хочу этого делать, поскольку боюсь утратить умственный контакт из-за долгого разговора. Я хочу, чтобы Старший врач Приликла и патофизиолог Мэрчисон присоединились ко мне как можно скорее. О ФГХЖ сейчас можно не думать. А также о наркотике и поисках другого живого существа, потому что...
- Нет! - резко оборвал ее Флетчер, и голос его звучал так, словно капитана вот-вот стошнит. - Эти твари разумны. Вы же видите: они пытаются обманом устами техника заманить нас в ловушку. Не сомневаюсь: как только там окажетесь вы двое, появятся еще более веские причины для того, чтобы туда отправились все остальные. Или вам дадут вернуться сюда, и тогда вся команда «Ргабвара» окажется в том же состоянии, что ФГХЖ. Нет, никаких жертв больше не будет.
Ча Трат старалась не слушать капитана, поскольку он мешал ей следить за мыслями нового обитателя ее сознания. Она осторожно подняла нижнюю срединную руку и изогнула ее так, что большой палец указал на существо, прилипшее сзади к шее.
- Потому что это и есть тот, кого мы искали. Он единственный остался в живых.
Тут чужак, путешествующий по разуму Ча Трат, ощутил что-то вроде удовлетворения и благодарности, словно добился наконец полного понимания.
- Это существо очень больное, - продолжала она. - Но, когда я вошла в помещение, оно сумело на краткое время восстановить подвижность и сознание. Оно решило предпринять последнюю, отчаянную попытку попросить о помощи для своих друзей и оберегаемых ими хозяев корабля. Первые, неуклюжие попытки существа установить со мной контакт стали причиной моих некоординированных движений.
Теперь молчали все, и даже капитан. Ча Трат продолжала:
- Вот почему мне нужен Приликла: пусть он посмотрит на его эмоциональное излучение вблизи, а патофизиолог Мэрчисон, может быть, исследует его мертвых товарищей, найдет, из-за чего они погибли, и скажет, чем вылечить этого, пока он еще жив...
- Нет, - упрямо проговорил капитан. - История недурная и жутко интригующая для внеземных медиков. И все равно это может быть приманка, попытка заманить нас туда и взять как можно больше народа под контроль. Простите, техник, но мы не можем так рисковать.
Приликла заботливо проговорил:
- Друг Флетчер во многом прав. Ты и сама понимаешь, что аргументы капитана убедительны, поскольку видела безумное состояние ФГХЖ после того, как эти существа их бросили. Друг Ча, прости и меня.
Теперь уже Ча Трат пришлось умолкнуть. Она пыталась найти решение, которое бы устроило всех. Почему-то она не ожидала, что добрый маленький эмпат окажется столь непреклонен.
В конце концов она сказала:
- Это существо физически крайне слабо, я могу легко снять его и показать, что оно меня физически не контролирует. Но тем не менее я бы могла продемонстрировать, что координация движений у меня в порядке - выйти отсюда, спуститься на четыре уровня, где исчезнут эмоциональные помехи от ФГХЖ, постараться, чтобы это существо осталось в сознании. Мог бы тогда цинрусскиец, пользуясь своим эмпатическим талантом, определить, каково эмоциональное излучение этого существа - принадлежит оно высокоразумному и цивилизованному созданию или разумоядному хищнику, которого вы до безумия боитесь?
- Четыре уровня вниз - это будет всего на одну палубу выше переходной трубы... - начал было капитан, но Приликла прервал его.
- Я смог бы это определить, друг Ча, - сказал эмпат, - если бы оказался в непосредственной близости от данной формы жизни. Там и встретимся.
В наушниках Ча Трат в очередной раз послышались жуткие помехи. Когда споры стихли, Приликла говорил:
- Друг Флетчер, поскольку я являюсь здесь старшим медицинским работником, именно я и должен определять, что собой представляет новая форма жизни, присоединившаяся к Ча Трат, - пациента или болезнь. Мои сородичи не зря гордятся тем, что мы - самые хрупкие и самые трусливые существа в Федерации, поэтому приму все необходимые меры предосторожности. Друг Ча, установи камеру так, чтобы она засекла, не последуют ли за тобой другие «лепешки». Если это случится, я тут же вернусь на «Ргабвар» и перекрою переходную трубу. Это понятно?
- Да, Старший врач, - ответила Ча Трат.
- Если случится что-то подозрительное, когда я уже буду с тобой, - продолжал эмпат, - друг Флетчер перекроет переходную трубу и немедленно объявит карантин.
Нам нужно как можно больше сведений об этой форме жизни, - заключил Приликла. - Пожалуйста, продолжай, друг Ча, мы ведем запись. А я выхожу к тебе.
- Я тоже иду с вами, - решительно заявила Мэрчисон. - Если это единственное оставшееся на корабле живое существо, единственный представитель ранее неизвестного разумного вида, а в будущем, возможно, новый член Галактической Федерации, то Торни меня всеми своими шестью лапами истопчет, если я дам ему сдохнуть. Данальта и Найдрад могут остаться здесь на тот случай, если нам понадобится какое-то дополнительное оборудование, и будут следить за монитором. А я на всякий случай возьму с собой мощный лучевой резак - вдруг эта зверюшка не такая дружелюбная, как утверждает Ча Трат. Так что в случае чего - прикрою вас, Приликла.
- Благодарю тебя, друг Мэрчисон, - ответил ей эмпат, - но - нет.
- Но - да, Старший врач, - возразила патофизиолог. - При всем моем уважении, вашего ранга достаточно, чтобы удержать меня, а вот мускулатуры маловато будет.
Ча Трат нетерпеливо проговорила:
- Если вы хотите успеть уловить хоть какое-нибудь сознательное эмоциональное излучение, прошу вас, поторопитесь! Пациент нуждается в срочной помощи...
Тут же последовало возражение со стороны Флетчера, не согласного со словом «пациент». Соммарадванка проигнорировала замечание капитана и принялась как можно более старательно пересказывать мысли и образы, с огромным трудом передаваемые ей слабеющим существом. История его болезни и история его вида оказались таковы:
Существа эти были родом с планеты, которая показалась красивой всем обитателям сознания Ча Трат. Природа там была настолько щедра, что крупным животным не надо было бороться за существование, и поэтому разум у них не развивался. Однако еще в древнейшие времена, когда все живое обитало в океане, возник вид, способный паразитировать на некоторых из местных форм жизни. И сформировалось симбиотическое партнерство: существо-хозяин направлялось к лучшим источникам питания, а маленький и слабый паразит обретал защиту и средство передвижения и, как следствие, возможность поиска пропитания для себя. Потом, по прошествии времени, существа-хозяева покинули океан и стали крупными неразумными животными, обитателями суши. Обоюдовыгодный симбиоз сохранился, и паразиты стали обладателями высокоразвитого разума.
В самой ранней из местных хроник повествовалось о том, как эти паразиты робко пытались развить разум у множества разных существ-хозяев. Лучше всего это получалось с ФГХЖ - те под руководством паразитов, управлявших их руками, научились обрабатывать кое-какие материалы.
Но чем дальше, тем, больше паразитам хотелось обрести таких партнеров, сознанием которых им не надо было бы манипулировать. Найти существ, которые бы спорили с ними, предлагали новые идеи, излагали собственные мнения. А существа, которые представляли собой всего-навсего саморазмножающиеся органические инструменты общего назначения, умеющие видеть, слышать и действовать по команде, паразитам порядком поднадоели.
Пользуясь этими созданиями, как инструментами, паразиты выстроили большие города, производственные комплексы, создали транспорт для передвижения по планете, для полетов в атмосферу и в конце концов пересекли пугающую и прекрасную межзвездную бездну. Но и города, и звездолеты получались чисто функциональными, некрасивыми, поскольку их строили создания, понятия не имевшие о красоте. Для их животных потребностей вполне хватало пищи, тепла и регулярного удовлетворения нужды в размножении. Как всякие ценные инструменты, эти существа нуждались в уходе, и многие из них были любимы паразитами. Так, обычно любит верную, но неразумную домашнюю зверюшку цивилизованный владелец.
Однако у паразитов существовали собственные потребности, ни в коей мере не похожие на нужды их носителей, чьи звериные привычки и неуправляемое поведение были отвратительны. Для того, чтобы самим не тронуться умом, паразитам нужно было время от времени покидать хозяев - они, как мастера, убирали инструменты в кладовку, то бишь размещали хозяев там, где им ничто не грозило, - и уходили общаться с себе подобными. Это происходило под покровом темноты в каких-нибудь укромных уголках - крошечных островках цивилизации, культуры и красоты, приютившихся в уродливых громадах городов, - где жили семьи паразитов и где хотя бы расстояние отделяло их от хозяев.
Паразиты давно поняли, что ни одно существо, ни одна культура не в состоянии избежать застоя, если будет ограничиваться общением только в кругу семьи, племени и даже планеты. Они неустанно вели поиск других разумных существ, открыли много планет за пределами своей солнечной системы, основали свои колонии. Однако и там паразиты нигде не нашли существ, наделенных разумом, а приобрели только новые наборы органических инструментов.
Паразитам была противна самая мысль о том, что к ним будут прикасаться руки неразумных существ, поэтому их медицинская наука главным образом сосредоточилась на нуждах хозяев и не включала хирургию. В итоге происходило следующее: стоило одному из хозяев подхватить какую-нибудь легкую хворь, как паразит тут же умирал.
Ча Трат на миг умолкла и подняла верхние руки, чтобы поддержать слабеющего паразита. К онемевшей шее вернулась чувствительность. Соммарадванка почувствовала, как бедняга отцепляется от нее. Приликла и Мэрчисон были уже совсем близко - палубой ниже.
- Вот что произошло на этом корабле, - продолжала Ча Трат. - ФГХЖ-хозяева чем-то заразились, легко переболели и выздоровели. Все паразиты, за исключением этого, погибли. Но прежде, чем удалиться в свои каюты, чтобы дождаться там смертного часа, они разместили своих неуправляемых хозяев там, где те имели бы доступ к пище и не смогли бы себе навредить. Паразиты надеялись, что кто-нибудь окажет их хозяевам помощь. Вот это существо, единственное оставшееся в живых из-за частичного иммунитета к болезни, позаботилось о том, чтобы в корабль могли проникнуть спасатели, выбросило аварийный маяк и вернулось к умирающим друзьям.
Всю эту работу, - продолжала Ча Трат, обращаясь уже непосредственно к Приликле и Мэрчисон, которые вот-вот должны были войти в каюту, - бедняга произвел руками старенького ФГХЖ, которого особенно любил.
А тот не перенес нагрузки, у него сдало сердце, и он умер.
На сигнал бедствия ответил не корабль с их родной планеты, а «Ргабвар», - закончила рассказ Ча Трат, - а остальное мы знаем.
Приликла молчал. Мэрчисон зашла сбоку. Тонкое дуло лазерного резака она нацелила на затылок Ча Трат и взволнованно проговорила:
- Мне нужно будет, конечно, обследовать его с помощью сканера, но на глаз я бы определила его физиологическую классификацию как ДТРЦ. Это существо очень напоминает ДТСБ, симбиотов, которыми пользуются ФГЛИ, когда производят тонкие хирургические операции. Паразит в этих случаях предоставляет для работы свои пальцы, а тралтан работает, головой. Правда, некоторые хирургические сестры от этого не в восторге, но...
Патофизиологу не дала договорить Ча Трат.
- Понимаете, - сказала она, - я пыталась перестать управлять моими речевыми центрами, чтобы существо смогло говорить моими устами, но оно слишком слабо и почти без сознания, поэтому говорить за него придется мне. О том, кто вы такая, оно уже знает от меня, а его зовут Крелиаррель, он из третьего поколения Треннчи, из сто седьмого поколения Яу. Его далеким предком был великий Йилла Риимский. Я не в состоянии выразить чувства Крелиарреля словами, но он радуется тому, что узнал наконец, что риимцы - не единственный разумный вид в Галактике. Еще он очень печалится из-за того, что это знание теперь умрет вместе с ним, и просит прощения за беспокойство, причиненное нам из-за...
- Я знаю, что он чувствует, - заботливо проговорил Приликла, и все присутствующие вдруг ощутили неописуемый прилив сочувствия, дружелюбия и доброты. - Мы рады познакомиться с тобой, друг Крелиаррель, узнать о твоем народе, и мы не позволим тебе умереть. Успокойся же, маленький друг, и отдохни. Ты попал в хорошие руки.
Не прекращая излучать эмоциональную поддержку, эмпат торопливо проговорил:
- Друг Мэрчисон, убери свой лазерный резак. Иди вместе с пациентом и другом Ча в отсек риимцев. Там больному будет лучше, а тебе предстоит большая работа по изучению его погибших товарищей. Друг Флетчер, в госпитале следует провести подготовку к приему больного, относящегося к новой для нас форме жизни. Как только мы лучше уясним клиническую картину заболевания, нужно будет послать гиперсигнал Торннастору. Друг Наидрад, держите наготове носилки на тот случай, если нам здесь понадобится специальное оборудование или возникнет необходимость переправить на «Ргабвар» для исследования трупы ДТРЦ...
- Нет! - крикнул капитан.
Мэрчисон произнесла несколько таких слов, какие обычно женщины-землянки не произносят, после чего сказала:
- Капитан, у нас тут пациент в очень тяжелом состоянии. Единственный оставшийся в живых на корабле, команда которого погибла от болезни. Вы не хуже меня понимаете, что в такой ситуации вы обязаны делать то, что вам приказывает Приликла.
- Нет, - повторил Флетчер и добавил более спокойно, но не менее решительно:
- Ваши чувства мне понятны, патофизиолог. Но ваши ли они, вот в чем вопрос. Вы все еще не убедили меня в том, что эта тварь не опасна. Я пока не забыл, как выглядели члены экипажа, и... ну, в общем, мало ли - может, этот тип только притворяется больным. Может быть, он манипулирует вашим разумом или хотя бы как-то влияет на него. Правила карантина остаются в силе. До тех пор, пока Главный диагност Отделения патологии не отменит карантин... нет, пока на корабле не поработает санитарная бригада, никто и ничто оттуда не выйдет.
Ча Трат держала Крелиарреля тремя маленькими верхними руками. Теперь, когда она знала, что это за существо, его тельце уже не вызывало у нее отвращения. Белесые ножки-щупальца риимца безжизненно свисали с пальцев соммарадванки, кожа бледнела на глазах, становилась почти такой, как у его погибших друзей. «Heужели, - подумала Ча Трат с тоской, - он тоже должен умереть из-за того, что эти двое думают по-разному и каждый считает себя правым?»
Доказать, что один из них не прав, учитывая, что речь идет о правителях, - дело с психологической точки зрения рискованное. «Всегда ли я была права, - думала Ча Трат, - считая себя правой? Не стала ли бы моя жизнь счастливее, если бы на Соммарадве и в Главном Госпитале Сектора я больше сомневалась в своей правоте?»
- Друг Флетчер, - сдержанно проговорил Приликла. - Я эмпат, и на меня влияют чувства каждого, кто находится рядом со мной. Я сознаю, что встречаются существа, которые словом, делом или даже молчанием способны выразить эмоции, которых на самом деле не испытывают. Но разумное существо не может произвести ложное эмоциональное излучение, солгать сознанием. Другой эмпат подтвердил бы, что это именно так, но поскольку вы - не эмпат, вам придется поверить мне на слово. Риимец не может никому принести вреда и не принесет.
Капитан секунду помолчал и сказал:

Предыдущая страница 14 Следующая страница


15 Джеймс Уайт

- Простите меня, Старший врач. Но я все равно не до конца убежден в том, что это существо не говорит вашими устами и не манипулирует вашим сознанием. Я не могу рисковать и не пущу его на борт «Ргабвара».
«Хватит гадать, кто прав, кто не прав, - решила Ча Трат. - Надо действовать, потому что хрупкому и благовоспитанному Приликле это не по плечу».
- Доктор Данальта, - сказала соммарадванка, - будьте так добры, быстро подойдите к переходной трубе, примите такую форму и займите такое положение, чтобы ни один офицер Корпуса Мониторов не вздумал трубу перекрыть, отсоединить или вообще каким-то образом воспрепятствовал бы свободному проходу по ней в обе стороны. Конечно, драться с офицером вам не стоит. Думаю, вряд ли против вас применят смертельное оружие - слишком велик будет риск серьезно повредить обшивку, но если...
- Техник!
Несмотря на то, что капитан находился в отсеке управления «Ргабвара», то есть очень далеко от Приликлы, в его голосе прозвучала такая неприкрытая ярость, что маленький цинрусскиец задрожал всем телом. Флетчер немного погодя взял себя в руки, и дрожь эмпата мало-помалу унялась.
- Прекрасно, Старший врач, - ледяным голосом проговорил капитан. - Вопреки моему желанию и исключительно на вашу личную ответственность. Переходная труба останется открытой. Вы сможете беспрепятственно перемещаться с чужого корабля на медицинскую палубу. Но остальные отсеки «Ргабвара» для вашей бригады и этой... этой твари будут закрыты кем бы вы эту тварь ни считали. Поведение Ча Трат, грубейшее нарушение субординации, которое в принципе можно считать подстрекательством к бунту, будет рассмотрено позднее.
- Благодарю тебя, друг Флетчер, - сказал Приликла, отключил микрофон и обратился к соммарадванке:
- Друг Ча, ты продемонстрировала редкостную решительность, но вместе с тем - редкостное неповиновение. И я очень боюсь, что даже тогда, когда будет доказано, что ты действовала правильно, чувства капитана к тебе не изменятся. Они не только недружелюбные. Они непоколебимые.
Мэрчисон молчала до тех пор, пока они не пришли в отсек риимцев. Оторвав взгляд от сканера, которым она обследовала Крелиарреля, патофизиолог посмотрела на Ча Трат. Землянская часть сознания соммарадванки уловила в голосе Мэрчисон смятение и сострадание.
- И как только одно создание может ухитриться так быстро натворить столько бед? Что в тебя вселилось, Ча Трат?
А Приликла только тихонько дрожал и молчал.

Глава 20

К Главному психологу Ча Трат явилась секунда в секунду - ей было сказано, что О'Мара считает как ранний приход, так и опоздание непростительной тратой времени. Но на сей раз О'Мара сам проявил непунктуальность, в чем косвенно была виновата соммарадванка. В приемной в гордом одиночестве восседал землянин Брейтвейт.
- Вам придется подождать, Ча Трат, вы уж простите, - сказал он и кивнул в сторону двери, ведущей в кабинет О'Мары, - разговор затянулся. Там у него Старший врач Креск-Сар, полковник Скемптон, майор Флетчер и лейтенант Тимминс. Дверь, по идее, звуконепроницаемая, но время от времени кое-что слышно. Они про вас говорят.
Брейтвейт улыбнулся сочувственно, указал на ближайший письменный стол со стулом и предложил:
- Устраивайтесь поудобнее, подождем приговора. Постарайтесь не волноваться. А я, если вы не возражаете, займусь своей работой.
Ча Трат сказала, что не возражает, и чуть не вздрогнула от удивления: на экране монитора дублировалась работа Брейтвейта. Чем занимался землянин, она не знала, но поняла, что он нарочно включил монитор, чтобы чем-то отвлечь ее.
Брейтвейт был одним из главных помощников чародея - нечего было и удивляться тому, что он сам владел кое-какими полезными заклинаниями.
Вернувшись в госпиталь, Ча Трат попала во что-то типа административного гиперпространства. Эксплуатационный отдел не желал иметь с ней ничего общего. Правитель из Корпуса Мониторов, которого она так тяжко оскорбила на «Ргабваре», оказалось, вообще забыл о ее существовании. Народ с медицинских курсов проявлял к ней такую симпатию и заботу, словно она больная и дни ее сочтены.
Формально делать ей было ровным счетом нечего, а неформально... неформально никогда в жизни она еще не была так занята.
Диагност Конвей был очень доволен работой Ча Трат на Гоглеске и попросил ее как можно чаще навещать Коун, поскольку только его самого и Ча Трат гоглесканка подпускала к себе на расстояние вытянутой руки. Правда, положение мало-помалу менялось к лучшему, так сказать, «за кадром» работали Главный психолог и Приликла. Расовые предрассудки гоглесканки медленно, но верно шли на убыль. Ээс-Таун работал над созданием миниатюрного искажателя звука, который можно было бы носить постоянно и который включался бы автоматически в первые микросекунды звучания сигнала бедствия, исключая тем самым губительное для своего владельца соединение.
О'Мара, правда, предупредил всех о том, что до окончательного решения гоглесканской проблемы еще очень далеко и Коун никогда не будет чувствовать себя спокойно при приближении других существ независимо от их вида. А вот ее отпрыск уже свыкся с самой разномастной компанией.
Торннастору и Мэрчисон удалось найти лекарство против болезни Крелиарреля, хотя они и признались Ча Трат, что выжил он в большой степени из-за сильной естественной сопротивляемости. Теперь маленький симбиот поправлялся не по дням, а по часам и уже начал беспокоиться о здоровье и благополучии ФГХЖ. Ему хотелось узнать, как скоро в госпиталь могли доставить новых риимских паразитов, дабы те сумели позаботиться о своих «инструментах».
Примерно те же самые вопросы интересовали и группу прибывших в госпиталь офицеров Корпуса Мониторов. Они не то не знали, не то относились с глубоким безразличием к нарушению субординации на «Ргабваре». Офицеры эти были специалистами по культурным связям, они исследовали корабль, желая получить как можно больше сведений о тех, с чьей помощью он был построен, - в частности, им хотелось выяснить, где находится родная планета этих существ, чтобы впоследствии отправиться туда от имени Федерации. Офицерам не терпелось переговорить с Крелиаррелем.
Крелиаррель и сам готов был помочь, но вот беда: его сородичи общались между собой исключительно путем касаний и телепатии. Пока еще риимец не был здоров для того, чтобы в полной мере управлять ФГХЖ-хозяином. Только после окончательного выздоровления Крелиарреля можно было зарядить компьютер программой перевода речи ФГХЖ.
Пока никто из медицинского персонала не выражал жгучего желания даже на время предоставить свое тело в распоряжение ДТРЦ. Хотя все понимали, что риимские паразиты - высокоразвитая и цивилизованная нация. Единственной, кто позволял риимцу говорить своими устами, была, естественно, Ча Трат.
Так уж вышло, что из-за всей этой неофициальной нагрузки у соммарадванки не оставалось времени подумать о своих собственных проблемах.
Не оставалось - до сегодняшнего дня.
Настал момент, когда из кабинета О'Мары перестали доноситься даже приглушенные звуки. «Наверное, - подумала Ча Трат, - они там говорят совсем тихо или молчат». Но она ошиблась - разговор вообще закончился.
Первым из кабинета вышел косматый Старший врач Креск-Сар, по внешности которого всегда невозможно было догадаться, о чем он думает. За ним, издавая непереводимые звукосочетания, последовал полковник Скемптон, а затем - правитель «Ргабвара». Этот как в рот воды набрал и на Ча Трат даже не посмотрел. Шедший за ним лейтенант Тимминс искоса глянул на соммарадванку и быстро вышел из приемной. Ча Трат встала и собралась войти в кабинет, но О'Мара уже стоял на пороге.
- Можете не вставать, - сказал он ей, - разговор будет недолгий. Вы тоже останьтесь, Брейтвейт. Соммарадванцы не возражают, когда их проблемы обсуждаются в присутствии заинтересованных свидетелей. А проблемы, безусловно, имеют место. Надеюсь, вам удобно сидеть на этой помятой птичьей клетке, Ча Трат? - И, не дожидаясь ответа. Главный психолог продолжал:
- Если мы представим себе, что наш госпиталь это что-то вроде бочки, то получится, что вы, Ча Трат, - что-то вроде затычки странной формы, которой не заткнешь никакую, даже самую маленькую дырочку. Вы умны, способны, упрямы, но умеете приспосабливаться. Вы ухитрились перенести практически без каких-либо стойких болезненных последствий такие психологические травмы и потрясения, какие у многих могли бы сильно нарушить психику. К вам хорошо относятся, вас даже уважают некоторые важные персоны и те, чье мнение веса не имеет. Есть и такие, кто вас очень не любит. Большей частью это представители Корпуса Мониторов и кое-кто из медицинских сотрудников. Эти плохо понимают, кто вы такая, что вы собой представляете, и не знают, как с вами работать - как с подчиненной или как с начальником.
- Порой, - защищаясь, проговорила Ча Трат, - я и сама не до конца понимаю, кто я такая и что собой представляю. Когда я кажусь себе начальником, я не могу не вести себя, как... - Она запнулась, боясь наговорить лишнего.
- Как диагност, - сухо закончил за нее O'Mapa. - Вы только не переживайте, наше отделение не занимается разглашением ничьих тайн. Приликла полон восторгов по поводу того, как вы вели себя до и после родов Коун и на риимском корабле, но он все-таки рассказал мне о том соединении, что вам довелось пережить на Гоглеске. Приликла есть Приликла - ему очень хочется, чтобы не возникло никаких ссор и недомолвок между его друзьями, Конвеем, Мэрчисон и вами. Мы разделяем его желание.
Но факт остается фактом, - продолжал Главный психолог. - Вы разделили сознание с Коун, а через нее получили знания и опыт диагноста Конвея. Кроме того, вы близко сошлись на мыслительном уровне с одним из риимских паразитов, не говоря уже о ваших попытках проникнуть в сознание АУГЛа-Сто шестнадцатого. Поэтому меня вовсе не удивляет, что временами вы не слишком уверены в том, кто вы такая и что собой представляете. Может быть, вы и сейчас по этому поводу испытываете сомнения?
- Нет, - твердо ответила соммарадванка. - Сейчас вы говорите с Ча Трат, и только с ней.
- Чудесно, - сказал O'Mapa, - поскольку обсудить нам надо именно проблематичное будущее Ча Трат. После того, что произошло на «Ргабваре», где вы оказались совершенно правы по сути, но проявили полное неподчинение, вопрос о вашей карьере в Эксплуатационном отделе можно считать закрытым, хотя Тимминс о вас прекрасного мнения. Не стоит уповать и на возможность служить корабельным врачом в составе Корпуса Мониторов, дисциплина на борту судна зачастую невидима, но она есть, и она очень строгая, и ни один командир корабля не возьмет в команду врача, запятнавшего свою репутацию нарушением субординации.
Народ из Отдела по культурным связям - те, кому вы оказываете помощь в общении с риимским паразитом, - продолжал O'Mapa, - к вопросам дисциплины относится более лояльно. Вы им нравитесь, они вам очень благодарны и готовы предложить должность для работы под их началом на вашей родной планете. Что скажете насчет возвращения на Соммарадву?
Ча Трат издала непереводимый звук. О'Мара сухо проговорил:
- Ясно. Однако карьера терапевта и хирурга для вас также окончена. Как бы вас ни уважали вышестоящие товарищи, никому в палате не нужна медсестра-всезнайка, которая только то и делает, что указывает Старшей сестре или врачу, что они, скажем так, не правы. Да, кое-кто из медиков за вас заступается. Но уверяю вас, всякое заступничество прекратится, как только станет известно об обмене разумами, пережитом вами на Гоглеске.
Ча Трат не знала, что бы ей такое сделать, что сказать, чтобы О'Мара перестал так безжалостно захлопывать перед ней все двери подряд. Но тут Брейтвейт неожиданно оторвал взгляд от дисплея и вступил в разговор.
- Прошу прощения, сэр, - сказал он, - но насколько мне известно, ни Конвей, ни Коун, ни Приликла не собираются никому рассказывать об этом досадном происшествии. Мэрчисон - женщина умная и, если догадается, в чем дело, или узнает от супруга, тоже болтать не станет. Ее психопрофиль говорит о хорошо развитом чувстве юмора. Очень даже не исключено, что мысль о том, что существо иного вида, пускай даже женская особь, испытывает к ней такие же чувства, как и ее муж, покажется Мэрчисон скорее смешной, нежели пугающей. Я вовсе не настаиваю на том, чтобы эти смещенные чувства претворялись в практику, однако могли бы иметь место забавные сексуальные фантазии, которые пролили бы свет на всю сферу межвидовых...
- Брейтвейт, - сдержанно проговорил О'Мара, - из-за таких вот разговорчиков у некоторых создается превратное мнение о специалистах по внеземной психологии.
Вернемся к вам, Ча Трат, - продолжал Главный психолог. - Уже довольно давно я понял, что есть единственная должность, соответствующая вашим уникальным способностям. Вам снова придется начать учебу с нуля. Учиться придется долго и нудно, поскольку вашему шефу очень трудно угодить. Работа трудная, неблагодарная, у большинства существ вызывает раздражение, но, в конце концов, вам ли к этому привыкать? Однако кое-какую компенсацию вы получать будете, и выразится она в том, что вы получите возможность совать свои обонятельные органы в чьи угодно дела по мере необходимости. Вы согласны?
Ча Трат вдруг услышала, как громко бьется ее сердце, ей стало трудно дышать.
- Я... я не понимаю, о чем речь, - промямлила она.
O'Mapa сделал глубокий вдох, выдохнул через нос и сказал:
- Прекрасно понимаете, Ча Трат. Не корчите из себя дурочку.
- Я понимаю, - согласилась соммарадванка. - И я почти что благодарна. Предложение запоздало из-за того, что сначала вы в меня не поверили. Вы хотите сказать, что мне предстоит изучить науку нематериального целительства, произнесения заклинаний, что я должна стать ученицей чародея.
- Что-то в этом духе, - кивнул Главный психолог, глянул на стоявший на письменном столе перед Ча Трат монитор и добавил:
- Как вижу, вы уже приступили к регистрации психологических файлов старших медицинских сотрудников. Работа однообразная, не очень интересная, но нужная. Брейтвейт уже не первый месяц мечтает кому-нибудь перепоручить это дело.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)


Джеймс Уайт

Межзвездная неотложка

Цикл: "Космический госпиталь" - 7

 Читать книгу

Аннотация

То, что творится в космическом госпитале, не поддается никакому описанию... Гиканье, чириканье, кулдыканье, стоны... Пациенты то покрыты шерстью, то многоноги и столь же многоруки, то одеты в панцири, то вовсе передвигающиеся на тридцати обрубочках. Где уж тут доктору, при всей его способности к мимикрии, за считанные секунды воспроизвести на собственной персоне внешний вид пациента! И если это – повседневная реальность, то чем может обернуться таинственный чрезвычайный «синий код – срочный вызов»?

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel