Джеймс Уайт - Космический психолог

1 Джеймс Уайт

Глава 1

На самом краю Галактики, где звезд совсем мало, а космический мрак так близок к абсолютному, в пространстве висел Главный Госпиталь Двенадцатого Сектора. Он был слишком огромен для того, чтобы кто-то смог спутать его с космической станцией, но все же не слишком велик для того, чтобы его можно было назвать металлической луной. На его трехстах восьмидесяти четырех уровнях были воспроизведены среды обитания всех разумных существ, проживавших в Галактической Федерации, биологический спектр которых варьировал от чрезвычайно хрупких метановых существ до экзотических созданий, которые жили за счет переработки жесткого радиоактивного излучения. В промежутке между этими двумя полюсами размещались относительно обычные существа, то бишь - кислородо- и хлородышащие. Тысячи иллюминаторов госпиталя постоянно горели разными цветами с различной степенью яркости, что было необходимо в связи с тем, что светочувствительные органы у множества пациентов и сотрудников были устроены по-разному. В итоге для тех, кто подлетал к госпиталю на звездолете, это сооружение напоминало гигантскую рождественскую елку.
Самое яркое впечатление производили мигающие предупреждающие маяки, смонтированные по периметру ядерных реакторов. Однако в течение следующих трех часов любой прибывающий в госпиталь имел полную возможность убедиться в том, что настоящий источник энергии этого учреждения находится за тремя довольно скромно светящимися иллюминаторами на тридцать девятом уровне. Хотя, на циничный взгляд О'Мары, те люди, которые источали эту самую энергию, а стало быть, и власть, были бы первыми, кто принялся бы с пеной у рта отрицать этот факт.
Однако сегодня он воочию видел, в каком замешательстве пребывают все те существа, которые стояли, сидели, висели и еще множеством всевозможных способов размещались вокруг большого стола. Что-то необычное не то уже произошло, не то должно было произойти, иначе Скемптон не добился бы такой, стопроцентной, посещаемости собрания. Самая сущность этой космической психушки была такова, что все это должно было означать сюрприз для кого-то из присутствующих, и притом сюрприз скорее всего неприятный. Медленно обводя взглядом собравшихся, О'Мара понял, что ДБДГ, а также и некоторые из инопланетян, успевших научиться распознавать душевное состояние людей по их мимике, успели догадаться о том, что он нервничает.
За исключением Главного администратора госпиталя - полковника Скемптона и самого О'Мары, присутствовавшие на совещании являли собой медицинскую элиту - сплошные диагносты и руководители уважаемых отделений. Сегодня имело место первое на памяти О'Мары ежемесячное совещание диагностов, на котором все сотрудники сидели тихо и не спускали глаз с полковника, вместо того чтобы громко жаловаться друг другу на то, что их тут собрали в то время, как у них полным-полно более важных дел.
«Определенно, - решил O'Mapa, - сюрприз будет неприятный».
Стало совсем тихо, только слышалось тихое побулькивание внутри защитного транспортного средства вододышащего диагноста Восана. Лахличли недовольно, но безмолвно шевельнулась внутри своей прозрачной защитной оболочки. От сферического колпака, внутри которого при температуре, близкой к абсолютному нулю, размещался диагност Семлик, веяло ледяным безмолвием. Щупальца диагноста Камута, креппелианского октопоида, нетерпеливо постукивали по полу. Остальные представляли собой класс теплокровных кислорододышащих существ, которые ни в каких защитных оболочках не нуждались, да и в одежде тоже - на них не было ровным счетом ничего, кроме наклеек, указанием их звания и должности. Людей, подобающим образом одетых, на совещании присутствовало всего трое. Диагност Конвей явился в белом хирургическом костюме, на полковнике Скемптоне и О'Маре была темно-зеленая форма офицеров Корпуса Мониторов. Наконец полковник прокашлялся и тем нарушил тишину.
Как и ожидал O'Mapa, на этот звук незамедлительно отреагировала диагност-кельгианка Юрзедт. Она громко проговорила:
- Этот звук ярчайшим образом иллюстрирует редкое несовершенство в вашей землянской физиологии, полковник, заключающееся в том, что ваши дыхание и речь формируются в одном и том же отрезке дыхательных путей. Уж конечно, вы могли бы применить какой-нибудь метод волевого контроля над этим процессом, готовясь к произнесению речи, и воздержаться от продуцирования этих отвратительных звуков.
Понятия вежливости, такта, дипломатии и любых иных способов утаивания того, о чем они думали, для кельгианцев были абсолютно чуждыми, поскольку любой другой представитель этого вида без труда прочел бы все мысли и чувства, владевшие его соплеменником, по движениям чрезвычайно подвижной шерсти своего собеседника. Озвучивание своих мыслей в беседе с себе подобными кельгиане считали напрасной тратой времени. Скемптон пропустил выпад Юрзедт мимо ушей, как, впрочем, и все остальные, и начал речь.
- Прежде чем мы перейдем к обсуждению повседневных, рутинных вопросов... - сказал он и добавил с суховатым смешком:
- ...если хоть что-то в этой медицинской кутерьме можно назвать «рутиной», я должен сделать два важных объявления. Они являются результатом ряда дискуссий и ряда решений, принятых на самом высоком уровне - то есть на уровне Медицинского Совета Федерации и его подкомитета, ведающего вопросами обеспечения, функционирования и управления Главным Госпиталем Сектора. Эти решения обсуждению не подлежат, они непререкаемы и, само собой, не всем придутся по вкусу.
«У него четкий, бесцветный голос бухгалтера», - сердито подумал О'Мара. Однако в течение многих лет Скемптон с таким совершенством занимался этой самой «бухгалтерией», что дослужился до самого высокого немедицинского поста в госпитале. Скемптон сделал паузу и медленно обвел взглядом собравшихся. Выражение его лица осталось бесстрастным. Лишь на долю миллисекунды он задержал взгляд на лице О'Мары. Но О'Мара был слишком хорошим психологом для того, чтобы остаться глухим и слепым по отношению к мимике своего сородича.
Те решения, о которых говорил Скемптон, явно как нельзя лучше устраивали его самого.
- Первое мое объявление, - продолжал полковник, - заключается в том, что я покидаю мой пост Главного администратора госпиталя и вскоре уеду отсюда. Решение это не мое личное, но, будучи офицером Корпуса Мониторов, я обязан отправляться туда, куда мне приказано отправиться, и тогда, когда получу таковой приказ. Я получил назначение на более или менее одноплановую должность, хотя работа на этом посту скорее всего окажется менее обременительной. Мне приказано отбыть на многовидовую базу Корпуса Мониторов, расположенную в городе Ретлин на планете Нидия и занять там пост командующего флотом. Новое назначение меня не огорчает, поскольку как ни просторен и как ни обустроен наш рекреационный уровень, он слишком мал для того, чтобы вместить хорошее поле для гольфа. Поэтому я предвкушаю возможность наконец, после двадцати лет отсутствия тренировок, заново выучиться этой замечательной игре... - Он снова на миг задержал взгляд на О'Маре и добавил:
- ...и поиграть наконец под открытым небом на настоящей траве.
О'Мара был единственным в госпитале, кто знал о том, как страдают сотрудники и пациенты от клаустрофобии и сопряженных с ней неврозов, которым особенно были подвержены прибывающие в госпиталь практиканты. О'Мара об этом не просто знал - он вел непрерывную войну с этими неврозами. В случае со Скемптоном эта война шла успешно, хотя до победы было далеко.
Не изменившись в лице, О'Мара сочувственно, понимающе кивнул полковнику. Вложил он в этот кивок и свои поздравления Скемптону в связи с получением нового назначения, но кивок был настолько мимолетным, что остальные его попросту не заметили.
- Не о той ли игре речь, - встряла Юрзедт, - во время которой земляне пытаются затолкать маленький мячик в ямку, немного превышающую этот мячик по диаметру, с помощью палок? У нас в подобную игру играют детишки, а у взрослых хватает других, куда более важных дел, - сказала Юрзедт и неодобрительно пошевелила шерстью. - Однако ваше повышение в должности и те юношеские радости, которых вы столь страстно ожидаете, полковник, представляются мне весьма заслуженными.
Из уст кельгианки эта речь звучала восторженным комплиментом. Остальные ограничились тем, что издали непереводимые звуки, для людей являвшиеся эквивалентами бормотания и согласия.
Полковник на миг склонил голову в знак признательности и продолжал:
- Прежде чем назвать имя моего преемника, который уже избран, я должен оповестить вас о двух значительных изменениях в профессиональной спецификации. С этих пор пост Главного администратора госпиталя будет занимать не офицер Корпуса Мониторов, а старший сотрудник медицинского персонала. Причина, по которой Медицинский Совет Федерации пошел на такие перемены, состоит в следующем...
Стулья, скамьи и поддерживающие рамы заскрипели - занимавшие их диагносты все, как один, заерзали и повернули головы к Торннастору, Главному диагносту Отделения Патофизиологии и признанному лидеру в иерархии медиков. Торннастор, никакой мебелью на время совещания не пользовавшийся, поскольку особи вида, к которому он принадлежал, положительно все в своей жизни делали стоя, в том числе и спали, на шести слоновьих конечностях, выпучил все четыре глаза на длинных стеблях и обозрел всех присутствующих одновременно.
Ради пущей выразительности он топнул двумя передними ножищами, и когда разбушевавшиеся стулья, скамьи и гамаки утихомирились, Торннастор изрек:
- Не стоит на меня так смотреть. Со всем моим уважением позвольте напомнить вам, полковник, что я - патофизиолог, а не прославленный снабженец. Если речь идет о том, что этот пост предполагается поручить мне, я с уважением отказываюсь.
Скемптон напрочь проигнорировал то, что его прервали, и невозмутимо продолжал:
- Причина следующая: этот пост должен занять сотрудник, имеющий медицинский опыт и полное понимание медицинских нужд госпиталя, а не закоренелый службист, прославленный снабженец, как изволил выразиться уважаемый Торннастор - даже такой, как я, с моим многолетним опытом работы. Новый администратор должен, должна или должно соответствовать требованиям Медицинского Совета Федерации, но, что гораздо более важно, он должен удовлетворять требованиям нашего медицинского персонала в плане соответствия этой важной должности.
Изнутри сверхохлажденной защитной сферы послышался голос крошечного кристаллообразного существа - диагноста Семлика, напоминавший усиленный по громкости, но тем не менее удивительно мелодичный, напоминавший звук падающих снежинок. Безжалостные трансляторы перевели вопрос Семлика:
- Но кто же, проклятие, это такой?
- Первым из администраторов госпиталя нового стиля, - ответил Скемптон, устремив на О'Мару взгляд, полный скорее сочувствия, нежели поздравления, - станет наш Главный психолог.
На миг изумление лишило О'Мару дара речи - это состояние было настолько для него не свойственно, что он и припомнить не мог, когда впадал в него в последний раз, однако он не выдал своих переживаний ни мимикой, ни голосом.
- Я некомпетентен в этой области, - решительно заявил он.
Прежде, чем полковник успел ответить, Эргандхир, диагност-мельфианин, поднялся на тонких панцирных конечностях и принялся громко щелкать клешнями, призывая всех выслушать его.
- Я совершенно согласен, - заявил он. - Майор О'Мара в этой области некомпетентен. Вскоре после моего поступления на работу в госпиталь я обнаружил, к превеликому своему изумлению, что у него даже нет официального медицинского образования и квалификации, но при этом он фактически управляет госпиталем и обладает здесь реальной властью, которая, при всем моем к вам уважении, полковник, превосходит вашу. Однако только что вы заявили, что ваш преемник должен быть опытным медиком, следовательно - вы сами себе противоречите. Или вы снимаете это требование в случае с О'Марой? Если по какой-то причине вы уже сейчас склонны нарушить правила, то...
О'Мара гневно думал о том, что со времени, когда кто-либо отваживался даже намекнуть ему на отсутствие у него медицинского образования, прошло еще больше лет, чем с того момента, когда любой сюрприз мог лишить его дара речи. Даже намекнуть - не говоря уже о столь дерзком, открытом упоминании этого факта в присутствии столь уважаемого собрания. Он пытался подыскать пару-тройку едких слов, от которых бы по коже на спине у Эргандхира забегали мурашки, но увы - никакой кожи на спине у мельфианина не было и в помине. Спину его покрывал прочнейший панцирь.
- Срок работы О'Мары в госпитале превышает по продолжительности срок работы всех здесь присутствующих, - продолжал Эргандхир, - поскольку он приступил к выполнению своих обязанностей еще до окончания сборки этого сооружения. С тех пор, в должности заведующего Отделением Межвидовой Психологии, он добивался сохранения целостности коллектива медиков и прочих обитателей нашей профессиональной психушки, показывал нам, как можно жить и работать сообща, как одна команда. Его опыт в этой сфере неоценим и беспримерен. Однако я пребываю в здравом рассудке и мой разум отличается упорядоченностью мышления, полковник. И я хотел бы знать, почему вы в первое мгновение создаете правила, а в следующее же мгновение сами их и отвергаете - хотя я мог бы и не говорить о том, что лично у меня нет ничего против вашего выбора.
Все присутствующие разразились целой гаммой непереводимых звуков одобрения. Юрзедт сказала:
- Никто и никогда не требовал от главного администратора популярности среди сотрудников.
Ее реакция вызвала у О'Мары теплое чувство удивления и удовольствия, но и этим чувствам он не позволил отразиться на своем лице, поскольку это было бы самой нетипичной реакцией со стороны самого нелюбимого сотрудника госпиталя. Однако О'Мара решил, что теперь с его стороны несуществующей коже на спине Эргандхира ничего не грозит. Он кивнул кельгианке и в упор уставился на Скемптона.
- Юрзедт права, - сказал он. - Но повторяю, полковник, у меня действительно нет нужной квалификации. Мой опыт в деле снабжения учреждения такого масштаба медицинским оборудованием, препаратами и всем прочим равняется нулю. Короче говоря, эта должность лежит за пределами моей компетенции. - Крайне неуважительным тоном О'Мара добавил:
- Я также со всем уважением отказываюсь от этого поста.
- Вы не можете от него отказаться, - столь же решительно ответствовал полковник, - потому что в противном случае будете обязаны немедленно покинуть госпиталь. Кроме того, мое подразделение действует отлаженно, подчиненные у меня превосходные, то есть - квалификация их настолько высока, что они просто-таки порой вынуждают меня сидеть сложа руки. Они возьмут на себя все рутинные вопросы, связанные с заказом и доставкой всех необходимых вещей, как под вашим надзором, так и без оного. На вашу долю останется более важная и экстренная работа - с которой, по нашему мнению, вы справитесь.
- То есть? - нахмурился О'Мара.
Скемптон пристально смотрел на психолога, но явно хотел уйти от этого вопроса. Определенно, ему было трудно сказать тому о чем-то, о чем-то таком, что О'Маре могло не понравиться.
Полковник справился с собой и продолжал:
- Я не намерен нарушать все правила в первый же день. Как я уже сказал, назначение это будет носить гражданский характер. Поэтому вам придется уйти в отставку и лишиться звания майора Корпуса Мониторов. С этим никаких сложностей возникнуть не должно, поскольку это звание изначально было вам присвоено по причинам исключительно административного характера и воинская дисциплина для вас никогда ровным счетом ничего не означала, в особенности... - он едва заметно улыбнулся, - ...в плане исполнения приказов, исходящих от старших по званию. За вами, естественно, сохранится должность заведующего Отделением Межвидовой Психологии, поскольку с этих пор должность администратора и Главного психолога сольются воедино. Однако как гражданский администратор вы не обязаны будете исполнять приказы ни от кого в стенах госпиталя, а это является фактической легализацией той ситуации, которая уже, так или иначе, сложилась. Подчиняться вы будете только одной-единственной директиве Медицинского Совета Федерации...
- То есть? - снова полюбопытствовал О'Мара. На сей раз ему стоило некоторого труда скрыть нетерпение. Если бы полковник снова сказал ему что-нибудь такое, что не вызвало бы у него восторга, он вынужден был бы снова задать простой вопрос.
Скемптон растерялся, вымученно улыбнулся и ответил:
- Хорошая для вас новость состоит в том, что данное назначение - временное. Вы вольны проработать на новом поприще ровно столько времени, сколько вам понадобится для того, чтобы выбрать, оценить и полностью подготовить своего преемника.
Несколько мгновений все присутствующие на собрании говорили, пищали, хрюкали и стрекотали разом. Из-за такого обилия звуков транслятор О'Мары жалобно забибикал, извещая своего владельца о перегрузке на входе. Когда все утихли, О'Мара поинтересовался:
- А плохая новость?
Скемптону явно было не по себе, но он все же сдержался и ответил:
- Вы безупречно служили этому госпиталю много лет, майор... вернее, теперь уже экс-майор О'Мара. Я целиком согласен с теми членами Медицинского Совета, которые утверждают, что не будь вас, в первые годы своей работы в госпитале я бы не справился со своими обязанностями. Однако выбор и подготовка вашего преемника, доведение его до уровня совершенства, наиболее близкого к вашему, - это, пожалуй, самая ответственная и профессионально тяжелая задача, с какой вам когда-либо приходилось сталкиваться. И когда вы с ней справитесь, к вашей собственной радости...
Полковник помедлил. Когда он заговорил вновь, на лице его отражалось странное ассорти эмоций - боязнь сказать правду, сочувствие и глубочайшее волнение. Казалось, Скемптоном владеют и грусть, и ожидание страшнейшего эмоционального взрыва, который воспоследует в ответ на его слова.
- Что ж, администратор O'Mapa... - неловко выговорил он. - Я уже говорил о том, что в госпитале вы работаете очень много лет. Как только вы сумеете назвать имя своего преемника, вы должны будете покинуть стены этого учреждения и уйти в давным-давно просроченную отставку.

Глава 2

До конца собрания O'Mapa молчал и ушел к себе, не дав никому возможности поздравить его с назначением на новую должность, чреватую отставкой, или выразить соболезнования по тому же поводу. Он знал, что особого изумления его дурные манеры не вызовут - все сочтут, что такое поведение вполне в его духе. Он ничем не выказал своей реакции на неожиданное повышение в должности и связанные с ним ограничения его пребывания в стенах госпиталя, однако на самом деле новость эта его просто потрясла. У него отнимали ту уверенность, которая сопутствовала ему на протяжении всей его профессиональной карьеры. Ему нужно было побыть одному и все как следует обдумать. Теперь, став Главным администратором госпиталя, он имел полное право отсутствовать на рабочем месте ровно столько, сколько сочтет нужным, пока не смирится с проблемой, которая носила для него как профессиональный, так и эмоциональный характер. Но вот как Главный психолог он не мог именно сейчас тратить время даже на такие глобальные раздумья.
У себя в комнате он задержался только для того, чтобы снять с формы знаки различия. Сделав это, он впервые в жизни понял, что, кроме пижамы, ему положительно нечего надеть - вся остальная его одежда так или иначе носила следы принадлежности к Корпусу Мониторов.
По дороге к своему кабинету он почти не обращал внимания на пеструю толпу медиков и сотрудников эксплуатационных служб госпиталя, направлявшихся на обед в столовую. Тяжеловесных тралтанов и худлариан, а также существ, разъезжавших в защитных вездеходах, и мельфиан, о чьи широко расставленные панцирные лапы можно было больно пораниться, O'Mapa обходил машинально - это давно вошло у него в привычку, а на мелких созданий вовсе не обращал внимания, поскольку эти обходили его сами. Даже представителям тех видов, которые утверждали, что положительно неспособны отличить одного землянина от другого, было знакомо это существо с седым волосяным покровом на голове, одетое в зеленую форму - Главный психолог. O'Mapa по пути ни с кем ни словом не перемолвился, а сотрудники знали, что с ним заговаривать не стоит, за исключением тех случаев, когда у кого-либо из них возникала неотложная проблема эмоционального толка.
Падре Лиорен и Ча Трат еще обедали. Стало быть, Брейтвейт в приемной был один.
- Буквально пару минут назад узнал о вашем назначении, - сказал лейтенант. Он стремительно поднялся, отошел от своего рабочего стола и улыбнулся, но руку пожимать шефу не стал, поскольку точно знал, что делать этого не следует. - Поздравляю, сэр.
O'Mapa нисколько не удивился. Сеть слухов в госпитале работала безукоризненно быстро, пусть не всегда безукоризненно точно. Он скривился.
- Не переживайте, лейтенант, - сказал он. - Я не допущу, чтобы это повышение по службе что-то изменило во мне. И «сэром» меня называть не стоит. Теперь я - человек сугубо гражданский, так что это ни к чему.
Брейтвейт, сверкнув глазами, заметил, что воротничок формы О'Мары лишен нашивок, а на плечах нет погон. Затем взгляд его вернулся к лицу шефа.
Продолжая улыбаться, Брейтвейт проговорил:
- Это я по привычке. Кроме того, с той же любезностью я привык обращаться к сотрудникам, не имеющим офицерских званий, если они того заслуживают. Ну, и как вам все это, сэр?
Голос Брейтвейта звучал и сочувствующе, и с любопытством. Видимо, О'Маре не удалось-таки сохранить по обыкновению бесстрастное выражение лица.
- Если моя стареющая и, без сомнения, ненадежная память еще не отказала окончательно, - язвительно проговорил он, - через двадцать пять минут ко мне должен явиться для получасовой беседы Креск-Сар. Воспользуйтесь этим временем, чтобы сходить в столовую и подзаправиться. Как только Старший врач уйдет, мне хотелось бы пригласить всех вас троих, дабы подробно обсудить с вами те чувства, которые вызывает у меня сложившееся положение дел, и то, как это скажется на вверенном мне отделении. А пока, лейтенант, садитесь и заканчивайте просмотр последних психологических файлов.
Как обычно, Гурронсевас приложил все старания к тому, чтобы обед стал самым прекрасным событием дня. Главный диетолог и в прошлом - знаменитый шеф-повар, знаток кулинарии всех времен и народов, в первые месяцы своей работы в госпитале он задал всем массу хлопот. Много раз он был близок к тому, чтобы его как следует оттрепали за огромное тралтанское ухо, и потому просто из кожи вон лез, чтобы всех ублажить всевозможными деликатесами и тем самым отблагодарить за то, что такая судьба его миновала. Короче говоря, обед был тем самым временем, в течение которого можно было предаться самым неприятным мыслям в надежде, что они растворятся в еде.
Время от времени О'Мара, естественно, думал и о своем возрасте, и о пугающей неизбежности того, что в один прекрасный день ему придется уволиться из Главного Госпиталя Сектора - то есть уйти из того мира, который он помогал строить, и той единственной жизни, какая была ему ведома с юности. Тогда, когда ему едва исполнилось двадцать лет, он был физически невероятно крепок, и в течение всех последующих лет результаты всех проверок и медосмотров у него были оптимальными. А теперь старик Торннастор, который, по идее, был его ровесником, если забыть о том, что тралтаны живут больше людей, и молодой Конвей то и дело советовал ему не принимать то или иное близко к сердцу, не нагружать себя столь немилосердно работой... Гурронсевас случайно проговорился о том, что ему пришлось изменить рецептуру нескольких соусов для того, чтобы скрыть вкус поддерживающего лекарства, которое подмешивали теперь во все блюда, которые О'Мара съедал в течение дня. О'Мара складывал чистые, почти вылизанные тарелки, на поднос, когда на его рабочем столе загудел интерком.
- Да? - отозвался О'Мара.
- Пришел старший врач Креск-Сар, сэр, - произнесла Ча Трат глубоким соммарадванским контральто. - Вы готовы принять его?
- Да, - ответил О'Мара.
Креск-Сар открыл дверь и быстро протопал в кабинет. Он был похож на гиперактивного плюшевого медвежонка. Роста в нем было не более метра, крошечных глазок почти не было видно за густой косматой шерстью, у носа, губ и возле ушей тронутой сединой. Впрочем, поседела у него шерсть и на туловище, но виднелась лишь частично - она торчала растрепанными пучками между лямками комбинезона.
«Старость никого не красит», - печально подумал О'Мара. Нидианин, руководитель обучения практикантов, был самым частым посетителем его кабинета - правда, на счастье, излагал психологу только проблемы своих учеников.
О'Мара вывел на дисплей результаты последнего психологического обследования практикантов и указал Креск-Сару на сиденье, предназначенное по конструкции для мельфианина, но полчаса на нем мог просидеть и нидианин. А не высидел бы - ну что ж, тогда Креск-Сар нашел бы повод сократить беседу.
- Ваша новая группа практикантов довольно средненькая, - сообщил О'Мара, отведя взгляд от дисплея. - Стандартная частота неврозов, вызванных волнением накануне экзаменов, раздумьями о своей профессиональной неадекватности на фоне терапии первого пациента, ну и, конечно, убежденностью ваших подопечных в том, что им никогда в жизни не научиться проникнуть в тонкости мыслительных процессов будущих коллег. В этом они, безусловно, правы, однако это не должно препятствовать вам и всем остальным Старшим врачам продолжать делать свое дело. Да... но среди практикантов есть один тралтан, который жалуется на сны, наполненные, представьте себе, страхами - более или менее контролируемыми, надо признать, - а страхи эти заключаются в боязни быть совращенным в сексуальном плане одним и более из его коллег - представителей других видов. Забавно, как это шестиногий и снабженный щупальцами слон может опасаться посягательств на свою невинность со стороны кучки кельгиан, мельфиан, нидиан и одной женщины-землянки, которые все, вместе взятые, составят четверть массы его тела?
Креск-Сар издал короткий лающий звук, который транслятор оставил без перевода - это был нидианский эквивалент смеха.
- Как нам хорошо известно, сэр, большая мышечная масса не является отражением эмоциональной чувствительности.
О'Мара эту истину отлично знал, однако именно эту чувствительность он в течение многих лет старательно скрывал. Раздраженный тем, что замечание Креск-Сара разбередило старую рану, он резко проговорил:
- Я не склонен ожидать каких-либо серьезных проблем у представителей этого вида, Старший врач. Или вы намерены сказать мне, что я ошибаюсь?
- Да, - ответил Креск-Сар и поерзал на краешке неудобного сиденья. - То есть, не то чтобы... Словом, это моя проблема.
Довольно долго О'Мара молча смотрел на своего собеседника. Увидеть за косматой шерстью выражение физиономии нидианина возможным не представлялось - только взгляд его крошечных глазок да напряженная поза выдавали волнение. Психолог смягчился и проговорил мягко - настолько мягко, что те, кто его хорошо знал, не поверили бы, что он способен на такой тон:
- Говорите, Креск-Сар. Рассказывайте и не волнуйтесь.
Однако не волноваться Креск-Сар не мог. Его отрывистая нидианская речь хлынула лаем рассерженной собаки.
- Это все Кранг-Суви, - сказал он. - И я. Она - единственная нидианка в группе. Она совсем молоденькая, с темно-рыжей шерстью, у нее такой голос и характер, что... Проклятие, да она просто женская особь нидианской мечты! Но она представляется мне небезопасной по причинам, которые вам известны, и в которых вы, я так думаю, разбираетесь лучше меня...
Пока Креск-Сар говорил, О'Мара вывел на дисплей психофайл Кранг-Суви и действительно все понял. И хотя Креск-Сар говорил о том, что и так было видно на дисплее, О'Мара слушал его внимательно и не перебивал.
- Она с отличием окончила медицинские курсы в пятом санатории, - продолжал рассказ старший преподаватель. - Это самое престижное медицинское учебное заведение на Нидии. Ее бы с радостью взяли на работу в любую больницу на десятках планет, в медицинскую службу Корпуса Мониторов, но она, как все прочие, кто добивается таких успехов, всегда мечтала попасть на практику в Главный Госпиталь Сектора и затем получить здесь работу. Она умна, талантлива, заботлива, необычайно хороша собой, у нее нет выраженных признаков ксенофобии, и она привыкла добиваться всего, чего ни пожелает. Лично я нисколько не сомневаюсь, что Кранг-Суви действительно добьется того, чего она хочет, но я ей об этом не говорю, поскольку тогда получилось бы, что я выделяю ее из остальных практикантов. А вот она сама не так уверена, что по окончании практики ей предложат остаться и работать в госпитале, и через неделю после начала практики она объявила, что желает повысить свои шансы на успех тем, что готова предложить сексуальные услуги своему старшему преподавателю. Она говорит, что разница в возрасте для нее никакого значения не имеет, и об отказе с моей стороны даже слушать не желает...
О'Мара поднял руку.
- Между вами уже был сексуальный контакт?
- Нет, - ответил Креск-Сар.
- Почему нет? - спросил О'Мара.
Нидианин на миг растерялся. О'Мара на протяжении этого мига думал о том, что, на счастье, дело касалось только двоих представителей одного и того же вида. В противном случае ситуация действительно могла грозить непредсказуемыми последствиями, и кому-нибудь уж точно пришлось бы увольняться. При нынешних обстоятельствах, конечно, речь скорее всего не пошла бы об увольнении опытного старшего преподавателя, врача с большим стажем - если бы, само собой, дело не зашло так далеко, что и он, и его подруга решили бы покинуть госпиталь вдвоем. На взгляд О'Мары, такой вариант был бы плох и для Креск-Сара, и для Кранг-Суви, и для госпиталя, но с другой стороны, и самые талантливые и умные существа порой совершали глупые поступки.
- Расскажите подробнее, - повторил О'Мара.
Креск-Сар издал громкий звук, явно говоривший о том, что он сильно зол на себя. Транслятор этот звук переводить не стал. Затем нидианин ответил на вопрос О'Мары.
- Существует четыре причины того, почему это невозможно, - проговорил он в отчаянии. - Она втрое моложе меня. Она не обещает мне, что наши отношения станут постоянными и даже продолжительными. Я извлек бы нечестные и эгоистичные преимущества из приятных для меня обстоятельств, которые между тем ни в коей мере не возымеют действия на результаты экзаменов, которые она будет сдавать по окончании практики, а вот ее сокурсники смогут отреагировать иначе и сформировать на сей счет совсем иное мнение. Кроме того, есть еще хирург-лейтенант Варнагх-Лут, которой это может не понравиться. Вы знаете о Варнагх-Лут?
- Официально - нет, - сухо отозвался О'Мара. Его отделение считало то или иное событие или положение дел официальным, когда в психофайле того или иного сотрудника какие-либо сведения высвечивались красным или оранжевым цветом.
Креск-Сар продолжал:
- Она... то есть Варнагх-Лут... Она ближе мне по возрасту и ее темперамент меня больше устраивает. Однако она военный медик, и хотя то отделение, в котором она работает, занимается медицинским обслуживанием сотрудников, служащих в Корпусе Мониторов, ее могут в любой момент отправить на другой край Галактики. Не будь это так, мы бы давным-давно официально объявили о своем супружестве. А теперь вот... Кранг-Суви все так... осложнила. Понимаете?
О'Мара кивнул.
- Вы и сохранность вашего психологического здоровья для данного учреждения намного ценнее, чем настроение любого практиканта, как бы он... или она ни были одарены. Молодую нидианку можно вернуть на родную планету немедленно, как с объяснением, почему это сделано, так и без оного. Верно?
- Нет! - яростно воскликнул Креск-Сар. - В этом нет необходимости. Помимо всего прочего, это будет непростительно в плане того, что мы пожертвуем будущим медицинским светилом. Я просто хочу, чтобы Кранг-Суви от меня отстала, вот и все. Я пытался добиться этого, но она меня попросту игнорирует, ну а мне... мне трудно игнорировать ее. Не могли бы вы просто попробовать втолковать ей эту ситуацию и... ну, поговорить с ней, как строгий отец, что ли? Помнится, когда я был практикантом, вы со мной именно так и разговаривали, и не раз.
Ощутив значительное облегчение, О'Мара понимающе кивнул. Он ценил существ, которые сами предлагали выход из своих проблем.
- Конечно, я могу оказать вам такую любезность, - ответил он. - Но на мой взгляд, для начала вашими маленькими неприятностями стоит заняться Ча Трат. Нежелательно сразу делать из мухи слона и привлекать к этой пикантной ситуации внимание Главного психолога - дело сразу примет официальный характер. Ча Трат - также существо женского пола, и, к счастью, единственная соммарадванка в госпитале, потому к Кранг-Суви отнесется с большим сочувствием. Словом, наше отделение вам поможет.
И о Кранг-Суви, и о Ча Трат О'Мара говорил, не делая большого акцента на их половой принадлежности. Для представителя одного вида пол другого значения не имел - за исключением тех случаев, когда приобретал смысловую важность. Во множестве случаев различия между полами внутри одного и того же вида на первый взгляд были не видны, и в первые годы работы госпиталя на этой почве между сотрудниками возникало немало неловкостей. Поэтому для О'Мары все, кто не были землянами, являлись существами среднего рода, а сотрудники, принадлежавшие к другим видам, точно так же воспринимали землян. Кроме того, на взгляд О'Мары, такое отношение было еще более удобно в случаях с существами, которые время от времени пол меняли.
Главный психолог решил, что пора вернуться в образ - уж больно он размягчился, решая проблему Креск-Сара.
Суховато и холодно он осведомился:
- Вас еще что-нибудь беспокоит, доктор?
- Нет, сэр, - ответил нидианин, соскользнул с высоковатого для него мельфианского сиденья на пол и повернулся к двери. - Но мне хотелось бы поздравить вас с новым назначением. Вы его целиком и полностью заслужили.
О'Мара учтиво кивнул и вдруг порывисто проговорил:
- Пользуясь привилегиями, которые мне дает работа на посту Главного администратора госпиталя, я постараюсь позаботиться о том, чтобы Варнагх-Лут никуда не отзывали из госпиталя по делам Корпуса Мониторов, если таково ваше обоюдное желание. - Он кисло усмехнулся и добавил:
- В конце концов, мне не имеет никакого смысла обладать абсолютной властью, если я хоть время от времени не буду ее превышать.
Креск-Сар пролаял непереводимые изъявления благодарности и поспешно выкатился из кабинета - так, словно жутко торопился поскорее сообщить кому-то радостные новости. О'Мара, злясь на себя, вздохнул. «Вот видишь, - подумал он, - ты точно мягчеешь на глазах». Затем он нажал клавишу интеркома, благодаря чему его голос стал слышен в приемной, и сказал:
- Входите все. И поторопитесь.

Глава 3

Подчиненные О'Мары вошли в кабинет строем в порядке, обратном старшинству. Первым был тарланин, в прошлом - хирург-капитан, а ныне священник госпиталя, падре Лиорен. За ним шли соммарадванка, в прошлом хирург, целитель воинов, Ча Трат. Замыкал шествие номинальный заместитель О'Мары, Брейтвейт. О'Мара вяло махнул рукой, приглашая вошедших садиться.
- Разговор будет долгий, - сообщил он. - Усаживайтесь поудобнее.
Брейтвейту повезло - в том смысле, что в кабинете шефа имелось одно нормальное кресло. Остальным пришлось устраиваться с той мерой комфорта, какую они могли изыскать. Дело в том, что обставляли кабинет главного психолога мебелью еще в ту пору, когда тарланскую и соммарадванскую цивилизации еще не обнаружили. Наверняка эксплуатационники, которые полагали, что все, что не срочно, может подождать, должны были ликвидировать это упущение через год-другой.
О'Мара сделал вид, что самым внимательным образом разглядывает свои руки, сложенные на столе, но на самом деле следил за подчиненными из-под нахмуренных бровей, пока те удобно или неудобно усаживались и переговаривались между собой. Он думал о том, что сумасшествие в анамнезе - не обязательное условие для прихода на работу в Отделение Межвидовой Психологии, однако у такого анамнеза явно имелись бы преимущества - даже тогда, когда речь шла о главе отделения. У каждого из его подчиненных в прошлом были те или иные промашки, граничащие с ненормальным поведением, но сегодня О'Мара смотрел на них в принципиально новом ракурсе.
Брейтвейт выглядел вальяжно, самоуверенно и невероятно аккуратно и подтянуто. Даже тогда, когда он, как теперь, сидел в мягком кресле, форма его выглядела так, словно он ждет инспекции командующего флотом. Ча Трат была существом разряда физиологической классификации ДЦНФ. Ее крупное коническое туловище покоилось на четырех кургузых ножках, было снабжено четырьмя конечностями на уровне, если можно так выразиться, талии, и еще четырьмя - на уровне плеч. Верхние конечности заканчивались пучками тонких, чувствительных пальцев. Лиорен внешне чем-то напоминал Ча Трат. Правда, его туловище, ноги и руки были длиннее и не такие мускулистые, и вообще сходства между ними было не более, чем между жирафом и лошадью.
О'Мара поднял голову.
- Мне хотелось бы вкратце обговорить с вами мое назначение на должность администратора госпиталя, - сказал он, - и вытекающие из этого последствия для работы нашего отделения. Мы поговорим о той смене акцентов, которая произойдет в работе каждого из вас, и о том, чего я ожидаю от вас в этой связи. Можете прерывать меня, если почувствуете, что вам действительно есть что сказать. Начну я с того, что выскажусь, в порядке продолжительности вашей работы в госпитале и имеющегося опыта, о каждом из вас.
О'Мара дождался полной тишины и продолжал:
- Я знаю, что все вы так или иначе нарушали правила, заглядывая в конфиденциальные психофайлы друг друга, и потому то, что я вам скажу, не должно повергнуть вас в замешательство. Если повергнет - крепитесь. Сначала о Брейтвейте.
Не дрогнув, не шевельнувшись в кресле, лейтенант каким-то образом все же ухитрился показать шефу, что он - весь внимание.
- Вы, - без паузы продолжал О'Мара, - хорошо справляетесь с офисной рутиной и неплохо ладите с народом, независимо от видовой принадлежности. Когда требуется сочувствие, вы его проявляете, вы способны проявить решительность, когда какое-либо существо делает слишком мало для того, чтобы помочь вам решить его или ее проблему, и вы никогда, никогда не выходите из себя. К вашему нынешнему шефу вы относитесь уважительно, но не проявляете излишней услужливости, и тактично, но твердо отвергаете любые попытки волюнтаризма с его стороны. Для меня вы - почти идеальный заместитель. Интеллигентный, работоспособный, преданный делу, не любитель жаловаться, напрочь лишенный амбиций. Несмотря на то, что в стенах госпиталя вы прошли медицинскую практику, от экзамена Корпуса Мониторов на звание хирурга-лейтенанта вы отказались. Нишу для себя вы нашли в Отделении Межвидовой Психологии и не желаете куда-либо переходить и заниматься чем-либо еще. Когда вам предложили значительное повышение по службе за пределами госпиталя, вы от него отказались.
Но на этом с комплиментами покончим, лейтенант, - продолжал О'Мара. - И поверхностное, и более глубокое рассмотрение вашего характера показывает, что вы - настолько гармоничная личность, что это даже почти пугает. Ваш единственный недостаток состоит в том, что в одном-единственном отношении вы полный и бесповоротный трус. Вы желаете быть и остаетесь верным и способным заместителем, вторым игроком в команде, который наслаждается авторитетом и преимуществами, которые ему дает такая позиция, однако вы жутко боитесь той окончательной ответственности, которой чревата работа руководителя.
Нимало не изменившись в лице, Брейтвейт кивнул. Он знал правду о себе, и это не вызвало у него никакого протеста.
О'Мара перевел взгляд на Ча Трат.
- В отличие от лейтенанта, - сказал он, - вы не боитесь ничего. На Соммарадве вы были выдающимся хирургом, целительницей воинов. В свое время вы спасли жизнь руководителя группы, прилетевшей на вашу планету с целью установления контакта с соммарадванцами. Он стал для вас первым пациентом, принадлежавшим к виду, отличному от вашего, и тем не менее вы сумели осуществить необходимые хирургические процедуры и, повторяю, спасли ему жизнь. Вследствие той благодарности, которую испытала к вам группа контактеров, а также и в связи с тем, что они желали выслужиться перед соммарадванскими властями и облегчить установление контакта с вашей планетой, вас прислали сюда на практику, хотя администрация госпиталя и возражала против этого - скорее по политическим, нежели по медицинским причинам.

1 Следующая страница


Космический психолог 2

Впоследствии вы доказали, что вы - опытный хирург, - продолжал О'Мара несколько кисло, - однако ваше нерушимое пристрастие к соммарадванской медицинской этике оказалось пагубным. Вам позволили и впредь посещать лекции, однако на практику в отделения вас не желал пускать никто. Мы подыскали для вас место техника в Эксплуатационном отделе, где вы работали хорошо и подружились со многими практикантами - как медиками, так и технарями, но и там вы наделали дел. До сих пор не пойму, как это вышло, что вы очутились здесь. Некоторые полагают, что я вас пожалел.
Эти некоторые, - сухо добавил О'Мара, переведя взгляд на Лиорена, - плохо меня знают.
Тут он сделал довольно продолжительную паузу. Он думал о том, что сказать этому существу, которое столько перестрадало и продолжало страдать. Речь и манеры О'Мары менялись в зависимости от того, с кем он разговаривал - с сотрудником или с пациентом. С существом, чувства которого были ранены, главный психолог мог стать мягким и сочувствующим - настолько, насколько этого требовала ситуация, но с психологически здоровыми непациентами О'Мара предпочитал не напрягаться и быть самим собой - то есть вспыльчивым и саркастичным субъектом. Несмотря на то, что в поведении тарланина за последние два года наметился значительный прогресс, в глазах О'Мары он находился где-то в промежутке между врачом-терапевтом и пациентом. Однако, что бы он ни сказал, падре наверняка воспринял бы это стоически, поскольку искренне полагал, что по-прежнему заслуживает любой физической и ментальной жестокости.
Когда Лиорен поступил на работу в Главный Госпиталь Сектора, он был носителем Синей Мантии, то есть по земным меркам он был лауреатом Нобелевской премии по медицине. Он проявил себя как необычайно талантливый и преданный делу межвидовой терапевтии хирург, но затем перешел на службу в Корпус Мониторов, где вскоре вполне заслуженно получил звание капитана-хирурга.
А потом произошла ужасная катастрофа на планете Кромзаг.
Лиорен возглавлял бригаду медиков, которая занималась оказанием экстренной помощи кромзагарцам, страдавшим от какого-то тяжелого эпидемического заболевания, и совершил ошибку, из-за которой численность населения планеты уменьшилась в десятки раз. В итоге его судил трибунал по обвинению в профессиональной халатности, и Лиорен был оправдан. Однако тарланин не согласился с приговором, чувствуя, что заслуживает самого сурового наказания. Ему казалось, что он никогда не сумеет простить себя, и в конце концов он дал себе торжественную клятву в том, что более не посвятит себя возлюбленному искусству врачевания до конца дней своих, которые он полагал считанными. Однако с помощью на редкость неортодоксального лечения, предложенного О'Марой, Лиорену удалось отчасти простить себя и улучшить собственный прогноз относительно продолжительности жизни. Но тарлане отличались тем, что никогда не давали торжественных клятв просто так, походя, потому к медицине Лиорен возвращаться так и не собирался.
Вместо этого он научился сублимировать свою потребность к облегчению чужих страданий и облегчать их стал не хирургическим ножом, а мягкими, понимающими, сочувственными словами. Его слова действительно оказывали на пациентов нешуточное положительное воздействие, поскольку, слушая Лиорена, они убеждались в том, что перед ними - существо, страдания которого куда как более сильны, нежели их собственные.
О'Мара прекрасно знал, что для любого пациента любой больницы всегда отыщется другой пациент, который болен серьезнее, чем он сам, В таком положении дел менее серьезно больные пациенты всегда, во все времена находили надежду и утешение и даже приходили к выводу о том, что им несказанно повезло, раз они не так страдают, как вон тот бедняга, их сосед по палате.
Вот этот психологический трюизм и дал возможность Лиорену употребить свои нравственные муки конструктивно. Он предпочитал общаться с самыми безнадежными пациентами или сотрудниками, угодившими в стрессовые ситуации и не поддававшимися лечению обычными психотерапевтическими методами. Не обходил он стороной и тех, кто нуждался в духовной поддержке, занимался и теми, кто был смертельно болен и боялся смерти. Лиорен, обладавший блестящим умом, проработал колоссальный объем информации обо всех религиозных верованиях и ритуалах, известных в Галактической Федерации, а таковых насчитывалось как минимум по двенадцать на каждой обитаемой планете. Результаты этого беспримерного труда, учитывая, какое трудное с точки зрения эмоциональной поприще избрал для себя Лиорен, оказались весьма и весьма неплохими.
«Моральная трусость в сложной ситуации, - решил О'Мара наконец, - первое прибежище разумных существ». Он продолжал:
- Падре, о вас все известно всем и каждому в госпитале, а вы выше любых экивоков, потому говорить о вас будет пустой тратой моего времени и сил. Отправным пунктом моей беседы с вами было то, что все вы в свое время совершили те или иные ошибки, однако это никак не сказалось на качестве вашей работы во вверенном мне отделении. В вашем случае как раз наоборот, это придало вам большую чуткость и интуицию в общении с пациентами. Однако в свете моего нового назначения с этих пор я ожидаю от вас лучшего и большего.
На тот случай, если совершенный институт больничных сплетен опустил подробности, - продолжал психолог, обведя взглядом подчиненных, - скажу, что нынешнее мое положение таково: меня назначили администратором госпиталя с сохранением за мной поста и обязанностей Главного психолога на неопределенный период, в течение которого я обязан найти, оценить, подготовить и избрать своего преемника, который также сумеет совмещать обе эти должности. Принято решение о том, что впредь занимать этот пост должно лицо сугубо гражданское, дабы оно, он или она не испытывали на себе влияния или давления со стороны Корпуса Мониторов. Кроме того, кандидат на этот пост должен иметь формальное медицинское образование и опыт работы в области межвидовой психологии, что позволит ему или ей понимать специфические медицинские и немедицинские потребности данного учреждения и удовлетворять их. В связи с чрезвычайной важностью этого поста и необычностью квалификационных требований к кандидату объявление о потенциальной вакансии распространено по всем профессиональным коммуникационным сетям. Большая часть моего времени будет уделена ознакомлению с моими новыми обязанностями, а вы будете должны помочь мне отобрать подходящие кандидатуры, причем, желательно, с дальним прицелом - с тем, чтобы мы могли составить короткий перечень соискателей и затем сосредоточились бы на одном-двух из них, кто мог бы справиться с этой работой.
Он коротко кивнул, дав своим подчиненным понять, что совещание окончено, но добавил:
- Не задавайте мне никаких вопросов до тех пор, пока их хорошенько не обдумаете. С этого момента я буду пристально наблюдать за вами и время от времени намерен одаривать вас сюрпризами. Ча Трат, Лиорен, если вы устали, можете передохнуть в приемной. Брейтвейт, а для вас у меня есть работа.
Как только тарланин и соммарадванка вышли, О'Мара сказал:
- Лейтенант, диагност Юрзедт должна зайти ко мне через полчаса. У нее тревожные сны, а при пробуждении - эпизоды психосоматической периферической невропатии, вызванные одной из мнемограмм. Побеседуйте с ней, выясните, что это за мнемограмма, и сотрите ее. Затем замените эту мнемограмму другой, принадлежащей представителю того же вида, с тем же объемом опыта в медицине, но при этом более устойчивого психологически. Я же до вечера буду занят промыванием мозгов нашего уволившегося администратора, и еще мне наверняка придется отбиваться от приглашений на прощальную вечеринку.
На миг О'Мара задержал взгляд на лице Брейтвейта, но заговорив, не позволил себе снизойти до сочувствия:
- Случай Юрзедт может оказаться сложным. Вам предстоит впервые самостоятельно стереть мнемограмму и записать новую. Если у вас возникнут проблемы, лейтенант, ко мне не обращайтесь. Отдаю это задание целиком и полностью под вашу ответственность.
Брейтвейт кивнул и направился к выходу. Осанка у него была безупречная, форма - с иголочки, выражение лица - бесстрастное, вот только он сильно побледнел.
О'Мара вздохнул, прикрыл глаза и погрузился в воспоминания о том, какова техника опроса кандидата на трудную и ответственную работу.
В том смысле, в котором эта техника относилась к нему самому.

Глава 4

Кабинет был тот же самый, но в те годы стены были покрыты только зеленой антикоррозийной краской и никаких пасторальных пейзажей, являющих собой красоты десятка различных планет, не было и в помине. Не было и разнообразной мебели для инопланетян, из-за обилия которой теперь кабинет напоминал средневековую камеру пыток. Тогда здесь стояло всего два жестких стула с прямыми спинками. Между стульями стоял длинный стол, пластиковая крышка которого была погребена под ворохом компьютерных распечаток. На одном стуле сидел майор Крейторн, на другом - О'Мара.
Это рабочее собеседование с перерывами на еду, сон и длительную практику длилось уже три года.
О'Мара вдруг мысленно вернулся в тот кабинет и в то время. В тот день он был сильно взволнован - а может быть, просто бунтовал его желудок, выражая возмущение по поводу запихнутой в него наспех еды. Даже сейчас ему казалось, будто он, как тогда, чувствует запах краски, которая, по идее, пахнуть была не должна, и слышит прерывистый визгливый звук мощной дрели, которой кто-то орудовал неподалеку. Майору этот звук так досаждал, что он время от времени умолкал и более или менее безобидно ругался.
- Вы должны помнить о том, О'Мара, - не в первый раз повторил Крейторн, - что ваша внешность и манеры не внушают доверия. Черты вашего лица не говорят ни о глубине, ни о тонкости ума, хотя нам обоим известно, что этими качествами вы обладаете и что в ряде случаев вам удалось добиться определенного успеха в работе с пациентами других видов. Со стороны ваша техника психологических консультаций выглядит жесткой, но при этом эффективна. Жесткость же ваша такова, что ваши бедолаги-пациенты и представить не в состоянии, насколько глубоко и тонко они обследованы в процессе ваших немилосердных атак. А вам никогда не приходило в голову испытать такой прием, как... ну, скажем, наигранная вежливость?
О'Мара сердито и нетерпеливо вздохнул, но губы при этом разжал еле заметно, чтобы Крейторн его вздоха не заметил.
- Знакома ли вам земная пословица, сэр - «Мягко стелет, жестко спать»? Вы же знаете, в атмосфере притворного дружелюбия мне работается из рук вон плохо.
Крейторн сдержанно кивнул, но был ли его кивок ответом на вопрос о пословице или подтверждением заявления О'Мары, тот так и не понял.
- Давайте пока забудем об этом, О'Мара. Ваше следующее задание будет состоять в том, чтобы вы обосновались в группе кельгиан. При общении с ними неискренность и вежливость будут пустой тратой времени, поскольку оба эти понятия им чужды. Вот где вы будете чувствовать себя как дома. Вам прежде приходилось работать с особями этого вида?
О'Мара отрицательно покачал головой.
Майор улыбнулся.
- Будь у меня время рассказать вам о них, вы бы мне не поверили. К несчастью, именно сейчас времени у меня положительно нет. Они прибывают через два часа. Перед тем как с ними встретиться, вам следует вкратце ознакомиться с информацией, заложенной в компьютер нашей библиотеки...
В это мгновение за дверью (на самом деле двери в кабинете еще не было) кто-то уронил что-то металлическое и тяжелое, из-за чего вся комната сотряслась и зазвенела, словно плохо настроенный колокол. Крейторн вздрогнул и подчеркнуто спокойно закончил:
- ...которая, на счастье, является одной из немногих служб нашего благословенного учреждения, которые уже приведены в божеский вид и работают.
Майор был человеком, которого О'Мара с превеликой радостью возненавидел бы, но увы, возненавидеть не мог, поскольку тот был редкостным симпатягой. Как бы и почему бы кто-либо из его подопечных ни оступался, Крейторн никогда не выходил из себя. Вместо того, чтобы бушевать и устраивать провинившемуся разнос, майор принимал такой разочарованный и тоскливый вид, что тому, кто совершил ошибку, сразу делалось так стыдно, что больше он этой ошибки ни за что и никогда не совершал. Манеры у Крейторна были безупречные, он был всегда и во всем корректен. Седеющие волосы, тонкие, живые черты лица - так мог бы выглядеть дипломат-карьерист. Даже в рабочей одежде он смотрелся безукоризненно. Казалось, будто бы зловредная взвесь маслянистой смазки и металлической пыли, которой был пропитан воздух госпиталя и которой в те дни были заляпаны с ног до головы все сотрудники, к Крейторну прилипнуть просто не осмеливается. Он производил впечатление доброго человека - и не только производил впечатление, он и был добрым человеком. Он предложил О'Маре работу тогда, когда все остальные оказались для него недоступны.
- Майор, - с завистью проговорил О'Мара, - и как вам все это удается?
Крейторн улыбнулся и покачал головой.
- Вы пытаетесь заглянуть в мои скрытые глубины, а я - в ваши. Однако попытка использовать психоанализ для раскрутки глубоко закопанных психозов друг друга - пустая трата времени, поскольку мы, будучи психолотами, не имеем права на психозы. Мы должны быть разумными, психически здоровыми, гармоничными личностями. Это прописано в наших контрактах.
- В вашем контракте, может быть, так и прописано, - начал было О'Мара.
Крейторн мягко прервал его:
- Если вы не знакомы с тем, как работает новый библиотечный компьютер, то имейте в виду, что в библиотеке полным полно безумных гениев, которые с превеликой радостью помогут вам освоиться.
Из грузовых подъемников работало пока только несколько, а в их кабинах чаще всего было полным-полно людей и оборудования, так что ждать в надежде втиснуться в переполненную кабину смысла не имело. И потом, О'Мара уже привык находить путь по многокилометровым коридорам недостроенного госпиталя, хотя сейчас различить их можно было только благодаря намалеванным на стенах краской номерам уровней и самих коридоров - на перекрестках. О'Мара сбавил шаг, чтобы обойти двоих здоровяков в зеленой форме Корпуса Мониторов, которые, взмокнув от пота и немилосердно ругаясь, устанавливали какую-то трубу в потолке. Нижний ее конец упал на пол. Сержант окликнул О'Мару:
- Эй, ты, - резко проговорил он, - помоги нам поднять эту хреновину и установить на место. Я тебе сейчас покажу, куда она вставляется...
Куда должна была вставляться эта хреновина, и так было ясно. Не говоря ни слова, О'Мара пододвинул поближе к месту происшествия стоявшую неподалеку скамью, уложил на нее упавший конец трубы, после чего сам вспрыгнул на скамью. Затем он поднял конец трубы к потолку и подтянул точно к тому месту, куда ее следовало вставить. Двое военных без труда укрепили трубу.
- Вот спасибо, дружище, - осклабился сержант. - Ты малый сообразительный, так что я тебя займу делом на пару часов. Если у тебя что-то другое было на уме, лучше об этом забудь.
О'Мара покачал головой и спрыгнул на пол.
- Да ты не бойся, все нормально, - произнес сержант тоном человека, не привыкшего к отказам, - а с твоим командиром я договорюсь. Тут сейчас первым делом положено исполнять приказы офицеров Корпуса, а уж потом делать все, что взбредет в голову гражданским.
- Простите, - покачал головой О'Мара, - но мне действительно пора. Меня ждут в другом месте. - Он развернулся и успел сделать несколько шагов.
- Стой. Ни с места, - сердито рявкнул сержант. - Ты, видно, туго соображаешь... В чем дело, Бейтс?
Сержант умолк. О'Мара обернулся. Ему не впервой было решать спор кулаками. Но подобные случаи имели место в недобрые старые времена, и Крейторна такой рецидив не порадовал бы. Кроме того, второй из мониторов, Бейтс, пристально смотрел на него и усиленно дергал сержанта за рукав.
- Я его знаю, сержант, - сказал он негромко. - Не надо.
О'Мара отвернулся и продолжил свой прерванный путь к библиотеке. Отойдя от вояк на двадцать ярдов, он услышал, как сержант оглушительно громко воскликнул:
- Ассистент майора Крейторна, говоришь? Но... на кой черт какому-то психологу сдались такие бицепсы?!
Этот вопрос О'Маре доводилось не раз слышать за его жизнь. Надо сказать, что отвечать на него ему самому чаще всего не приходилось - то есть не приходилось отвечать вербально.
Подобными недоразумениями жизнь О'Мары изобиловала с детства. В три года он лишился обоих родителей, а его тетка, отчасти из-за собственного слабого здоровья, а отчасти из-за того, что юный О'Мара был поистине несносным ребенком, и не думала защищать его от взрослых и учителей, которые только тем и занимались, что непрестанно твердили мальчику, где ему следует быть и что следует делать.
Учителя сразу отправили его на спортивную площадку, а его тягу к учебе считали забавной и ненужной аномалией.
Позднее он постоянно озадачивал армейских офицеров. Те никак не могли поверить, что молодой человек с такой неинтересной квадратной физиономией и такими здоровенными плечищами, что голова, сидящая на них, казалась до потешного маленькой, может всерьез интересоваться такой заумной ерундой, как электроника, медицина и психология. О'Мара отправился в космос в надежде, что хоть там положение дел изменится и ему встретятся люди с более гибким мышлением, но увы... Невзирая на постоянные попытки во время собеседований произвести на людей впечатление своим недюжинным интеллектом, впечатлял их О'Мара исключительно своей мышечной массой. Его выслушивали, а на заявлениях неизменно проставляли штамп:
«ГОДЕН К ТЯЖЁЛОЙ ФИЗИЧЕСКОЙ РАБОТЕ».
Вот он и мотался с одного строящегося космического объекта на другой и всегда работал с людьми, мозг которых был так же мускулист, как плечи. В конце концов судьба занесла его на заключительные сборочные работы в Главный Госпиталь Двенадцатого Сектора. Тут О'Мара решил хоть немного разбавить свой каждодневный монотонный физический труд и применить свой интеллект для тайных вылазок в область чужой психики.
Он понимал, что так не годится поступать с друзьями, но в ту пору у него друзей не было.
Его секретные эксперименты (тайная психотерапия коллеги-землянина и проведенное на авось лечение осиротевшего в космосе и ужасно страдавшего малыша-худларианина весом в полтонны) привлекли внимание Крейторна. Офицер-исследователь не только снял с О'Мары все обвинения в несчастном случае, из-за которого погибли родители худларианского младенца, но и добился того, что в ходе судебного разбирательства выяснились тончайшие подробности успешного терапевтического подхода к решению О'Марой эмоциональных проблем страдавшего тяжелым неврозом товарища по работе. Эти достижения О'Мары настолько впечатлиди Крейторна, что майор предложил ему работу с испытательным сроком. Работать предполагалось мозгами, а не мышцами, а испытательный срок должен был продлиться до того момента., как стало бы ясно, что О'Мара с работой не справляется. Работа оказалась самой трудной и самой благодарной в жизни О'Мары.
Эту работу он не хотел потерять.
Однако приступив к изучению сведений о кельгианах, он понял, что на этот раз порадовать майора будет нелегко. Собственно говоря, ни одно из последних заданий, порученных О'Маре Крейторном, нельзя было назвать легким. При работе с первым в своей жизни инопланетянином О'Мара чуть не погиб, хотя бывали дни, когда ему не хотелось заниматься чем-либо более обременительным, чем кормление, купание и баюканье капризничающего детеныша-худларианина весом в полтонны.
Через два часа О'Мара уже находился на тридцать седьмом уровне у шлюза "F", к которому причаливали звездолеты, доставлявшие сотрудников, и смотрел на кельгиан, которых видел впервые в жизни, а не на картинках, и которые в данный момент семенили вдоль переходной трубы. «По крайней мере они хотя бы теплокровные кислорододышащие, как и я», - попытался мысленно утешить себя О'Мара. Однако только этим сходство людей с кельгианами и ограничивалось.
Они были похожи на разжиревших гусениц, покрытых серебристой шерстью. Длина тела кельгиан, от конической, заостренной головы до кончика торчащего вверх хвоста составляла более двух метров. Они быстро переступали двенадцатью парами коротеньких лапок, но те четыре пары, что располагались ближе к голове, были немного длиннее, тоньше и заканчивались мягкими розовыми пальчиками. Мелкие, собранные к носу черты физиономий кельгиан были чересчур инопланетянскими, чтобы О'Мара мог понять их выражение, но из усвоенных им сведений он знал о том, что все свои эмоции кельгиане выражают непроизвольными движениями чрезвычайно подвижной шерсти. Шерсть была способна прилегать к телу, вставать дыбом и гулять по телу кельгиан рябью или волнами. Таким вот способом представители этого вида давали знать о своем настроении всем окружающим, и их сородичи как минимум их прекрасно понимали. В итоге при общении с кельгианами было совершенно бесполезно лгать или даже скрывать правду.
На вид кельгиане были существами нежными и симпатичными. Если бы их можно было бы уменьшить раз в десять, в детстве О'Мара с удовольствием держал бы одного из них в качестве домашнего зверька - если бы ему, конечно, позволили это.
Кельгиане выбрались из переходной трубы и встали полукругом перед О'Марой. Он машинально попятился. Кельгиане поднялись на четыре пары задних лап и вытянули и немного наклонили головы вперед, в результате чего их глаза оказались на уровне глаз О'Мары. Ему казалось, что его окружила компания пушистых вопросительных знаков. О'Мара, у которого вдруг под ложечкой словно стайка бабочек запорхала, понял, что перед ним ситуация, которая официально именовалась процедурой первого контакта. Если бы он сказал или что-то сделал не так, из-за этого могла начаться межзвездная война. Кельгиане имели репутацию существ с развитым интеллектом, их цивилизация отличалась высоким уровнем развития техники. Скорее всего они больше знали о людях, чем о них - О'Мара. Он искренне надеялся, что кельгиане на этот счет сделают ему скидку.
Как бы повел себя в этой ситуации сдержанный и безупречно корректный майор Крейторн?
О'Мара протянул руку кельгианину, стоявшему к нему ближе других, но тут же резко отдернул. Библиотечный компьютер ничего не говорил о такой форме физического приветствия. Для двуруких землян такой телесный контакт означал выражение дружелюбия и доверия - эта традиция родилась в те далекие времена, когда люди тем самым показывали друг другу, что безоружны. Но передние лапки кельгиан были до смешного крошечными, да и было их слишком много. О'Мара понял, что только что избежал первой ошибки.
Он медленно и членораздельно проговорил:
- Меня зовут О'Мара. Приятным ли был ваш полет? Не хотели бы вы повидать...
- Меня зовут Креннет, - прервала его та кельгианка, которой он хотел пожать лапку. Шерсть ее нетерпеливо шевелилась. - Каюта на корабле была тесная, а еда кошмарная. Речь землян, входивших в команду корабля, была быстрой и отчетливой. А вы почему говорите так медленно? У нас нет никаких сложностей с речевым восприятием. А у вас?
О'Мара закашлялся и ответил:
- У меня... тоже.
- Вы - целитель? - осведомилась Креннет. - Если да, то какой у вас ранг?
- Нет, - ответил О'Мара. - П-п... психолог. - И мысленно добавил: «Без квалификации».
- Значит, вы - целитель разума, - заключила кельгианка. - Какая разница?
- О разнице мы поговорим, когда у нас будет больше времени, - отозвался О'Мара, решив, что пока рано рассказывать кельгианам о том, что у него нет официального образования. Ему вообще пока ничего не хотелось рассказывать о себе этой любознательной гусенице-переростку. О'Мара продолжал:
- Ранее я собирался спросить у вас, не пожелаете ли вы для начала осмотреть отведенные вам жилые помещения или хотите пройти в столовую? Сейчас, пока мы с вами разговариваем, ваши личные вещи доставляют в ваши комнаты.
- Я голодна, - объявила другая кельгианка. Ее шерсть вздыбилась иголочками. - После той несъедобной дряни, какой нас потчевали на корабле, в вашей столовой, наверное, еда будет повкуснее.
- Не гарантирую, - сухо отозвался О'Мара. Шерсть Креннет заходила рябью. Тоном старшей в группе она заявила:
- Сначала посмотрим комнаты. Ведите нас, О'Мара. Земляне умеют разговаривать на ходу? Видимо, удержание равновесия при ходьбе на двух ногах требует значительной концентрации внимания. А что означает это ваше подергивание головой? Это утвердительный ответ или отрицательный?
- Утвердительный, - ответил О'Мара, как только процессия тронулась с места. У него почему-то было такое ощущение, что Креннет хотела что-то еще сказать, но сдержалась. Они приближались к концу длинного коридора с еще некрашеными стенами. Впереди, по обе стороны от развилки слышался нарастающий стук молотков и визг дрелей вперемежку с людскими выкриками.
Когда компания подошла к развилке, О'Мара увидел, что по обе стороны от нее кипит работа. Бригады отделочников возились с краскопультами и листами стали с острыми краями, и при этом рабочие не обращали никакого внимания на тех, кому надо было пройти по коридору. На полу валялось множество стальных панелей, и их острые края торчали во все стороны. О'Мара хотел было уже сказать кельгианкам, чтобы те остановились, но они уже и сами попятились назад. Шерсть их вздыбилась и пошла рябью, что говорило о нешуточном волнении.
О'Мара прищурился, выбрал ту часть коридора, которая была не так завалена строительными материалами, и стал искать взглядом руководителя работ. Ни на одном из рабочих он не увидел ни мониторской формы, ни каких-либо знаков различия. Скорее всего эти люди работали по гражданскому контракту. О'Мара вдохнул поглубже.
- Люди! - крикнул он, стараясь перекричать шум. - Мне надо поговорить с вашим начальником! Срочно!
Здоровенный краснолицый мужчина спрыгнул со штабеля стальных панелей примерно в двадцати ярдах от развилки и стремительно подошел к О'Маре. Тот решил, что такая окраска лица мужчины вызвана и раздражением, и тяжелой работой, и решил испробовать тактику Крейторна.
- Прошу прощения за причиненные неудобства, - сказал он, кивком указав вперед, - вы наверняка очень заняты. Я сопровождаю группу только что прибывших кельгианок-медсестер в их комнаты на сорок третий уровень, и мне бы хотелось, чтобы для них расчистили дорогу по...
- Черта с два, - грубо прервал его мужчина и бросил взгляд за плечо О'Мары. - У меня всего-то два часа на то, чтобы закончить этот участок коридора. Отведите их в столовую да накормите салатом или что там они лопают, эти здоровенные гусеницы. И до этого времени сюда не суйтесь. Либо можете подняться на пятьдесят первый уровень грузовым лифтом, он уже возит до этого уровня, потом спуститесь по пандусам на сорок девятый. Потом повернете налево, мимо...
Покуда бригадир отделочников объяснял дорогу, О'Мара решил: он не имеет права идти в обход, не будучи на сто процентов уверенным, что доберется до цели сам и доведет кельгиан. Ему вовсе не улыбалась перспектива кружить с вновь прибывшими по всему госпиталю. Он покачал головой:
- Я не собираюсь вести их в обход.
- А что это вы тут раскомандовались? - сердито рявкнул бригадир. - Уводите отсюда своих практикантов и не отнимайте у меня время.
Трудившиеся неподалеку рабочие прервали работу и стали прислушиваться к разговору. Их примеру вскоре последовали и другие, что работали дальше от развилки. По коридору словно волна безмолвия прокатилась.
- Ваше оборудование - в частности, тележки, нагруженные стальными панелями, имеющими острые края, снабжены колесами, - сказал О'Мара, как он надеялся, сдержанно и убедительно. - Их легко откатить к одной стене, и моя группа спокойно пройдет по коридору. То же самое относится к краскопультам и прочему оборудованию. Так или иначе вам скоро придется навести тут порядок и унести все это. Я вам помогу.
Бригадир ответил, не понижая голоса:
- Не поможете, потому что нечего вам тут распоряжаться, и вы здесь не пройдете. Убирайтесь. И вообще, что вы такое о себе возомнили? Ишь, какой начальник выискался!
О'Мара изо всех сил старался не вспылить и не раскричаться. Двое рабочих спрыгнули на пол и подошли ближе к бригадиру. О'Мара смерил их взглядом с головы до ног и кивнул обоим.
- У меня проблем с идентификацией личности нет, - сказал он. - Потому я прекрасно знаю, что меня зовут О'Мара. На тот случай, если впоследствии у меня возникнет искушение доложить об этом инциденте, мне хотелось бы узнать ваши имена. Полагаю, вверенная мне группа практикантов беспрепятственно проследует по этому коридору, поскольку мы не желаем произвести дурного впечатления на инопланетян. Прошу вас, расчистите для них дорогу. Боюсь, я вынужден на этом настаивать.
«Крейторн наверняка бы одобрил мои джентльменские манеры и фразы», - подумал О'Мара. Однако у бригадира мнение на этот счет оказалось радикально противоположным. Он четко указал О'Маре маршрут, по которому стоило отправиться безмозглой здоровенной горилле, которая пытается кого-то охмурить заумными речами. Не забыл он насоветовать этой горилле и ряд невероятных с точки зрения физиологии действий, которые она должна была с собой произвести, добравшись до вышеупомянутой цели. К несчастью, все это было сказано на таком языке, что все фразы трансляторы кельгиан перевели дословно. О'Маре слишком часто встречались люди, которые были твердо убеждены в том, что ум и сила - два взаимоисключающих понятия. Ему нестерпимо хотелось завершить этот спор на их языке - языке кулаков. Он поднял руку.
- Хватит, - произнес он холодно и спокойно, но добился того, что бригадир умолк на полуслове. - Если нашему спору суждено перейти в физическую фазу, от чего лично я предпочел бы воздержаться, что ж - к нашим услугам имеется двенадцать медсестер и медбратьев, которые, я надеюсь, сумеют оказать первую помощь двум-трем землянам, которые станут жертвами выяснения отношений. Ваш ход.
«Крейторн, - подумал О'Мара, - теперь уж точно бы меня не похвалил».

Глава 5

Несколько секунд в коридоре стояла полная тишина. Физиономия бригадира мало-помалу лиловела. Тот рабочий, что стоял справа от него, улыбался, а тот, что стоял слева, приобрел задумчивый вид, но явно не боялся. Рука его поднялась - видимо, он хотел потрепать начальника по плечу, тем самым выразив поддержку, но в последний момент передумал и руку опустил. О'Мара решил, что этот малый способен думать, несмотря на то, что ради собственного спокойствия согласен на то, чтобы думал за него бригадир.
Рабочим, трудившимся на сборке космических объектов, платили хорошо, но большинство из них были не слишком умны и малообразованны. Никто от них не требовал ни ума, ни образования. Однако их невежество было состоянием временным, от которого их вполне можно было избавить. О'Мара кивнул тому рабочему, что стоял слева от бригадира, дав понять, что его слова будут обращены к нему, а не только к его боссу, а затем перевел взгляд на лицо бригадира и с сожалением подумал: «Попытаюсь еще разок применить тактику Крейторна».
- Пока все мы думаем о том, как нам быть дальше, - сказал О'Мара, усмехнувшись краешком губ, - я расскажу вам о том, что вам следует знать о кельгианах - это я сделаю на тот случай, если кто-то из вас видит этих существ впервые в жизни. Физически они не очень сильны. За исключением хрупкого позвоночника и столь же хрупкой черепной коробки, их тело состоит из мягких мышечных тканей, которые лежат широкими кольцевыми полосами вдоль всей длины тела. Эти мышцы нуждаются в активном притоке крови и расположены близко к коже, а это означает, что даже крошечная поверхностная ранка для них опасна, поскольку подвижная шерсть затрудняет остановку кровотечения. На шерсти ранения сказываются еще более пагубно...
Звучало все так, словно он знал, о чем говорит, но на самом деле он просто слегка перефразировал ознакомительные материалы по физиологии кельгиан, предназначенные для детей, обучающихся в начальной школе. Однако рабочий, стоявший справа от бригадира, сосредоточенно нахмурился, задумчивый слева пристально уставился на кельгиан, а цвет физиономии бригадира стал из лилового алым, а потом - розовым.
- ...Поскольку, - продолжал О'Мара, - для кельгиан шерсть является не только украшением, но и выразительным средством, для каждого другого кельгианина движения шерсти собеседника служат продолжением речевых высказываний. Эти движения в точности отражают то, о чем кельгиане думают, и то, что они чувствуют. К примеру, мужчина способен скрыть свои чувства к женщине, а она, в свою очередь, свои к нему, независимо от того, отвечает она ему взаимностью или нет. Кельгиане не могут сделать этого при всем желании. Их шерсть обладает колоссальной чувствительностью. Если ее поранить или еще каким-то образом повредить, это будет равно тому, как если бы мы приобрели какое-нибудь тяжелое увечье или если бы наши лица изуродовали шрамы. Изуродованной кельгианке будет трудно... гм-м... скажем так: найти себе спутника жизни...
- Жалко, что с нашими бабами все не так просто, - прервал его тот рабочий, что сосредоточенно нахмурился. Задумчивый добавил:
- Стало быть, вы хотите сказать, что если они поранятся об острые края панелей или вымажут шерсть в смазке или краске, этим дамочкам не поздоровится. - Не дожидаясь ответа О'Мары, он сказал:
- Босс, мы расчистим для них дорогу.
Бригадир растерялся. Цвет его лица успел вернуться к естественному, однако он явно был не из тех людей, что привыкли отступать в спорах. О'Мара решил, что пора снова перехватить инициативу и призвать к лучшему в природе человеческой, если таковое лучшее имелось в характере бригадира.
- Они перенесли долгий перелет, - сказал он, - и некоторым из них нужно срочно воспользоваться... удобствами, размещенными у них в комнатах. - Он усмехнулся. - А у вас тут и так хлама всякого хватает.
Бригадир все еще пребывал в растерянности, но наконец громко буркнул:
- Ладно, О'Мара, ваша взяла. Я не из тех, кто способен так напакостить дамам. Подождите минут десять.
Вскоре процессия длинным строем тронулась по расчищенному участку коридора. Задержались они только один раз и ненадолго. Дело в том, что по рядам рабочих пронеслась весть о том, что мимо них сейчас проследует группа инопланетянских медсестер, и мужчины принялись заигрывающе присвистывать. Креннет пожелала выяснить, что означает этот странный, непереводимый шум. О'Мара решил, что всю правду говорить кельгианке не стоит.
Он ответил:
- Такой звук земляне издают, когда полагают, что тот, на кого они смотрят, очень хорош собой.
- Вот как? Ну тогда ладно, - отозвалась Креннет. - А нам не следует посвистеть в ответ?
Через десять минут, когда все вошли в ярко освещенный и полностью отделанный отсек, подготовленный для размещения кельгиан, Креннет заговорила снова.
- Кстати, к вашему сведению, мы уже не в том возрасте, когда особи не в состоянии держать под контролем непроизвольное отправление физиологических нужд. Похоже, именно на это вы намекнули там, в коридоре. Я не стала позволять никому из нашей группы поправлять вас, поскольку ваше положение в тот момент было непонятным и прерывать вас не стоило. Но у меня есть вопрос, который я хотела задать вам раньше.
- Спрашивайте сейчас, - сказал О'Мара.
- Почему вы, целитель разума, показывали нам дорогу к нашим комнатам, - спросила Креннет, - а не кто-нибудь другой, с более низкой профессиональной подготовкой? Вам любопытно пообщаться с существами, которых вы видите впервые в жизни? Или у вас есть профессиональные причины наблюдать за нашим поведением?
На миг О'Мара задумался о том, как бы ответил на подобные вопросы сверхучтивый Крейторн. Но он не был Крейторном и чувствовал бы себя более естественно, если бы ответил на вопросы кельгианки так, как и собирался на них ответить. Если бы оказалось, что он попал впросак, он бы уж как-нибудь выкрутился. Кроме того, в материалах, изученных О'Марой в библиотеке, неоднократно подчеркивалось, что вежливость, тактичность и ложь были понятиями, в корне чуждыми кельгианам. Они их смущали и раздражали.
- Ответ на оба вопроса «да», - сказал О'Мара. - Вы - одни из первых сотрудников-неземлян, которые прибыли в госпиталь. Я хотел как можно скорее познакомиться с вами, поскольку в будущем мне, вероятно, придется оказывать вам профессиональную помощь. Не исключено, что впоследствии кто-то из вас будет вынужден покинуть госпиталь по причинам психологической непригодности к работе. Вы должны понять, что первое впечатление о вас крайне важно для меня.
Креннет молчала, зато ее взъерошенная и разбушевавшаяся шерсть говорила яснее всяких слов. Она не могла солгать, но и молчать по-кельгиански тоже не могла.
Кто-то из кельгианок проговорил:
- Он думает, что мы все сумасшедшие.
Другая добавила:
- А я думаю, он в некотором роде прав, если учесть, какой сложности экзамены на подтверждение высшей медсестринской квалификации нам пришлось сдать и какие жуткие тесты на физиологическое соответствие пришлось пройти для того, чтобы нам всего лишь милостиво позволили подать заявления об устройстве на работу в этот госпиталь.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

Кельгианки не понимали вежливости, дипломатичности и множества прочих уловок, к которым прибегали люди для того, чтобы скрыть ложь. Однако О'Мара решил, что правду, которая могла бы напугать кельгианок, можно было хотя бы скрасить откровенным комплиментом.
Он посмотрел на Креннет и проговорил погромче, чтобы его слышали все:
- С объективной точки зрения вы все и в самом деле сумасшедшие. Однако необычайно высокая степень преданности работе, отсутствие честолюбия, почитание здоровья и благосостояния других выше собственного счастья - все это вполне укладывается в рамки обычных неврозов. На самом деле из этих неврозов соткана ткань галактической цивилизации.
- Но...
Кельгианки стояли у дверей, ведущих в отведенные им комнаты, но входить почему-то не торопились. Они окружили О'Мару, смотрели на него и внимательно слушали, а их шерсть ходила ходуном. Пока он не понимал, что означают эти экспрессивные высказывания.
Со всей серьезностью он проговорил:
- Все вы полны энтузиазма, преданности работе, обладаете благородными качествами характера, столь нужными для вашей профессии, но этого может оказаться недостаточно. Когда этот госпиталь заработает на полную мощность, тут соберутся представители около шестидесяти различных видов. А это означает - шестьдесят различных типов характеров, запахов тела, воззрений на жизнь, мнений о медиках и обслуживающем персонале. Жилое пространство будет ограниченным, поэтому вам придется все делать рука об руку с другими существами - есть, работать, отдыхать на общем рекреационном уровне. От вас потребуется очень высокий уровень межвидовой адаптации.
Наверняка у кого-то из вас разовьются серьезные психологические проблемы, - продолжал О'Мара, - хотя в данный момент вам может казаться, что этого не произойдет. Даже при проявлении высочайшего взаимного уважения и терпимости к коллегам никто не застрахован от межвидовых трений. Будут иметь место потенциально опасные ситуации, которые явятся следствием неведения или недопонимания. Что еще более серьезно, у любого существа может развиться ксенофобия, которая может сказаться на профессиональной компетентности или психической стабильности, а может быть - и на том, и на другом одновременно. К примеру, медик-мельфианин, подсознательно страшащийся косматого хищника со смертельно ядовитыми жалами, обитающего на его родной планете, может оказаться не в состоянии оказать медицинскую помощь должного уровня пациенту-кельгианину. А поскольку мельфиане представляют собой шестиногих, покрытых панцирем существ, некоторые из вас могут испытать такие же чувства по отношению к ним.
О'Мара сделал паузу, но реакции не воспоследовало. Кельгианки молча смотрели на него, только их шерсть раскачивалась, отчего возникало впечатление, словно по коридору дует ветер.
Он продолжал:
- Самые последние данные - отчеты о практике и психологические профили будут храниться в Отделении Межвидовой Психологии, цель работы которого в первую очередь состоит в самом раннем выявлении и ликвидации таких проблем. Если же лечение проблемного сотрудника окажется неудачным, ему придется покинуть госпиталь до того, как ситуация перерастет в тяжелый конфликт. Слежение за таким неправильным, нездоровым, нетерпимым мышлением - вот задача, которую Отделение Психологии будет выполнять со всем рвением - то есть с таким рвением, что порой наша работа будет вызывать у вас раздражение и злость и вам будет хотеться сказать нам в глаза все, что вы о нас думаете. Однако оправданные упреки мы не считаем симптомом нарушения психики.
Наверное, земляне после такой изысканно льстивой фразы могли бы вежливо посмеяться. А кельгиане, как вдруг вспомнил О'Мара, всегда и всюду говорили только то, что думают.
- Вам будут сниться страшные сны, - продолжал он, - вас станут мучить страхи или фантазии на сексуальной почве - такие, каких вы себе и представить не могли. А когда вы будете просыпаться, вам надо будет идти на рабочее место и трудиться рядом с этими самыми ночными кошмарами, вам надо будет завязывать с ними дружеские отношения. Более того: если этим кошмарам суждено будет оказаться вашими начальниками, вам еще надо будет их слушаться. Если у вас возникнут проблемы такого свойства, на крайний случай вы сможете обратиться за помощью в Отделение Психологии. Но если вы осознали последствия всего того, о чем я вам сейчас рассказал, то вы должны понять, что для всех, и для вас в том числе, будет лучше, если вы сумеете решить свои проблемы самостоятельно.
После того как вы устроитесь на новом месте, - продолжал он, - с вами свяжется землянин, старший преподаватель доктор Мэннен, и расскажет вам о расписании лекций, практических занятий, режиме сна и питания. У него есть собака - это неразумное, дружелюбное земное четвероногое существо, с которым он наверняка пожелает вас познакомить, и почти наверняка ему будет приятно, если вы полюбите это существо и станете им восхищаться, несмотря на то что у него нет медицинского образования... «Как и у меня», - мысленно добавил О'Мара.
- Думаю, доктор Мэннен должен вам понравиться. Он прекрасный педагог, он миролюбив, всегда готов помочь. Характер у него намного более приятный, чем у меня...
- Вот самая приятная новость, которую мы услышали сегодня, - буркнула одна из кельгианок, стоявшая позади Креннет.
О'Мара сделал вид, что не услышал этой язвительной колкости. Он гостеприимно указал на двери, ведущие в комнаты, и сказал напоследок:
- Удачи в учебе. И надеюсь, что по роду моей профессии нам с вами больше встречаться не придется.
- Спасибо, О'Мара, - ответила Креннет. По ее шерсти пробежали невысокие волны. - Мы тоже надеемся больше никогда с вами не встречаться.

Глава 6

Там и тогда О'Мара решил, что причиной столь откровенной речи и как бы даже хамского поведения кельгиан является то, что у них почти неразделимы психология и физиология - шерсть и эмоции. В отличие от представителей других видов, зависящих от речи как от единственного средства общения, кельгианам не было нужды отягощать себя психологическим бременем лжи, скрывать свои истинные чувства от других, переживать потрясения из-за того, что о них на самом деле думают другие. Эмоциональная жизнь кельгиан была восхитительно проста. И даже теперь, через пятьдесят лет после того, как О'Мара впервые встретил ту группу медсестер, он не мог забыть теплого, особенного чувства, которое испытал к ним, хотя никогда бы в этом никому не признался. Ну разве что Приликле, единственному в госпитале цинрусскийскому эмпату, который знал о потаенных глубинах сознания О'Мары больше кого бы то ни было в госпитале. Приликла знал, что кельгиане - самые любимые существа О'Мары в госпитале, потому что они говорят только то, что думают, и в их обществе все понимают, на каком они свете.
Кельгиане с психологической точки зрения для О'Мары были своими людьми.
Он вздохнул, открыл глаза и завершил процесс возвращения в настоящее время. Ему нужно было повидаться с полковником Скемптоном, и идти надо было прямо сейчас, чтобы оставить Брейтвейта наедине с очередным психологическим подарочком. По приемной О'Мара прошествовал, никому не сказав ни слова.
Личный кабинет Главного администратора был намного просторнее и обставлен был куда шикарнее кабинета О'Мары в Отделении Психологии. Покрытие пола было таким мягким и пушистым, что по нему скорее не шли, а пробирались. Мебель для особей различных видов здесь стояла по-настоящему удобная, на ней можно было разместиться с комфортом. Возле огромного письменного стола, на котором царил образцовый порядок - то есть на нем не было ничего, кроме встроенного компьютера и коммуникационных экранов, - сегодня стояло два стула, а не один, как обычно. Оба стула выглядели столь же порочно комфортабельно, как инопланетянская мебель. Скемптон указал О'Маре на свободный стул.
- Не стоило вам тут ради меня наводить такой порядок, - заметил О'Мара сухо и уселся.
Между тем им обоим было прекрасно известно о том, что Скемптон - жуткий чистюля и что порядок такой на рабочем столе у него всегда. Он развернул свой стул так, чтобы лучше видеть О'Мару, и несколько секунд молча пристально смотрел на грудь психолога.
- Как видите, я до сих пор в форме, - желчно проговорил О'Мара, - но знаки различия снял. А в форме я до сих пор не потому, что безумно тоскую по утраченному званию, и не потому, что питаю нежные чувства к Корпусу Мониторов, и вообще не по какой-либо другой сентиментальной или психологической причине. Просто-напросто в нашем госпитале слишком много существ, которые не в состоянии отличить одного землянина от другого, но про меня они знают, что я седой и ношу зеленую форму. Так что я в таком виде исключительно в целях облегчения идентификации, и вам не стоит высказывать мне соболезнования или бояться ранить мои задетые чувства. У меня нет никаких чувств - ни задетых, ни каких бы то ни было еще. А став гражданским лицом, я имею полное право даже на то, чтобы не называть вас «сэр»...
- Что-то не припомню, чтобы вы когда-нибудь меня так называли, - улыбнувшись, оборвал О'Мару Скемптон. - А вот вас как нового гражданского администратора сэром будут величать все поголовно, включая и военных сотрудников - они будут делать это из вежливости и независимо от того, питают они к вам уважение или нет. Как там у вас с манией величия, О'Мара?
- ...так что, если у вас имеются инструкции, советы, предупреждения или еще какие-либо неквалифицируемые познания, которыми вы жаждете со мной поделиться, - продолжал О'Мара таким тоном, словно Скемптон и не прерывал его, - давайте лучше сразу к делу. За советы я вам буду признателен, хотя скорее всего ими не воспользуюсь. Затем вы можете формально представить меня вашим сотрудникам, предварительно указав мне те головки, которые я должен буду гладить, и те задницы, которые мне следует пинать - само собой, если задницы имеют место быть. Договорились?
А что касается мании величия - то это явление временное, - кисло добавил O'Mapa, - как, собственно, и эта новая работа.
Скемптон сочувственно кивнул.
- На выбор и подготовку преемника, которому придутся впору ваши башмаки, может уйти время, - сказал он совершенно серьезно, - так что ваша временная работа может продлиться ровно столько, сколько вам покажется нужным. Или желательным.
- Вы пытаетесь мне польстить, - спросил O'Mapa, - или ввести меня в искушение?
- И то, и другое, - ответил полковник. - Но если серьезно, то самое трудное в вашей новой работе - то, что вам нужно ко всем без исключения проявлять как мягкость, так и жесткость. В этом кабинете вам не придется иметь дела с пациентами, страдающими расстройствами эмоций. Все, кто станет приходить сюда, будут неопровержимо уверены в том, что они более здравомыслящи и умны, чем вы, и в том, что с вашей работой любой из них мог бы справиться куда как лучше. Очень может быть, что кое-кто из них будет прав на все сто процентов, но никому из них не придет в голову всерьез подумать о том, чтобы занять ваше место, поскольку все они - большие специалисты-медики, влюбленные в свое дело. К вам они будут являться с непрестанными запросами на оборудование, медикаменты и всякую прочую ерунду и каждый из них будет настаивать на том, что ему все это гораздо нужнее, чем любому из его коллег.
Вы же их будете выслушивать, - продолжал Скемптон, - и говорить им прямо и откровенно все, что вы о них думаете, но исключительно про себя, а делать будете все, что в ваших человеческих и нечеловеческих силах. Учитывая бюджет Корпуса Мониторов, силы вам потребуются и те, и другие. Те сотрудники, которые точно знают свои потребности, будут излагать свои нужды без лишних слов и не станут отнимать у вас время. Вы будете давать им то, чего они хотят, либо будете мягко объяснять им, что получить этого они никак не смогут раньше, чем через две недели или еще позже. В каждом подобном случае придется приходить к компромиссу. Будут и другие сотрудники, и другие запросы. Некоторых придется слушать, вести с ними дипломатичные беседы - надеюсь, это у вас получится - а вот делать ровным счетом ничего не нужно.
Он одарил О'Мару натянутой, несколько обеспокоенной улыбкой и продолжал:
- Все из-за того, что на самом деле всем им будет нужно одно: поболтать с вами и пожаловаться на всякие пакости, которые, как им кажется, о них говорят тайком их коллеги, а еще - о порой действительно имеющих место случаях переманивания самых лучших практикантов в другие отделения. Вам придется выслушивать и жалобы на то, что за время рабочего дня просто невозможно выполнить такую зверскую нагрузку, и так далее, и так далее. Словом, большую часть времени вам придется выслушивать вот такое нытье наших великих медиков, периодически прерывая его парой сочувственных или подбадривающих словечек или обещаний разобраться с той или иной проблемой, как только вам позволит время. Но чаще всего вам не придется ничего говорить и обещать, а делать - тем более, поскольку за вас все сделают ваши подчиненные.
Как только Скемптон умолк, чтобы перевести дух, O'Mapa притворился шокированным и спросил:
- Неужели вот этим и занимался наш глубокоуважаемый администратор на протяжении последних двенадцати лет?
- Стыд и срам, верно? - подхватил полковник и от души расхохотался. Тревожные морщинки у глаз разгладились, и он вдруг стал намного моложе - так молодо он не выглядел с тех пор, как приступил к исполнению обязанностей Главного администратора. Отсмеявшись, Скемптон продолжал:
- Знаете, случаются-таки и драматические моменты, когда мне действительно приходится честно отрабатывать свою зарплату и когда задушевных бесед и ничегонеделания недостаточно. Но клоню я к тому, что независимо от того, кто к вам будет обращаться - существа какого вида, размера или ранга, - самой главной частью вашей работы будет именно выслушивание приходящих. Чаще всего вам нужно будет слушать и издавать соответствующие звуки, давая посетителям выговариваться и тем самым решать их собственные проблемы. Затем они будут покидать ваш кабинет, довольные и счастливые - до следующего раза.
О'Мара неожиданно для себя тоже рассмеялся, хотя и не мог вспомнить, когда с ним такое в последний раз случалось. Затем он сухо проговорил:
- Это очень похоже на то, чем я занимаюсь в Отделении Межвидовой Психологии.
- Может быть, - заметил Скемптон, - именно поэтому вас и назначили на мое место.
Злясь на себя, О'Мара позволил чертам своего лица принять обычное мрачноватое выражение. Он спросил:
- Вы опять пытаетесь мне польстить? Нет причин тратить время на любезности, когда вы покидаете госпиталь и толку от ваших любезностей никакого. Вы можете рассказать мне что-нибудь еще о работе? Или, быть может, хотите дать мне еще какие-нибудь ценные советы?
Улыбка Скемптона растаяла. Чисто деловым тоном он отозвался:
- Советов больше не будет. Только информация. Первый кандидат на ваше место прибывает через три дня. Это доктор Сердаль, цеммеканин, код физиологической классификации ДБКР. Он - первый представитель этого вида в госпитале. К нему обращались с просьбой о перезаписи его разума для мнемограммы, потому он полагает, что его разум - нечто весьма ценное. Такого же мнения на этот счет придерживаются эксперты-медики и психиатры и излагают его в коротком сопроводительном письме. На сегодняшний день это - единственный приемлемый кандидат. Что думать по этому поводу и как поступать - решать, естественно, вам.
О'Мара кивнул. Полковник повернулся к столу, набрал на клавиатуре некую комбинацию и продолжал:
- Каково бы ни было ваше окончательное решение, вам следует знать о том, что пост администратора Главного Госпиталя Двенадцатого Сектора - это самая престижная и самая популярная у соискателей должность в области многовидовой медицины. Соискатели этой должности - всегда важные персоны, пользующиеся влиянием как в политике, так и в медицине, и поэтому экспертам, занимающимся отбором кандидатов, приходится несладко. Они только то и делают, что отделяют зерна от плевел. Вам же предоставляется полная возможность оценивать соискателей и обучать оных без опаски подвергнуться влиянию извне - то есть, конечно, если вообще стоит говорить о том, что на вас возможно как-то повлиять.
Сведения о квалификации Сердаля, его опыте и поведении перед членами комиссии будут скопированы, чтобы вы их затем изучили. Эксплуатационный отдел подготовил для него жилье - ничего роскошного, хотя у себя на родине он - важная персона. Все остальное - на ваше усмотрение. Простите, что бросаю вас, так сказать, в омут...
- Это место, - мрачно проговорил O'Mapa, - это сплошной и вечный омут. Так было всегда.
Полковник усмехнулся и продолжал:
- К тому времени, когда сюда прибудет доктор Сердаль, я уже буду в пути к Нидии и будущему, где мне суждено стать военным бухгалтером с более высоким рангом и где единственными омутами будут лунки в песке и водные преграды.
O'Mapa мрачно проговорил:
- Желаю командующему флотом насладиться всем этим по полной программе.
Скемптон склонил голову и посмотрел на часы.
- Благодарю, - сказал он. - Я ведь вас никогда не видел играющим в гольф, O'Mapa. А чем занимается наш уважаемый и наводящий на всех страх Главный психолог, когда его не уважают и не боятся?
O'Mapa только головой покачал.
- Знаете, это ведь всех интересует, - добавил Скемптон. - Слыхал я целый ряд версий... таких, знаете ли, необычных, ярких и даже... пожалуй, несколько диких - настолько, что они могли бы привлечь ваше профессиональное внимание. Куда вы отправляетесь в отпуск, черт бы вас побрал, и чем там занимаетесь? У меня-то, наверное, последний шанс попытаться выяснить это.
O'Mapa снова покачал головой.
- Признаться, однажды мне пришло в голову устроить за вами тайную слежку, - сказал Скемптон и снова взглянул на часы. - Но вы меня знаете лучше, чем я вас, O'Mapa, поэтому я не сумел найти оправдания тому, чтобы поставить на ноги внутреннюю разведку Корпуса Мониторов только ради удовлетворения собственного любопытства в отношении странного поведения скрытного коллеги, который...
- Вы все время поглядываете на часы, - оборвал его O'Mapa. - Если вам больше нечего мне сказать, то я не смею более отнимать у вас время.
- Нет, O'Mapa, - сказал полковник и широко, сердечно улыбнулся. - Это я отнимаю у вас время. Я должен продержать вас здесь до прихода кое-кого... Торннастора, Конвея, Мерчисон, Приликлы и прочих диагностов и Старших врачей, которые сейчас не заняты в операционных. Они принесут какой-то изысканный напиток, сваренный Главным диетологом Гурронсевасом. Насколько мне известно, напиток этот чрезвычайно популярен на Орлигии и строго противопоказан всем теплокровным кислорододышащим. Вам не удастся отвертеться от них, как вы сделали после утреннего собрания, потому что они будут здесь с секунды на секунду. Да, собственно, я уже слышу топот Торннастора в коридоре. Боюсь, на этот раз вам от нас не улизнуть.
Но вы не переживайте, - продолжал Скемптон, явно радуясь тому замешательству, в которое поверг O'Mapy. - Это всего лишь повод для вечеринки, но кроме того, они хотят нас поздравить, как положено, с новыми назначениями, пожелать нам всего самого доброго и сказать мне что-нибудь приятное на прощание. И о вас они также постараются сказать что-нибудь приятное.
- Я им не завидую.

Глава 7

На взгляд О'Мары, если уж доктор Сердаль и напоминал кого-то внешне, то кельгианина, да и то смутно. Гусеницеподобное туловище цеммеканина было короче, тяжелее и шире, а вместо множества лапок было снабжено десятью широкими полукруглыми полосами утолщенных мышц, лежащих вдоль нижней поверхности. Шерсть у него была длинная, неподвижная, черная со стальным отливом, а не серебристая. Четыре руки, расположенные чуть ниже крупной округлой головы, были отогнуты назад и тянулись до середины туловища. Руки были черные и казались непропорционально тонкими, поскольку были лишены шерсти. На лице цеммеканина шерсть росла той же длины, что и на туловище, поэтому выделялись только большие черные глаза. Когда Сердаль говорил, становилась видна ротовая полость и зубы - зубы у него тоже были черные-пречерные. По сведениям, изложенным в файлах библиотечного компьютера, для такой окраски тела имелись веские причины эволюционного толка, но О'Маре казалось, что Сердаль словно бы поглощает все освещение кабинета, будто органическая черная дыра.
О'Мара решил принять цеммеканина не в новом огромном кабинете администратора, а в Отделении Психологии. Для этого у него было три причины. Откровенная демонстрация этого нового роскошного рабочего места была бы пустой тратой времени и проявлением некоторой жестокости к соискателю, если бы того затем пришлось отвергнуть. Обучающие записи и психофайлы, которые могли потребоваться О'Маре, хранились в его старом кабинете. Кроме того, не исключалось, что Сердаль одинаково неловко будет чувствовать себя и в том, и в другом кабинете, пока эксплуатационники не позаботятся о закупке или изготовлении какой-нибудь цеммеканской мебели.
О'Мара пытался представить себе, как бы повел себя в этой ситуации его предшественник Крейторн. Он старался не забыть и обо всех советах по поводу поведения администратора на собеседовании с высокопоставленным соискателем, которые ему надавали Торннастор, Скемптон, Приликла и даже юнец Конвей. О'Мара по-прежнему считал его юнцом, хотя у Конвея уже были тронуты сединой виски. Он вдохнул поглубже и заставил давно не тренированные лицевые мышцы изобразить приятное выражение. Не исключалось, что невзирая на эти недюжинные усилия со стороны О'Мары, его собеседник мог и не понять, что таковое выражение лица у землян считается приятным.
- Я - Главный психолог и администратор О'Мара, - быстро проговорил он, указал кивками налево и направо и продолжал:
- А это - мои ассистенты - наш больничный священник и в прошлом хирург-капитан Лиорен с планеты Тарла и бывшая хирург-целительница воинов с Соммарадвы Ча Трат. Мой старший ассистент, лейтенант Брейтвейт, работает в приемной. Он осуществляет мониторинг нашего собеседования и может время от времени что-то комментировать или задавать вопросы. Беседа наша будет носить неформальный характер, вы можете говорить совершенно свободно и прерывать меня в любой момент.
Пока это все, что вам нужно знать о нас, - с улыбкой закончил вступительную речь О'Мара. - А вот нам о вас нужно знать положительно все. Прошу вас, говорите.
Передняя часть туловища доктора Сердаля покоилась в люльке, предназначенной для мельфиан, и была приподнята так, чтобы цеммеканину было удобнее общаться с интервьюерами. Несколько секунд Сердаль не сводил с О'Мары блестящих черных глаз. Затем в трансляторы полились негромкие гортанные звуки его родной речи.
- Сначала обследование и вопросы, - заявил он. - Я прохожу собеседование как соискатель самого высокого поста в этом учреждении, как и предполагалось, с лицом, временно исполняющим обязанности администратора. Но почему собеседование со мной должно происходить в присутствии подчиненных? Я полагал, что пост администратора предполагает абсолютный авторитет и полную ответственность за принятие решений. Неужели этот авторитет и эта власть не полны и не абсолютны? Неужели должность администратора в действительности являет собой коллектив? Или просто-напросто нынешний временно исполняющий обязанности нуждается в некоей форме моральной поддержки?
Ча Трат издала непереводимый звук, Лиорен развернул к Сердалю все четыре глаза, О'Мара крепко сжал губы, дабы удержаться от словесного взрыва. «Пожалуй, - решил он, - цеммекане гораздо больше похожи на кельгиан, чем я думал». Сердалю, казалось, совершенно незнакомы такие понятия, как такт, дипломатичность и даже элементарное уважение к властям. Первым заговорил падре, которому, видимо, пришли в голову такие же мысли.
- Сведения, которые я приобрел, изучая материалы о цеммеканах, собранные в нашей библиотеке, не указывают на то, что вы принадлежите к виду, отличающемуся вопиющей невежливостью, - сказал Лиорен. - Вы желаете меня поправить или как-то прокомментировать мое высказывание?
Сердаль не слишком охотно, как заметил О'Мара, переключил внимание на Лиорена. Он сказал:
- Я понимаю и порой ценю учтивое поведение. Но по сути своей вежливость представляет собой социальный смазочный материал, который сглаживает, но чаще всего просто скрывает грубую поверхность межличностных контактов, которые могут впоследствии перерасти в конфликт. Несомненно, в будущем встретятся случаи, когда более мягкий и нежный контакт будет рекомендуемой формой терапии. Однако во время данного собеседования, полагаю, полные и честные ответы на вопросы принесут мне больше пользы в дальнейшем, чем притворная учтивость и покорность. Полагаю, я здесь не для того, чтобы попусту тратить время.
Из динамика настольного коммуникатора послышалось тактичное покашливание Брейтвейта. Лейтенант поинтересовался:
- Не изучил ли кандидат в процессе подготовки к данному собеседованию устные свидетельства относительно сходных характеристик администратора О'Мары и не взял ли эти сведения на вооружение в надежде на то, что подражание манерам временно исполняющего обязанности администратора повысит его шансы получить эту должность?
- Естественно, - без обиняков ответил Сердаль.
О'Мара уже не злился, но решил помолчать, поскольку все вопросы, которые он хотел задать Сердалю, пока задавали его подчиненные. А Сердаль, на взгляд О'Мары, довольно сносно держался.
- Доктор Сердаль, - подала голос Ча Трат, - поскольку вам в течение длительного срока придется быть единственным цеммеканином в госпитале, все пациенты и сотрудники, с которыми вам придется иметь дело, будут представителями иных видов. Каково число пациентов иных видов вам довелось лечить?
- Прежде чем я отвечу на этот вопрос, - сказал Сердаль, - вы должны понять, что я состоял в штате самой крупной одновидовой цеммеканской больницы, в которой также существует небольшое отделение неотложной помощи. Туда поступают представители видов, которым доступны космические перелеты, их доставляют из ближайшего космопорта. У нас не было палат для хлоро- и метанодышащих пациентов и более экзотичных видов. На моем счету лечение пятерых пациентов. Двое из них были мною оперированы с помощью мнемограмм, а трое прошли курс психотерапии.
- Нас интересуют последние три случая, - сказала Ча Трат. Даже не спросив хотя бы взглядом разрешения у О'Мары, она продолжала опрос:
- Могли бы вы сообщить нам клинические подробности? Достаточно краткого описания.
«Ча Трат просто упивается этим собеседованием», - подумал О'Мара. Будучи хирургом-целительницей воинов, в соммарадванской медицинской иерархии она стояла, пожалуй что, выше, чем цеммеканский соискатель у себя на родине, и теперь дала волю своим чувствам. Сам же О'Мара продолжал хранить молчание.
- Первый пациент - мельфианин, пострадавший при космической аварии, - отозвался Сердаль. Отвечал он как бы Ча Трат, но смотрел при этом исключительно на O'Mapy. - Его конечности были надломлены для того, чтобы он мог поместиться в тесный спасательный аппарат, не приспособленный для представителей его вида. Мой коллега ликвидировал травмы, но как только пациент обрел частичную подвижность, он неоднократно предпринимал попытки убежать из палаты. Эмоциональное расстройство было настолько ярко выраженным, что пациент даже не в состоянии был сообщить нам, что с ним. Я решил, что наша цеммеканская палата, которая по причинам физиологического характера мала, имеет низкие потолки и по мельфианским меркам тесновата, является тем фактором, который и вызвал расстройство психики у нашего пациента, который не так давно перенес вынужденное пребывание в тесном и непригодном для его физиологии спасательном аппарате. Я распорядился перенести лечебную раму и всю аппаратуру, предназначенную для лечения пациента, на открытое пространство, лишенное деревьев, в нашем больничном парке. Через несколько недель пациент полностью выздоровел и избавился как от последствий перенесенных травм, так и от сопутствующей маниакальной клаустрофобии, и был выписан.
К счастью, панцирь мельфиан водонепроницаем, - добавил Сердаль. - У нас на Цемекке часто льют дожди.
Быть может, Сердаль хотел пошутить, однако, к удовольствию О'Мары, никто из его подчиненных не среагировал на шутку.
- Пожалуйста, продолжайте, - попросил Лиорен.
- Второй случай - орлигианин, у которого в анамнезе значились недомогания на почве стрессов, связанных с работой. Работа была временная, но очень ответственная. Он занимался установкой компьютерного интерфейса между нашей планетарной сетью и базой Корпуса Мониторов на Цемекке. При опросе было установлено, что пациент был холост и всецело предан работе, по роду которой он был вынужден всю свою зрелую жизнь перемещаться с планеты на планету. Я пришел к выводу о том, что причиной его проблем со здоровьем является нервное истощение в сочетании с тяжелейшей ностальгией. Однако в ходе обследования выяснилось, что пациент желает вернуться не только туда, где прошла его юность, но и в то время. В итоге длительный период отдыха и реабилитации на родной планете, который я ему предписал, не дал таких уж успешных результатов, хотя затем пациент и смог вернуться к своей карьере.
Третий случай - молодой выздоравливающий кельгианин, перенесший ожог, в результате которого пострадала шерсть, - продолжал Сердаль. - Площадь поражения была невелика, но тонкая структура нижележащих нервов и мышц, отвечающих за подвижность шерсти, была нарушена, и ее регенерация не представлялась возможной. В итоге и сам пациент, и все остальные представители этого вида считали его тяжело искалеченным. Думая о том, что подвижность эмоционально-чувствительной шерсти является неотъемлемым компонентом ухаживания, брачных игр и самого брака, пациент понимал, что ему не суждено привлечь внимание женской особи своего вида для вступления в брак. Он не мог надеяться даже на временные связи. В итоге у него развилась неудержимая тяга к членовредительству на сексуальной почве. Если бы попытки членовредительства оказались удачными, пациент мог бы изуродовать себя еще сильнее.
Лечение пациента продолжалось около года, - продолжал Сердаль. - В течение этого времени пациент вернулся к работе по специальности, но работал только на Цемекке и никогда не появлялся среди кельгиан. Частота попыток членовредительства снизилась. Результаты лечения неудовлетворительны. Терапия продолжается.
Никто не знал о том, что тема эта крайне болезненна и касается лично О'Мары. Он очень обрадовался, когда Брейтвейт задал Сердалю следующий вопрос.
- Кстати, о сексуальных потребностях, - сказал лейтенант. - Вы будете единственным цеммеканином в госпитале. Не возникнет ли у вас сложностей из-за этого? Если да, то, будьте так добры, поясните, как вы намерены разрешать их, а если нет, то почему?
Сердаль, по-прежнему в упор глядя на О'Мару, отвечал:
- Наверняка кто-либо из вас уже успел ознакомиться со сведениями о механизме воспроизведения у представителей моего вида. Однако если кто-либо один или более из вас пребывают в неведении относительно этого процесса, я вкратце опишу его. Поскольку ни один из вас не принадлежит к моему виду и ваш интерес, надеюсь, носит чисто клинический характер, я могу рассказать вам обо всем почти без стеснения.
Ча Трат сложила две верхние конечности - так на Соммарадве было принято выражать извинения. Цеммеканин почти наверняка не понял, что означал этот жест.
- Пожалуйста, продолжайте, - сказала Ча Трат.
- Существует три пола, - начал объяснения Сердаль. - Два из них функционально приблизительно соответствуют мужским и женским особям у двуполых видов, а третий пол - это матка. Все три, безусловно, разумны, но в целом эквиваленты мужских особей менее склонны к длительной ответственности, связанной с ращением детей, и на них нужно оказывать тонкое и бережное влияние, дабы они согласились проникнуть внутрь матки со своими партнершами. Половое соитие и зачатие происходит между партнерами внутри особи-матки, которая также принимает участие и в том, и в другом процессе. Затем особь-матка живет обычной жизнью с учетом нарастания массы тел обитающей внутри нее супружеской пары и их плода. После разрешения от бремени, когда из чрева матки извергаются и супруги, и их младенец, особь-матка перестает участвовать в их совместной жизни. Тот период, который супружеская пара и их отпрыск проводят в утробе особи-матки, считается удивительно приятным. Я такого опыта пока не имею.
Как правило, особи-матки психологически редкостно устойчивы, - продолжал Сердаль, - но время от времени случаются физические дисфункции из-за переполненности детородного органа, и тогда показано хирургическое вмешательство. В таких случаях хирург, одетый в герметичный операционный костюм, препятствующий непроизвольной передаче его генетического материала плоду и сладостных ощущений особи-матки - хирургу, также на самое краткое время проникает внутрь матки и производит необходимые манипуляции. Порой также возникают психологические проблемы у родителей, эквивалентных мужским и женским особям, которые либо желают остаться внутри особи-матки, либо повторно проникнуть в нее, однако такие случаи редки.
Сердаль на миг умолк. Не услышав ни комментариев, ни вопроса, цеммеканин продолжал:
- Мои собственные сексуальные потребности, как я полагаю, были сублимированы тем, что я на всю жизнь посвятил себя профессии целительства разума. Будучи единственным представителем своего вида в Главном Госпитале Сектора и учитывая механизмы половой жизни цеммекан, я полагаю, что я вряд ли когда-либо впаду в искушение поэкспериментировать в сексуальном плане с представителями других видов...
- Слава Богу, - негромко проговорил Лиорен.
- ...И потому, - как ни в чем не бывало продолжал Сердаль, - и сейчас, и в будущем свой разум, все свои физические и умственные способности я готов посвятить исключительно на благо этого госпиталя.
О'Мара и Сердаль несколько секунд молча смотрели друг на друга. Главного психолога снова опередили - на этот раз слово взял Лиорен, и О'Мара снова порадовался.
- Вы поймете, доктор Сердаль, - сказал падре, - что ваш опыт лечения особей иных видов крайне недостаточен для исполнения обязанностей на том посту, который вы желаете занять здесь. Для того, чтобы обрести надежду на то, что когда-либо вы сумеете исполнять эти обязанности в соответствии со стандартными требованиями, вам придется пройти курс обучения и практики. Данное собеседование не имеет особой важности само по себе. Гораздо большее зависит от оценки ваших психологических реакций, вашей компетентности в работе с пациентами, чья картина психики лежит далеко за пределами вашего предыдущего опыта. В процессе обучения вам придется бороться с ксенофобией как на сознательном, так и на подсознательном уровне.
- Понимаю, - сказал Сердаль, по-прежнему не спуская глаз с О'Мары.
- Вашим обучением, - продолжал Лиорен, - в основном будут заниматься сотрудники, которые, на ваш взгляд, являются персонами не слишком высокого ранга в этом отделении - Брейтвейт, Ча Трат и я. Мы будем давать вам советы, но еще чаще - критиковать и указывать на ошибки. Вас не смущает такой вариант?
- Нет, - ответил цеммеканин. - По крайней мере не будет смущать до тех пор, когда мое обучение будет завершено и меня официально утвердят в новой должности. Тогда я и сам смогу высказывать критические замечания. Однако я должен повторить вопрос, который задал ранее.
- Прошу вас, - сказал Лиорен.
Осторожно и старательно подбирая слова и по-прежнему в упор глядя на О'Мару, Сердаль проговорил:
- Я являюсь соискателем самой высокой и самой ответственной должности в этом госпитале. Почему же в таком случае собеседование со мной проводит не нынешний временно исполняющий обязанности на этом посту, а его подчиненные? Я нахожу это для персоны с моим высоким профессиональным статусом унизительным и даже оскорбительным, если у вас, конечно, нет веских причин для такого поведения. Учитывая то, что волосяной покров на вашей голове имеет седую окраску, я мог бы предположить, что вы уже не в состоянии адекватно справляться со своими обязанностями и нуждаетесь в помощи молодежи. Если это так, то я готов все понять и простить.
Стоявшие рядом с О'Марой Лиорен и Ча Трат уподобились статуям. Из динамика коммуникатора доносились такие звуки, словно Брейтвейта кто-то душил. Все они ждали вербального взрыва, по мощности сравнимого с ядерным, но О'Мара повел себя неожиданно.
Он улыбнулся и сказал:
- Вы не учли того, доктор Сердаль, что в данный момент я провожу не одно собеседование, а четыре. Дело в том, что мои ассистенты до этого мгновения не знали, что они, как и вы, - кандидаты на этот пост. - Прежде чем кто-либо успел подать голос, О'Мара поднял руку и обвел взглядом подчиненных. - Только не надо возражать и мотивировать свои отказы некомпетентностью. От ложной скромности меня тошнит. Ваш опыт работы в этом отделении ставит вас в позиции самых вероятных кандидатов на мою должность, равно как и ваша медицинская квалификация. То, что медицинские познания лейтенанта заржавели от неиспользования, что Ча Трат не позволено практиковать здесь, что Лиорен по личным причинам сам себе запретил заниматься медициной, значения не имеет. От администратора никто не ждет, что он будет заниматься лечением пациентов.
Ча Трат, падре, - отрывисто проговорил О'Мара. - Я хорошо знаю, сколько у вас дел. Продолжайте заниматься своей работой. Брейтвейт, найдите время ознакомить доктора Сердаля с тем, что, как он надеется, в будущем станет подвластной ему империей. И помните: я буду наблюдать за вами и время от времени устраивать всем вам тестирование. Ваше будущее повышение в должности зависит от вашего профессионального роста, от поведения в экстремальных ситуациях и моей личной оценки...
О'Мара позволил себе натянуто улыбнуться.
- Порядок вышеперечисленных требований не обязателен, - закончил он начатую фразу. - Ваши предварительные собеседования окончены. Все свободны.

Глава 8

Почти полвека назад мысль о повышении в должности О'Мару вовсе не радовала - хотя, если честно, в формировании этого чувства немалую роль мог сыграть тот факт, что никто ему повышения и не предлагал. И вот, впервые за все время его карьеры, ему предложили повышение, и первая реакция О'Мары выразилась в том, что он покачал головой. Вернее - яростно затряс.
- Радостного выражения лица, - сказал майор Крейторн ворчливо, - и несколько слов благодарности, и еще - ряда вопросов относительно вашего будущего статуса, обязанностей и зарплаты - вот чего я ждал от вас, но никак не откровенного отказа. Это - первая ступень той лестницы, по которой вы наверняка мечтали подняться всю жизнь, О'Мара. Следующие ступени, учитывая ваши способности, дадутся вам легче. Чего вы боитесь?
Крейторн вздохнул, наморщил нос и мягким, извиняющимся голосом проговорил:
- Я бы попросил вас сесть и предложил немного поговорить об этом, но вы перемазаны в чем-то с головы до ног и разит от вас так, что стул пропахнет этими ароматами, и тому, кто сядет на него после вас, не поздоровится. Так что, боюсь, вам придется выслушать приятные новости стоя. Но чем вы, черт побери, занимались?
- Помогал прочищать засорившуюся систему канализации на тридцать третьем уровне, когда...
- По какой же такой причине, - прервал его майор, - мой ассистент по ксенопсихологии занимается прочисткой сортиров?
- Таких причин четыре, - отвечал О'Мара. - Бригадира вызвали к начальству; его люди не знали, что делать, а я знал, поскольку у меня есть опыт в таких работах; в это время у меня не было срочной работы, ну и потом... меня вежливо попросили помочь.
Крейторн даже раздражение ухитрялся демонстрировать корректно и сдержанно. Он сказал:

Предыдущая страница 3 Следующая страница


Космический психолог 4

- Слушайте меня внимательно, О'Мара. Впредь вы больше никогда не будете заниматься такой работой только из-за того, что у вас есть опыт или потому, что вас кто-нибудь вежливо попросит. Я желаю, чтобы с этих пор ваше положение в этом учреждении было ясно всем и каждому. Вот почему я рекомендую вас в Корпус Мониторов и немедленно повышаю вас в должности до... - Он не закончил начатую фразу и начал новую:
- Кажется, вы наконец хотите что-то сказать. Наверняка это будет какая-нибудь дерзость, но все же говорите, а не то вы сейчас взорветесь.
О'Мара сделал глубокий вдох и предпринял тщетную попытку обрести внутреннее спокойствие. Он почти чувствовал, как его щеки испускают инфракрасные лучи. После секундной паузы он проговорил:
- Сэр, меня не радует идея повышения по гражданской службе большей частью потому, что в отличие от вас я лишен хороших манер и умения отдавать приказы, никого при этом не обижая и не влезая в драку. Если это окажется абсолютно необходимо, я мог бы поработать над своими манерами, научиться сдерживаться, и тогда я бы, наверное, мог как-то свыкнуться с этой ситуацией. Но вступление в такую доктринерскую и помешанную на дисциплине организацию, как Корпус Мониторов, где мне придется пройти обязательную муштру, стоять по стойке «смирно» и отдавать честь, и... Вы же знаете, приказы я переношу плохо, так что больше недели это не продлится. Я вовсе не хочу, чтобы вы обиделись на меня...
- Если это поможет вам объяснить свои явно сильные эмоции по этому поводу, - вмешался Крейторн, - то я не возражаю, можете меня обидеть. В разумных пределах.
- Хорошо, - сказал О'Мара, глядя в глаза Крейторна, который, как уяснил О'Мара за годы общения с ним, всегда умел смотреть на собеседника смело и непоколебимо. - На гражданской работе я имел болезненный опыт общения с номинальными начальниками, которые притворялись, будто у них в обычае командовать, но при этом отчаянно нуждались в том, чтобы их подчиненные непрестанно подтирали им нос или еще какое-нибудь физиологическое отверстие. Если бы я вступил в Корпус и какой-нибудь сержант или офицер - я не говорю лично о вас - велел бы мне сделать что-нибудь такое, что мне показалось бы не правильным, а если бы я этого не сделал, мне бы здорово нагорело, я бы... Сэр, вступление в Корпус Мониторов - это не для меня.
Крейторн, не спуская глаз с О'Мары, спокойно сказал:

- Вступление в Корпус - это единственный выход для вас, О'Мара, если вы хотите остаться в Главном Госпитале Сектора. Я знаю вас достаточно хорошо для того, чтобы быть уверенным в том, что, столкнувшись с перспективой увольнения, вы приложите максимум усилий для того, чтобы здесь остаться. Верно?
О'Мара сглотнул подступивший к горлу ком и на миг лишился дара речи. Мысль об уходе из госпиталя, где работали симпатичные или совсем несимпатичные строительные бригады, куда нескончаемым потоком прибывали врачи и практиканты, и возвращении в очередную шайку космических сборщиков, чьи мозги, если уж они и не были на самом деле мертвы, то никогда и не оживали по-настоящему... эта мысль была слишком страшна, чтобы ее допускать. У О'Мары уже начал формироваться особый интерес к госпиталю - он испытывал к нему и к его обитателям собственническое, почти родительское чувство. Он понимал, что перспектива ухода из госпиталя нанесет ему удар посильнее тех, которыми была переполнена его жизнь. Однако он все-таки не мог представить себя в роли служащего Корпуса Мониторов.
- Я так и думал, - сказал майор. Он коротко, сочувствующе улыбнулся О'Маре и продолжал:
- К вашему сведению, окончательная отделка госпиталя завершится через несколько недель, и всех гражданских контрактников и их бригады отсюда в самом скором времени откомандируют. Затем всеми вопросами снабжения, эксплуатации, энергетического обеспечения, логистики и так далее будет ведать Корпус Мониторов. Единственными гражданскими лицами в госпитале останутся медики, и потому, поскольку вы не имеете официального медицинского образования, у вас просто нет иного шанса остаться здесь, как только стать одним из нас. Вам нужно либо быть медиком, либо вступить в Корпус Мониторов. Я не нарушаю никаких правил - устав этого учреждения пока не написан - я всего лишь немного расширяю их.
Будучи в ранге старшего офицера, - продолжал Крейторн, широко улыбаясь, - я сделал запрос и получил разрешение на то, чтобы лично для вас был отменен курс базовых тренировок. Представить себе не могу, на кой ляд вам сдалось бы, к примеру, обучение владению оружием для усмирения космических бунтов. Словом, в Корпус вы вступаете как специалист по межвидовой психологии и будете продолжать заниматься той же работой, какой занимаетесь сейчас. Вам не стоит волноваться о том, что вами станут командовать какие-нибудь сержанты, хотя прислушиваться к их советам порой стоило бы...
Майор откинулся на спинку стула. Его лицо приобрело выражение тактичной решительности.
- Однако приказам подчиняться вы будете, - продолжал он. - Особенно - моим. Первый приказ таков: вымыться, переодеться и найти техника Эксплуатационного отдела Веналонта на пятьдесят первом уровне, в комнате номер восемнадцать. Он уже подогнал форменный костюм по вашим меркам. Две недели трудился и сегодня сообщил, что все готово. - Он посмотрел на часы. - Затем, ровно в пятнадцать ноль-ноль вы должны явиться ко мне. Здесь с вами проведет важный и необходимый медицинский инструктаж один высокопоставленный медик. Постарайтесь выглядеть и пахнуть попрезентабельнее. Инструктаж будет долгим, так что постарайтесь успеть пообедать.
Разум О'Мары и его язык все еще были парализованы изумлением. Он молча кивнул и развернулся к выходу из кабинета. Крейторн негромко ударил костяшками пальцев по крышке стола.
- И если я еще раз услышу о том, что вы занимаетесь прочисткой сортиров, - добавил он, - вы и ваша карьера будете погублены на месте. Вы меня понимаете, лейтенант О'Мара?
По пути на пятьдесят первый уровень в коридорах О'Маре не встретилось никаких жутких баррикад. Кроме того, теперь он обратил внимание на то, что окончательные отделочные работы вели люди в темно-зеленой форме Корпуса Мониторов, а гражданские особи разных видов имеют медицинские знаки различия и одеты в белые халаты - если, конечно, вообще одеты. Сейчас О'Мара думал о том, что и как скажет этому типу Веналонту, но в итоге инициативу перехватил Веналонт.
- Я сержант-техник Веналонт, сэр. - затараторил он. - Будучи мельфианином, я никогда не испытывал большой нужды в одежде, поскольку мой панцирь устойчив ко всему, кроме самых серьезных изменений погоды. Однако шитье одежды - это мое хобби, как и подгонка одежды к диким и необычным конфигурациям тел. Прошу не принимать мои слова на свой счет. Конечно же, я хотел сказать: к диким и необычным для меня. Начнем с эпидермиса - то есть с нижнего белья и трубчатых покрытий для ступней и нижних частей конечностей. Прошу вас, раздевайтесь, сэр.
«Я не обязан выполнять приказы сержантов», - подумал О'Мара, чувствуя, как вспыхнули его щеки. Однако он тут же решил, что если уж приказ начат со слов «прошу вас», а закончен обращением «сэр», то это уже как бы и не приказ.
- А теперь примерим верхнюю одежду, - проговорил сержант через несколько мгновений, - то есть те покрытия, которые служат рабочей и парадной формой. Как только я буду убежден в том, что все предметы одежды сидят на вас хорошо и вам в них удобно, дубликаты этих нарядов будут отосланы в ваши новые апартаменты на офицерском уровне.
Затем О'Мара стоически перенес примерку. Костистые запястья Веналонта царапали его виски, мельфианин самым скрупулезным образом натягивал, одергивал и приглаживал каждый предмет одежды. Во время примерки мельфианин не закрывал рта и болтал о застежках, нашивках, видах и правильном размещении антигравитационных ремней и поясов для оружия и о том, как верно надевать всевозможные защитные комбинезоны и скафандры. А потом вдруг примерка закончилась. Сержант цепко ухватил О'Мару за плечи и развернул к зеркалу.
Из зеркала на О'Мару смотрел мужчина, одетый в темно-зеленую форму со значком-полумесяцем Корпуса Мониторов на груди, со знаками различия и эмблемой космической службы на погонах, под одним из которых лежал аккуратно сложенный берет. О'Мара думал, что в форме будет выглядеть смешно. На самом деле он и сейчас не мог понять, как выглядит, но выглядел уж точно не смешно.
Он гадал - не вызвана ли испытываемая им странная смесь чувств тем фактом, что впервые в жизни он - скандалист, интеллектуальный изгой, враждебный одиночка, стал, нимало не изменив вышеперечисленным качествам, человеком, который наконец к чему-то присоединился. О'Мара вернул свое внимание к сержанту, который снова затараторил.
- Сидит на вас форма, сэр, - болтал Веналонт, обходя О'Мару по кругу и окидывая его сверху донизу взглядом огромных, как у насекомого, глаз, - очень хорошо. Она прилегает к телу, но не ограничивает движений. Вы необычайно крупны и мускулисты для средней землянской мужской особи. Если бы вы появились в таком виде в столовой, уверен, землянские женские особи из медицинского персонала были бы весьма впечатлены. Но не мог ли бы я дать вам маленький совет, сэр?
Мысль о том, чтобы произвести впечатление на медичек, показалась О'Маре настолько потешной, что он с трудом удержался от смеха. Однако он постарался повести себя так, чтобы его одобрил майор Крейторн, и вежливо ответил:
- Прошу вас.
- Совет относительно протокола форменной одежды и отдания чести, - продолжал сержант. - Состоя на космической службе, мы уделяем мало внимания таким формальностям из-за ограниченного рабочего и жизненного пространства. Кроме того, по самой природе вещей, офицеров в наших рядах меньше, чем военнослужащих других рангов, так что подчиненным приходится салютовать офицерам по три-четыре раза в день, а офицерам приходится отвечать на приветствия сотни раз, что отнимает время, раздражает и утомляет. Считается приемлемым обычное вербальное приветствие, слово «сэр» либо его эквивалент на языке других видов и ношение форменной одежды с верными знаками различия. Единственное исключение составляют случаи типа инспекций или посещений подразделений высокопоставленными офицерами Корпуса или правительственными чиновниками. Тогда следует надевать парадную форму и осуществлять весь ритуал военных приветствий.
Надеюсь, вы не разочарованы, сэр, - продолжал сержант, - но если вы отправитесь обедать в парадной форме вместо рабочей, каждый подчиненный, который вам встретится, вынужден будет прекратить заниматься тем, чем он занимался до встречи с вами, и отдать вам честь. В итоге вы будете вынуждены есть одной конечностью. Но если вы хотите именно этого...
- Нет! - воскликнул О'Мара и впервые за все время от души расхохотался. - Я не разочарован, а очень рад. Ну и... спасибо вам за помощь и советы, сержант. Если я вам больше не нужен, то я бы предпочел переоблачиться в комбинезон, поскольку я очень тороплюсь.
- Минутку... Пока вы не переоделись, - поторопился сержант. - Позвольте поздравить вас с повышением, сэр.
Одна из длинных, блестящих, суставчатых передних лап сержанта взметнулась в сторону и вверх и жестко застыла около головы, а О'Мара впервые в своей жизни ответил на военный салют.
Больше ему не пришлось этим заниматься, хотя в столовой для теплокровных кислорододышащих было полным-полно офицеров Корпуса и медиков. Его новенький, хрустящий комбинезон с яркими, непростительно чистыми нашивками с обозначением звания и принадлежности к отделению, ни у кого не вызвал не только комментариев, но и внимания. Когда О'Мара принялся за десерт, к столу подошла медсестра-практикантка и попросила разрешения занять свободное место, но поскольку это была тралтанка на шести слоновьих ножищах и с весом тела, вчетверо превышающим вес О'Мары, он не был уверен в том, что на нее произвела неизгладимое впечатление его новая форма.

Глава 9

Несмотря на то, что кроме теплокровных кислорододышащих в операционной никого не было, атмосфера напряженности и стресса тут сгустилась настолько, что ее легко можно было надрезать тупым скальпелем. Закостенелые черты физиономии хирурга-мельфианина даже при его жгучем желании не могли бы выражать ровным счетом ничего, как и черты куполоподобной головы массивного ассистента-тралтана, а вот подвижная шерсть анестезиолога-кельгианина ходила ходуном. Единственным в операционной, кто сохранял самообладание, был землянин - пациент, находившийся без сознания, под наркозом.
Мельфианин поднял переднюю конечность и, призывая бригаду хирургов к вниманию, прищелкнул клешнями.
- Мне не стоит напоминать вам о том, насколько все, что произойдет в течение ближайших двадцати минут, важно для межвидовой хирургии, - изрек он, бросив взгляд на подвешенную над его головой видеокамеру. - Не стану я говорить и о том, что предстоящая операция считается самым банальным хирургическим вмешательством и производится обычным порядком в тысячах больниц на родной планете пациента и других планетах, заселенных землянами. Диагноз подтвержден как клиническое состояние, которое в связи с несвоевременной доставкой пациента в госпиталь стало угрожающим для жизни и требует немедленного хирургического вмешательства. Все готовы? Давайте приступим.
В лучах операционной люстры сверкнуло лезвие скальпеля, специально приспособленного для мельфианских клешней. Блики от лезвия в следующее мгновение окрасились в розовый цвет - мельфианин сделал продольный надрез в правом нижнем квадранте брюшной полости пациента.
- Как правило, достаточно более короткого надреза, - сказал мельфианин, - но мы не желаем никого восхищать минимальностью размеров и ювелирной аккуратностью работы. Для всех нас - это путешествие в чужую страну, и я хочу, чтобы каждый из нас имел возможность познакомиться с ее достопримечательностями. Так... сверху лежит толстый слой жировой ткани, он накрывает мышцы, а нам нужно проникнуть глубже. Остановите кровотечение, пожалуйста. Побыстрее, доктор. Расчистите операционное поле. Мне ничего не видно.
Послышался негромкий, чуть скрежещущий звук - тоненькие окончания двух щупальцев ассистента-тралтана протянулись к операционному полю сбоку. В щупальцах был зажат отсос. Две-три секунды - и отсос был убран, и стала видна поверхность нисходящей толстой кишки на дне неглубокой алой операционной раны.
- Благодарю вас, - сказал хирург-мельфианин и отложил скальпель. - А теперь мы перевяжем и удалим... Черт побери, но где же он?
- Я его тоже не вижу, сэр, - признался тралтан. - А не может ли он быть присоединен к внутренней поверхности толстой кишки или...
- Мы изучали анатомию этого вида почти целую неделю, - прервал его мельфианин, - поэтому нам не следует... О... Ладно. Библиотека: вывести на монитор следующие параметры: физиологическая классификация ДБДГ, брюшная полость, мужчина-землянин. Уточнить местоположение аппендикса.
Через несколько секунд на большом настенном экране перед операционным столом появилась запрошенная мельфианином иллюстрация - слепая кишка и торчащий внизу аппендикс, обведенный красным кружочком.
- Вот он где, - указал клешней на кружочек мельфианин, - и именно здесь мы сделали надрез. Но его здесь нет.
- Сэр, - сказал ассистент-тралтан, - согласно сведениям, изложенным в руководствах, эта операция у землян может быть как самой простейшей, так и долгой, сложной и трудоемкой. Это связано с тем - если я, конечно, не ошибаюсь и верно цитирую по памяти, что в болезненном, воспаленном состоянии этот орган, который в норме тоньше пальца и имеет длину не более восьми дюймов, наполняется гноем и увеличивается во много раз. Если такое происходит, орган становится очень мобильным и может прирасти к одному или нескольким другим органам внутри брюшной полости, и потому симптоматика заболевания может проявляться со стороны других органов. Я продолжаю цитировать по памяти, однако из-за всего вышеупомянутого диагностика может быть затруднена. Нет ли такой вероятности, что диагноз ошибочен?
Не глядя на ассистента, хирург-мельфианин проговорил:
- Я только тем и занимаюсь, что мысленно цитирую те же самые учебные материалы, доктор. Но, однако, сколь нелепа эта внутренняя система канализации у землян-ДБДГ. Остается только удивляться тому, как это они выжили и приобрели разум. Нет, пока будем придерживаться мнения о том, что диагноз верен. Для меня проблема состоит в том, что, короток аппендикс или удлинен, расширен он или пророс в другой орган или запутался в тонком кишечнике, я не в состоянии найти ни его самого, ни место его прикрепления к слепой кишке. Я готов выслушать ваши соображения, коллега.
Последовала долгая пауза. Затем ассистент изрек:
- Я понимаю, что он не выглядит ни болезненным, ни воспаленным, но вероятно, отрезок органа, который мы видим, на самом деле является расширенным аппендиксом, а не кишкой? В конце концов, он находится там, где ему и положено находиться.
Наступила новая пауза. Кельгианин-анестезиолог нетерпеливо шевелил шерстью. Наконец он не выдержал и сказал:
- Доктора, состояние пациента стабильно, однако пока мы будем тянуть, он может умереть от старости.
Проигнорировав это чисто кельгианское замечание, мельфианин продолжал:
- Я намерен продлить разрез в обоих направлениях, дабы лучше рассмотреть этот отрезок кишки. Это позволит мне приподнять ее в операционное поле и найти точку прикрепления отростка, даже если он подвернут вниз. Затем мы освободим его от спаек или выпутаем из петель кишечника и разместим в операционной ране и уже тогда осуществим его перевязывание, иссечение и завершим операцию. Приступим. Приготовьте отсос, доктор.
Надрез был увеличен, его края растянуты, кишка приподнята.
- По-прежнему ничего, - сказал мельфианин. - Коллега, у ваших пальцев чувствительность выше. Подведите пальцы под кишку и пощупайте.
- Ничего нет, сэр, - отозвался тралтан.
Мельфианин на миг растерялся, но заявил:
- Я еще больше увеличу надрез. Мы сэкономим время, если вы подержите кишку. Но осторожно, она очень скользкая... Да не хватайте так! Отпустите!
Ассистент, отложив инструмент, удерживавший кишку над местом разреза, сжал ее пальцами, которые росли на конце его щупальца - нежно и крепко. Но недостаточно крепко. Неожиданно кишка выскользнула из пальцев тралтана, и тот инстинктивно ухватил ее покрепче, но добился только того, что еще выше поднял кишку над разрезом, и в результате она угодила прямехонько под скальпель хирурга. На поверхности кишки появился четырехдюймовый надрез, из которого хлынуло содержимое кишечника.
- Теперь нам придется зашивать кишку, а аппендикса мы так и не нашли, - гневно проговорил мельфианин. - Это... Все идет не так. Второстепенная операция превращается в стихийное бедствие.
Затем хирург произнес фразу, которую транслятор, спрограммированный людьми, пользовавшимися скорее всего не столь красочным мельфианским лексиконом, перевести отказался. Затем мельфианин устремил взор к видеокамере.
- Достаточно, - сказал он. - Я отказываюсь от операции, пока мы не убили пациента. Дежурная хирургическая бригада ДБДГ, смените нас!
Через пару секунд зашипела герметичная дверь операционной и вошли трое землян - в масках и халатах и с каталкой, на которой стоял хирургический поднос с набором инструментов, которыми пользовались при операциях хирурги-люди. Мельфианин, тралтан и кельгианин отошли от стола. Их места спешно заняли вновь прибывшие и немедленно приступили к работе.
Как только первая бригада хирургов тихо вышла из операционной, большой настенный экран в кабинете Крейторна погас. Советник Дэвентри завершил показ видеозаписи и отвернулся от экрана.
Дэвентри был пожилым, невысокого роста землянином. Говорил он всегда негромко, мягко, выражение лица у него было печальное, но точно так же, как шеф О'Мары, он ухитрялся произносить приказы так, словно просил об одолжении. Он вовсе не был похож на божество, но поскольку он являлся старшим членом главного Медицинского Совета Галактической Федерации, Крейторн решил, что неплохо отнестись к нему именно как к божеству. До сих пор майор не отважился поинтересоваться, что за оборудование находится в открытом и обитом изнутри толстым слоем уплотнителя контейнере, который стоял на полу посреди кабинета.
У О'Мары было тяжелое предчувствие. Ему казалось, что божество того и гляди попросит их об одолжении и они с Крейторном ему не в силах будут отказать.
Советник вздохнул и сказал:
- Вы только что были свидетелями одного из нескольких межвидовых хирургических экспериментов. Он также смахивает на фильм ужасов. К счастью, и в этом случае пациент остался жив, хотя несколько пациентов были близки к летальному исходу. У меня в запасе еще много таких страшных историй - если пожелаете, я могу их вам продемонстрировать. Однако все они заставляют сделать один и тот же вывод: практиковать терапию и хирургию - особенно хирургию, - переходя межвидовой барьер, крайне опасно. Эту проблему почти невозможно решить.
О'Мара кивнул и мгновение выждал - не ответит ли советнику Крейторн. Крейторн молчал. Тогда О'Мара решился.
- Вы сказали «почти невозможно», сэр. Означает ли это, что вы нашли решение?
- Это означает, что есть два вероятных решения, лейтенант, - отозвался Дэвентри. - И оба они мне не слишком по душе. Первое - прямолинейное и скорее всего неосуществимое. Второе проще, но оно, скажем так, довольно мудреное с психологической точки зрения. Но сначала давайте обговорим цель существования этого госпиталя, которая заключается в приеме и лечении больных и раненых существ, представляющих шестьдесят с лишним видов, проживающих в Галактической Федерации. В свете того эксперимента, который вы только что лицезрели, и исключая те немногие виды, которым недоступны космические перелеты, это будет означать, что госпиталь следует укомплектовать полноценными бригадами терапевтов, хирургов и техническим персоналом каждого вида - на тот случай, если в госпиталь прибудет на лечение хотя бы один представитель этого вида. Это то же самое, что устраивать шестьдесят с лишним одновидовых больниц внутри одной. Главный Госпиталь Сектора велик, но не настолько. Осуществить этот вариант в принципе возможно, но тогда отношение числа пациентов к числу врачей будет до смешного малым. К тому же это выразится в преступной трате медицинского персонала - большинству медиков будет положительно нечего делать, как только слоняться по госпиталю в ожидании прибытия пациента одного с ними вида. Межвидовые конфликты будут возникать хотя бы из-за скуки.
- А еще вероятнее, - с чувством проговорил Крейторн, - разразится новая межзвездная война. Но у вас есть и другое решение, сэр?
- Скорее, майор, - сказал Дэвентри, указывая на открытый контейнер, - у меня для вас припасено еще несколько страшных историй. Они касаются - или будут касаться - межвидового переноса памяти.
Крейторн взволнованно наклонился вперед.
- В последнее время об этом много пишут, - сказал он. - Очень интересная тема, сэр. Это было бы идеальное решение проблемы, но я полагал, что идея пока в стадии эксперимента. Или методику улучшили?
- Не совсем, - едва заметно улыбнувшись, ответил Дэвентри. - Мы надеялись, что это удастся сделать в Главном Госпитале Сектора.
- О, - только и сказал Крейторн. О'Мара сказал то же самое, но про себя. Дэвентри снова улыбнулся и обратился сразу к обоим собеседникам.
- Этот госпиталь, - сказал он очень серьезно, - будет оснащен для лечения всех известных видов разумных существ. Но только что мы неопровержимо доказали, что ни один отдельный индивидуум не в состоянии удержать в мозгу даже доли огромного объема сведений по физиологии, необходимых для работы в таком учреждении. Профессионализм хирурга - это комплекс таланта и опыта, однако, как мы наблюдали, всеобъемлющие знания по физиологии и обмену веществ пациента, принадлежащего к другому виду, могут быть получены только за счет полного переноса сознания медицинского светила, корифея в данной области, в разум другого лечащего врача. Этот врач может принадлежать к другому виду, лишь бы только у него были руки и глаза и должный уровень хирургического мастерства. С помощью того, что ввиду многосложности и труднопроизносимости оригинального названия мы именуем мнемограммой, любое существо с медицинским образованием сможет лечить любого пациента, независимо от того, к какому виду он принадлежит.
Система мнемографии, - продолжал Дэвентри, кивком указав на открытый контейнер, - способна запечатлевать запись чужого разума в мозге реципиента за несколько минут. Запись может быть стерта столь же легко, как только предписанное больному лечение будет завершено. Оборудование и процедура полностью апробированы. Реципиенты при мнемографии стопроцентно застрахованы от физической травмы. Но есть другая проблема.
- Интересно, почему я не удивлен? - хмыкнул О'Мара. Он думал, что говорит про себя, но получилось вслух.
Крейторн бросил на него предупреждающий взгляд, а советник Дэвентри сделал вид, что ничего не слышал, и продолжал рассказ:
- Дело вот в чем. Мнемограммы включают не только знания по физиологии. При записи осуществляется перенос всей памяти, личного и профессионального опыта, и самой личности существа донора. А нам хорошо известно, что слишком часто корифеи медицины да и вообще любые светила науки могут быть агрессивными, самовлюбленными и вообще не слишком приятными особами. Именно поэтому большинство из них достигают высокого положения. Гении редко бывают очаровашками. Так что фактически потенциальный реципиент мнемограммы добровольно приобретает тяжелейшую преходящую форму шизофрении в связи с тем, что его сознание временно оккупирует авторитарная, настырная личность с чуждым менталитетом. Если сознание реципиента наделено сильной волей, если оно устойчиво и хорошо интегрировано - особенно в тех случаях, когда мнемограмма записывается на несколько дней, - у реципиента будет такое ощущение, словно разум донора борется за то, чтобы завладеть его сознанием.
Дэвентри пару мгновений пристально смотрел на О'Мару и Крейторна. Он чуть-чуть приподнял руки и снова опустил на колени.
- Донорская мнемограмма, несущая в себе все аспекты личности, - продолжал он, - включает все мелочные пристрастия, дурные наклонности, сильные или второстепенные фобии. У реципиента, получающего мнемограмму на более длительный срок, могут возникнуть сложности с отношением к еде. Ему могут сниться чуждые сны, кошмары. Особую проблему представляют собой чужие сексуальные фантазии, хотя надо отметить, что ни у одного из реципиентов, принимавших участие в экспериментах, не развилось необратимого поражения мозга. Но прежде, чем ваше отделение начнет применять мнемографию, все это следует объяснить будущему реципиенту - а особенно первому добровольцу.
Наступила долгая пауза. О'Мара уставился на Крейторна. Тот на миг задержал на нем взгляд и посмотрел на Дэвентри. Выражение лица майора осталось спокойным, сдержанным, внимательным, но когда он заговорил, он едва заметно побледнел.
- Поскольку за проведение этих переносов разума будет отвечать вверенное мне отделение, - негромко проговорил Крейторн, - я, следовательно, должен располагать самыми непосредственными психологическими знаниями обо всех проблемах, сопряженных с мнемографией. А из этого следует, что первым добровольцем должен стать я.
Дэвентри решительно покачал головой.
- Если вы будете настаивать, вы можете стать вторым добровольцем, майор, - сказал он. - А предпочтительнее - двадцать вторым. Мне придется продемонстрировать вам процедуру переноса разума, и ваш опыт и знания нужны мне в чистом виде - в том, в каком они присутствуют в вашем неизмененном сознании. Нужно это на тот случай, если что-то пойдет не так. Я всего лишь прославленный медицинский техник, а не опытный психолог.
Лучше было бы, - добавил Дэвентри, бросив взгляд на O'Mapy, - чтобы первым добровольцем стал ваш подчиненный или вообще кто-нибудь из сотрудников, не работающих в вашем отделении. Но в любом случае он, она или оно должны дать добровольное согласие на эксперимент.
Не спуская глаз с Дэвентри, О'Мара спросил:
- А каковы были краткосрочные и долгосрочные побочные реакции на мнемографию у прежних реципиентов?
- Краткосрочные реакции, - отвечал Дэвентри, - заключались в выраженном нарушении координации движений, головокружении и сильном смятении. Как правило, первые две реакции слабеют или полностью исчезают через несколько минут. А вот состояние смятения может отступать и усиливаться на несколько часов несколько раз в день в зависимости от гибкости ума реципиента и его силы воли. Вот почему мне нужен рядом опытный психотерапевт - на тот случай, если реципиент запаникует или у него возникнут другие эмоциональные проблемы. Тогда мнемограмму нужно будет немедленно стереть.
О'Мара уже открыл рот, но Крейторн резко вмешался и не дал ему ответить.
- Подумайте, лейтенант О'Мара, - сказал он. - Вы не обязаны этого делать.
- Знаю, сэр, - отозвался О'Мара. - Но сделаю.
Позднее О'Мара гадал, почему он так сказал - сразу и без малейших колебаний. Ему всегда было интересно пытаться понять чужой разум любительски, а теперь представилась возможность заглянуть в совершенно чуждое сознание изнутри. А может быть, в нем сработало ощущение нового ранга и положения, связанных как с ответственностью, так и с определенными привилегиями. Но скорее всего он просто сглупил.
Отступать было поздно. Советник Дэвентри уже показывал майору, как укреплять шлем с уймой датчиков, как подогнать его к конфигурации человеческого черепа, как настраивать части аппаратуры, которые уже вовсю мигали, щелкали и гудели на рабочем столе Крейторна. О'Мара поразился тому, как нежны, почти невесомы прикосновения пальцев Дэвентри, но еще больше он был потрясен, когда этот медицинский бог опустил руку на его плечо и ободряюще сжал его.
- Удачи, лейтенант, - сказал он. - Подключайте, майор.
На миг О'Мара перестал ясно видеть кабинет, - Крейторна и Дэвентри из-за яркой вспышки. Вспышка тут же угасла, сменилась странным ощущением - казалось, все, что он видит, - незнакомая картинка на барахлящем видеоэкране. Но вот наконец все успокоилось, стихло.
- Как вы себя чувствуете, лейтенант O'Mapa? - спросил Дэвентри. - Вы смущены? Напуганы? И то, и другое?
- Да. Нет, - резко бросил O'Mapa. - Не то и другое. Я... Я знаю кучу всякой ерунды, до которой мне нет дела - в основном это медицинские познания, а вот уйму народа - инопланетян, я уж точно не знаю. Вы выглядите очень потешно. Плоские, не такие объемные. И у вас нет шерсти, чтобы вы точно говорили мне о том, что чувствуете и думаете.
Дэвентри кивнул и улыбнулся.
- Думаю, у вас все просто замечательно, - заключил он. - Встаньте и обойдите несколько раз вокруг стула, потом попытайтесь дойти до двери и обратно.
Как только O'Mapa встал, комната угрожающе качнулась. Ему пришлось ухватиться за странный предмет мебели, на котором он до этого сидел, чтобы сохранить равновесие. Не отпуская стула, он неуклюже пошел вокруг него. Затем он выпрямился и, стараясь не смотреть на пол, до которого, как ему казалось, страшно далеко, направился к двери.
Дойти до нее он смог с трудом. Его вдруг неудержимо наклонило вперед, и ему пришлось вытянуть руки и упереться в дверь, чтобы не упасть, но все равно он не удержался и упал, больно ударившись о пол коленками. Затем O'Mapa неуклюже поднялся на ноги, выпрямился, развернулся, прижался спиной к двери и посмотрел в ту сторону, где стоял безнадежно далекий стул и двое землян.
Тот, которого звали Крейторн, смотрел на него. Два полумесяца лицевой волосяной растительности над его глазами были опущены вниз. Какие-то чужеродные воспоминания, засевшие в глубине сознания О'Мары, подсказали ему, что так у землян выражается озабоченность. Второй землянин кивнул и ненадолго обнажил зубы. Те же потаенные воспоминания подсказали: это воодушевляющая улыбка.
Землянин заговорил:
- Очень хорошо, лейтенант, - сказал он. - А теперь пройдитесь обратно.
- Не говорите глупостей! - гневно воскликнул O'Mapa. - У меня всего две ноги!
- Знаю, - мягко отозвался землянин. - Но вы все-таки попробуйте.
O'Mapa произнес какие-то слова - каких и не знал-то, по идее, затем встряхнулся и осторожно пошел к центру комнаты. Сделав пару-тройку шагов, он вдруг почувствовал, что заваливается на бок. Он инстинктивно выпрямился и расставил в стороны две толстые, неловкие землянские руки. Почему-то это помогло ему восстановить равновесие и удерживать его, пока он не добрался до стула. Опустившись на стул, он произнес еще несколько слов, о существовании которых и не подозревал.
Более старый землянин наклонился и щелкнул выключателем на шлеме О'Мары. Нимало не изменившись, кабинет и люди вдруг снова стали обычными и знакомыми.
- Пока достаточно, лейтенант, - торопливо проговорил Дэвентри. - Мнемограмма стерта. Но прежде, чем вы пройдете новые тесты, нам нужно обсудить полученный вами только что опыт. Не забывайте о том, что время воздействия нужно наращивать постепенно, пока вы не освоитесь с обитателем вашего сознания и не будете полностью уверены в том, кто, как говорится, в доме хозяин...
Для Крейторна Дэвентри добавил:
- Для первого эксперимента неплохо, майор. Теперь будете обучаться самостоятельно. Мне пора на корабль. У советника всегда дел по горло. Обращайтесь ко мне только тогда, когда у вас возникнут серьезные проблемы.
Он уже направился к двери, когда майор торопливо проговорил:
- Прошу прощения, сэр. Надеюсь, вас не обидели неуважительные высказывания лейтенанта и...
Советник Дэвентри, не оборачиваясь, поднял руку.
- Не переживайте, майор. Лейтенант О'Мара был не совсем в себе. Дерзок, груб и вреден он был потому, что его разумом владел старший врач-кельгианин, а кельгиане всегда так себя ведут.
Когда за Дэвентри закрылась дверь, Крейторн негромко рассмеялся.
- Пожалуй, не стоило говорить ему о том, - сказал он, - что лейтенант О'Мара тоже всегда так себя ведет.

Глава 10

О'Мара мрачно думал о том, что проблем с мнемограммами и теперь хватало - ну разве что по прошествии времени проблемы стали более знакомыми и куда более многочисленными, и главная ответственность за решение этих проблем лежала теперь не на Крейторне, а на нем самом - даже тогда, когда он, как сейчас, мог перепоручить дело своему главному ассистенту. Вот в этом отношении как минимум не изменилось ровным счетом ничего.
- Брейтвейт, - угрюмо произнес О'Мара, - как это вам, проклятие, удается всегда выглядеть настолько безукоризненно? Единственные складки на вашей форме лежат только там, где им положено лежать - это стрелки на брюках. Это что - навыки, привитые в Корпусе Мониторов, что-то такое у вас в ДНК, или вы продали душу какому-нибудь прачечно-гладильному дьяволу?
Лейтенант умел распознавать риторические вопросы. Он ответил шефу вежливой улыбкой.
- Ладно, - буркнул О'Мара. - Диагност Юрзедт. Что стряслось?
Брейтвейт снова улыбнулся.
- Сначала был просто дружеский обмен мнениями. Она сказала, что, учитывая положение, занимаемое ею в госпитале, она заслуживает того, чтобы ей уделил внимание Главный психолог. Я ответил ей, что обычно так и бывает, но сейчас у вас как у нового администратора есть более срочные дела, которыми вы вынуждены заниматься. Юрзедт нелицеприятно отозвалась о нас обоих, а некоторые фразы, почерпнутые ею из тралтанской составляющей ее сознания, были особенно... изобретательны. Но через несколько минут, выпустив пар, она согласилась поговорить с психиатром-недоучкой, то есть - со мной.
- И?.. - вставил О'Мара.
- В настоящее время Юрзедт является носительницей четырех мнемограмм, - продолжал лейтенант. - Тралтанской, мельфианской, дверланской и землянской. Я просмотрел психопрофили доноров, и ни один из них не представился мне таким, с каким невозможно было бы ужиться, тем более когда речь идет о напористой и волевой кельгианке типа Юрзедт, имеющей многолетний опыт мнемографии. Ее собственный психопрофиль не указывает на наличие чего-либо подозрительного в прошлом. Что касается тревожных, кошмарных сновидений, которые мучают Юрзедт даже спустя несколько часов после пробуждения, я не нахожу причины для их возникновения. То же самое относится и к приступам периферической невропатии, которые наверняка связаны с главной проблемой, поскольку очень напоминают страшные сны. Если и есть мнемограмма-преступница, как вы ее назвали, то я ее не выявил. Случай странный, сэр, поскольку у проблемы нет очевидных причин.
О'Мара кивнул:

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

- Вы же не ожидали, лейтенант, что я вам подсуну что-нибудь легонькое. Ну и что же вы предпринимаете в связи с этой несуществующей проблемой?
- Юрзедт очень расстроена, - ответил Брейтвейт, - и мне не хотелось бы упускать время и дублировать чью-то работу, особенно вашу. Юрзедт мне бы не сказала - она была слишком раздражена тем, что ею занимаетесь не вы лично, - не назначили ли вы ей уже какого-нибудь курса лечения. Вы не делали этого?
О'Мара покачал головой.
- Я только пробежал глазами нынешний файл Юрзедт, чтобы посмотреть, какая у нее сейчас рабочая нагрузка, - ответил он, - и убедился, что нагрузка у нее совершенно нормальная для диагноста ее ранга. Я повторяю вопрос: лейтенант, что вы намерены предпринять?
Брейтвейт, секунду помолчав, приступил к ответу.
- Я уже думал о стрессе в связи с переутомлением, но ничего необычного не обнаружил. Я намерен еще раз уговорить Юрзедт рассказать мне о своих ночных кошмарах и выслушать ее более внимательно. Если мне больше ничего не придет в голову, я предложу стереть мельфианскую мнемограмму. Если какая-то из мнемограмм повинна в происходящем, то это, вероятно - то есть чуть более вероятно, она. Как вам известно, сэр, мельфиане обладают очень точной системой регуляции мускулатуры, у них очень хорошо работает вестибулярный аппарат, но панцирь, покрывающий их конечности и подвижные клешни, лишен нервных окончаний. Быть может, это обманчивая надежда, но этим может объясняться чувство онемения в конечностях Юрзедт при пробуждении, и не только в конечностях, но и в других частях тела. Не исключено, что из-за этой мнемограммы ей снятся и страшные сны. Один из этих снов, который больше всего тревожит диагноста, таков: Юрзедт снится, будто бы она находится в операционной на Мельфе и не в состоянии начать операцию из-за того, что поражена беспричинным полным параличом. После того, как я сотру мельфианскую мнемограмму, и до того, как запишу новую, я пронаблюдаю за пациенткой в течение нескольких дней или недель и посмотрю, не ослабнут ли и не исчезнут ли неприятные симптомы. Затем точно так же я намерен поступить со всеми остальными мнемограммами по очереди. Если же эффекта не будет, я сотру все мнемограммы и буду ждать результатов. Если они появятся.
О'Мара, храня бесстрастное выражение лица, откинулся на спинку стула. Все сотрудники госпиталя знали, что у Юрзедт есть и преподавательская нагрузка, помимо хирургической практики. В операционной кельгианка работала и сама, и с помощью своих невидимых партнеров по разуму. Для психологической акклиматизации, неизбежной после удаления долгосрочной мнемограммы, могло потребоваться время. Этот период также мог быть сопряжен с серьезными личностными проблемами. Именно поэтому младшему медперсоналу мнемограммы стирали через несколько часов после их использования. Но еще больше времени и еще более серьезные эмоциональные нагрузки должна была испытать Юрзедт, чье сознание как бы вдруг субъективно опустело, а потом ей пришлось бы впустить в него знания и чувства четверых новых гостей. Но все это знал и Брейтвейт.
О'Мара намеренно не стал никак комментировать предложение лейтенанта со своей стороны.
- Могу только представить, что обо всем этом скажет Юрзедт.
- А мне и представлять не пришлось, - с чувством проговорил Брейтвейт. - Она мне сразу выложила все, что она думает, как только я рассказал ей, что намерен предпринять в качестве последнего спасительного средства. Я надеялся, что тем самым заставлю ее сосредоточиться... может быть, даже испугаться. Я думал, что из-за этого у нее возникнет реакция, которая явится подсказкой к решению исходной проблемы. Такой реакции не возникло. Помимо словесных оскорблений она сказала, что желает поинтересоваться мнением другого специалиста. Вашим мнением.
- А вы ей сказали?.. - поторопил Брейтвейта О'Мара.
- Что вы отдали этот случай под мою полную ответственность и что если вы станете говорить с ней, то это будет первое, что вы ей скажете, - ответил лейтенант и растерялся. - А что бы вы ей сказали затем, я не знаю.
- Повторил бы еще раз то же самое, - беспечно отозвался О'Мара. - Жду от вас новых сообщений по этому случаю и результатов, если таковые появятся. Если сочтете необходимым, можете обсудить проблему Юрзедт с коллегами в приемной, но, естественно, не до такой степени, чтобы с вас снялась ответственность за ее лечение. Я не стану давать вам советов и высказывать собственных догадок. Так что не волнуйтесь, лейтенант, эта психологическая горячая, умеренно зажаренная или холодная картофелина целиком ваша.
- Но я волнуюсь, сэр, - возразил Брейтвейт, - волнуюсь большей частью из-за предложенной мной логики лечения. Мне было стыдно даже предлагать этот курс Юрзедт. Просто взять и ликвидировать четверых партнеров по разуму, это... это грубо, это все равно, что ампутировать ногу до колена, желая вылечить растяжение связок ступни. Мне бы хотелось испробовать нечто менее сложное, и совета я у вас не прошу...
- Вот и славно, - кивнул О'Мара. - Потому что не получите.
- ...Но я был бы благодарен вам за техническое наблюдение, - продолжал Брейтвейт, - во время записи мнемограммы мельфианина - донора Юрзедт, другому реципиенту. Вместо того чтобы работать с вторичной вербальной информацией, мне бы хотелось повнимательнее посмотреть на сознание этого мельфианского врача изнутри...
- Нет!!!
Брейтвейт изумился.
- Я знаю, обычно мы от этого воздерживаемся, сэр, - сказал он, - и в принципе это против правил, но мне кажется, что проблема особенная, и мне иначе не решить ее. Иначе мне придется отнять у Юрзедт несколько дней или недель, отрывать ее от преподавательской работы и операций и вдобавок подвергать тяжелой эмоциональной нагрузке. Со всем уважением, сэр, правила писали вы и, насколько я слышал, нарушили все до одного, прежде чем они стали официальными.
О'Мара помнил, когда это было. Это было в самые первые годы, до того, как Крейторн и новоиспеченный, рвущийся в бой лейтенант О'Мара еще не ведали, что творят. Он настаивал на том, чтобы делать как можно больше, при этом зная гораздо меньше майора. До сих пор его сознание носило на себе рубцы - результаты тех давних авантюр. «Мы жили, - думал он, - как гласит китайская пословица, - в интересные времена».
- Нет, - повторил он спокойно. - Потому что персонал этого отделения должен быть более или менее здоров психически. Если это не так, то мои сотрудники должны хотя бы точно знать, кто они такие и на каком свете живут. Для того, чтобы нормально работать в этом учреждении, психотерапевт должен сохранять собственную ментальную объективность. А это невозможно, если вы примете в свой разум сознание донора, у которого, возможно, изначально существовали психологические отклонения. И тогда, как бы вы ни старались сохранять объективность, у вас ничего не получится - вам будет мешать ваш партнер по разуму. Ваша психология как бы сольется воедино, а следы эмоциональной связи с донором остаются даже после того, как мнемограмма стерта. Правила вам известны, но если вы на время забыли о них, я вам напоминаю. Если вы отправляетесь на чужую ментальную территорию, лейтенант, вы можете принести с собой ментальную грязь на ботинках. Поэтому ваше сознание, как бы там ни было, должно остаться вашим и только вашим. - О'Мара помедлил, пристально глядя на Брейтвейта. - Если кто-нибудь из моих подчиненных вздумает нарушить это правило, пусть лучше сразу подыскивает себе другую работу. Это ясно?
- Да, сэр, - отозвался Брейтвейт. - Но как же быть с диагностами и Старшими врачами, которые живут при том, что у них одновременно записано до шести долгосрочных мнемограмм? Им рассказывали о психологической подоплеке этого правила и о риске, который связан с мнемотрафией?
О'Мара покачал головой.
- Нет, - сказал он. - Потому что для них риска нет, либо он крайне незначителен. Они все заинтересованы в приобретении медицинских познаний и опыта доноров мнемограмм для проведения конкретной операции или осуществления исследовательского проекта. Личность существа, поселяющегося в их разуме, они изо всех сил стараются игнорировать, каков бы ни был характер донора, потому что они - доктора, терапевты и хирурги, и у них нет ни желания, ни времени задумываться о причинах того или иного всплеска эмоций партнера по разуму. Подсознание доноров частенько всплывает на поверхность во время сна или тогда, когда носители мнемограмм по какой-либо другой причине теряют сосредоточенность и перестают осознавать себя как личность. Но когда это происходит, они инстинктивно борются с этим, и потому в безопасности. Для того, чтобы быть уверенными в том, что все обстоит именно так, мы и проводим периодические обследования на наличие любых внезапных изменений психопрофиля сотрудников - носителей долгосрочных мнемограмм.
Но вы возжелали нырнуть в самую глубь сознания особи другого вида, - продолжал О'Мара, сохраняя полную серьезность. - А не исключено, что этот донор в прошлом получал сеансы психотерапии у психиатра-сородича по поводу каких-либо психозов. Это чревато серьезными неприятностями, поскольку неврозы и психозы - это субъективный опыт, который в отличие от патогенных микроорганизмов может передаваться от одного разумного существа другому, более или менее здоровому психически. Случись такое с вами, единственная надежда вылечить вас представится, только если мы пригласим психотерапевта того же вида, что и донор мнемограммы, и того же вида, что и вы - то есть меня, и нам придется наводить порядок у вас в мозгу. Ни сейчас, ни в обозримом будущем времени у меня на это нет.
- Простите, сэр, - смущенно проговорил Брейтвейт. - Пока вы не поручили мне случай Юрзедт, я просто слепо следовал вашим инструкциям и не понимал, почему нам нельзя становиться реципиентами мнемограмм. Я до сих пор испытываю искушение при мысли об осмотре окрестностей чужого разума изнутри. Может быть, мне удалось бы вырвать там с корнем пару-тройку сорняков, но... Нет, я устою перед искушением.
О'Мара кивнул и сказал:
- Ваша работа, как и работа каждого сотрудника этого отделения, действительно состоит в ментальной прополке.
Но заниматься этим вы и впредь будете исключительно за счет своих знаний, опыта и таких инструментов, как наблюдение, беседы, дедукция. Ваш разум - людской, тарланский, соммарадванский - должен остаться при вас. Я не стану спрашивать, понимаете ли вы меня, лейтенант, потому что если вы меня не понимаете, вы уволены.
- Я вас понимаю, сэр, - отозвался Брейтвейт немного скованно, но остался таким же хладнокровным и невозмутимым, как всегда. - Но я не понимаю, почему вы столь горячо отреагировали, когда я только высказал идею. Вы и сами когда-то побывали внутри нарушенного, больного чуждого сознания, сэр? У вас есть собственный опыт проблем долгосрочного ношения мнемограмм?
Еще несколько дней назад Брейтвейт не осмелился бы задать такой вопрос. Обретение полной ответственности явно спровоцировало пробуждение внутренних резервов. О'Мара молчал.
- Со всем уважением, сэр, - негромко продолжал лейтенант, - но это могло бы послужить объяснением того, что долгие годы у вас нет никаких социальных контактов с сотрудниками, и вашего, в общем, антисоциального поведения, которое и превратило вас как в самого уважаемого с профессиональной точки зрения человека в госпитале, так и в самого нелюбимого. Трудно поверить, что вам по сердцу такое положение дел. Вы не хотите отвечать, сэр?
О'Мара лишь на миг задержал взгляд на лейтенанте. Тот, к удовлетворению психолога, смело смотрел на него, не отводя глаз. А потом О'Мара вздохнул и нарочито посмотрел на часы.
- Вы еще о чем-нибудь хотите спросить меня, лейтенант, - проговорил он, - перед уходом?
Брейтвейт ушел, так и не удовлетворив свое любопытство, а О'Мара попытался сосредоточиться на том, чтобы сдвинуть с места гору административных мелочей. Гора эта теперь выросла вдвое. Однако работа не клеилась - разум все время уводил его из настоящего в прошлое.
«Нарастающие приступы дурацкой ностальгии, - мрачно подумал он, - это старческий невроз».

Глава 11

Лейтенант О'Мара, который ему вспоминался, не был таким самоуверенным ни в словах, ни в поведении. Состояние его форменной одежды колебалось в промежутке между неаккуратным и жутко неаккуратным, а майор Крейторн манерами напоминал офицера-рекрутера. Тогда состоялся похожий разговор, вот только инструкции были не такими строгими, и вдобавок Крейторн имел обыкновение излагать их в форме дружеского совета. Частично это объяснялось тем - насколько помнилось O'Mape, - что оба они не понимали, о чем говорят.
- Не могли бы вы, - извиняющимся тоном проговорил Крейторн, - быть так добры и не согласились бы поинтересоваться, в чем состоит спор между практикантами на сто одиннадцатом уровне. Я не знаю, что там происходит, поскольку стороны не обратились ко мне официально, но инженер-эксплуатационник, ведающий этим уровнем, сказал, что все бунты, которые он помнит, происходили более тихо. Нельзя допустить развития межвидовых трений. Поглядите, что там и как, и посмотрите, не сумеете ли вы...
- Стукнуть друг о дружку пару-тройку голов, чтобы их владельцы прочухались?
Крейторн покачал головой.
- ...вложить в их головы немного неофициального здравого смысла, пока дело не привлекло нашего официального внимания и кто-то не вылетел из госпиталя. Спорят между собой тралтаны и мельфиане, так что метод терапии, подразумевающий насильственный контакт черепных коробок, предложенный вами, вряд ли осуществим, даже для вас.
- Это я фигурально выразился, - пробормотал О'Мара.
- Знаю, - кивнул майор. - Разбираться с ситуацией будем вместе, но впервые я возлагаю на вас ответственность, а от вас потребую подробного отчета и рекомендаций. Вы уж извините. На сеансы психотерапии с практикантами Эдальнетом и Восаном у меня уходит гораздо больше времени, чем я предполагал.
- Трансференция, - сказал О'Мара.
- Трансференция?
О'Мара усмехнулся.
- Я занимался изучением профессиональной терминологии, - сказал он, - и даже знаю, что означает большинство слов. И я случайно подслушал, как они говорили о вас в столовой. Они считают вас прекрасным специалистом и доверяют вам целиком и полностью. Они полагают, что вы добры, отзывчивы и понимающи, и скорее относятся к вам как к близкому другу, нежели как к психотерапевту. Я не смог уяснить, насколько искренни эти высказывания, поскольку трудно прочесть выражение лица существа, у которого черепные кости снаружи, но Эдальнет сказал, что если бы вы не были инопланетянином - то есть с его точки зрения, - то он бы с радостью носил ваши яйца...
Майор негромко рассмеялся и сказал:
- Приятно, когда тебя так высоко ценят.
- Не всегда, сэр, - покачал головой О'Мара. - Это не повод для смеха. Если бы вы не были постоянно настолько любезны со всеми - с медиками, с подчиненными, а особенно - со мной, никто бы не злоупотреблял вашей добротой. Вы всем нравитесь, естественно, потому-то вас считают мягкотелым. Я хочу сказать, что если бы вы были менее миролюбивы, если бы порой вы выходили из себя, все, кто приходит к вам скорее дружески поболтать, а не ввиду необходимости неотложной помощи, отнимали бы у вас куда меньше времени.
Пару мгновений Крейторн сидел, уставившись в крышку стола. Когда он поднял голову, брови его были нахмурены.
- Лейтенант О'Мара, - строго проговорил он, - пожалуйста, прекратите заниматься психоанализом старшего по званию. Заглядывание в мое сознание и попытки манипулировать им, как бы ни интересно это было, являет собой напрасную трату времени, которое вам лучше бы употребить на другие дела. Я понимаю, что межвидовая психология дается вам нелегко - одно вынянчивание худларианского дитяти в течение трех недель чего стоит, - однако вколачивание здравого смысла в кого бы то ни было - процедура далеко не всегда рекомендуемая, хотя она проста и незатейлива. Слово «тонкость» также присутствует в том лексиконе, который вы изучаете. Узнайте его значение и постарайтесь в нем почаще практиковаться.
И еще, - продолжал Крейторн. - Если вы будете расхаживать по госпиталю в таком затрапезном виде, все будут считать, что мыслите вы точно так же, как выглядите. Трудно ожидать, что вы станете носить форму с гордостью, однако выглядеть она по определению должна удобно и аккуратно. А на вас она смотрится так, словно вы, чтобы срезать путь, пробирались по эксплуатационным туннелям Собственно, возможно, так оно и было. Причесывайтесь, пожалуйста, так, словно вы именно это и задумали, и постарайтесь почаще бриться. Хотя бы три раза в неделю. К ситуации на сто одиннадцатом уровне надо отнестись с вниманием. Можете идти.
О'Мара уже поднес палец к кнопке около двери, когда Крейторн поинтересовался:
- Ну что, как я вас распек, лейтенант?
- Неплохо, сэр, - ответил О'Мара. - Но вам надо чаще практиковаться.
Сто одиннадцатый уровень был первым, где разместили и полностью обставили жилые комнаты, приспособив их к требованиям существ, принадлежащих к пяти различным видам. Эксплуатационный отдел этим достижением очень гордился, хотя и сдержанно. Его сотрудники обещали, что в самом скором времени - по крайней мере так скоро, как получится, и остальные незавершенные и наполовину заселенные уровни будут доведены до такой же степени комфорта. С момента окончательной отделки сто одиннадцатого уровня поселиться на нем мечтали буквально все, и вот теперь этот этаж мечты очень быстро превращался в подобие преисподней.
О'Мара уже знал, кто зачинщики беспорядков, но для начала решил навестить обитателей боковых коридоров, где жили невинные соседи. Быть может, майор счел бы такую тактику тонкой.
Вдоль короткого отрезка коридора, где обитали кельгиане-ДБЛФ, тянулись двери комнат. На первых висели таблички, гласящие: «НЕТ ДОМА», «НА ДЕЖУРСТВЕ», «СПЛЮ, НЕ БЕСПОКОИТЬ». На четвертой табличке было написано «ДОМА», но О'Мара остервенело давил на кнопку звонка несколько минут, и только потом дверь ему открыла кельгианка с большими наушниками на голове. В глубине комнаты горел экран, а на нем происходило нечто ужасное - кто-то копался во внутренностях существа, вид которого с такого расстояния О'Мара определить затруднялся.
Кельгианка раздраженно вздыбила шерсть и сообщила:
- Я занимаюсь. Звонка не слышала. Что вам нужно?
- Информация, - ответил О'Мара, невольно перейдя на рубленую речь собеседницы, - относительно жалоб на повышенный уровень органического шума поблизости. Вы испытывали неудобства на этой почве?
- Да, но не сейчас, - буркнула кельгианка. - Особи моего вида не испытывают жгучего желания подвергнуться вивисекции мельфианскими клешнями или превращению в блин под ножищами тралтана, поэтому я побоялась попытки снизить уровень шума в зачатке за счет встревания между ними... - Она постучала крошечным пальчиком по наушникам. - Поэтому я предприняла другие меры. Уходите.
Пневматика двери издала шипение, и дверь закрылась. О'Мара только и успел сказать:
- Большое спасибо.
Через несколько минут он попытался поговорить с одним из эврилиан-МСВК, похожей на аиста трехногой нелетающей птицей, чьи атрофированные крылья хлопали настолько яростно, что приподнимали-таки своего владельца над полом. Злобный клекот эврилианина не позволял О'Маре и словечка вставить.
- ..и вы обязаны что-то предпринять! - уже не в первый раз проверещал эврилианин. - Не знаю как, но как-то вы должны положить конец этому инфернальному разбою. Никто не против - все нормально, когда они заходят друг к другу, чтобы поговорить о лекциях или мало ли еще о чем они там говорят. Ну, поворчат тралтаны порой друг на дружку, когда взволнованы, а мельфиане, когда переругиваются, звук такой, будто по стенам палками колотят, но это все еще можно пережить. Потом они расходятся по своим комнатам и спать укладываются. Час стоит тишина, и у нас все хорошо. Но когда они засыпают, от шума меня буквально со спального насеста сдувает. А когда они начинают хлопать дверями, когда тралтаны и мельфиане принимаются ругать друг дружку за те звуки, которые производят во сне и не дают спать другим, тут уж просыпаются поголовно все, и хорошо еще, если нам удается потом урвать хоть несколько часов сна. Либо мы потом засыпаем на лекциях, и тогда наши преподаватели сурово отчитывают нас за невнимательность. Сейчас тихо - они укладываются спать, но в любую минуту... Знаете, у меня нет никакого природного оружия, но время от времени мной овладевает жгучее желание прикончить кого-нибудь из них, буквально любого! И вам непременно нужно что-то предпринять, пока этого не сделал кто-нибудь крупнее и сильнее меня.
О'Мара картинно поднял руки вверх. Все оказалось хуже, чем он предполагал. Он подумал было, не применить ли мягкий, уговаривающий подход Крейторна, но тут же передумал. Проблема, получившая развитие на этом уровне, была слишком серьезна. Ему следовало продемонстрировать жесткость.
- Подавая заявление о приеме на работу в госпиталь, - решительно проговорил он, - вы понимали, что вам придется работать и жить бок о бок с существами, принадлежащими к множеству различных видов. Что же, больше вы на это не способны?
Эврилианин молчал. О'Маре трудно было что-либо прочесть на его оперенной птицеподобной физиономии, но он чувствовал, что собеседнику не по себе. Быть может, намек на то, что его могут уволить, был психологическим перебором - тем более, что эврилианин представлял пострадавшую сторону.
О'Мара более мягко продолжал:
- Не волнуйтесь - это, как говорится, последняя мера. Были ли у вас личные разговоры с теми, кто мешает вам спать? Выражали ли вы им свои претензии с глазу на глаз?
- Попытался как-то раз поговорить с одним тралтаном, - ответил эврилианин. - Он попросил прощения и сказал, что очень многие его сородичи издают такие звуки во сне, что они ничего не могут с этим поделать и что прекратить издавать эти звуки можно только единственным способом - перестать дышать. Он был очень раздражен, как все мы бываем раздражены от недосыпания. Мне не хотелось рисковать и раздражать еще сильнее существо, превышающее меня по массе тела в дюжину раз, и я решил, что уж лучше я выражу свои упреки мельфианам. Они более раздражительны, но хотя бы не настолько велики. Я просчитался. Тот, с которым я говорил, употреблял слова, которые даже транслятор перевести не сумел. Теперь я ни с кем из них не разговариваю.
- Но во время лекций вы наверняка с ними разговариваете, - сказал О'Мара. - Или в палатах, в столовой, на рекреационном уровне?
- Немного, - ответил эврилианин. - Да и разговоры заключаются только в том, чтобы ответить на вопрос преподавателя или старшей медсестры, побеседовать с бодрствующим пациентом. Эти если и производят звуки во сне, то где-то в других местах, а не здесь, в блоке для практикантов. Столовая достаточно велика для того, чтобы все могли обедать в компании со своими сородичами, поэтому нам не приходится испытывать отвращение, наблюдая за тем, как и что едят особи других видов. То же самое - и на рекреационном уровне. Для нас лучше и удобнее держаться подальше от них, а им - подальше от нас. Я имею в виду не только храпящих тралтанов и щелкающих клешнями мельфиан - я говорю обо всех сразу.
О'Мара хотел было возразить, но промолчал, потому что ничего конструктивного сказать пока не мог. Положение оказалось куда хуже, чем он мог себе представить.
Нидиане, косматые создания величиной с пинтовую кружку, всегда казались О'Маре похожими друг на дружку, но тот, что открыл ему дверь, мгновенно ликвидировал это заблуждение.
- Вы - еще один землянин-психолог, О'Мара, - заявил нидианин. Даже через транслятор голос его звучал так, словно он злобно лает на O'Mapy. - Ну, и что же психолог может поделать с этим треклятым шумом? Посоветуете мне думать о чем-нибудь таком приятном, положительном и отвлекаться? Посоветуете принимать транквилизаторы? Переместите источник шума на другой край Галактики? Что?
- Я согласен, - выдавил О'Мара, борясь с желанием залаять в ответ на этого дерзкого маленького плюшевого медвежонка, - с тем, что ваши жалобы вполне обоснованны и законны...
- Нет! - рявкнул нидианин. - Не жалобы! Я подаю обоснованное и законное прошение! Я желаю, чтобы меня отсюда переселили. Есть комната для нидиан на сто четырнадцатом уровне. Я сам видел - эксплуатационники ее доделывают.
- Сто четырнадцатый уровень предназначен не только для нидиан, - негромко возразил О'Мара, но нидианин его не слушал.
- Комната еще не обставлена мебелью, - продолжал тараторить тот, - и там, конечно, будет вовсе не так удобно, как здесь. Но мне хватит лежанки, стула и компьютера для того, чтобы спокойно заниматься, а во время периодов сна бригады отделочников настолько любезны, что перестают колотить молотками и жужжать дрелями, так что хоть по ночам будет тихо...
Нидианин не договорил, услышав басовитый, прерывистый, рокочущий звук из дальнего конца коридора. Звук медленно набирал высоту и громкость, словно сирена, а потом утих. Однако тишина длилась всего несколько мгновений - как бы исключительно для того, чтобы слушатель поверил в то, что звук больше не возобновится. До некоторой степени звук приглушали стены комнаты, но ощущение было такое, что обертоны заставляют вибрировать кости, не говоря уже о барабанных перепонках. Не успел О'Мара произнести хоть слово, как послышался новый звук - медленное, неравномерное пощелкивание, похожее на пропущенный через усилитель стук кастаньет. Короткие промежутки между храпом тралтанов заполнялись щелканьем мельфиан, и наоборот. Звуки были не такими уж оглушительно громкими, но их сочетание и непрерывность могли кого угодно довести до белого каления. О'Мара невольно стиснул зубы.
- Я повторяю свое требование, - гавкнул нидианин. - Так что вы намерены предпринять?
О'Мара молчал, потому что пока не знал, что ответить. Зазвучало очередное кастаньетное стаккато, но тут же стихло и оборвалось. С шипением открылась дверь, оттуда вышел мельфианин, пересек коридор по диагонали и надавил клешней на кнопку дверного звонка. Из-за двери высунулась огромная тралтанская голова и плечи, и началась перепалка. Один попрекал другого в том, что не может уснуть. Щелкающие и рокочущие звуки перемежались с писком трансляторов, отказывающихся переводить ряд слов. О'Мара покачал головой.
- Есть землянское слово, которое очень подходит в этой ситуации, - буркнул нидианин. - Это слово - «трус». - Он захлопнул дверь.
Несколько минут О'Мара созерцал двоих препирающихся инопланетян, пока не уверился в том, что откровенные угрозы применения насилия носят скорее вербальный, нежели физический характер. Он усиленно уверял себя в том, что морально он вовсе не трус, но почему-то сам себе не верил. Попытка внушить что-либо здравое и осмысленное этим двоим в то время, как он сам не знал способа решения проблемы, могло привести только к повышению уровня шума - особенно если бы они вывели его из себя. Прежде чем говорить с ними, О'Маре нужно было знать, о чем говорить.
Ему нужно было обратиться к врачу.
Это должен был быть дружелюбный, понимающий врач и к тому же - не болтун, и не мельфианин и не тралтан, но при всем том знающий многое о поведении сотрудников разных видов в состоянии стресса.

Глава 12

Старший преподаватель Мэннен был землянином-ДБДГ, мужской особью, возраст которой определить было трудновато из-за того, что его морщинистая лысина никак не сочеталась со свежим, юным лицом - от бровей и ниже. На столе перед ним лежала аккуратная стопка открытых скоросшивателей с лекциями и штабель видеокассет. Вокруг его ступней совершал маневры маленький коричнево-белый и очень воспитанный щенок. Щенок всюду ходил следом за Мэнненом, кроме операционной. Ходили слухи, которых сам Мэннен, впрочем, не отрицал, что они спят в одной постели. Старший преподаватель оторвал взгляд от бумаг, указал на стул, склонил голову в знак того, что узнал пришедшего, и стал ждать.
О'Мара растерялся и задал вопрос:
- Как поживает ваш щеночек, доктор?
Мэннен кивнул.
- Если вы пытаетесь подольститься ко мне через посредство моей собаки, - сказал он с усмешкой, - стало быть, пришли просить об одолжении, верно? Вам повезло, что вы поймали меня между лекциями. Чем я могу быть полезен вам, - он посмотрел на часы, - в течение ближайших девяти с половиной минут?
- Похоже, - вздохнул О'Мара, - теперь все стали психологами. Сэр, дело всего лишь в том, что меня нужно немного просветить относительно физиологии, а быть может, и видовой медицины тралтанов и мельфиан. И еще мне нужен ваш частный, конфиденциальный совет в том, как этими сведениями воспользоваться. Проблема в том, что...
Он коротко рассказал о серьезных межличностных трениях на сто одиннадцатом уровне, упомянул и о близких к ксенофобическим реакциях невинных жертв конфликта. Мэннен неожиданно поднял руку, а другой принялся набирать комбинацию на клавиатуре коммуникатора.
- Это займет больше девяти минут, - резко проговорил он. - Лекционная аудитория восемнадцать? Я явно опоздаю. Попросите практикантку Юрзедт начать занятие до моего прихода. Конец связи. - Обратившись к О'Маре, он устало проговорил:
- Беда этого учреждения состоит в том, что сюда принимают только лучших из лучших. Юрзедт уверена в том, что в кельгианской гинекологии смыслит намного лучше меня, и она, пожалуй, права. Проведение занятий и некоторое унижение старшего преподавателя ее, безусловно, порадует, а вот ее однокашников - навряд ли. Ну ладно, хватит о моих трудностях. Перейдем к вашим.
Мэннен помедлил. По лицу его пробежала печальная тень.
- Пока на моих лекциях никто не засыпал. Некоторые дебоширы стали потише, чем раньше, и я, как я теперь понимаю - ошибочно, предположил, что они стали уделять больше внимания учебе. Правда, я никак не мог понять, почему отметки у этих притихших буянов просто-таки непристойно низкие. Так что проблема эта настолько же моя, насколько и ваша в том смысле, что она может серьезно сказаться на обучении практикантов в дальнейшем. У вас есть какое-нибудь предложение, лейтенант?
О'Мара покачал головой и неуверенно кивнул.
- Сэр, - сказал он, - только если есть какой-то способ вылечить от храпа - физиологический, терапевтический или хирургический.
- Храп и его эквиваленты у других форм жизни поражают до пяти процентов существ, обитающих в Галактике, - сказал Мэннен. - Это ни в коем случае не аномальное и не угрожающее жизни состояние - за исключением тех случаев, когда исстрадавшийся от бессонницы партнер способен прибегнуть к физическому насилию. Храп не вызывается психологическими нарушениями. Большинство храпунов вполне разумны и здравомыслящи, поэтому, насколько мне известно, от храпа не лечат психотерапией. На каждой планете существуют какие-то свои, традиционные способы избавления от этого недуга, ни один из которых не эффективен. Есть, правда, методы, заключающиеся в том, чтобы храпящего будить как раз в то время, когда он, она или оно храпит, но тогда уже сна лишается он сам. А здесь нам это ни к чему.
Рассматривая механику храпа, - продолжал Мэннен лекторским тоном, - заметим, что у людей он обусловливается расслаблением и опусканием мягкого неба в бессознательном состоянии при лежании на спине. У тралтанов, которые делают все, в том числе и спят, стоя, происходит подобная релаксация мышц, за счет которой имеет место прерывистое замыкание тока воздуха из четырех дыхательных путей в речевой канал. Они называют это явление «не-чеговорением без слов». Физиологическая причина мельфианского ночного пощелкивания клешнями иная, она намного сложнее и интереснее... Простите, лейтенант. Ведь единственное, что интересует вас, - это то, как избавиться от этого явления, а не понять, откуда оно берется. Вам поможет что-то из того, о чем я рассказал?
О'Мара хранил дипломатичное молчание.
- Я так и понял, - сухо произнес Мэннен. - Относительно хирургического вмешательства - оно возможно во всех случаях, но не показано. Мы не можем приказать нашим практикантам подвергаться ненужной и порой рискованной операции только из-за того, что они шумят во сне. Тогда скоро мы останемся без притока желающих поступить к нам на работу, да в любом случае нам такого ни за что не позволил бы Медицинский Совет. Я думаю, что решение скорее должно быть техническим, нежели медицинским, и заключаться должно в расселении подальше друг от друга или усилением звукоизоляции в области источника шума. Ну, как?
О'Мара на миг задумался и сказал:
- Когда госпиталь заработает на полную мощность, жить медикам и обслуживающему персоналу точно придется в тесноте. Удалять храпунов от нехрапунов вряд ли получится, но это вы, видимо, сами понимаете, сэр. Когда я наводил справки в Эксплуатационном отделе, мне сказали, что уровень звукоизоляции в комнатах у тралтанов и мельфиан и так уже повышен до максимума, возможного для жилых помещений. Если его повысить еще чуть-чуть - и тогда сами обитатели комнат будут едва слышать музыку, диалоги героев в видеофильмах и даже собственные разговоры. Словом, чувствовать они себя будут, будто в обитых подушками камерах, а это им совсем не понравится.
- А как насчет применения заглушающих полей? - спросил Мэннен.
- Я знаю о них, сэр, - ответил O'Mapa. - Ими оборудовано большинство палат, в целях звукоизоляции пациентов, способных издаваемыми звуками тревожить других. Отделение Психологии невелико, да и бюджет у нас урезан до предела. Эксплуатационники говорят, что эти заглушающие поля жутко дороги.
- Так и есть, - подтвердил Мэннен. - Но вы все-таки не печальтесь так - у вас вид такой, словно все ваши родственники умерли в одночасье. В сравнении с вами учебное отделение располагает неприлично раздутым бюджетом. Часть его можно истратить на то, чтобы я обрел непрерывное поступление бодрствующих и внимательных учащихся, так что благодарить меня не стоит. Вы мне только сообщите, сколько вам надо установок, а я поговорю с майором Крейторном насчет их скорейшего заказа. Ваша проблема решена, но почему у вас по-прежнему такое недовольное лицо?
- Простите, сэр, - сказал O'Mapa, - но вы решили только часть проблемы - вернее говоря, это станет ясно через несколько недель или месяцев после того, как будут установлены глушилки. Однако это не выход для ликвидации более серьезной беды.
- Продолжайте, - попросил Мэннен.
O'Mapa, всеми силами стараясь не перейти на лекторские интонации, стал объяснять:
- Мы знаем, что недостаток сна вызывает краткосрочную раздражимость, которая, в случае необращения на нее должного внимания, способна перерасти в нечто более постоянное и серьезное. Я уже отметил начало развития интенсивных ксенофобических реакций у практикантов кельгиан, эврилиан и нидиан, с которыми разговаривал, и вот это действительно опасно. Со временем здесь будут работать шестьдесят с лишним видов существ, и некоторые из них будут весьма и весьма экзотичны. Их невозможно будет поселить так, чтобы они образовывали маленькие одновидовые анклавы, узкий круг друзей-сородичей, чтобы их социальная активность и отдых сводились к таковым, принятым на их родных планетах. Этот госпиталь задуман как самая большая в Галактике и самая крупная многовидовая больница. Для того, чтобы он работал как положено, сотрудникам придется встречаться друг с другом, и не только на лекциях и в палатах...
Он умолк, поскольку Мэннен снова поднял руку и сказал:
- Лейтенант, я - не ваша бабушка, но будь я ею, я бы вас попросил не учить меня, как пить сырые яйца.
- Прошу прощения, сэр, - смущенно проговорил O'Mapa. - Просто я из-за этого очень переживаю. Мэннен кивнул и посмотрел на часы.
- Хорошо. Чего бы вы еще от меня хотели?
- Мне бы хотелось, чтобы вы начали... обрабатывать своих практикантов, - торопливо проговорил O'Mapa. - Я не прошу вас обманывать их, я прошу вас лишь немного затенить правду. И если можно, попробуйте несколько минут отрывать от каждой лекции для того, чтобы спрашивать их об их личных чувствах и успехах, а не только о работе в клинике. Уподобьтесь заботливому отцу, невзирая на габариты ваших подопечных. Можете сказать, что вы заметили, что у некоторых из них усталый вид и стали хуже заниматься, и что вы знаете почему. Скажите им об установках - генераторах заглушающего поля, которые будут установлены в комнатах у тех, кто в них действительно нуждается, но объясните, что делаться это будет постепенно, в течение несколько месяцев, и что, к сожалению, до тех пор некоторым из них придется потерпеть. Не говоря прямо, попробуйте втолковать им, что их способность адаптироваться к ситуации, понять потребности, поведение и чувства их коллег, принадлежащих к другим видам, может весьма благоприятно сказаться на их карьере, и что те немногие, комнаты которых будут оборудованы глушилками в последнюю очередь, смогут заслуженно гордиться собой.
Пока я еще не обсуждал эту идею с моим шефом, - быстро добавил он, - но когда я поговорю с майором Крейторном, уверен, он будет рад поговорить с практикантами в том же духе. У него это получается гораздо лучше, чем у меня.
- Не сказал бы, - покачал головой Мэннен. - Это все?
О'Мара растерялся.
- Нет, сэр. Я не знаю как, но нельзя ли каким-то образом изменить содержание лекций и давать курсантам задания с тем, чтобы один курсант или несколько становились более сведущи в какой-то области, чем другие? Тогда для достижения наилучших результатов они будут тратить некую часть своего свободного времени на обмен полученными знаниями не только со своими сородичами, но и с представителями разных видов. Их нужно заставить... то есть я хотел сказать - вдохновить на общение друг с другом. Это возможно?
- Возможно, - ответил Мэннен, - но нелегко. Это будет означать реорганизацию всей моей... Лейтенант, у вас страшный, изощренный ум.
О'Мара довольно кивнул:
- Я психолог, сэр.
Мэннен глянул на него из-под нахмуренных бровей и продолжал:

Предыдущая страница 5 Следующая страница


Космический психолог 6

- Что ж, ваши идеи осуществимы, и я последую вашему предложению. Я не психолог, но, будучи преподавателем клинической медицины с большим стажем, я всегда точно знаю, когда кто-то что-то пытается от меня скрыть. Что там у вас еще на вашем страшном и изощренном уме, лейтенант?
О'Мара почувствовал, как вспыхнули его щеки. Он растерялся и отозвался:
- Я лучше не буду говорить, сэр. Майор поручил мне это дело под полную ответственность, и идея у меня немного необычная, и решение предполагается грубое, но эффективное. Я пока еще не до конца все продумал. Может быть, ничего и не получится, так что думаю, лучше вам не знать деталей.
Мэннен кивнул, снова глянул на часы и поспешно встал.
- Только постарайтесь не разрушить госпиталь, - посоветовал он.
- Не разрушу, сэр, - ответил О'Мара и тоже встал. «По крайней мере - не весь», - мысленно добавил он.
Следующей его остановкой стала его собственная комната, где он переоделся в самый старый и самый перемазанный комбинезон - тот самый, который из прачечной постоянно отсылали обратно с записками о том, что данный предмет одежды рекомендуется немедленно отправить на дезинтеграцию. Скорее всего майор Крейторн не одобрил бы того, что собрался предпринять О'Мара, но он не хотел угробить еще один форменный костюм и тем только усугубить недовольство шефа. Кроме того, О'Маре нужно было пробраться по туннелям под столовой, а этого ни за что нельзя было сделать быстро и при этом остаться чистеньким.
Затем он разыскал лейтенанта Леннета. Тот трудился над одним из многих роботов, предназначенных для уборки, - доставки питания и проверки систем. На Леннете было сразу два комбинезона. Кельгиане страшно дорожили своей серебристой шерстью и старались оберегать ее, елико возможно.
- О'Мара, - сказал Леннет, - что вам нужно?
- Я хочу попросить вас о большом одолжении, - ответил О'Мара.
- Земляне не всегда говорят то, что думают, - отозвался Леннет. - Не имеете ли вы в виду, что хотите, чтобы я ответил вам на то большое одолжение, которое вы сделали для меня?
О'Мара покачал головой.
- Вы мне ничем не обязаны, - сказал он. - Если вы ответите мне любезностью на любезность, мы будем квиты. А если вы сделаете то, о чем я вас попрошу, мы снова будем друг у друга в долгу, а это может оказаться полезно в будущем. Ну как, согласны?
- О'Мара, у меня из-за вас голова разболелась, - признался Леннет. - Но вы мне помогли, когда отказала канализация под пятнадцатой палатой для тралтанов, и в итоге меня повысили в должности, так что, так или иначе, я готов помочь вам. Чего конкретно вы от меня хотите?
- Во-первых, хочу спросить: вы по-прежнему отвечаете за уборку и функционирование столовой? Особенно меня интересует - водите ли вы эту большую уборочную машину?
- Да, - ответил кельгианин. - И еще раз - да.
- Отлично, - кивнул О'Мара. - Во время вашей очередной смены, то есть - через шесть часов, я хочу повести эту машину. Мне нужно, чтобы вы показали мне, как водить эту штуковину между столиками, а задумал я вот что...
По мере того как О'Мара излагал свой замысел, шерсть Леннета шевелилась столь яростно, что казалось, будто под комбинезоном у него бегают обезумевшие хорьки. Когда О'Мара умолк, шерсть кельгианина еще некоторое время побуйствовала, затем он наконец обрел дар речи.
- Нас обоих выгонят из госпиталя за это! - воскликнул он. - О'Мара, по-моему, вам нужно обратиться к психотерапевту.
- Не думаю, что нас выгонят из госпиталя, - возразил О'Мара, - и тем более не обоих. Подробности обсудим попозже, но одно я вам обещаю: вы будете на время отозваны из столовой и отправлены с каким-то заданием в другое место, так что непосредственно замешаны не будете. Я подготовлю письменный приказ, но вы не должны его никому показывать, если только мы не провалимся и вас не попытаются обвинить.
В конце концов, - добавил он, улыбаясь, - простой техник, даже только что получивший повышение, не имеет права не выполнить непосредственный приказ лейтенанта.
В течение шести часов, предшествовавших дерзкому деянию, О'Мара пытался поспать или хотя бы отдохнуть, но тщетно. Тогда он попробовал заранее написать отчет и рекомендации для Крейторна. Он постарался составить отчет как можно более аккуратно, ясно и четко, поскольку майор мыслил именно так, а еще потому, что это вполне мог быть его последний отчет в Главном Госпитале Сектора.
Но когда О'Мара положил отчет на стол майора на следующее утро, Крейторн только мельком взглянул на первую страницу и тут же отодвинул в сторону. Впервые в жизни О'Мара увидел майора не на шутку разозленным. Крейторн угрюмо проговорил:
- Благодарю, О'Мара, но сейчас у меня нет времени это читать. Случилось нечто более срочное и серьезное. Кто-то устроил разгром в столовой. Большая часть мебели там вырвана, что называется, с корнем. Была использована большая уборочно-ремонтная машина, и это не несчастный случай. Все выглядит так, словно нарочно спланированный вандализм, который был учинен кем-то во время отсутствия Главного техника. Все поломки можно довольно легко и быстро ликвидировать, но я хочу, чтобы вы спустились туда и выяснили, что там, черт побери, случилось и почему.
- Я знаю, что случилось и почему, - сказал O'Mapa. - Это все изложено в моем отчете, сэр.
Крейторн медленно моргнул. Затем, не спуская глаз с О'Мары, придвинул к себе отчет и сказал:
- Значит, у меня есть время его прочесть. Садитесь, лейтенант.
В отчете было пять страниц, и майор молчал, пока не прочитал все - от начала до конца. Затем он облокотился о стол, на миг опустил голову на ладони, поднял голову и сказал:
- O'Mapa, я думал, что вы шутили, когда предлагали стукнуть кое-кого головами друг о друга.
- Сэр, я никого не стукаю, - возразил O'Mapa. - Я просто вынуждаю их оказаться ближе друг к другу, чтобы они могли разговаривать, а им придется разговаривать, если они будут есть рядом. Разгром в столовой был тщательно рассчитан на то, чтобы в итоге стало недоставать физиологически удобной мебели для любого, отдельно взятого вида, и чтобы его особи были вынуждены пользоваться столиками, стульями и всем прочим, рассчитанным на особей других видов. Поначалу они, наверное, будут спорить и ссориться, говорить ужасные вещи насчет чужих пристрастий в еде, но они будут разговаривать друг с другом и постепенно научатся друг друга понимать. Тогда начнется формирование компаний - на смену изоляции внутри плотных и потенциально враждебных одновидовых групп. Старший преподаватель Мэннен перестраивает свои лекции и семинары с тем, чтобы в свободное от дежурств время практиканты общались друг с другом, обсуждали полученные знания - это поможет им успешнее сдать экзамены.
Кроме того, - взволнованно продолжал O'Mapa, - он поможет в финансировании установки генераторов заглушающего поля в некоторых комнатах, где они понадобятся. Хотя, если сработает моя идея и если наши практиканты действительно научатся понимать друг друга, свыкнутся с чужими пристрастиями в еде, ночными шумами, привычками и всем прочим, много генераторов нам не понадобится. Но что нам точно понадобится - так это время для того, чтобы этот процесс пошел.
- И поэтому, - сказал Крейторн и постучал кончиком пальца по листкам отчета, - вы хотите, чтобы ремонт в столовой не начинали как можно дольше.
- Да, сэр, - поспешно подтвердил O'Mapa. - Но тут мне нужна ваша помощь. Мой статус не позволит уговорить эксплуатационников помедлить с ремонтом, а ваш - да. И еще о практикантах. Я подумал, что мы могли бы привнести дух соревнования в процесс их сближения. Вот-вот начнется внедрение мнемографии. Сначала мнемограммы будут получать старшие врачи, но я думаю, что и практикантам это будет небезынтересно. Быть может, мы, через посредство доктора Мэннена, могли бы внушить практикантам мысль о том, что запись мнемограмм представителей разных видов - это серьезная ступень, высочайшая профессиональная оценка. Надо дать практикантам понять, что те из них, кто не будет стараться глубже понять мышление и поведение своих коллег, вряд ли смогут рассчитывать на запись мнемограмм.
Тем временем, - продолжал O'Mapa, - мы могли бы подбросить практикантам еще одну мысль - мысль о том, что те, кто не желает пользоваться физически неудобной мебелью в столовой и разговаривать с приятелями и коллегами других видов... что таких можно назвать сопляками. Ну, или любым эквивалентом этого слова на их собственных языках.
Крейторн кивнул.
- А еще вы хотите внести изменения в график дежурств сотрудников - а в особенности в график посещения столовой, с тем, чтобы там постоянно не хватало подходящей мебели для особей одного вида. Мы могли бы даже сделать такое положение постоянным, превратить его в часть процесса межвидовой акклиматизации. Эксплуатационники наверняка будут жаловаться, но в конце концов, они всегда жалуются. Поначалу будут большие неудобства, но вскоре постоянная нехватка столиков превратится в неизбежный факт повседневной жизни госпиталя. - Крейторн снова постучал кончиком пальца по отчету О'Мары. - Мне нравится ваш замысел, О'Мара. Ваши рекомендации будут немедленно задействованы. Отличная работа.
О'Мара кивнул. Он был настолько доволен и испытывал такое облегчение, что ему было не до ложной скромности.
Крейторн продолжал:
- Вы разобрались с этой ситуацией прекрасно, но решили ее в столь прямой и неортодоксальной манере, что в данный момент мне не хотелось бы давать вам нового задания. Но одно меня изумляет.
- Сэр?
- Да, - кивнул Крейторн. - Вы никогда не казались мне, лейтенант, человеком, которому хоть кто-то способен сделать одолжение. - А когда О'Мара уже был у двери, Крейторн добавил:
- На мое последнее высказывание внимания не обращайте, О'Мара. Я все еще стараюсь вести себя, как деспот.

Глава 13

Нежелание Крейторна давать О'Маре новые поручения продлилось целых три дня. Майор был занят разглаживанием административных морщинок на ткани проекта, заключающегося в оттягивании ремонта в столовой, поэтому они с О'Марой крайне редко оказывались в отделении одновременно. О'Мара нисколько не удивился, получив новое распоряжение шефа в виде титульной страницы психофайла практиканта, снабженной припиской, написанной жутким почерком Крейторна. Сначала О'Мара прочитал файл:
Субъект: ТОРННАСТОР. Физиологическая классификация ФГЛИ; вид - тролтан; возраст - 87 стандартных земных лет при ожидаемой продолжительности жизни 150 лет; выпускник с дипломом отличия медицинского факультета университета Хаут на Тралте; 12 лет работал медицинским консультантом на космических стройках в системах Баллилдон, Корсо и Ленталлет; не имеет прочных семейных и несемейных эмоциональных связей; принят в Главный Госпиталь Сектора для повышения квалификации в области межвидовой хирургии; первый практикант, получивший мнемограмму от донора другого вида без побочных эффектов. Мнемограмму разрешено не стирать до окончания настоящего медицинского проекта. В случае успешного завершения эксперимента субъекту будет предложена постоянная работа в госпитале в должности Старшего врача; предыдущие клинические исследования и работа в клинике - образцовые, однако в течение последних трех недель отмечен выраженный спад эффективности работы; запрос о психологическом тестировании перед утверждением Торннастора в качестве штатного сотрудника поступил от старшего преподавателя Мэннена В настоящее время Торннастор проживает на сто одиннадцатом уровне в комнате номер восемнадцать
А в сопроводительной записке значилось:
«Быть может, он просто тоскует по родине или в свои восемьдесят семь переживает кризис среднего возраста. Поговорите с ним, выясните, все ли в порядке с его психикой, но в тяжелые клепаные ботинки обуваться не вздумайте».
«Явно, - подумал O'Mapa, - Крейторн изо всех сил старается играть роль деспота».
Если только Торннастор не находился сейчас на рекреационном уровне и не общался с кем-то где-нибудь еще, согласно графику дежурств, он сейчас должен был пребывать дома и примерно через час должен был лечь спать. Выйдя из кабины лифта на сто одиннадцатом уровне и найдя нужную дверь, O'Mapa задумался - уж не направился ли он с визитом к кому-нибудь из храпунов. Он позвонил. Послышались тяжелые шаги, от которых завибрировал пол, и хозяин открыл дверь.
- Меня зовут O'Mapa, - представился психолог, стараясь не бояться очень умного шестиногого слона, который вполне мог быть как в приятном расположении духа, так и совсем наоборот. - Я из Отделения Межвидовой Психологии. Если вам удобно, мне хотелось бы поговорить с вами.
- Я о вас знаю, O'Mapa, - отозвался Торннастор. - Входите. Неудобно будет только вам, если вы непривычны к традиционному для особей моего вида отсутствию мебели. Предлагаю вам сесть на край спальной ямы.
Комната Торннастора представляла собой просторный пустой куб, казавшийся маленьким из-за габаритов обитателя. На стенах были развешаны фотографии пейзажей родины тралтана и еще какие-то снимки - что на них было изображено, O'Mapa догадаться не мог. Кроме того, стены украшали плети какого-то вьющегося, пахучего декоративного растения, частично заплетающего дверь в ванную комнату. Единственным предметом мебели, который также был прикреплен к стене, являлась толстая полукруглая полка, на которой стоял работающий видеоблок и лежали видеокассеты с лекциями. Посредине комнаты располагалось прямоугольное углубление для сна, оборудованное нисходящим пандусом. O'Mapa спустился по пандусу и, усевшись на край углубления, похлопал по толстому ковровому покрытию пола.
- Спасибо, - сказал он, пытаясь сказать хозяину комнаты хоть что-нибудь приятное. - Очень удобно.
- Особи моего вида не нуждаются в высоком уровне телесного комфорта, - сообщил Торннастор. - Покрытие пола предназначено для того, чтобы смягчать мой топот, чтобы он не мешал соседям. Я не против оправданного прерывания занятий, - он указал на работающий видеоблок, - но предпочел бы не тратить время зря.
O'Mapa вспомнил о том, что Торннастор в данное время является носителем кельгианской мнемограммы. Очевидно, замашки донора уже сказывались на манерах тралтана, так что от экивоков и дипломатичности можно было отказаться.
- Я не намерен попусту тратить ни свое, ни ваше время, - заявил O'Mapa. - Старший преподаватель Мэннен попросил меня поговорить с вами о наметившемся в последнее время ухудшении в вашей работе, которая до сих пор была выше всех похвал. Это вызывает нашу озабоченность. Потеря работоспособности и эффективности вашего труда носит постоянный характер и стала очевидной после записи кельгианской мнемограммы. Поэтому мы подозреваем, что у вашей проблемы имеется психологический компонент. Не желаете ли как-то прокомментировать мои высказывания?
Торннастор развернул один глаз в направлении видеоэкрана, протянул щупальце, отключил аппаратуру, затем обратил взгляд всех четырех глаз к О'Маре. Несколько мгновений он молчал.
- Если вы молчите для того, чтобы дать мне обдуманный и точный ответ, - сказал O'Mapa, - я готов подождать. Но если вы не хотите отвечать, то почему?
Тралтан издал приглушенный гортанный звук, который транслятор оставил без перевода, но больше ничего не добавил. O'Mapa вздохнул.
- Поступают жалобы на шум в этом районе во время периодов отдыха, - продолжал он. - Эта проблема в данный момент решается. Однако бессонница может серьезно сказаться на способности к сосредоточению. Сложность в этом?
- Нет, - ответил Торннастор.
- Не влияет ли на вас поведение или отсутствие понимания со стороны ваших коллег и педагогов? - продолжал спрашивать O'Mapa. - Быть может, что-то сказанное или сделанное ими заставило вас нервничать? Быть может, у вас какие-то сложности на сексуальной или эмоциональной почве?
- Нет, - ответил Торннастор.
- В таком случае нет ли во всем этом какой-то связи с мнемограммой? - продолжал гнуть свою линию O'Mapa.
Тралтан молчал.
«Жаль, что я не стоматолог, - подумал O'Mapa. - Это все равно что зуб вытягивать».
- У вас наверняка проблемы с мнемограммой, - терпеливо проговорил O'Mapa, - и моя обязанность в том, чтобы вам помочь. Но мы не решим вашу проблему до тех пор, пока я не пойму, в чем она заключается. У меня такое чувство, что вы хотели бы поговорить об этом. Пожалуйста, говорите.
Торннастор издал еще один непереводимый звук - настолько низкий, что у Мары скелет завибрировал. Затем тралтан сказал:
- Это глупо и странно. Нет причин, почему бы я себя так чувствовал.
- Как бы это ни было глупо или странно, - возразил O'Mapa, - это ваше чисто субъективное суждение и потому оно спорно, точно так же, как и отсутствие очевидной причины ваших нынешних ощущений. Прошу вас, объясните подробнее ваши чувства.
Тралтан поднялся и постучал по полу двумя передними ногами. O'Mapa, несмотря на толстенное ковровое покрытие, почувствовал, как задрожал пол, но постарался уверить себя в том, что таким образом тралтаны выражают сильное недовольство - причем в данном случае это скорее всего было недовольство собой, а возможно, и желание поговорить.
- Я страдаю от сильнейшей ностальгии, - проговорил Торннастор негромко и смущенно, - по существам, которых никогда не видел, и планете, где никогда не бывал. По идее, у меня устойчивая, хорошо интегрированная психика. Странно и нелепо испытывать такие чувства.
«Значит, все дело действительно в мнемограмме», - подумал O'Mapa. По крайней мере теперь он понимал, в чем корень зла, а это, согласно неписаным законам майора Крейторна, означало, что он на один шаг приблизился к решению проблемы. Между тем все складывалось так, словно ему нужно было заняться психоанализом сразу двоих пациентов - того великана, который сейчас стоял перед ним, и донора мнемограммы с другого края Галактики, которого, может быть, и на свете-то уже не было.
Он сказал:
- Сложности могут быть связаны с психикой донора мнемограммы, а не с вашей. Вам сознание донора известно изнутри. Расскажите мне о нем.
- Нет, - коротко отозвался Торннастор.
О'Мара подождал, но тралтан больше ничего не сказал. Почему-то он опять решил играть в молчанку.
- Так мы ничего не добьемся, - попробовал урезонить собеседника О'Мара. - Почему вы не хотите мне рассказать о сознании этого существа? Разговор у нас конфиденциальный, и ничего из того, что вы мне расскажете, никак не отразится на доноре мнемограммы, чей разум представляет собой всего лишь запись, которую нельзя обидеть, которой нельзя помочь и которую нельзя никоим образом изменить. Весьма возможно, что донор этой мнемограммы давно умер. Вы достаточно умны для того, чтобы понимать это. Ну?
Последовала очередная долгая пауза. О'Мара предпринял новую попытку:
- Независимо от вида, - сказал он, - существа, становящиеся донорами мнемограмм, у себя на родине являются медиками-корифеями. Но не всегда те, кто добирается до высот в любой профессии, это существа приятные во всех отношениях. Вам уже известно, что в мозге реципиента мнемограммы запечатлеваются не только терапевтические познания и хирургические навыки донора - при мнемографии происходит перенос всех воспоминаний, чувств, моментов неприязни к чему-то или кому-то, предрассудков и психических расстройств, если таковые имеют место. От вас требуется, чтобы вы на время забыли о том, что в вашем сознании присутствует мнемограмма, отрешились, насколько это возможно, от этой дополнительной немедицинской нагрузки и сосредоточились исключительно на том медицинском материале, который вам потребен для работы над вашим нынешнем проектом. Никто не думает, что это легко, я могу только представить, как...
- Вы не способны обрести понимания того, каковы ощущения при наличии чужой мнемограммы, - вмешался Торннастор, - если только вам не запишут такую же. Как еще вы можете узнать и почувствовать то, что чувствую я?
Вопрос был вполне закономерный, но О'Маре пришлось сдержать недовольство. Он ответил тралтану:
- Мне мнемограмму записывали лишь однажды, и на очень короткое время - для того, чтобы я познакомился с психологической дезориентацией, которая имеет место, когда в психику реципиента вторгается чуждая личность. Поэтому вы не правы, утверждая, что я полностью невежествен относительно эффекта мнемографии. Однако мне запрещено подвергаться записи как вашей мнемограммы, так и чьей-либо еще, поскольку моя работа - работа землянина-психотерапевта - требует, чтобы я был объективен, уравновешен и обладал должным уровнем самосознания для того, чтобы попытаться решить ваши эмоциональные и психологические проблемы. При том, что ваш партнер по разуму, образно выражаясь, мутит воду, это будет нелегко. Такова тактика нашего отделения. Мне нужно знать не то, что чувствовал донор вашей мнемограммы в прошлом, а то, что чувствуете вы сейчас. Понятно?
- Да.
- В таком случае расскажите мне об этом.
- Нет.
О'Мара сделал глубокий вдох, чтобы у него хватило воздуха на длинную ругательную тираду, но передумал и решил поговорить с тралтаном спокойно и терпеливо.
- У землян существует неуважительное, но довольно точное определение людей моей профессии, - сказал он. - Нас называют «промывателями мозгов». Как явствует из этого определения, моя работа состоит в том, чтобы наводить в психике порядок, добиваться того, чтобы разум пациентов реагировал на реальный мир, а не жил в созданной ими ложной реальности и не разбухал от лести.
В данный момент, - продолжал O'Mapa, - я не имею медицинского образования, и потому не могу по достоинству оценить вашу профессиональную квалификацию иначе, как только на основании больничных слухов и устных свидетельств ваших коллег и начальства, которые, все до единого, отзываются о вас похвально. Создается такое впечатление, что вы - опытный и талантливый хирург, что вы способны вдохновлять средний медперсонал на такой же уровень профессионализма, что вы легко находите общий язык с представителями других видов, что у вас богатое воображение и в меру развитое честолюбие. Если вы и впредь будете делать такие же успехи, вам будет предложено остаться в штате госпиталя в ранге Старшего врача - то есть вы как бы перепрыгнете сразу через две стажерские ступеньки. Но на этом с комплиментами покончим.
O'Mapa на миг умолк. Он знал, что тралтан вряд ли способен что-то определить по лицу землянина, однако понадеялся на то, что транслятор передаст серьезность его тона.
- Ваша будущая должность, - продолжал он, - будет сопряжена с непрерывной записью и стиранием мнемограмм, необходимых для лечения ваших будущих пациентов различных видов. Однако от мнемографии придется воздержаться, если вы не в состоянии ужиться уже с первым вашим партнером по разуму. Торннастор, я здесь для того, чтобы помочь вам справиться с этим. Неужели та эмоциональная проблема, которая терзает вас, настолько серьезна, что из-за нее вы готовы отказаться от блестящей медицинской карьеры?
- Нет, - ответил Торннастор.
- Я вновь напоминаю вам, - продолжал O'Mapa, - о том, что мой интерес к этой проблеме исключительно клинический. Все, что я от вас узнаю, останется в секрете. Я не стану вас осуждать и не буду шокирован, что бы вы мне ни поведали. Итак: нет ли в донорской мнемограмме чего-либо такого, из-за чего у вас всколыхнулись какие-то воспоминания или переживания из-за чего-либо, чего вы теперь стыдитесь?
- Нет, - громко произнес в ответ тралтан.
- Успокойтесь, - попросил его O'Mapa. - Я вовсе не хотел вас обидеть. Но мне нужны сведения. Вы сказали, что ощущаете сильнейшую ностальгию, скучаете по друзьям, которых никогда не видели, и местам, где никогда не бывали. Похоже, вы стыдитесь этих чувств. Но кто испытывает стыд - ваш партнер по разуму или...
- Нет, - столь же громко проговорил Торннастор.
- Значит, стыдитесь вы, - заключил O'Mapa. - Объясните мне, почему у вас такое чувство - своими словами и сколько угодно долго. Скажите мне, что с вами не так, на ваш взгляд, потому что только вы можете подсказать мне разгадку.
- Нет.
O'Mapa снова глубоко вдохнул и медленно выдохнул.
- Торннастор, - признался он, - меня начинает немного раздражать постоянное использование вами этого слова. Если вы не желаете говорить со мной о вашей проблеме, может быть, хотя бы объясните почему?
- По трем причинам, - провещал Торннастор. - Вы - не медик и не поймете специфики моих трудностей, вы не можете до конца разобраться в том, как работает мой разум и разум моего партнера. При всем уважении, O'Mapa, примите мои извинения, но вы понапрасну тратите время на разговоры со мной. Вы мне ничем не можете помочь.
О'Мара кивнул.
- Может быть, - сказал он. - Однако я могу набраться терпения и обсудить вашу проблему. Быть может, мне удастся атаковать ее с другого направления. Это поможет?
- Нет, - ответил Торннастор.
«Хотя бы, - думал О'Мара, покидая апартаменты тралтана, - он все время давал отрицательные ответы». Но уже если он ненавидел что-то больше всего на свете, так это то, когда ему говорили, что он может, а чего не может сделать.
Когда он вернулся в отделение, то обнаружил сообщение - Крейторн отсутствовал и вернуться должен был не раньше чем через два часа. Этого, как решил О'Мара, ему должно было хватить на то, чтобы более подробно ознакомиться с психофайлом Торннастора и изучить все имеющиеся сведения о существе, ставшем донором проблематичной мнемограммы.
Из файла тралтана О'Мара узнал много нового, но ничего полезного. Торннастор производил впечатление образцового практиканта - старательного, самостоятельного, способного, серьезного, волевого, с необычайно устойчивой и уравновешенной психикой, чем он вполне обоснованно гордился. Будучи неизменно вежливым и тактичным при общении со своими сородичами и существами других видов, гордыню свою Торннастор проявлял в склонности к спорам с преподавателями во время занятий и имел неприятную привычку чаще всего доказывать свою правоту.
Сведения о Торннасторе вполне могли быть списаны с любого психофайла старших медицинских сотрудников. Вне непредвиденных случаев это был типичный психологический профиль сотрудника, взбирающегося вверх по ветвям профессионального древа. А вот сведения о партнере Торннастора по разуму, кельгианке-ДБЛФ по имени Маррасарах, были скудны, но интересны.
Файл начинался с изложения азов системы мнемографии. Затем следовало предупреждение о том, что к донорам мнемограмм нельзя обращаться за консультацией относительно пожертвованного ими материала и вообще с какими бы то ни было вопросами, если только на то не обнаружилось бы их собственного желания или согласия близких родственников. И даже в этом случае запрос должен был быть изучен и одобрен специальной подкомиссией Галактического Медицинского Совета, созданной для охраны прав доноров мнемограмм.
Главной причиной этой многослойной защиты было всего-навсего прошествие времени. Лицо, достигшее степени известности в своей области, необходимой для того, чтобы его попросили стать донором мнемограммы, как правило, к этому моменту достигало профессионального и психологического пика. Чаще всего это были существа среднего и пожилого возраста. Такие персоны ни за что не согласились бы на то, чтобы их подвергали обычному занудному анкетированию, как бы учтивы и уважительны ни были интервьюеры. Им не пришлось бы по вкусу, что их выспрашивают о качестве умственного наследия, оставленного ими молодой поросли медиков, - тем более, что многие из доноров со времени пожертвования мнемограмм успели стать глубокими старцами. О'Мара мог это понять. Все дело было в выражении заботы к чувствам стариков, которые некогда были великими.
Но самое интересное было то, что Маррасарах не была старухой. Совсем наоборот: она была блестящей, одаренной молодой выскочкой. Ее стремительный прогресс в избранной области в подробностях не описывался. А повод для неожиданно странного раннего ухода с работы указывался как «причины личного и эмоционального порядка вследствие ожеговых травм». Относительно характера кельгианки было сказано и неоднократно подчеркнуто, что она некоммуникабельна.
О'Мара долго смотрел на коробку с записью мнемограммы. Маррасарах явно перенесла сильнейшее эмоциональное потрясение, и оно оставило после себя неизгладимые следы. Однако ее профессиональные знания и опыт были настолько ценны, что ее пригласили в качестве донора мнемограммы до ухода с работы - видимо, положившись на то, как решил О'Мара, что любой будущий реципиент окажется достаточно волевым и сумеет сосредоточиться исключительно на медицинском компоненте мнемограммы, а эмоциональные проблемы проигнорирует. Скорее всего те, кто записывал содержимое разума Маррасарах, рассуждали так: если психологическая составляющая мнемограммы все же станет докучать реципиентам, запись всегда можно стереть и заменить другой кельгианской мнемограммой, менее проблемной. Но насколько О'Мара успел понять Торннастора, тот был слишком горд и упрям для того, чтобы на такое согласиться.
О'Мара в принципе мог бы объяснить положение дел Мэннену и добиться того, чтобы у Торннастора отобрали пациента-келыианина, но он понимал, что тралтан не пожелает поступиться своими перспективами карьерного роста на неопределенное время, до появления нового шанса. Судя по тому, что О'Мара успел узнать о Торннасторе, тот, кроме того, почти наверняка стал бы бояться того, что не сумеет адаптироваться и к новой мнемограмме, и тогда его карьере хирурга в стенах Главного Госпиталя Сектора конец. Наверное, он решил, что чем раньше он узнает о худшем, тем лучше. О'Мара мог ему только посочувствовать, но одного сочувствия для решения этой задачки было мало.
Добиться хоть чего-нибудь он мог только одним способом: проникнуть в упрямый, некоммуникабельный разум Торннастора. Туда вела единственная дорога - через сознание гениальной, но серьезно психологически больной Маррасарах. О'Мара покачал головой и посмотрел на часы.
Крейторн должен был вернуться через полчаса. О'Мара мог бы дождаться его, отчитаться, обсудить с ним план лечения, а тот бы, само собой, предупредил его о психологическом риске и почти наверняка запретил бы действовать. Либо... либо он мог сделать то, что хотел, за несколько минут до того, как майор бы ему это запретил.
«Суть принятия важных решений, - думал О'Мара, подойдя к мнемографическому креслу, усевшись, приладив шлем и вставив в щелочку на панели прибора диск с мнемограммой Маррасарах, - в том, что все „за" и „против" нужно взвешивать очень тщательно, но недолго».
Нерешительность некоторым грозила параличом.

Глава 14

В первые несколько минут ощущения были точно такие же, как тогда, когда советник Дэвентри записал О'Маре первую кельгианскую мнемограмму. Ему снова показалось, что он видит незнакомый кабинет с большой высоты, и снова он испытал головокружение из-за того, что ему пришлось балансировать на двух длинных землянских ногах, а не прочно стоять на двенадцати парах коротеньких кельгианских. Однако дезориентация и головокружение быстро прошли и сменились кое-чем похуже. То есть О'Маре стало настолько не по себе, что он вынужден был сесть и начать отчаянную борьбу за сохранение контроля над личностью человека по фамилии О'Мара.
«Бедняга Торннастор, - подумал он, - если ему приходится с этим мириться». Мысль типа «бедняга я» он старательно отгонял, потому что в этой беде ему было некого винить, кроме себя самого.
В отличие от тралтана, гордившегося своей устойчивостью и уравновешенностью, О'Мара этим похвастаться не мог. Однако у него всегда была репутация упрямца под стать мулу или любому из его инопланетных эквивалентов, и он никогда и ни за что не позволил бы никому думать, а в данном случае - чувствовать за себя. Он постепенно, хотя и не до конца, восстановил контроль над своим разумом.
Теперь О'Мара мог понять, почему Торннастор отказывался говорить с ним. Этому мешало сочетание профессиональной гордыни тралтана с гордыней его еще более заносчивого партнера по разуму. Мало гордыни - вдобавок еще и психика Маррасарах была весьма серьезно искажена. Однако, невзирая на физические и моральные страдания, ко времени записи мнемограммы кельгианка пребывала в здравом рассудке. Кроме того, она обладала качествами истинного борца, а упрямицей была не меньшей, чем О'Мара. И в то же в время она страдала, как теперь страдал Торннастор, не желая, чтобы его тоску, гнев, горечь утраты личности и целую уйму сопутствующих эмоций взяли, да и стерли. Маррасарах не заслуживала того, что выпало на ее долю: во время случайного пожара в лаборатории она сильно обгорела и обожглась и почти целиком лишилась шерсти. Однако в истории было немало случаев, когда с самыми замечательными существами судьба обходилась так, как они того не заслуживали, но никто, в том числе и сам О'Мара, ничем не могли им помочь, кроме как состраданием.
Но Торннастор не был достоянием истории, по крайней мере пока, и задача О'Мары была в том, чтобы сделать что-то, дабы этот тралтан не остался лишь упомянутым в анналах Главного Госпиталя Сектора как подававший большие надежды неудачник.
О'Мара принялся расхаживать по кабинету. Ритмичная неумственная деятельность всегда помогала ему мыслить более ясно, помогла и сейчас. Он остановился только для того, чтобы позвонить Мэннену, который, к счастью, мог принять его немедленно, и чтобы оставить сообщение для Крейторна, в котором известил его о том, что отправился к старшему преподавателю для беседы о Торннасторе.
Это не должно было вызвать у майора беспокойства, а вот если бы О'Мара рассказал ему о том, что только что сделал, и о той идее психотерапии, которую собирался продать Мэннену, тогда бы Крейторн не просто забеспокоился бы - ему просто стало бы худо.
Как только Мэннен заметил вошедшего в его кабинет О'Мару, он сразу указал на стул, вполне подходящий, но не слишком удобный для землянина, и выразил готовность выслушать психолога.
- Я насчет Торннастора... - сказал О'Мара.
- Так вы выяснили, что стряслось с моим лучшим практикантом? - прервал его Мэннен. - Вот и хорошо.
- Выяснил, - кивнул О'Мара. - Но ничего хорошего нет.
Мэннен безуспешно попытался скрыть разочарование.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Страшно не хотелось бы потерять его, лейтенант, - сказал он. - Но я вас слушаю.
О'Мара, старательно подбирая слова, чтобы скрыть правду, но при этом не соврать, приступил к рассказу:
- Во время беседы со мной Торннастор был на редкость необщителен и отказывался объяснить - разве что односложно и в самых общих словах, - почему кельгианская мнемограмма вызывает у него столь сильное эмоциональное расстройство. Нам случается сталкиваться с первоначальным нежеланием сотрудничать и даже с откровенной враждебностью, и мы делаем на это скидки - в особенности тогда, когда причина такого поведения нам ясна. Однако враждебность пациента не является для нас противопоказанием для его лечения...
- Погодите, - снова вмешался Мэннен. - Только что вы сказали мне, что Торннастор не пожелал с вами разговаривать и отделывался самыми общими словами о своих бедах и о бедах своего партнера по разуму. И как же вам в таком случае удалось установить причину его поведения? Майор Крейторн позволил вам стать реципиентом той же самой мнемограммы? Разве это не... скажем так - несколько необычно?
«Видимо, - в тоске подумал O'Mapa, - я все-таки не слишком осторожно подбирал слова, чтобы что-то скрыть. Или он слишком догадлив и умеет читать между строк».
Он ответил:
- Я не смог найти другого способа помочь Торннастору. Майор не знает о том, что я записал себе эту мнемограмму. И это не необычно. Это запрещено.
- Знаю, - кивнул Мэннен, - но нарушение вами правил - это не мое дело. Но вы только что намекнули на то, что терапия возможна? Если так, то в чем она будет состоять, и сможет ли Торннастор оперировать при том, что операция назначена на завтрашний полдень?
- Лечение радикальное, беспрецедентное и... рискованное, - ответил O'Mapa. - Но если все пойдет, как я задумал, ваш звездный практикант, по совместительству - мой пациент, оперировать сумеет.
С оттенком сарказма Мэннен поинтересовался:
- И вы мне расскажете, что вознамерились предпринять?
- Да, сэр, - кивнул O'Mapa. - Но Торннастор молчит потому, что оправданно гордится своим высоким профессионализмом, но при этом испытывает сильнейшее замешательство из-за грозящей ему неудачи. Столь же неуемную гордыню вкупе с воистину жуткой нагрузкой в виде отчаяния, злости и глубочайшей тоски он заполучил с кельгианской мнемограммой. У Торннастора могучий ум, но при этом он чрезвычайно чувствителен и раним. Если бы он не так остро реагировал на болезненное состояние, которое делит со своим партнером по разуму, если бы он не испытывал такого родственного сострадания к пациенту-кельгианину, которого ему предстоит оперировать, возможно, он сумел бы отрешиться от немедицинского материала, содержащегося в мнемограмме Маррасарах, и тогда все пошло бы как по маслу. Но... гм-м... при нынешнем положении вещей, я скажу ему, что информация об этом случае не выйдет за пределы конфиденциальных файлов нашего отделения, и стороны, участвующие в замысле, никогда и ни при каких обстоятельствах не станут подвергать это дело какому-либо обсуждению. Естественно, мне придется подробно отчитаться перед майором Крейторном, и наверняка у меня будут неприятности, но я не хочу делать этого до окончания терапии. Сэр, могу я попросить вас не...
- Конечно, - оборвал его Мэннен. - До тех пор я буду держать рот на замке. Но, черт подери, что же вы все-таки задумали?
Однако, как только O'Mapa начал излагать свою идею, Мэннен от изумления раскрыл рот и не закрывал до тех пор, пока психолог не умолк, причем закрыл с такой силой, что зубы его весьма выразительно клацнули. Он покачал головой - как надеялся O'Mapa, ошеломленно, а не в знак несогласия.
- Давайте уверимся в том, что я вас правильно понимаю, O'Mapa, - проговорил наконец Мэннен. - У Торннастора проблемы с первой в его жизни мнемограммой, поэтому вы хотите нагрузить его тремя?
- Еще тремя, - уточнил O'Mapa. - Всего у него будет четыре мнемограммы. И если вам известно, с пациентами каких видов Торннастору предстоит работать в будущем, я бы попросил вас дать мне совет относительно этих видов в виде краткого ознакомительного экскурса. Дело тут в простой математике, а не только в психологии. Как только в сознании Торннастора поселятся сразу четверо доноров, влияние сопутствующего материала, содержащегося в мнемограммах, сразу же снизится вчетверо - особенно во время операции, когда ему нужно будет сосредоточиваться исключительно на экстракции необходимой медицинской информации. После операции все четыре мнемограммы будут сразу же стерты, и рассудок Торннастора вернется к норме. Его гордыня останется при нем, и ему не придется страдать из-за профессиональной некомпетентности.
Мэннен поднял руку.
- Слово, которое первым пришло в голову, звучит так: «легкомыслие», - сухо проговорил он. - Торннастор выражает особый интерес к оперированию мельфиан, илленсиан и землян. Вот эти мнемограммы ему скорее всего и потребуются в будущем, если у него здесь есть будущее. Проклятие! Да ведь вы можете окончательно лишить его ума!
- На мой взгляд, нет, сэр, - возразил O'Mapa. - Тралтаны отличаются сильной, уравновешенной психикой и высокой способностью к адаптации. К тому же остальные доноры мнемограмм в отличие от Маррасарах долго гостить в сознании Торннастора не будут. Им просто не хватит времени для того, чтобы всерьез повлиять на него.
Мэннен довольно долго молчал, затем проговорил:
- Хорошо. У меня, правда, возникают подозрения в собственном психическом здоровье, но вы меня уговорили. Но с одним условием.
- Сэр?
- Вы должны будете присутствовать на операции, - решительно заявил Мэннен, - на тот случай, если Торннастор разнервничается и нам потребуется ваша помощь в его успокоении. Сами понимаете, операционная - не самое лучшее место для обезумевшего хирурга с такими чудовищными габаритами. Согласны?
O'Mapa растерялся.
- У меня нет медицинского образования.
- Медиков у нас здесь - выше крыши, - успокоил его Мэннен. - Нам потребуется тот, кто сможет привести в порядок не пациента, а доктора, если с тем что-то пойдет не так. Ну а если Торннастор выйдет из себя и набросится на нас, какие меры вы предпримете?
- Прежде всего поговорю с ним, испробую словесное убеждение, - ответил O'Mapa. - Если это не поможет, я выстрелю в него ампулой с успокоительным средством. Ружье мы заранее припрячем в операционной. Не могли бы вы позаботиться о том, чтобы дротик с ампулой был достаточно острым, а успокоительное средство - достаточно мощным? Дело в том, что у тралтанов очень толстая шкура и огромная масса тела.
- Еще одно ваше простое и безыскусное решение, - проворчал Мэннен. - Хорошо, я позабочусь об этом.
- Позвольте поблагодарить вас, сэр, за участие в столь необычной форме психотерапии.
- Я готов принять вашу благодарность в виде абсолютно здорового психически и работоспособного Торннастора, - усмехнулся Мэннен. - Честно говоря, даже боюсь спрашивать, лейтенант, но не хотите ли вы меня еще о чем-нибудь попросить?
- Хочу, сэр, - улыбнулся O'Mapa. - Полагаю, один из ваших практикантов-инопланетян вызывает у вас озабоченность. Можете выбрать любого кандидата. Проблема у этого кандидата, естественно, вымышленная, но лучше всего подойдет легкая ипохондрия и неудержимое желание подолгу говорить о себе. С этим страдальцем нужно будет побеседовать либо у него в комнате, либо в пустой аудитории - где угодно, только не в Отделении Психологии, за час до операции, которую будет делать Торннастор. За это время я запишу ему три дополнительные мнемограммы, а мне бы очень не хотелось, чтобы пришел майор и стал задавать мне глупые вопросы.
Мэннен опустил голову на руки и произнес, не глядя на О'Мару:
- Хорошо. А теперь уходите, пока вы не разрушили все мои иллюзии и не подтвердили мои худшие опасения относительно того, чем занимается наше Отделение Психологии.
О'Мара улыбнулся и быстро ушел. Ему нужно было еще раз потолковать с Торннастором и настроить его на мысль о записи трех новых мнемограмм до того, как тралтан лег спать. Беседа могла получиться долгой, и самому О'Маре, как и Торннастору, почти наверняка пришлось бы недоспать. Ну что ж - хотя бы уровень храпа на сто одиннадцатом уровне понизится.

* * *

Когда на следующий день Торннастор и О'Мара подошли к стеклянному кубу операционной, там уже все было готово. Поскольку предстоял не только экзамен для хирурга, но и попытка по возможности лишить пациента операционного риска, в операционной было более многолюдно, чем обычно. Пациенту уже был дан наркоз, и у стола стояли другие члены хирургической бригады - двое мельфиан и один землянин. Чуть поодаль стояли Мэннен и преподаватель-нидианин. Прежде чем войти, О'Мара коснулся рукой жесткого бока Торннастора.
- Минутку, - проговорил он озабоченно. - Как вы себя чувствуете?
По тралтанским меркам, еле слышно, Торннастор отозвался:
- А как может себя чувствовать тот, у кого расчетверение личности? Думаю, справлюсь.
О'Мара кивнул и следом за тралтаном вошел в операционную, где встал между Мэнненом и другим преподавателем.
- Камеры включены? - спокойно спросил Торннастор. - Очень хорошо. Я приступаю. Передо мной пациент по имени Муррент, физиологическая классификация ДБЛФ, корабельный техник кельгианской космической службы. Поступил в госпиталь с поражениями внутренних органов, полученными вследствие того, что пациент в течение непродолжительного промежутка времени был сдавлен сдвинувшимися с места грузами. Непродолжительность давления объясняется тем, что вовремя подоспевшие члены команды вызволили пациента. Вначале посчитали, что Муррент не получил серьезных травм, поскольку он по причинам психологического толка - отчасти из-за того, что до некоторой степени был сам повинен в случившемся, - некоторое время не жаловался на плохое самочувствие. Два дня спустя он стал отмечать снижение подвижности шерсти на спине и боку. Состояние его здоровья было классифицировано как третья степень неотложности для ДБЛФ, и его доставили в госпиталь.
Одно из щупальцев тралтана приподнялось и опустило ниже к операционному столу сканер, укрепленный под потолком на телескопической штанге. Затем Торннастор скосил один глаз к настенному диагностическому экрану, на который проецировалось увеличенное изображение картинки с визора сканера.
- Было установлено, что на самом деле имела место тяжелая травма, - продолжал Торннастор, - однако выявить ее с помощью аппаратуры, имевшейся на корабле, не представилось возможным. Временное давление груза, упавшего на спину Муррента и задевшего бок, вызвало небольшое ограничение кровотока в системе капилляров в этой области. Из-за этого, в свою очередь, сформировались микротромбы, снизившие приток крови к тонкой нервно-мышечной системе, управляющей подвижностью шерсти. В связи с ухудшением самочувствия пациента показано немедленное хирургическое вмешательство, и...
- И прогноз паршивый, - шепнул Мэннен О'Маре. - Боюсь, что все превратится в экзамен по хирургическому мастерству, а не по достижению успешного результата.
- ...следует аккуратно расчесать шерсть на пробор на месте предполагаемого надреза. Каждая отдельная прядь шерсти - это тончайшая часть тела, которому она принадлежит, и сохранение живой и неповрежденной шерсти обладает колоссальным психологическим я межличностным социальным значением для пациента...
О'Мара знал, о чем умалчивает Торннастор. Он умалчивал о том, что для любого кельгианина даже легчайшее повреждение прекрасного серебристого шерстного покрова или малейшее ограничение его подвижности равнялось тяжелейшей инвалидности. Такой кельгианин вынужден был добровольно отказаться от контакта с сородичами - как прокаженный из древней истории Земли. Механизм подвижности шерсти был непроизвольным, инстинктивным, его нельзя было остановить или видоизменить. Это означало, что здоровый кельгианин не смог бы скрыть своего глубочайшего, но тщетного сочувствия, равно как и отвращения к искалеченному собрату. Изоляция от общества, отшельничество в таких случаях для кельгиан являлось единственной альтернативой самоубийству.
Донор мнемограммы, талантливый медик Маррасарах, чью внешнюю красоту превосходили только ее гениальность и мягкость характера, была вынуждена отказаться от блестящей карьеры из-за повреждения шерсти. Почти наверняка такая же судьба ожидала Муррента, поэтому нечего было удивляться тому, что на Торннасторе так сказалась кельгианская мнемограмма. Личности пациента и донора мнемограммы во многом совпадали, и теперь, когда О'Мара так близко познакомился с мышлением, чувствами и характером Маррасарах, для него она стала именно «ею», а не абстрактным «существом».
Хотя Маррасарах в сознании Торннастора и О'Мары была живым, страдающим существом, это была всего лишь запись, и для нее нельзя было сделать ровным счетом ничего. Но здесь и сейчас - если О'Мара правильно понимал чувства и стремления тралтана - Торннастору нужно было во что бы то ни стало вылечить Муррента, чтобы та страшная трагедия не повторилась снова. Дело было как в профессиональной чести тралтана, так и кое в чем глубоко и сугубо личном. Пациент и партнерша по разуму для Торннастора слились воедино. В уме Торннастор пытался излечить их обоих, и если бы операция Муррента не удалась - а все было к тому, чтобы она не удалась, - о нет, О'Маре даже страшно было подумать о том, как это скажется на хирурге-тралтане.
- Увеличить вьюер изображения операционного поля в пятьдесят раз, - спокойно продолжал Торннастор. - Выдвижной скальпель и ретрактор номер десять. Готовы. Приступаем...
Увеличитель выехал вперед на телескопической штанге и застыл между операционным полем и двумя подвижными глазами Торннастора. Тралтан взял у ассистента скальпель с огромной рукояткой, внутри которой размещался механизм, позволявший лезвию делать надрезы от глубоких шестидюймовых до крошечных, видимых только под микроскопом. О'Мара понял, что этим инструментом можно работать очень тонко, как только перевел взгляд на настенный монитор - очень тонко, если у хирурга руки - а в данном случае щупальца, как каменные.
На экране монитора отдельные волоски шерсти выглядели как тонкие, изогнутые стволы пальм. Они медленно склонились в стороны, и стала видна органическая почва, из которой они росли. Затем в поле зрения появилось лезвие скальпеля, выглядящее при таком огромном увеличении устрашающе, и совершило надрез между «стволами пальм» настолько точно, что не задело ни один из них. Затем лезвие проникло глубже, и стали видны тоненькие корешочки с системами индивидуальных мелких мышц, обеспечивавших подвижность каждого волоска. Лезвие не задело и их.
Затем на экране монитора появился один из тромбированных капилляров, похожий на отрезок толстого изогнутого кабеля. Скальпель произвел на нем тонкий продольный надрез, после чего в надрез был введен тончайший зонд с утолщением на конце. Кровотечение было минимальным - всего-то несколько капелек, хотя при пятидесятикратном увеличении они казались размером с футбольные мячи.
О'Мара на миг закрыл глаза, чтобы перестать смотреть на экран и напомнить себе о том, что Торннастор оперирует на капилляре не тоньше волоска и в данный момент пытается обнаружить тромбик - так, чтобы не проделать дырку в кровеносном сосуде. В противном случае вся его предыдущая ювелирная работа пошла бы прахом.
Таких затромбированных капилляров было множество. Но в действиях хирурга было что-то... как бы не совсем правильное.
- Это - сложнейшая микрохирургическая операция, - прошептал О'Мара Мэннену, - но этот метод мне неизвестен.
- Вот не знал, что у вас есть медицинское образование, - съязвил Мэннен, но тут же кивнул. - Ах да, я совсем забыл, что у вас мнемограмма Маррасарах. А что не так?
Торннастор прочистил свои дыхательные пути и издал громкий, недовольный звук.
- Как только что справедливо заметило существо О'Мара, - сказал он, - применяемая мной методика операции отличается от общепринятой кельгианской, поскольку в ней я объединил хирургические познания и опыт еще троих доноров мнемофамм. Работа тонкая и требует максимального сосредоточения. Помимо необходимого обмена словами между членами хирургической бригады, я попросил бы воздержаться от комментариев.
Мэннен, преподаватель-нидианин и О'Мара хранили полное, а последний - восхищенное молчание до тех пор, пока Торннастор не закончил операцию. Наложив шов, он отошел от стола.
- Как видите, - сказал тралтан, скосив глаз к настенному монитору, - затрудненный приток крови к корешковым мышцам восстановлен, а соединительная нервная сеть, управляющая движениями шерсти, не затронута. Однако пациент должен получать сильнодействующие седативные препараты, и шерсть его должна сохранять неподвижность вплоть до полного заживления операционной травмы.
С этими словами Торннастор неожиданно притопнул двумя средними ножищами - так делали тралтаны, когда ими овладевали сильнейшие чувства. Все оборудование операционной задребезжало.
- Благодарю всех, - проговорил тралтан. - Думаю, мы добились оптимального результата.

Глава 15

В соответствии с высоким положением, которое он занимал в медицинской иерархии госпиталя, старший преподаватель Мэннен сидел на единственном «человеческом» стуле, а О'Мара и Торннастор, которому садиться было незачем, стояли перед письменным столом Крейторна. Голос майора звучал тихо и сдержанно, но было видно, что он очень и очень зол.
- Доктора, - сказал он, - я пригласил вас главным образом для того, чтобы принести извинения за поведение лейтенанта О'Мары. Как правило, я поощряю инициативу своих сотрудников и потому обязан нести полную ответственность за их возможные ошибки, но в данном случае была проявлена сверхинициатива, вышедшая за все допустимые рамки. Надеюсь, вы не станете разглашать подробности происшедшего и позволите мне решить все дело, как внутренний дисциплинарный вопрос?
- Безусловно, майор, - сказал Мэннен и неожиданно улыбнулся. - Но вы бы все-таки с ним... полегче.
Крейторн озадаченно покачал головой и обратился к тралтану.
- Теперь, когда О'Мара стер четыре мнемограммы, записанные вам два дня назад, - могу ли я предположить, что вы вернулись к психологической норме, доктор, и что пережитое вами не оставило эмоциональных последствий?
- Вы можете этого не предполагать, а знать точно, - ответил Торннастор. - Однако, хотя обращение «доктор» вполне допустимо и вербально более просто для разговорного общения, вам следует знать, что сегодня утром меня утвердили в звании Старшего врача.
- В таком случае, пожалуйста, примите мои поздравления, Старший врач Торннастор, - улыбнулся майор, однако вид у него остался обеспокоенный. - Но в чем же я ошибаюсь? Вы по-прежнему страдаете от дезориентации сознания после стирания мнемограмм.
- Естественно, некоторая степень дезориентации сохранилась, - подтвердил тралтан, - но она обусловлена только тем, что была стерта эмоционально проблематичная кельгианская мнемограмма, а остальные три, с разрешения старшего преподавателя Мэннена и по договоренности с лейтенантом О'Марой, я решил оставить на постоянной основе.
- Но... но почему? - опешив, проговорил Крейторн. - Это было... и есть очень рискованно. Мы не представляем, какие у этого могут быть последствия для психики. Такого прежде никогда не делалось.
- Но будет делаться впредь, - заявил Мэннен, глянув на О'Мару и Торннастора. - И притом неоднократно.
Майор покачал головой.
- Вам придется объяснить.
Торннастор ответил:
- Как только мое сознание наполнили воспоминания и черты характера четырех представителей других видов, эффект получился именно такой, какой прогнозировал О'Мара. Высокая степень сосредоточения, потребовавшаяся от меня во время проведения операции, обусловила приток в мой разум исключительно медицинских познаний всех четверых доноров мнемограмм. При этом нежелательный эмоциональный компонент кельгианской мнемограммы отступил на задний план. Мне удалось воспользоваться опытом и навыками четверых блестящих хирургов и, синтезировав полученные знания, применить принципиально новую методику оперативного вмешательства. Без наличия всех мнемограмм исход операции не был бы успешным.
- Старший врач, - подхватил Мэннен, - говорил мне о том, что сможет без труда адаптироваться к троим партнерам по разуму и мечтает о том, чтобы они гостили в его сознании постоянно. А если это по силам Торннастору, то почему бы по его стопам не пойти и другим? Естественно, майор, нам потребуются консультации с вашим отделением относительно эмоциональной стабильности и общей годности кандидатов к записи нескольких мнемограмм одновременно, но вы должны понимать, какая у этого начинания перспектива.
До сих пор, - торопливо продолжал Мэннен, как бы для того, чтобы не дать майору прервать его, - наш план состоял в том, чтобы нагружать оперирующего хирурга всего лишь одной мнемограммой, необходимой для проведения конкретной операции конкретному пациенту, принадлежащему к тому или иному виду. Затем мы предполагали стирать эту мнемограмму, а затем в будущем при необходимости снова записывать ее либо другую - сколь угодно многое число раз. Но когда у нас появятся доктора, являющиеся одновременно носителями сразу нескольких мнемограмм, рамки наших потенциальных возможностей сразу расширятся.
Эти врачи смогут не только разрабатывать и осуществлять новые методы оперативного вмешательства, как это сделал присутствующий здесь Торннастор, - взволнованно продолжал старший преподаватель. - Они сумеют возглавить разработку оригинальных исследовательских проектов в области ксенобиологии и многовидовой медицины. И если нам, не дай Бог, придется иметь дело с аварией на корабле, где нам встретятся представители незнакомого доселе вида, эти особые доктора, чей разум будет полон сведений по физиологии и патологии множества изученных форм жизни, будут способны дать рекомендации по лечению этих существ. С их помощью мы сумеем существенно снизить риск обследования и терапии таких пациентов, улучшить прогноз их выживаемости.
Мэннен умолк. Он, казалось, чуть ли не устыдился из-за того, что утратил объективность опытного клинициста и продемонстрировал волнение и радость в предвкушении перспектив развития любимой науки. Он глянул на часы, встал и развернулся к двери. Торннастор уже топал в этом направлении.
- Лекции, - сказал Мэннен. - Мне пора. - Но тут он остановился, улыбнулся О'Маре и добавил:
- Майор, я уже просил вас обойтись с лейтенантом полегче. А теперь я прошу вас обойтись с ним как можно легче.
Когда за Торннастором и Мэнненом закрылась дверь, Крейторн кивком указал О'Маре на свободный стул и сказал:
- Лейтенант, у меня такое впечатление, что вы довели нарушение субординации до уровня высокого искусства, и бывают времена - вот как сейчас, к примеру, когда мне предельно легко сорваться и повести себя с вами деспотично. Однако у вас уникальный талант выходить сухим из воды за счет того, что вы всегда оказываетесь правы. Поэтому... - Он хлопнул ладонью по стопке папок, сложенных на столе. - ...я поручаю вам долгое, нудное, рутинное задание - можете рассматривать его как дисциплинарное взыскание. Это последние данные об успехах наших практикантов. Если вы обнаружите нечто достойное внимания - изучите их психофайлы. Думаю, вам вряд ли удастся - вернее говоря, надеюсь, что вам не удастся - измыслить нечто в плане творческого нарушения субординации, выполняя это поручение. Как только вы завершите просмотр, отправляйтесь на сто одиннадцатый уровень и попрактикуйтесь там в проповедовании практикантам того, что вы проповедовали мне и Мэннену - то бишь вашу идею насчет того, как славно трапезничать всем вместе и наслаждаться слушанием храпа особей разных видов.
Крейторн умолк, продолжая в упор глядеть на О'Мару.
- Сэр, - произнес О'Мара, чтобы заполнить образовавшуюся паузу.
- Относительно истории с Торннастором, - продолжал Крейторн. - Сделано все было хорошо, независимо от того, ведали ли вы, что творите. В свете эмоционального содержания мнемограммы Маррасарах, мы впредь не будем ее записывать никому. Вы нарушили действующие инструкции в первый и в последний - если желаете остаться в госпитале - раз. Нарушение состояло в самозаписи мнемограммы на несколько часов, после чего она была стерта, верно? Следовательно, инцидент исчерпан.
С этими словами майор выразительно приподнял стопку папок. О'Мара молча кивнул. Майор Крейторн был хорошим человеком, и О'Мара не хотел лгать ему, потому, на кельгианский манер, промолчал. Да, О'Мара записал себе кельгианскую мнемограмму. Вот только он ее не стер.
На выполнение принудительных работ ушло всего два часа. Действительно, работа это была рутинная, но не такая уж скучная. На взгляд О'Мары, скука, равно как и красота, пребывала в глазах смотрящего.
В каждом из двухсот с лишним файлов содержались сведения об успехах практикантов в прошлом и настоящем, имелись отметки о посещении лекций и семинаров, о выполнении клинической практики. Особо преподавателями и Старшими палатными медсестрами подчеркивался момент личного контакта с пациентами.
В большинстве случаев записи состояли в поспешно нацарапанных фразах типа «Успехи удовлетворительные» или «Прогрессирует, но медленно». Одна пометка, написанная рукой Мэннена, гласила: «Неохотно работает с илленсианами, но с другой стороны - кто с ними работает охотно? Нужна еще одна тренировка в защитном скафандре в хлорсодержащей среде. К психотерапии не прибегать, если страхи не станут более выраженными».
О'Маре попалось еще две подобных приписки, обе принадлежали Мэннену. Первая была такая: «Крисик (муж.), МСВК. В первое время успехи отличные, быстрый прогресс, но недавно скатился ниже среднего уровня. Наблюдение». А вторая - «Нинил (жен.), МСВК. Начинала туговато, но теперь быстро набирает темп. Сообразительна, изыскала, похоже, дополнительные резервы, но при этом склонна к обморокам. Было предложено меньше свободного времени уделять интенсивной учебе».
Ни в том, ни в другом случае о необходимости обследования психологом речи не шло, но у О'Мары почему-то появилось такое ощущение (а может быть - всего лишь надежда развеять скуку), что было бы неплохо немного разобраться с этой ситуацией - вдруг бы да удалось предотвратить большую беду. Он отложил эти две папки для более тщательного изучения и решил, что навестит этих практикантов, живущих на сто одиннадцатом уровне, тем более, что он так и так туда собирался.
Вернувшись к отложенным папкам, О'Мара решил, что прежде, чем он приступит к тайному, неофициальному исследованию психики практикантов, было бы неплохо навести справки об их среде обитания и потребностях организма. Пока он знал только, что один из них мужского пола, а другой - женского, что они учились на разных курсах и что на лекциях и палатных дежурствах они не встречались - следовательно, единственное, что их объединяло, была принадлежность к одному и тому же виду. О'Мара соединился с библиотечным компьютером и запросил общие сведения, данные по среде обитания, социологии и медицине относительно физиологической классификации МСВК - то бишь эврилиан.
На сто одиннадцатом уровне О'Мару на сей раз приняли менее враждебно. Большая часть табличек на дверях гласила «НА ДЕЖУРСТВЕ» и «НЕ БЕСПОКОИТЬ». Те же практиканты, которые открывали двери в ответ на звонок О'Мары, за исключением кельгиан, выслушивали его вежливо и немного нетерпеливо. Это можно было понять - ведь все то, о чем им говорил О'Мара, они уже слышали от Мэннена, Крейторна да и от него самого. Эквиваленты храпа, доносившиеся из-за закрытых дверей, звучали не так ужасающе - хотя, вероятно, О'Мара просто начал привыкать к их звучанию.
Дверь в комнату Крисика была приоткрыта, на ней висела табличка «НЕТ ДОМА», а на двери Нинил на табличке было написано «ДОМА», и в ответ на звонок О'Мары сразу открыли.
- Практикантка Нинил, - только и успел произнести О'Мара, и был тут же прерван громким щебетанием.
- Крисик, - уточнил эврилианин. - Я уже ухожу.
- Прошу вас, не торопитесь, если вы уходите из-за меня. Я хотел побеседовать с вами обоими. Если для вас это не составит неудобства, мне бы хотелось поговорить с вами одновременно.
- Тогда входите, О'Мара, - отозвался Крисик. О'Маре впервые представилась возможность взглянуть на жилище эврилиан с более близкого расстояния - в прошлый раз он смог лишь заглянуть в щель приотворенной двери Однако он не стал пренебрегать хорошими манерами, и вместо того, чтобы таращиться, скосил глаза в сторону насеста, с которого спрыгнула вторая эврилианская особь. За насестом располагались ниша для занятий и видеоблок.
- Я Нинил, - мелодичным щебетом представилась эврилианка. - Мы вас слушаем.
- Спасибо, - выдавил О'Мара, все еще стараясь делать вид, что он не рассматривает самым внимательным образом убранство комнаты. На стенах висели картины - эврилианские пейзажи и марины, фотография - скорее всего мгновенный снимок семейной стаи и сертификат в простой, но довольно красивой рамке. Судя по тому, что сертификат был повешен на почетном месте над учебным компьютером, он был получен по окончании какого-то уважаемого учебного заведения. Четверть площади пола занимало разместившееся в одном из углов круглое гнездо с краями высотой до эврилианского плеча. Гнездо было выложено пышными подушками, с одного его края свисали пушистые простыни. О'Мара продолжал:
- Визит у меня скорее светский, нежели профессиональный. Я хотел рассказать вам о том, какие меры мы собираемся предпринять в отношении ночного шума.
Крисик склонил голову набок и объявил:
- Наш старший преподаватель и ваш майор Крейторн уже оповестили нас об этом и рассказали о неизбежной отсрочке установки генераторов заглушающего поля и замены мебели в столовой. У нас обоих сложилось такое впечатление, что, видимо, эти проблемы нам придется решать самостоятельно. Вы еще что-нибудь хотели сказать?
- Хотел только спросить, нет ли каких-нибудь еще сложностей или жалоб, - изрек О'Мара, всеми силами стараясь продолжить разговор. - Ваш вид для землян крайне необычен. Скажите, как вы тут приживаетесь, на новом месте?
Крисик снова склонил голову набок и сказал:
- Если вас интересует, каким образом существа на трех ногах и без рук способны заниматься хирургией, то вы не первый, кто нас об этом спрашивает. Вместо отсутствующих пальцев мы работаем клювом. Что именно вы хотели бы узнать?
Библиотечный компьютер в свойственной для него ненавязчивой манере поведал О'Маре обо всем том, что требовалось знать дилетанту об эволюции и истории эврилиан. Все это было изложено на столь элементарном уровне, что О'Мара невольно вспомнил времена учебы в начальной школе. Эврилиане утратили способность летать, потому что давным-давно посредством всевозможных ухищрений избавились от сонма многоногих и зубастых хищников, спастись от которых в свое время можно было только по воздуху. Их длинные, гибкие клювы вкупе с необычайно хорошо управляемыми шейными мышцами превратились в орудия труда, и постепенно на планете Эвриль появилась технически развитая цивилизация, со временем овладевшая космическими полетами. Тут уж эврилианам пришлось орудовать не только клювами, но и мозгами. В хирургии они применяли целый ряд полых конусообразных инструментов, подгоняемых под форму клюва. В тех случаях, когда требовались неотложные операции, хирургам-эврилианам, способным быстро и ловко выклевывать, к примеру, инородные тела, поистине не было равных. Эврилиане делали все - ну то есть практически все - своими клювами.
Но прежде, чем О'Мара успел показать, что он не полный невежда, Нинил издала негромкую трель, которую транслятор переводить не стал, и сказала:
- Лично я тут всем довольна и совершенно счастлива.
«Более вдохновенного ответа я, пожалуй, не ожидал», - подумал О'Мара, гадая, скажет ли о чем-нибудь эврилианам его неожиданная улыбка.
- Ваша удовлетворенность отражается на вашей учебе и практике. Старший преподаватель очень доволен вашими успехами в последнее время, а я, как психолог, очень рад, что в основе этих успехов лежит то, что вы всем довольны.
- Между тем, - встрял Крисик, - моими успехами старший преподаватель недоволен. Вы из-за этого пришли?
На взгляд О'Мары, в вопросе эврилианина прозвучал неприкрытый гнев - и еще, пожалуй, некая доля вины. Он постарался не солгать, оставаясь в рамках буквальной правды.
- Ваши успехи остаются удовлетворительными, и меня никто не просил побеседовать с вами. Однако в отчете за неделю доктор Мэннен выражает некоторую озабоченность относительно симптомов слабости и рассеянности, которые у вас обоих обозначились в последнее время. Вот и все.
- Так, значит, вы всего-навсего решили поинтересоваться причиной этого легкого, незначащего и не угрожающего жизни недомогания? - вопросил Крисик. Перья у него на шее встали дыбом, он запрыгал на тоненьких птичьих ножках. - И почему только земляне придают сексу такое большое значение?

Глава 16

Повисла неловкая пауза. О'Мара силился подыскать слова, чтобы выпутаться из деликатной ситуации так, чтобы не оскорбить эврилиан. Делая вид, что не рассматривает комнату, он на самом деле заметил неприбранное гнездо и догадался, почему оно в таком виде. Но конечно, он не собирался никоим образом даже намекать на это. Неожиданно Нинил снова издала кокетливую мелодичную трель. Она явно пыталась смягчить возникшую неловкость.
- Психологи, - сказала она, - всегда озабочены сексом. И у нас на Эвриле, да, наверное, и на любой цивилизованной планете в Галактической Федерации.
О'Мара еще ни разу в жизни не целовал женщину. Глядя на длинный, гибкий, морщинистый клюв Нинил, снабженный крошечными острыми зубками, он, естественно, не должен был испытывать ни малейшего желания ее расцеловать. Но он был настолько благодарен эврилианке за то, что она дала ему возможность продолжить разговор, что на какой-то миг у него, против воли, возникло такое искушение.
- Я не собирался разговаривать о сексе, - сказал О'Мара, глядя на Нинил, - но похоже, вы от меня этого ожидаете. Если так, то я сказал бы, что данная активность весьма положительно сказывается на вашей работе. Почему именно - это вам судить, но вы можете рассказать мне об этом, только если сами пожелаете. Ведь это, в конце концов, дело сугубо интимное и личное.
Взглянув на Крисика, О'Мара продолжал:
- Этим также может объясняться и некоторое снижение вашей физической и умственной работоспособности. В такой ситуации, когда возникают новые отношения с необычайно привлекательной партнершей... - На самом-то деле О'Мара не видел между двумя эврилианами ярко выраженных внешних различий. Просто ему хотелось сделать Нинил комплимент. - ...для начального периода характерны... скажем так: излишний энтузиазм, следствием которого является определенная степень физического истощения. Случается, что в таком состоянии разуму крайне трудно сосредоточиться на ком-либо и чем-либо еще. Но со временем страсти улягутся, процесс стабилизируется, и когда... или если возникнут долгосрочные планы...
Крисик перестал подпрыгивать. Перья на его шее улеглись.
- О'Мара, - спросил он, - у вас большой опыт в этой области?
- Нет, - честно признался О'Мара, - но я изучил большое количество фактического материала и литературы на эту тему. Мои познания носят исключительно теоретический характер.
Крошечные глазки Нинил задорно сверкнули.
- Верится с трудом, - сказала она. - Мои фактологические познания по анатомии ДБДГ говорят мне о том, что для мужской особи своего вида вы необычайно крупны и снабжены могучей мускулатурой и начисто лишены неприглядных наростов жировой ткани. Я не способна судить о красоте черт вашего лица, но в конце концов... - Она мелодично чирикнула и, склонив головку набок, любовно воззрилась на Крисика. - В конце концов, мужчине и не так уж обязательно быть красавцем. Наверняка в составе персонала госпиталя была или есть женская особь ДБДГ, которая...

Предыдущая страница 7 Следующая страница


Космический психолог 8

- Нет! - проговорил О'Мара более громко, чем намеревался, и, оправдываясь, добавил:
- Как вам известно, моя работа не располагает людей, да и не только людей, ко мне, а занятость почти не позволяет искать женского общества.
- Насколько я знаком с физиологией ДБДГ, - заметил Крисик, - я бы сказал, что происшедшая перемена в окраске кожных покровов лица О'Мары - при том, что он в данный момент не занят физической активностью, которая могла бы спровоцировать оную перемену, - указывает на смущение. Перестань смущать его, милая.
- Чепуха! - возразила Нинил. - Психологи никогда не испытывают никакого смущения, говоря о сексе. Мы с тобой сначала помалкивали - но только потому, что это дело личное, но при чем тут смущение? И я вовсе не против того, чтобы О'Мара знал, если он уже сам не догадался, о том, что мои успехи в стажировке продиктованы желанием получить квалификацию вместе с тобой. Если мы благополучно закончим практику по межвидовой хирургии в Главном Госпитале Сектора, в Федерации не будет медицинского учреждения, которое бы не мечтало принять нас на работу. Но если бы ты захотел остаться здесь, я бы тоже осталась, и...
- И мы бы стали неразлучны и вместе насиживали твои яйца, что бы ни случилось...
О'Мара очень обрадовался тому, что два голубка (он даже мысленно не хотел их оскорбить этим словом) разворковались и избавили его от смущения. Однако радость его оказалась преждевременной.
- О'Мара, - заявила Нинил. - Я никак не возьму в толк, почему вы лишаете себя такого великого удовольствия, такой радости, такого эмоционального комфорта. Однако из прошлого опыта вам должно быть известно...
- Нет, - прервал ее О'Мара и тут же пожалел о том, что на кельгианский манер не промолчал. Что заставляло его говорить этим двоим правду?
Пару мгновений влюбленные, склонив клювастые головы набок, молча взирали на него. Первым подал голос Крисик.
- Удивляться нечему. Вы же психолог, стало быть, и у вас с головой не все в порядке.
- Не надо шутить, Крисик, - урезонила возлюбленного Нинил. - Это дело серьезное. О'Мара, не хотите ли вы сказать, что вам никогда не хотелось, что вы никогда не ощущали потребности ни в чьей любви за всю вашу взрослую жизнь?
- Я этого не говорил, - ответил О'Мара, проклиная себя на чем свет стоит за то, что снова сказал правду. Да что с ним такое творилось? На его совести не было черных пятен, ему не за что было себя винить, но почему-то внешняя злость мешалась в его душе с беспомощной, безнадежной тоской.
Нинил негромко, сочувствующе проворковала и спросила:
- Вы кого-то любили без взаимности?
- Нет, - отвечал О'Мара.
- Вы сейчас питаете чувства к кому-то, - упорствовала Нинил, - но вы молчите о них, и потому эта особа даже не догадывается о том, что вы влюблены?
- Да, - ответил О'Мара.
- О'Мара, - заявила Нинил, - вы должны поговорить с этой дамой. Каков бы ни был ее ответ, вы должны открыть ей свое сердце. Если ответ будет отрицательным... что ж, и среди особей нашего вида безответная любовь - состояние тяжелое, но редко смертельное...
- И кто из нас шутит? - поинтересовался Крисик.
- Я говорю совершенно серьезно, - возразила Нинил. - Скажите все прямо и откровенно, О'Мара. Тогда вы по крайней мере узнаете, каковы чувства вашей избранницы к вам, и тогда начнется ваша личная, а быть может, и совместная, эмоциональная жизнь.
- Эта особа, - сказал О'Мара, - даже не знает о моем существовании и живет на другом краю Галактики.
Он раздосадованно покачал головой, злясь на себя за то, что не владеет ситуацией. То, о чем он говорил... Он и не думал, что способен признаться в этом хоть одной живой душе, и уж конечно, никогда не стал бы откровенничать на эту тему с Крейторном. Наверняка тот бы немедленно его уволил. И вот теперь он вдруг изливал душу - пусть и в самых общих чертах, не называя имен и не упоминая подробностей, - перед парочкой влюбленных эврилиан. С этим следовало как можно скорее покончить и убираться отсюда.
- Простите, - сказал он. - Я предполагал нанести вам светский визит. Я пришел для того, чтобы поговорить с вами, но не о том, о чем я никогда не разговаривал ни с кем. Я, психолог, не понимаю, почему я говорю сейчас об этом с вами. Вероятно, я завидую вам, потому что у вас есть то, чего нет у меня...
Нинил и Крисик сочувственно защебетали, склонили головы набок и переглянулись.
О'Мара задержал взгляд на Крисике и продолжал:
- Как бы то ни было, я заглянул к вам в не самое удобное время и теперь мне надо уйти. А вам уходить не стоит.
- Вы чрезвычайно деликатны, О'Мара, - ответил Крисик. - Но мне действительно нужно уйти. Если я задержусь, мы с Нинил не сумеем сделать домашнее задание.
С этими словами он запрыгал к двери. Когда О'Мара направился следом за ним, его окликнула Нинил.
- Это не правильно, О'Мара, - сказала она. - Вы должны разыскать эту особу и открыться ей. Обещайте мне, что вы так и сделаете.
О'Мара, не ответив эврилианке, вышел в коридор. Промолчал он потому, что не мог обещать невозможного, но не хотел отрицательным ответом обидеть Нинил. Нинил производила впечатление очень милого и в данный момент чрезвычайно счастливого создания, которому хотелось, чтобы все вокруг были так же счастливы, как она. С грустью и завистью О'Мара мысленно пожелал ей и ее избраннику счастья.
Он думал об этом разговоре с эврилианами еще целых четыре дня, пока они с майором усиленно занимались решением разнообразных проблем. Заняты оба были настолько, что все общение сводилось к тому, что они кивали друг другу при встрече. Как-то раз, когда О'Мара остался в отделении один, он ощутил огромную благодарность к эврилианской парочке. Виноградная лоза больничных сплетен - экзотическое растение быстрого реагирования, чьи нервные и речевые центры располагались в столовой, пока не плодоносило слухами о нем, о его таинственной безответной любви. Стало быть, эврилиане не были болтунами и сплетниками. Пока О'Мара с ними больше не виделся, но чем дальше, тем больше думал о них с теплотой и признательностью.
На взгляд О'Мары, из Нинил получился бы неплохой психотерапевт, если бы Крисик остался работать в госпитале. Он решил запомнить это и поговорить с Крейторном, если бы тот завел разговор о еще одном ассистенте. И тут, словно услышав мысли О'Мары, в отделение вошел Крейторн и знаком попросил О'Мару пройти к нему в кабинет.
- Садитесь, лейтенант, и расслабьтесь, - сказал майор. - Насколько мне известно, у вас все в порядке. Поговорить нам надо о многом, но никаких особо срочных дел нет. - Он на миг пристально вгляделся в глаза О'Мары. - Если только, судя по выражению вашего лица, у вас нет на уме предложения обсудить нечто более важное и срочное.
- Это тоже не срочно, сэр, - отозвался О'Мара. - Но быть может, вы примете это как информацию к размышлению.
- Говорите, лейтенант.
- На данном этапе нет нужды упоминать о конкретных лицах и виде, к которому они принадлежат, - осторожно начал О'Мара, - но во время разговоров с обитателями сто одиннадцатого уровня мне стало ясно, что среди них начался процесс формирования пар. В принципе, нашему отделению до этого не должно быть никакого дела, но тут ситуация такая...
- При той ситуации, которая сложилась на сто одиннадцатом уровне, - сухо произнес Крейторн, - практиканты будут только рады, что некоторые из них укладываются в постель, не издавая храпа. Простите, О'Мара. Мои шутки всегда не смешны. А если серьезно, что вас беспокоит? Надвигающийся демографический взрыв?
- Нет, сэр, - покачал головой О'Мара. - В данный момент - нет. Но те практиканты, которые после аттестации захотят остаться здесь и приобретут статус, как это говорится у кельгиан, пожизненных партнеров, в конце концов пожелают создать семьи. У нас могут возникнуть сложности с властями их родных планет, не говоря уже о Конституции Федерации, если мы станем ограничивать их права. Когда госпиталь заработает на полную катушку, через несколько лет у нас будет, о чем подумать.
Майор кивнул.
- Вы правы. Но я искренне надеюсь, что это произойдет не завтра. Потолкуйте об этом с Мэнненом. Он, надо сказать, любит разговаривать с вами - говорит, что вы умеете быстрее меня излагать суть дела. Так что обсудите с ним эту проблему, и пусть он нам скажет, когда и каких акушеров-гинекологов подключить к записи мнемограмм. - Крейторн негромко рассмеялся и продолжал:
- Если на то пошло, первым пациентом госпиталя, как вам хорошо известно, был новорожденный худларианин. Вы еще что-то хотели сказать?
- Нет, сэр.
- Хорошо, - кивнул Крейторн. - Значит, можно обсудить более злободневную проблему. Через шесть месяцев в госпиталь начнут прибывать представители более экзотичных видов - СНЛУ, ТЛТУ, ВТХМ и так далее. Их обустройство - дело Эксплуатационного отдела. Они вызывают инженеров, специалистов по созданию среды обитания соответствующих видов. Палата для тельфиан станет частью нашего главного ядерного реактора. Пока я не способен дать ответ на вопрос о том, как мы будем справляться с эмоциональными проблемами существ, дышащих перегретым паром при колоссальном атмосферном давлении, или метанодышащих кристаллоподобных форм жизни, живущих при температуре, близкой к абсолютному нулю, или особей, поглощающих жесткое излучение и формирующих единые существа-сообщества. Для нас это означает, что нам придется углубиться в дебри библиотечной базы данных. Естественно, отделению понадобится расширение штатов.
Крейторн сделал паузу. О'Мара молчал.
- Не волнуйтесь, лейтенант, - продолжал майор. - Новый сотрудник - человек, офицер Корпуса Мониторов в отставке, который добровольно вызвался послужить на ниве межвидовой психологии. На вас он не похож совершенно. Он стар, немощен и мягок характером, как мне сообщили - мягок во всем, кроме философских споров. Он прибудет через две недели.
- С нетерпением буду ждать встречи с ним, - сказал О'Мара, вот только особого энтузиазма в его голосе не прозвучало.
Крейторн покачал головой:
- Встретиться с ним сразу вам не удастся, лейтенант, потому что, когда он прибудет, вас не будет в госпитале.
О'Мара, утратив дар речи, не мигая, смотрел на майора. Он-то думал, что у него дела идут на лад, что он прогрессирует, что ему мало-помалу удается сглаживать острые углы при общении со всеми. Но видимо, он все еще был повинен в том, что порой вел себя подобно слону в посудной лавке, и потому его решили заменить старым, немощным и мягкохарактерным отставником Корпуса Мониторов. Крейторн взгляда не отводил. Он явно видел горькое разочарование, отразившееся в глазах О'Мары. Наконец он снова покачал головой.
- Не делайте поспешных выводов, лейтенант, - посоветовал майор. - Вы упорно и старательно трудились в отделении на протяжении двух лет, однако у вас отмечаются признаки стресса. Не знаю, что именно сказывается на вашей психике, и понимаю, что вы ни за что не признаетесь в собственной слабости и уж тем более не станете откровенничать с высшим по званию о том, что вас гнетет, но вас точно что-то гнетет. Вам предоставляется самая удачная возможность на время отбыть из стен госпиталя, поэтому я хочу, чтобы вы расслабились, отдохнули, или как минимум позанимались чем-нибудь менее напряженным некоторое время и поразмыслили о жизни и о себе. У вас накопился приличный отпуск. Вот и возьмите его.
О'Мара и не догадывался, что все это время сидел, затаив дыхание. Наконец он испустил долгий вздох облегчения.
- Спасибо, сэр. Но у меня нет родственников и друзей на других планетах. Я никуда не хочу лететь и не хочу ничем заниматься.
Майор нахмурился.
- Лейтенант, - сказал он, - ваш ответ лежит в промежутке между хроническим отсутствием воображения и маниакальной преданностью работе. Как психотерапевт я предписываю вам шестинедельную смену обстановки, а как старший по званию облекаю это предписание в форму приказа. Отправляйтесь куда вам вздумается, но отправляйтесь.
До конца дня О'Мара улаживал канцелярские мелочи, договаривался с офицером, отвечающим за транспортные проблемы, о наличии мест на отбывающие звездолеты и усиленно пытался придумать, куда бы ему отправиться. При этом он не переставал думать о Нинил и ее чутких и заботливых словах.
«Вы должны разыскать эту особу, - сказала Нинил, - и открыть ей свое сердце».

Глава 17

О'Мара знал (хотя никогда не думал, что ему придется применить эти знания на практике) о том, что он, будучи офицером Корпуса Мониторов и состоя на космической службе, имеет возможность стать пассажиром любого коммерческого рейса, лишь бы только на корабле имелась подходящая каюта и он летел в нужном направлении. Он мог лететь в какую угодно даль и сделать сколь угодно многое число пересадок, но в том случае, если бы он решил отправиться далеко и добраться туда побыстрее, ему имело смысл лететь по накатанному коммерческому маршруту, охватывающему такие планеты, как Тралта, Орлигия, Кельгия и Земля. Он мог, конечно, отправиться и на более отдаленную планету, но это означало бы, что тогда ему пришлось бы потратить массу времени на ожидание подходящего рейса.
Грузовой корабль Корпуса Мониторов «Троссгэннон» летал по треугольнику между Нидией, Мельфой и Главным Госпиталем Сектора. Судя по первой букве названия звездолета, построен он был на Тралте. Именно там строили корабли, которые славились по всей Федерации своей колоссальной прочностью и надежностью. Поговаривали, будто бы на Тралте даже автомобили собирали часовщики. На «Троссгэнноне» имелись каюты для особей пяти физиологических классификаций: тралтанов-ФГЛИ, мельфиан-ЭЛНТ, худлариан-ФРОБ, кельгиан-ДБЛФ и ДБДГ, похожих и непохожих на О'Мару. Для теплокровных кислорододышащих каюты на корабле были одинаковые, независимо от того, кто в них размещался, хотя орлигианам в каютах было тесно, а нидианам мебель казалась слишком огромной - ведь высокий рост особей этого вида равнялся метру с небольшим.
С командой землян, состоявшей из восьми офицеров Корпуса Мониторов, О'Мара встречался только в кают-компании во время совместных трапез. Люди они были вполне дружелюбные, но не скрывали того, что заняты по уши, и всем своим поведением давали О'Маре понять, что все остальное время, помимо совместного принятия пищи, ему было бы лучше не болтаться у них под ногами. Большую часть времени своего четырехдневного полета О'Мара провел в каюте - чего, собственно, больше всего и хотел. Крейторн был прав - он действительно устал. Он сам удивился тому, что так подолгу спал.
К тому времени, когда «Троссгэннон» совершил посадку в космопорте города Ретлин на столичной планете Нидии, О'Мара чувствовал себя таким отдохнувшим и бодрым, как никогда в жизни. Транспортный комплекс был самым крупным центром космических, воздушных и наземных сообщений в Галактической Федерации. Кроме того, с точки зрения местных жителей - семейств с множеством детишек, заполнявших обзорные галереи, это был также самый крупный зоопарк. Когда движущаяся дорожка везла О'Мару по туннелю к главному терминалу, ему было странно ощущать на себе такое число любопытных взглядов и чувствовать себя объектом взволнованных, похожих на лай, разговоров. Для многих сотен маленьких рыжешерстных существ, пялящихся на него, О'Мара был всего лишь очередным инопланетянином. Хотя все пожитки О'Мары уместились в рюкзак и поэтому у него не было нужды выстаивать очередь за получением багажа, и невзирая на то, что Ретлинский комплекс славился как транспортный терминал с превосходной организацией и обслуживанием, тут все-таки ничего не стоило заблудиться. Дорогу О'Маре подсказал громадный косматый орлигианин, обряженный в портупею с оружием - скорее всего сотрудник службы безопасности.
Информационный сервис представлял собой длинный ряд закрытых кабинок-кубиков, на каждой из которых красовался стилизованный значок - изображение особи того или иного вида из числа населяющих Галактическую Федерацию. О'Мара разыскал кабинку с изображением землянина, вошел в нее и обнаружил там экран, где точкой на плане замысловатого интерьера терминала было отмечено его нынешнее местонахождение. Кроме того, на экране мигал курсор, который можно было переместить в ту точку на плане, куда О'Мара желал попасть, после чего на экране загоралась путеводная линия. Перед экраном стоял удобный, самый настоящий земной стул (в Главном Госпитале Сектора сотрудникам редко удавалось присесть на такой предмет мебели), а сам экран ничем не отличался от тех, что можно было найти на любом уровне госпиталя.
О'Мара без труда нашел транзитный офис Корпуса Мониторов. Стены офиса были плотно завешаны множеством изображений служебных судов - от крошечных курьерских кораблей до громадных, могущественных звездолетов имперского класса. За всеми шестью конторками, кроме одной, располагались сотрудники каких угодно видов, только не земляне. Землянина О'Мара выбрал только потому, что все остальные в данный момент были заняты. Седоватый сержант в безупречно чистой и отглаженной форме напомнил О'Маре Крейторна при полном параде. Сержант поднял голову и быстро окинул его взглядом с головы до ног. Берет О'Мары был аккуратно подложен под правый погон, из чего явствовало, что он и сам не желает тратить время на то, чтобы ему отдавали честь. Сержант дружелюбно кивнул.
- Сэр? - сказал он.
О'Мара представился, назвал свой идентификационный служебный номер и добавил:
- Я только что прибыл на корабле «Троссгэннон» и хотел бы улететь на чем угодно на Тралту, Мельфу, Кельгию или Землю. Куда - не столь важно, лишь бы побыстрее. Мне бы не хотелось застрять на Нидии.
- Честно говоря, низкие нидианские потолки и мне действуют на нервы, - с улыбкой признался сержант. - Но если вам и придется задержаться здесь, имейте в виду, что на базе всегда есть свободные комнаты для землян. Очень удобные.
- Благодарю вас, - ответил сержанту улыбкой О'Мара и нарочито окинул взглядом безупречную форму. - Но на нидианской базе я не почувствую, что я в отпуске. Ну как, есть у вас что-нибудь, что стартует в ближайшее время?
- Я понял, что вам нужно, - кивнул сержант. - Подождите минутку, сэр, сейчас посмотрю.
Пока он бегал пальцами по клавиатуре компьютера, О'Мара думал о том, что на базе небось и к форме придираются, и честь отдавать замучаешься, и офицеры наверняка будут проявлять дружескую любознательность о том, кто он и откуда такой взялся. Номинально он был офицером, но никто никогда (в том числе и он сам) не записывал его в разряд джентльменов. Стань любопытство мониторов чуть более интенсивным - непременно могла произойти стычка. О'Мара решил, что в том случае, если ему придется задержаться, он уж лучше как-нибудь бочком протиснется в номер нидианского отеля.
- Вам повезло, сэр, - неожиданно объявил сержант, но тут же растерялся. - Вот тут есть каюта для теплокровных кислорододышащих на корабле «Крескхаллар». Мельфианской приписки. Среднего размера пассажирское судно со смешанной командой, отбывает через три с половиной часа от тридцать седьмого причала. Корабль этот летает по постоянному кольцевому экскурсионному маршруту так называемой «большой пятерки» - Мельфа, Земля, Тралта, Кельгия, Нидия и снова Мельфа. Сейчас пассажиры на звездолете в основном кельгиане - у них, говорят, какой-то литературно-туристический конгресс. Другие пассажиры садятся и сходят на своих родных планетах. Класс невысокий, сэр, всего две звездочки, да со всеми этими ДБЛФ...
- Спасибо, - прервал его О'Мара. - Мне подойдет.
Вид у сержанта стал озабоченный.
- Сэр, если вы к ним непривычны, кельгиане даже поодиночке - не слишком приятные в общении субъекты. Вы точно уверены, что готовы лететь с ними - скажите, пока я не заказал для вас каюту.
О'Мара кивнул.
- Не волнуйтесь, сержант, - сказал он. - Я привык работать с кельгианами.
- Вот как? - удивился сержант и, не глядя на нажимаемые ими клавиши, в очередной раз окинул О'Мару любопытным взглядом. - Если не секрет, сэр, на каком корабле вы с ними служили?
- Не на корабле, - ответил О'Мара. - В Главном Госпитале Сектора.
- О, - только и сказал сержант.
Ответ О'Мары его явно впечатлил. Несмотря на то, что он сидел у компьютера, впечатление было такое, словно он застыл по стойке «смирно».
- Желаю вам приятного отпуска, сэр.
Поскольку О'Мара понятия не имел о том, какая будет еда на двухзвездочном корабле и когда ее в первый раз подадут, он решил подстраховаться и заправиться в одном из местных ресторанов. Заведение напомнило ему госпитальную столовую - только здесь на стенах красовались барельефы, изображавшие красоты природы Нидии и играла громкая музыка - непонятно какой этнической принадлежности, но при этом просто ужасная. В ней присутствовал неровный, дерганый, быстрый ритм, рассчитанный, по мнению О'Мары, на то, чтобы едоки поскорее расправлялись с едой и проваливали из ресторана. Из чистого упрямства он ел медленно, стараясь отрешиться от музыки и думать о том, чем бы ему заняться в течение ближайших шести недель. Наконец объявили посадку.
На борту «Крескхаллара» О'Мару приветствовал стюард, отвечавший за размещение пассажиров, Ларраг-Ял, явно замученный работой или просто еще чем-то утомленный нидианин. Он пожелал О'Маре приятного путешествия, рассказал, как пройти к каюте, но все это было произнесено таким голосом, что сомнений не оставалось - думал Ларраг-Ял о чем-то другом. «Очень может быть, - с ехидцей подумал О'Мара, - о том, что корабль под завязку набит кельгианами». Нидианин вручил О'Маре путеводитель, в котором было сказано, как пройти в столовую и рекреационные залы, на обзорную палубу и прочие места, куда позволялось ходить пассажирам, и поинтересовался, нет ли у него еще каких-нибудь особых просьб.
- Хочется только тишины и покоя, - признался О'Мара. - Большую часть времени я буду оставаться в каюте.
- Учитывая, что мы везем эту орду лохматых романтиков, - радуясь тому, что к нему пожаловал такой непривередливый пассажир, изрек Ларраг-Ял, - я вас очень даже понимаю, лейтенант. Но если вам все-таки что-нибудь понадобится, вы найдете меня с помощью локационной карточки. Я... гм... думаю, вы в курсе того, что Корпус Мониторов расплачивается с нашей компанией за ваш перелет, предоставление каюты, питание и умеренное количество спиртного. За все остальное вам придется платить.
О'Мара кивнул:
- Больше ничего не потребуется.
- Вы только не сердитесь, лейтенант, - продолжал нидианин, - но в вашем случае я не обязан так уж строго придерживаться инструкций. В конце концов, вы единственный офицер Корпуса Мониторов на корабле. Ваше присутствие поднимет моральный дух наших ребят из секьюрити и может оказать сдерживающее воздействие на некоторых пассажиров.
- Ларраг-Ял, - решительно заявил О'Мара, - я в отпуске.
- Конечно, конечно, сэр, - закивал нидианин. - Но оружие, даже когда оно убрано в ножны, остается оружием.
Каюта размерами равнялась примерно четвертой части комнаты О'Мары в госпитале, но для того, кто собирался большей частью спать, чем как-либо еще проводить время в каюте, она была вполне удобной. Тут имелся видеоблок и каталог развлекательных видеозаписей - жутко древних даже по сравнению с теми, что можно было посмотреть в Главном Госпитале Сектора. К сожалению О'Мары, устройства доставки пищи в каюте не было. О'Мара вполне мог себе позволить заплатить за то, чтобы еду ему приносили в каюту, но ему не нравилась мысль о том, что какое-то разумное существо, пусть даже на короткое время, превратится в его слугу. Кроме того, он понятия не имел о том, как должен себя вести офицер в такой ситуации, представлявшейся ему донельзя дурацкой.
Оставалось одно - ходить в столовую и общаться с другими пассажирами, часть которых, как намекнул Ларраг-Ял, скорее всего будут не слишком рады общению с ним.
Сама эта идея была нелепой. О'Мара так долго работал бок о бок со специалистами из Корпуса Мониторов, а теперь и сам в некотором роде принадлежал к этой организации, но при этом почти забыл о том, что ее главная функция состояла в поддержании «Галактического Мира». С этой задачей Корпус Мониторов настолько успешно справился за сто лет, истекшие со времени его сформирования, что его перебросили на другие виды деятельности. Громадные боевые звездолеты имперского класса, каждый из которых был способен протаранить планету, стояли на приколе на случай спасательных операций ввиду стихийных бедствий или поддержки операций по заселению необитаемых планет. Корабль, способный стереть с лица земли целую страну, мог помочь и колонистам в расчистке места для поселений. Тысячи более мелких кораблей - легкие и тяжелые крейсеры, транспортные звездолеты, небольшие коммуникационные суда, на которых все еще сохранялось вооружение и служили опытные и дисциплинированные команды из особей разных видов, теперь практиковались не в военном, а в мирном искусстве. Хотя в тех редких случаях, когда требовалось применение силы в связи с угрозой миру в Федерации, сила таки применялась в любом масштабе, но все равно это рассматривалось как полицейские акции. Но, как правило, с беспорядками и правонарушениями удавалось справиться до того, как дело заходило слишком далеко. Делалось это с помощью внедрения агентов, вербовки и прочих грязных трюков, не подразумевавших применение силы. О'Мара слышал о том, что специалисты-психологи из рядов Корпуса, которые теперь занимались решением проблем первичных контактов, были подлинными мастерами в этой области. Порой он гадал, не мог ли его шеф, подтянутый, лощеный, типичный горожанин майор Крейторн когда-либо положить конец войне. «Нет, не войне, - подумал О'Мара, - а бунту, для усмирения которого понадобилась полицейская акция планетарного масштаба».
Будучи исполнительным и следящим за исполнением законов органом Галактической Федерации, Корпус Мониторов разоружил громадные национальные армии, которые когда-то сражались друг с другом на планетах, впоследствии вошедших в состав Федерации, и превратился в главные миротворческие силы в Галактике. Так что фактически, независимо от того, какой широкий спектр работ ни выполняли теперь служащие Корпуса Мониторов, каждого из них считали полицейским, независимо от того, находился ли он на посту или даже в отпуске. Если, как сказал Ларраг-Ял, на борту имелись пассажиры - потенциальные смутьяны, они находились среди тех, с кем О'Маре неизбежно пришлось бы встречаться в столовой и вообще где угодно на корабле. Вряд ли бы их согрела мысль о том, что среди них находится полицейский и пытается испортить им праздник жизни. О'Мара вздохнул и принялся распаковывать вещи.
Этот процесс он завершил как раз тогда, когда прозвучало предупреждение о взлете и из динамика внутрикорабельной системы связи послышался тридцатидвухсекундный обратный отсчет. За иллюминатором прямого обзора рухнул вниз Ретлинский транспортный комплекс и сменился видом на город и его окрестности. Ощущения движения не было - только немного сказывалось взлетное ускорение. Гравитационные компенсаторы старого звездолета по крайней мере работали исправно. О'Маре довелось летать к местам строительства космических объектов на кораблях, где компенсаторы не работали, и ему не очень приятно было вспоминать ни об этих кораблях, ни о разношерстной компании замученных космической качкой и выворачивающихся наизнанку товарищей по работе Поверхность Нидии съеживалась и морщилась, и наконец она предстала в иллюминаторе именно в виде планеты. О'Мара не отрывал от нее глаз, старательно убеждая себя в том, что ничего особенного не происходит, что он просто-напросто находится в Главном Госпитале Сектора более низкой категории, в котором нет ни одного врача. А потом корабль удалился от планеты на достаточное расстояние и совершил прыжок в гиперпространство, и в иллюминаторе не стало видно ничего, кроме искрящегося серого тумана.
Вскоре после этого из динамика послышался кашель, а затем голос:
- К сведению пассажиров, следующих с Нидии: первый приветственный ужин на следующем отрезке нашего пути следования будет подан в столовой через три часа по стандартному времени. Как вам, вероятно, уже известно, по традиции все пассажиры, за исключением тех, которые вообще не носят никакой одежды и украшений, должны присутствовать на ужине в парадной одежде. Благодарю за внимание.
О'Мара уже успел проголодаться. Он понимал, что через три часа будет умирать от голода.
Он облачился в парадную форму - впервые со дня примерки у сержанта Веналонта, утешая себя мыслью о том, что он - единственный офицер Корпуса Мониторов на борту, и потому ему не нужно будет никому салютовать и никого обрекать на это. Однако для того, чтобы окончательно себя в этом убедить, он подсунул сложенный берет под погон. Глядя на себя в зеркало, он решил, что выглядит хорошо, даже очень хорошо, и вспомнил о том, что о нем говорил во время примерки портной-любитель. О'Мара задумался - нет ли в списке пассажиров молодых незамужних женщин, но с грустью прогнал эту мысль. Идея романа на корабле его совсем не устраивала.
«Я - психолог Корпуса Мониторов», - напомнил себе О'Мара, глядя на свое отражение в зеркале. Однако он вынужден был себе признаться в том, что именно так, по мнению кого угодно, должен был выглядеть суровый здоровяк-полицейский.

Глава 18

В столовой хватало места, чтобы там могли разместиться три сотни пассажиров. Однако сейчас их было около двухсот пятидесяти, и при этом ни столиков на одного, ни вообще свободных не было. Тут были расставлены длинные столы на двадцать мест. Стулья и прочие посадочные места для представителей разных видов можно было переставлять от стола к столу, так чтобы у пассажиров была возможность общаться друг с другом во врем еды, чем они, собственно, сейчас и занимались. Орлигианин-метрдотель - скорее всего дама, так как она была одета, подошла к О'Маре, чтобы сопроводить его к свободному месту за столом.
Скорее всего, одежда на орлигианке была форменная. На взгляд О'Мары, смотрелось это довольно потешно - из ворота жесткой белой куртки торчала косматая голова, из рукавов - столь же косматые лапы. В этой куртке и черных штанах орлигианка наверняка чувствовала себя неловко, поскольку, как правило, орлигиане не надевали на себя ровным счетом ничего, кроме легкой сбруи, что обеспечивало проникновение воздуха к их шерсти и способствовало охлаждению тела.
О'Мара был препровожден к столу, за которым сидело четырнадцать пассажиров-кельгиан, нидианин, двое мельфиан и одна землянка. Увы, посадили его прямо напротив этой женщины. Женщина была темноволоса, молода и стройна. Одета она была в вечернее платье с высоким воротником, казавшееся слоем черной краски, покрывавшей ее фигуру. Ювелирных украшений на брюнетке было минимальное количество. В госпитале медсестры-землянки предпочитали носить обтягивающие белые халаты, поскольку, как они утверждали, так было легче быстро переодеваться во всевозможные защитные костюмы. Не всем из них шла обтягивающая одежда. Этой женщине она шла, и притом очень.
О'Мара приветствовал незнакомку коротким кивком, кивнул и нескольким пассажирам других видов, которые удосужились взглянуть на него. Затем он быстро уселся и вперил взгляд в дисплей с меню. Несомненно, Крейторн на его месте сделал бы что-то другое и сказал бы хоть что-нибудь, но О'Маре хотелось только есть, а разговаривать совсем не хотелось. Однако его планам не суждено было осуществиться.
- Добрый вечер, лейтенант, - произнесла брюнетка приятным голосом. - Боюсь, в первый вечер меню тут фиксированное, да и потом оно вряд ли изменится, хотя готовят для землян хорошо. Если вам не понравится и если вы предпочитаете нечто более изысканное, вам останется только умереть от голода.
- В данный момент я как раз от него и умираю, - отозвался О'Мара и взглянул на женщину. - Никаких особых пристрастий у меня нет. Еда - это всего лишь горючее.
Кельгианин, сидевший рядом с О'Марой, шокированно вздыбил шерсть и воскликнул:
- Какое кулинарное варварство! Но, собственно, чего еще можно ожидать от здоровенного хищника с такой горой мышц. Небось еще и лопает все подряд.
Женщина приняла озабоченный вид.
- Лейтенант, вы, пожалуйста, не обижайтесь. Кельгиане всегда говорят...
- ...именно то, что думают, мэм, - закончил за нее начатую фразу О'Мара. Он попробовал улыбнуться, но отвыкшие от таких упражнений мышцы лица его плохо послушались. Посмотрев на кельгианина, он добавил:
- У меня нет подвижной шерсти, чтобы показать вам, что я чувствую, друг мой, но сейчас я жутко голоден - правда, пожалуй, не настолько, чтобы слопать вас.
- Значит, вас все-таки терзают сомнения на этот счет? - ехидно осведомился сосед О'Мары.
О'Мара ответить не успел: послышалось три мелодичных звонка откуда-то из недр стола, прямо перед О'Марой отъехала в сторону панель, и перед ним появилось первое блюдо.
- Только колокольчик меня и спас, - буркнул кельгианин и склонился к своей тарелке.
О'Маре не пришлось ни с кем разговаривать до окончания ужина. К этому времени он утолил голод и теперь испытывал самые добрые чувства ко всем вообще, но все же (об этом он твердо и решительно себе напомнил) ни к кому конкретно.
- Теперь вы выглядите намного счастливее, лейтенант, - отметила его визави. - Ну, что скажете о корабельной еде?
- Все равно это только топливо, - сказал О'Мара. - Но топливо первосортное.
- Ваш организм нуждается в большом количестве калорий, - продолжала женщина. - Однако и тратите вы их, судя по всему, в большом количестве - об этом я готова сказать еще до того, как увижу вас в купальном костюме. Вы любите плавать.
- Ограниченность водных запасов на кораблях не позволяет предаваться этому занятию, - ответил O'Mapa. - Я не умею плавать.
- В таком случае я с радостью научу вас, - заявила брюнетка. - Поплаваем за компанию. Бассейн тут небольшой, но кельгиане, которых на корабле больше всех, боятся намочить шерсть, а мельфиане если и купаются, то погружаются на дно и ползают по нему, так что их можно и не считать. Мы с вами - единственные люди на борту и потому бассейн целиком и полностью в нашем распоряжении. Если поначалу у вас не будет получаться, не волнуйтесь, зевак там не будет. Раньше я никого не учила плавать, так что, думаю, будет забавно. А вас можно называть как-нибудь еще, кроме как «лейтенантом», лейтенант?
- O'Mapa, - ответил он. - Но что касается бассейна, я не совсем уверен, что я смогу...
- Джоан, - представилась женщина.
- Кледент, - буркнул кельгианин - сосед О'Мары. - Если это, конечно, кого-то интересует.
- Не хотела бы показаться вам назойливой, - продолжала Джоан, - но вы - первый землянин за все время полета, а я просто умираю от желания поговорить с кем-нибудь без транслятора. А плавать вы сумеете, не бойтесь - по крайней мере сможете держаться на воде. Если вы наберете в легкие побольше воздуха и не станете выпускать его весь сразу, вы не утонете, а если что и случится, я буду рядом - схвачу вас и выставлю вашу голову над поверхностью воды. Для того, чтобы научиться плавать, нужно хоть немножко уверенности.
O'Mapa промолчал.
- В противном случае, - продолжала Джоан, - вам придется заниматься на тренажерах. Сами понимаете, это чревато тем, что вы будете перегреваться и потеть. Если вам это не по душе, остаются застольные игры типа шахмат и скреммана. Еще есть обзорная палуба, откуда можно наблюдать за космическими пейзажами, но донаблюдаться можно до того, что вам начнут мерещиться всякие пакости. Кстати, знаете, что сказал Чоррантир, единственный пассажир-тралтан, об алкоголиках на его родной планете? Он сказал, что в конце концов им начинают мерещиться розовенькие земляне.
- О Господи! - воскликнул O'Mapa и против воли улыбнулся.
- Ну, будет вам, лейтенант O'Mapa, - продолжала уговаривать его Джоан. - Форма вам очень к лицу, но теперь уже все пассажиры до одного знают, что с нами летит монитор, так что вы спокойно можете расслабиться и снять ее. Что скажете?

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- Этот разговор, - неожиданно встрял Кледент, - гораздо интереснее бесконечной трепотни моих приятелей насчет инопланетных легенд и эпосов и совершенно немыслимых героев этих произведений. Для некоторых из них все это из хобби превратилось в религию. Ну, что вы на это предложение скажете, O'Mapa?
- Ничего, - неуклюже отозвался O'Mapa. - Пока я только думаю об этом.
- Да не о чем тут думать, - заявил Кледент. Его шерсть заходила невысокими неровными волнами. - Я знаю, что вы, земляне, не способны откровенно выражать потаенные чувства, но даже для меня в этой ситуации вполне достаточно было бы самых простых слов. Эта женская особь молода и, вероятно, физически привлекательна для вас - хотя, будучи кельгианином, я считаю, что ее внешнему виду чрезвычайно вредят наросты в верхней части груди - из-за этого фигура непропорционально утяжелена. Она явно скучает и, вероятно, сексуально озабочена, поскольку до сих пор была единственной особью своего вида среди пассажиров. И вот появилась мужская особь этого вида - следовательно, ситуация изменилась к лучшему. Я, правда, и тут не могу судить наверняка, О'Мара, но, по всей вероятности, вы тоже хороши собой либо у вас есть еще какие-то атрибуты мужского достоинства, которые она находит привлекательными...
О'Мара почувствовал, как пылают его щеки. Он попробовал остановить излияния кельгианина, подняв руку, но тот либо не знал, что может означать этот жест, либо ему это было положительно все равно.
- Мне ясно, - продолжал Кледент, - что данное предложение расширить ваш жизненный опыт посредством обучения плаванию подразумевает под собой то, что вам придется снять с себя все или почти все эти нелепые одежки и оказаться в ситуации близкого физического контакта. Таковой контакт - если я верно осведомлен относительно половой жизни землян - обычно предшествует совокуплению. На мой взгляд, вам предстоит интересное и полное наслаждений путешествие. Ну, так что вы все-таки скажете, О'Мара?
О'Мара оторвал взгляд от узкой конусообразной мордашки Кледента, от его крошечных сверкающих глаз, от волнующейся шерсти на шее и перевел его на Джоан. Ему хотелось найти нужные слова, чтобы извиниться за ту неловкость, которую наверняка вызвал у женщины своей откровенностью кельгианин. Но Джоан пытливо смотрела на него. На губах ее играла полуулыбка. Она явно не смутилась - скорее она с любопытством наблюдала за его смущением.
- Простите, лейтенант О'Мара, - сказала она. - Но Кледент совершенно прав. Знаете, после шестинедельного общения с кельгианами меня перестала шокировать их манера говорить только то, что думаешь. Я ее сама до некоторой степени переняла. Вот только Кледент ошибается относительно моей сексуальной озабоченности. Мне нужен вовсе не секс, а разговоры с представителем моего вида и партнер по плаванию. Простите, что повторяюсь, но что вы скажете?
О'Мара смотрел на Джоан, но сказать ничего не мог. Она вдруг побледнела.
- Я знаю, это нетипично для офицеров космических войск, - сказала она, - но может быть, вы уже женаты или у вас есть где-то постоянная подруга?
О'Мара мог бы легко соврать, чтобы выпутаться, но Джоан задала этот вопрос по-кельгиански прямо и честно, а кельгианам всегда следовало говорить правду.
- Нет, - ответил он.
- Тогда я не понимаю, почему бы вам не... - проговорила Джоан и запнулась.
Она довольно долго молча смотрела на него. Лицо ее медленно заливалось краской. Учитывая все, что было сказано раньше, О'Мара бы не удивился ничему, что бы она ни сказала дальше, но он никак не ожидал, что она покраснеет.
- Разглядывая вас более внимательно, - продолжала Джоан, скользя взглядом от его груди и плеч к лицу, которое он каждое утро видел в зеркале во время бритья, - я не в силах в это поверить. Мне не хотелось бы оскорбить вас, но не совершила ли я серьезной ошибки? Быть может, вас не привлекает мое общество из-за того, что я - не того пола?
- Нет, - совершенно серьезно ответил О'Мара. - Не того вида.
Джоан ошеломленно открыла рот. На О'Мару она смотрела с ужасом.
Кледент поинтересовался:
- Вы лечитесь по этому поводу?
Джоан громко рассмеялась. О'Мара не спускал с нее взгляда. Наконец смех стих, осталась улыбка.
- Вы сказали это так... так серьезно, - проговорила Джоан, - и у вас такой строгий и неприступный вид, что я поначалу решила, что у вас напрочь отсутствует чувство юмора. Но в бассейне, пожалуйста, так не шутите, а не то вам придется отвечать за то, что вы меня утопите.
На самом деле никто из них не утонул, хотя Джоан взялась за обучение О'Мары плаванию с таким горячим энтузиазмом, что процесс скорее напоминал раунд вольной борьбы в воде. А когда они отдыхали в шезлонгах на краю бассейна после уроков плавания, О'Маре было еще более не по себе, поскольку тогда Джоан видела, как его влечет к ней. Она уговаривала его расслабиться, не принимать близко к сердцу все происходящее и не забывать о том, что он, в конце концов, в отпуске. Явно Джоан хотелось втянуть О'Мару в игру. А он был слишком смущен и не уверен в себе для того, чтобы в эту игру включиться, и то и дело пытался найти любые оправдания для того, чтобы поскорее уйти в свою каюту и не оставаться с Джоан в бассейне слишком долго.
В конце концов, он был просто человеком.
В столовой, на рекреационной палубе, на обширной обзорной галерее, где смотреть было положительно не на что, покуда корабль летел через гиперпространство, кроме как друг на друга, мягкая атака Джоан продолжалась, хотя временами переставала быть лобовой. На галерее можно было только разговаривать - как правило, либо с другими пассажирами, либо о них, и дегустировать алкогольные напитки с разных планет, которые, по идее, были призваны снизить сопротивляемость О'Мары и снять с него ограничения. Однако не происходило ни того, ни другого. О себе Джоан рассказывала мало - сказала только, что недавно получила диплом с отличием, но о полученной специальности не упомянула, и сообщила, что эту путевку в межзвездный круиз-конференцию ей подарили родители, дабы у нее была возможность повидать планеты, где бы она иначе вряд ли когда-либо побывала, и поговорить о своем увлечении с единомышленниками.
О'Мара о себе ей рассказал еще меньше. Его форма, которую он по любому случаю надевал на себя, словно темно-зеленые доспехи, должна была говорить Джоан яснее любых слов, чем он занимается в реальной жизни.
Но выдался один вечер, когда корабль был в десяти часах полета от планеты - столицы Тралты, Наортанта. В громадном обзорном иллюминаторе горели звезды и мириады лун Тралтанской системы. В свою каюту О'Мара вернулся в гордом одиночестве. Сопротивляемость его в этот вечер была крайне низкой.
Он, злясь на себя, гадал, почему ведет себя, словно какой-нибудь глупый рыцарь-гонец из тех легенд, которые пассажиры бесконечно обсуждали между собой. Что он пытался доказать? Джоан была умна и на редкость привлекательна - настолько привлекательна, что О'Мара дивился: зачем она тратит время на общение с ним - далеко не красавцем и мрачным типом. Их знакомству не суждено было перерасти во что-либо более постоянное. Оно должно было оборваться через четыре недели, как только бы Джоан вернулась на Землю. Никто в Главном Госпитале Сектора ни о чем не узнает, о чем бы ни пришлось узнавать. А если бы это и выяснилось, ни Крейторну, ни кому бы то ни было еще, не было бы до этого никакого дела. О'Мара был в отпуске, и шеф лично приказал ему расслабиться и получать удовольствие.
Он никого не предавал и никому не изменял - вот что он твердил себе, ворочаясь на кровати, не в силах заснуть, и представляя себе Джоан еще более раздетой, чем видел в бассейне. Какая непроходимая глупость - нет, хуже: какое безумие - чувствовать, что он изменяет кому-то, кто даже не догадывался о его существовании.

Глава 19

О'Мара представлял себе повседневную одежду в виде чистой формы Корпуса Мониторов со снятыми знаками различия, но Джоан и слышать об этом не хотела. Она настаивала на том, что для осмотра достопримечательностей Тралты он должен одеться, как турист. Мысленно отбиваясь и возмущенно вопя, О'Мара отправился вместе с Джоан в землянскую секцию огромного торгового центра в космопорте, где она, уподобившись беспощадному тирану, занялась подбором его гардероба. О'Мара с тоской думал о том, что ему и раньше-то никогда не удавалось смешаться с толпой, а теперь он был, на его взгляд, наряжен настолько кричаще, что любой будет не только лицезреть его приближение, но и слышать его.
Тралта была планетой с высокой силой притяжения. Оно здесь в два с лишним раза превышало земное, а это означало, что все время, за исключением сна и отдыха, здесь нужно было носить антигравитационные ремни. О'Мара вполне мог сохранять вертикальное положение и передвигаться без этого ремня, но у других не было его опыта работы на космических стройках, и они бы могли падать и получать увечья без антигравитационных ранцев. Не надень его О'Мара - получилось бы, что он просто выпендривается.
Когда Джоан в первый раз нацепила на себя этот ремень, она отметила, что он вполне мог бы сойти за средневековый пояс целомудрия.
Во время авиаперелетов к пользовавшемуся заслуженной славой ущелью Данельтон и прекрасному заливу Траммит, на протяжении двухдневных остановок для осмотра других достопримечательностей О'Мара и Джоан всюду ходили вместе. Они разговаривали и серьезно, и не очень, и всегда вместе ели, но у О'Мары появилось такое чувство, будто бы они понемногу отдаляются друг от друга. К этому времени О'Мара уже научился довольно сносно плавать и был готов испробовать полученные навыки на золотистом песчаном берегу чудесной бухточки - естественно, в сопровождении своей хорошенькой телохранительницы. Но гид строго-настрого запретил купание в этом заливе, объяснив это тем, что эти места входят в заповедную территорию и что в здешних водах водятся редкие, охраняемые виды хищных морских животных, которым положительно безразлично, кем питаться. Посему близкого физического контакта с Джоан у О'Мары не состоялось как в воде, так и на суше.
О'Мара гадал - может быть, она просто обиделась на него из-за того, что он столько раз пренебрегал предоставлявшимися ранее возможностями? Или может быть, теперь, когда он сменил форму на гражданскую одежду, она затеяла новую игру - игру в недоступность?
«Только мерзкому психологу с извращенным умом, - решил О'Мара, - могла бы прийти в голову такая мысль».
Он не в силах был поверить, чтобы он - мрачная и непривлекательная личность - угодил в такую ситуацию. Как только экскурсия вернулась в Наортантский космопорт, О'Мара запросто мог отправиться в офис Корпуса Мониторов и попросить место на ближайший корабль, отправлявшийся в любом направлении. Но это было глупостью и проявлением самой настоящей трусости - О'Мара отдавал себе отчет в том, что путешествие на «Крескхалларе» ему нравилось, хотя и сильно озадачивало и смущало его. Он решительно заявил себе, что все будет хорошо, как бы ни развивались события впоследствии.
В первый вечер после старта они с Джоан и Кледентом сидели на рекреационной палубе и любовались звездами и сине-зеленым пятнистым шаром Тралты, уплывавшим все дальше и дальше в обзорном иллюминаторе. Завязался спор о древних земных легендах о короле Артуре.
- ...Это еще одна из ваших легенд, которую мне никогда не удавалось понять, - говорил Кледент. - В ней описывается пожилой, мудрый и просвещенный король, который, на почве довлевшего над ним долга поддержания порядка в стране, не учитывал физических и эмоциональных потребностей своей супруги и королевы, которая была намного моложе него. А она в итоге стала испытывать непреодолимое влечение к своему молодому и физически более привлекательному телохранителю. Сила ее чувств была настолько велика, что этот телохранитель забыл о клятве верности, данной королю, и вступил с королевой в противозаконную связь. В результате некогда прочное и процветающее королевство распалось, и все либо погибли, либо жили после всего случившегося несчастливо. Я читал эту историю и видел несколько ее экранизаций, но так и не сумел понять, почему король позволил всему этому случиться. Был ли он настолько мудр, как вы утверждаете? Или он просто не мог выразить своих эмоцией, был слеп или попросту глуп? Думаю, это очень плохая история, и рассказывать ее совершенно незачем.
- Дело в том, - сказала Джоан, - что это действительно плохая, очень печальная история, которая могла бы закончиться лучше. Я бы нисколько не возражала против того, чтобы герои этой истории страдали - лишь бы у нее был счастливый конец. Но если бы эти люди были способны верно расценивать кое-какие знаки, счастливый конец пришел бы и безо всяких страданий.
Она бросила взгляд на О'Мару и тут же отвернулась.
- Если бы такое случилось на Кельгии, - заметил Кледент, - шерсть королевы и ее телохранителя с самого начала известила бы короля о том, что происходит. Тогда он стал бы обращать больше внимания на свою молодую супругу и избавился бы от телохранителя, не убивая его, конечно - ведь он к нему тепло относился. Кстати, об эмоциональных знаках. О'Мара, вы их по-прежнему игнорируете или неверно интерпретируете?
- Мой любимый персонаж в этой легенде - Мерлин, - признался О'Мара, пытаясь перевести разговор в более безопасное русло, - тот волшебник, который умел перемещаться во времени и сначала повстречался с пожилым Артуром и только потом - с Артуром-мальчиком. Мерлину никогда не уделялось должного внимания, и хотя обратные путешествия во времени невозможны...
- Вот речь типичного твердолобого технократа, - негромко проговорила Джоан. - Неужели у вас в душе нет хотя бы уголка для веры в чудеса?
- В детстве в моей душе было полным-полно места для веры в чудеса, - признался О'Мара, - но только тогда, когда я читал книги или с кем-то их обсуждал. Столетия назад технократы собирались в компании, как вы теперь, но тогда они говорили, писали и мечтали о достижениях науки в будущем и о том, каковы будут последствия этих достижений. Теперь все это осуществилось. Мы имеем возможность осуществлять космические полеты и частые контакты с братьями по разуму с других планет, мы освоили антигравитацию, усовершенствовали медицину - да все, что только можно, и для научной мечты у нас попросту не осталось места. И все же на каждой цивилизованной планете найдутся отдельные индивидуумы или группы индивидуумов, которые посвящают свое свободное время раздумьям, обсуждениям или написанию трудов о чудесах и легендах прошлого. Чудеса - это все, что нам осталось.
Последовала короткая пауза. Молчание нарушила Джоан.
- Стало быть, вы - кабинетный любитель фэнтези, - заключила она. - О'Мара, вы - странный и очень интересный человек, а также - непростительно пренебрегающий своими резервами источник мышечной силы.
Кледент распушил шерсть и сказал:
- О'Мара, я мог бы вам сказать, что я на самом деле думаю, и что чувствую в связи со сложившейся ситуацией, и каково мое отношение к вам. Однако я штудирую справочник туриста, в котором описаны принципы вежливых и не оскорбительных бесед. Я не прочь попрактиковаться в этих принципах до того, как мы прибудем на Землю. Полагаю, что ваше бесчувственное поведение в отношении этой женской особи дает мне полное право предположить, что вы страдаете умственной отсталостью, нарушением зрения и что ваши родители были не женаты.
Прежде чем О'Мара сумел придумать достойный вежливый ответ на эту эскападу, он ощутил головокружение, означавшее, что корабль вошел в гиперпространство. Пол под ногами на пару мгновений ушел у него из-под ног. По всей вероятности, офицер, отвечавший за переход из обычного пространства в фазу Прыжка, не слишком плавно осуществил переключение гравитационной системы с пяти на невесомость. Наверняка его сейчас сурово отчитывал капитан. Даже самые незначительные колебания искусственного притяжения могли вызвать тошноту у представителей ряда видов. Проявления морской космической болезни на современных межзвездных лайнерах считались недопустимыми. Но остальные, как ни странно, как бы ничего не заметили.
- Ну все, больше тут смотреть не на что, - заявила Джоан, осторожно взяла О'Мару под руку (пальцы у нее были длинные и тонкие) и увела от обзорного иллюминатора. - Давайте-ка отправимся на очередной урок плавания. Я вас еще не всему обучила.

Глава 20

Единственный пассажир-тралтан завершил круиз и сошел с корабля на родной планете, но зато там сели двое других - молодожены, отправившиеся в свадебное путешествие. Пока они не проявляли ни малейшего интереса к мифологии других видов да и вообще к чему-либо, помимо друг друга. В бассейне они резвились по-тралтански - то и дело скатывались по желобу в воду.
- Теоретически, - сказал О'Мара, - двоим землянам и парочке тралтанов в одном бассейне купаться можно, но...
- Было бы чистым сумасшествием проверить, так ли это, - закончила за него начатую фразу Джоан и, смеясь, спросила у Кледента:
- Я не ошибаюсь - вы недолюбливаете воду?
- Ошибаетесь, - буркнул кельгианин и сердито пошевелил шерстью. - Я ненавижу воду, отношусь к ней с отвращением. Давайте перейдем к шезлонгам, что стоят перед обзорным иллюминатором Смотреть сейчас не на что, но по крайней мере оградим себя от этого водопада.
Все трое пробрались между тренажерами и игровым оборудованием для особей всевозможных видов, заполнявшими остальную часть рекреационной палубы. Неподалеку от бассейна двое нидиан играли в какую-то скоростную и сложную игру, заключавшуюся в перебрасывании друг дружке двух маленьких белых шариков. Дальше расположился мельфианин. Он возлежал на чем-то, смутно напоминающем сюрреалистическую корзину для бумаг, и читал. Наконец троице удалось разыскать свободное местечко. Кледент свернулся пушистой буквой "S" на матрасе, а Джоан и О'Мара устроились в удобных шезлонгах.
В иллюминаторе не было видно ничего, кроме серой мглы гиперпространства. Приятели возлежали и смотрели на то, как двое тралтанов скатываются в бассейн и выскакивают из него, как они колотят по воде всеми восемью щупальцами и издают непереводимые звуки, похожие на истеричные взвизгивания охотничьих рогов. Каждые несколько секунд тралтаны скрывались за тучами брызг.
- Экстраверты, - заключил Кледент. Джоан неожиданно рассмеялась.
- Ну вот, оказывается, есть на свете существа, которые воистину наслаждаются купанием.
- Не совсем так, - возразил О'Мара, глядя на тралтанов и стараясь, чтобы в голосе его не прозвучала озабоченность. - Им нравится играть в воде, и они в полной безопасности, пока их дыхательные отверстия не погружаются в воду более, чем на несколько минут. Однако плотность тканей их тел такова, что они не способны продержаться на плаву даже при самой интенсивной работе щупальцами. Эти двое ведут себя очень глупо.
- Лейтенант О'Мара, - проговорила Джоан и поудобнее улеглась в шезлонге. От ее позы у О'Мары резко подскочило давление. - Я потрясена вашими обширными познаниями о неплавающих тралтанах. Однако при таких затратах энергии они не смогут резвиться в воде долго, и скоро настанет наша очередь валять дурака... Что за!..
Шезлонги неожиданно накренились, грозя сбросить их на палубу, да и сама палуба накренилась в ту же сторону. Из бассейна выплеснулась вода, и в сторону отдыхающих плеснула приливая волна шестидюймовой высоты. По пути она ударялась о скобы, которыми на палубе было закреплены тренажеры и прочее оборудование. Затем палубу внезапно качнуло в другую сторону, и миниатюрная приливная волна остановилась и вернулась в бассейн, после чего и палуба, и шезлонги заняли прежнее положение. Тралтаны по-прежнему производили турбулентность такой мощности, что, наверное, ничего не заметили.
О'Мара вновь ощутил мгновенное головокружение, характерное для выхода в обычное пространство. Ему не было нужды смотреть в обзорный иллюминатор, чтобы убедиться в том, что за ним снова видны звезды и что система Тралты осталась далеко за кормой, хотя со времени старта прошло совсем немного времени. А через несколько секунд мягкая обивка шезлонга бережно подбросила О'Мару в воздух - на палубе воцарилась невесомость.
Он понимал, что ситуация экстраординарная - особенно для пассажирского судна. На «Крескхалларе» что-то вышло из строя. Не исключено - не на шутку. Джоан явно испугалась. Шерсть Кледента заходила ходуном.
- Беспокоиться не о чем, - сказал О'Мара, понимая, что лжет во спасение - лжет Джоан, хотя рядом находился кельгианин, который все воспримет за чистую монету. - Вы впервые ощутили невесомость? Видимо, вышла из строя система искусственной гравитации, так что просто ухватитесь за что-нибудь прочное и держитесь, пока...
Он не договорил. Из динамиков внутренней связи донеслось чье-то покашливание.
- Говорит капитан корабля, - послышалось затем. - Прошу вас сохранять спокойствие. В нашей системе искусственной гравитации произошла небольшая поломка Корабль вне опасности, а период невесомости представляет собой временное неудобство, за которое я могу лишь принести вам извинения Прошу всех пассажиров, в данный момент находящихся в своих каютах, продолжать оставаться там вплоть до дальнейших объявлений. Те пассажиры, которые сейчас находятся в других отсеках корабля, в особенности - в просторных помещениях типа рекреационной палубы, должны как можно скорее вернуться в свои каюты. Все, у кого нет опыта перемещения в условиях невесомости, должны обратиться за помощью к члену экипажа или к пассажиру, который сможет довести их до каюты.
О'Мара почувствовал, как корабль накренился вбок - настолько мягко и постепенно, что он не удивился, что другие этого не заметили.
- Как вы, вероятно, видели, если находитесь поблизости от иллюминаторов прямого обзора, - продолжал капитан, - мы вернулись в обычное пространство Здесь мы можем применить бортовое вращение корабля вокруг своей оси, чтобы центробежная сила в каютах вблизи наружной обшивки заместила искусственную гравитацию на время, необходимое для ремонта..
- Вы можете проводить меня в мою каюту, лейтенант О'Мара, - решительно проговорила Джоан, придерживаясь одной рукой за подлокотник шезлонга, а другой ухватив О'Мару за запястье - Это приказ капитана.
- Нет - громко воскликнул О'Мара, выдернул руку и обвел зал глазами в поисках ближайшего коммуникатора и обнаружил его примерно в двадцати метрах от дальнего края обзорного иллюминатора Думая о том, что прошло несколько лет с тех пор, как он работал в условиях невесомости, О'Мара ухватился за подлокотники шезлонга, подтянул колени к груди, обнял их руками и приготовился к прыжку в невесомости. Оказалось, что навыки не забылись.
- Проклятие, - проговорила Джоан. Лицо ее покраснело от гнева и смущения - Уж могли бы отказать мне хоть чуть-чуть повежливее!
- Я это сказал не вам, а этому тупице, капитану, - сердито отозвался О'Мара. Он осторожно стартовал в направлении коммуникатор, на пути отдавая распоряжения:
- Слушайте меня внимательно. Выбирайтесь отсюда вместе с Кледент. Осторожно оттолкнитесь от шезлонгов и летите в нужном направлении, иначе вас завертит и вы потеряете ориентацию. Либо двигайтесь медленно, придерживаясь за закрепленные конструкции, к ближайшей стене, а затем вдоль нее - к выходу. Ни в коем случае не пытайтесь подпрыгивать к потолку и держитесь подальше от бассейна. Скажите об этом тому нидианину и двоим мельфианам, и тралтанам, если вам удастся до них докричаться. Вода - крайне опасное вещество в состоянии невесомости, потому что она распадается на... Нет, лучше слушайте все, что я скажу в коммуникатор, - у меня нет времени повторять дважды.
О'Мара аккуратно приземлился на корточки рядом с коммуникатором, обрел равновесие и нажал на кнопку связи. На экране загорелась эмблема корабля. Холодный компьютерный голос объявил, что на вызов ответят при первой возможности, и попросил подождать. О'Мара быстро оглянулся.
Джоан передавала его инструкции другим пассажирам, пытаясь при этом помочь Кледенту, но динамики внутренней связи так орали, а тралтаны производили такой шум, что Джоан при всем желании мало до кого могла докричаться. Пока, похоже, никто из пассажиров с места не сдвинулся О'Мара снова остервенело надавил на кнопку.
Капитан вещал:
- Мы будем наращивать вращение до тех пор, пока центробежная сила с внутренней стороны наружной обшивки не будет равняться одному стандартному земному . Однако до восстановления нормальной работы системы искусственной гравитации наружная стенка вашей кабины будет полом. Мы вновь приносим вам извинения за это временное неудобство. Это все.
О'Мара снова выругался и на этот раз не отнял пальца от нажатой кнопки. Он видел, как вода медленно поднимается над бортиками бассейна, как ее края, пока удерживаемые силой поверхностного натяжения, подворачиваются внутрь, как у огромной капли доваренного чистого сиропа. Внезапно по всей прозрачной массе воды прошла рябь и завертелись водовороты, поднятые тралтанами. Огромные, неровные выросты появились на поверхности. Они были похожи на жирные, вяло движущиеся псевдоподии гигантской амебы, вознамерившейся взлететь к наружной обшивке. Шумы, издаваемые тралтанами, приобрели испуганный оттенок. Теперь они размахивали щупальцами скорее нервно, нежели игриво.
О'Мара заметил другую кнопку - желтую, под кусочком прозрачного пластика, со знаком тревоги, и в очередной раз выругался. Как он только мог забыть, что на гражданских судах, построенных на Мельфе, тревога обозначалась желтым цветом, а не красным! О'Мара сорвал прозрачный пластик с такой силой, что тот остался у него в руке, а на кнопку надавил так, словно это был его злейший враг.
На экране появилась покрытая костистым панцирем голова мельфианина. Взгляд на миг задержался на О'Маре, затем недовольный голос произнес:
- Пассажирам не разрешается пользоваться этим каналом связи, за исключением...
- Экстренных случаев, я в курсе, - прервал мельфианина О'Мара. - Говорит О'Мара, офицер Корпуса Мониторов, с рекреационной палубы. Пожалуйста, соедините меня с капитаном. Я должен немедленно поговорить с ним. Пока же отмените приказ о вращении корабля. Исполняйте.
- Сэр, вы не имеете права отдавать приказы на этом гражданском судне, - сердито возразил мельфианин. - А капитан сейчас занят.
- В таком случае я готов поговорить с одним из ответственных членов экипажа, - заявил О'Мара. - Надо полагать, это вы?
Покрытая жестким панцирем физиономия мельфианина не в состоянии была изменить цвет и выдать владевшие собеседником О'Мары эмоции, но он слышал, как тот щелкает клешнями, словно кастаньетами. О'Мара сдвинулся в сторону, дабы мельфианин мог лучше увидеть, что происходит на палубе, и продолжал:
- Невесомость вкупе с нарастающей центробежной силой опустошают плавательный бассейн, - сказал он, заставляя себя говорить членораздельно и медленно. - Если вращение не прекратить немедленно, через несколько минут, при нынешней скорости подъема воды, ее многотонная масса обрушится на обшивку. Сама обшивка такой вес выдержит, а вот как насчет герметичности обзорного иллюминатора?
- Он выдержит, - ответил мельфианин и тут же добавил:
- То есть наверное.
- К весу воды добавится вес двух взрослых тралтанов. Ну, как тогда насчет герметичности?
- Ответ отрицательный, - быстро отозвался офицер и повернул голову в сторону. - Капитан! Экстренная ситуация! Синий код, третья степень. Риск нарушения целостности обшивки на рекреационной палубе. Перевожу изображение на ваш монитор. Прекратите вращение и вернитесь к состоянию невесомости, немедленно!
- Нет, - резко проговорил O'Mapa. - Нам здесь нужен хотя бы минимальный вес - не более одной восьмой , чтобы мы могли вызволить тралтанов-купалыциков и существ, которым опасен контакт с водой. В случае полной невесомости вода разлетится на здоровенные сгустки по всей палубе и не будет устойчивой поверхности, по которой можно плыть. В таких обстоятельствах пассажиры запаникуют и начнут тонуть. O'Mapa умолк. На экране мельфианина сменил капитан-орлигианин.
- Вас понял, лейтенант, - прорычал он в транслятор. - Не больше одной восьмой . Договорились. Отправляю к вам корабельного врача, доктора Сеннельта. Пока больше ничем помочь не могу. Оставайтесь на связи, чтобы мы могли видеть, что там у вас происходит, и...
Капитан еще не договорил, а O'Mapa уже бросился к сцепившимся Джоан и Кледенту.
Кельгианин пытался обвиться вокруг Джоан, а та отчаянно старалась отлететь в сторону от медленно опускающейся на них водной массы - она висела всего в нескольких метрах над головой Джоан. Ни Джоан, ни кельгианин не держались за что-либо устойчивое, потому просто беспорядочно вращались вокруг общего центра тяжести. O'Mapa спикировал на ближайший шезлонг, обхватил его голенями, цепко схватил Джоан за запястья и освободил от объятий кельгианина. Затем он взял ее за руки повыше.
- Слушайте меня внимательно, - поспешно проговорил он. - У меня нет времени, чтобы оттащить вас обоих к боковой стене. Вам нужно подпрыгнуть прямо вверх, как можно сильнее, и нырнуть сквозь воду вверх. - O'Mapa взглянул наверх, где в воде отчаянно бултыхались тралтаны, и добавил:
- Нет, не прямо вверх, а под углом, иначе вы врежетесь в эту парочку. Ныряйте быстро и четко, вы это умеете. Вам могут встретиться водовороты, большие пузыри воздуха и тучи мелких пузырьков, сквозь которые ничего не будет видно. Только вперед, не останавливайтесь, чтобы отдышаться, иначе потеряете ориентацию и утонете. Не остановитесь - тогда инерция вытолкнет вас на поверхность, к стене и к выходу с палубы. Вы все поняли? Теперь несколько вдохов и выдохов, и вперед!
Джоан кивнула и выругалась. Кледент снова вцепился в нее. O'Mapa точно знал, за что надо ухватить кельгианскую мужскую особь, чтобы она отцепилась. Затем он сжал бедра Джоан, поставил ее ступни на палубу и сказал:
- Не волнуйтесь. О Кледенте я позабочусь. Ну, вперед!
O'Mapa крепко обнял обеими руками кельгианина за середину туловища, быстро посмотрел вверх и скосил глаза к стене. Нижняя поверхность воды волновалась. Из нее начали свисать вниз громадные «сталактиты» длиной метра в два. Еще можно было добраться до ближайшей стены, пока водная масса не рухнула на них. Кледент тоже заметил это и стал издавать писклявые напуганные звуки. И как раз в то мгновение, когда O'Mapa собрался оттолкнуться от шезлонга и полететь в том направлении, которое бы обеспечило им безопасный путь к стене и вдоль палубы, Кледент попытался вырваться из его рук.
- Все будет в порядке, не бойтесь, - заверил его O'Mapa. - Да не дергайтесь вы, проклятие!
Какое там - «не дергайтесь»! Тело Кледента забилось в панических конвульсиях. Лицо О'Мары залепило разбушевавшейся шерстью. Он подпрыгнул, но одна нога соскользнула с подлокотника шезлонга, и вместо того, чтобы полететь к стене, они вместе с Кледентом ввинтились в пол. O'Mapa едва успел вдохнуть - а в следующее мгновение их поглотила вода.
Сквозь тучи мелких пузырьков, поднятых шерстью Кледента, О'Мара увидел, как на них медленно опускается темная туша одного из тралтанов. Он в отчаянии принялся шарить рукой в поисках шезлонга, нащупал его, согнул колени, крепче обнял извивающееся тело Кледента, уперся ногами в спинку шезлонга и приготовился оттолкнуться. Но опоздал.
Массивное тело тралтана опустилось прямо на них, прижав к палубе ступни О'Мары и нижнюю часть туловища Кледента. Резко взметнулись пузыри - из-за резкого давления из легких кельгианина разом вышел весь воздух. О'Мара, страдая от жуткой боли в ступнях, сражался с желанием сделать вдох. Ему во что бы то ни стало нужно было удержать воздух хотя бы в собственных легких.

Глава 21

О'Мара ослабил хватку и отпустил Кледента, затем быстро наклонился, чтобы подвести руки под тяжеленное тело тралтана. Тот потерял сознание и ничем не мог помочь О'Маре. В обычных условиях поднять тралтана О'Мара бы ни за что не сумел, но в воде, при виде тяжести менее четверти , он мог бы попробовать хотя бы сдвинуть тралтана со своих ступней и нижней части туловища Кледента.
Тело тралтана утратило три четверти веса, но инерцию сохранило целиком и полностью. О'Мара крепко ухватился за основания двух из четырех щупалец и потянул вверх. Ему уже казалось, что его руки того и гляди оторвутся, как вдруг здоровенный тралтан оторвался от пола и начал медленно подниматься вверх. Неожиданно ступни О'Мары обрели свободу, их примеру последовало и тельце кельгианина. Однако кислород у О'Мары был на исходе. Вода перестала бурлить, пузырьки исчезли, но О'Маре почему-то мешали ясно видеть противные черные пятна перед глазами. Вскоре он почувствовал себя так, будто всплывший тралтан уселся ему на грудь. О'Мара снова крепко обнял Кледента и уперся ступнями в пол. Застоявшийся воздух вылетел из его легких тучей пузырей, и О'Мара из последних сил рванулся к поверхности.
Он был потрясен - вынырнули они на удивление быстро. Судорожно хватая ртом воздух и озираясь по сторонам, О'Мара понял, почему это произошло. Капитан, прибегнув к дистанционному управлению, открыл герметичные двери по обе стороны рекреационного зала. В данный момент эти двери находились под водой, и она стремительно заливала примыкающие к залу кладовые. Ее поверхность все еще бурлила водоворотами, но уровень воды быстро падал. Внезапно ступни О'Мары коснулись пола, и он сумел поднять Кледента над водой.
Затем на поверхности показалась верхняя часть туловища одного из тралтанов-купалыциков. Тралтан перхал, задыхался и в отчаянии колотил щупальцами по воде, пытаясь отыскать свою спутницу. О'Мара был уверен в том, что неудачливый купальщик придет в себя, как только прочистит дыхательные пути. Высоко над головой О'Мары пассажиры-мельфиане и нидиане держались за закрепленное оборудование ближе к выходу. Метрах в пяти от них он увидел Джоан. О'Мара уже собрался окликнуть ее, когда в дверном проеме появился мельфианин в антигравитационной сбруе с красным крестом и знаками различия, являвшими его принадлежность к экипажу корабля, и спикировал к О'Маре и Кледенту. Прибыл доктор Сеннельт.
- Доктор, - поспешно затараторил О'Мара, - это пассажир Кледент, кельгианин, к пребыванию в воде не приспособлен, в воде пробыл без сознания и без дыхания две с лишним минуты. Не будете ли вы добры осмотреть...
- Не волнуйтесь, сэр, - отозвался медик и водрузил бесчувственное тело Кледента на свои костистые передние конечности с тремя суставами. - Теперь я о нем позабочусь. А вы как себя чувствуете, лейтенант?
О'Мара покачал головой.
- Я в порядке, - нетерпеливо ответил он. - А у кельгианина возможно повреждение внутренних органов из-за того, что на него надавил тонущий тралтан. Он все еще под водой, лежит на боку без сознания.
- Это дело серьезное, - заявил доктор Сеннельт, нажал на кнопки своего антигравитационного ремня и вместе с неподвижно лежащим на его клешнях Кледентом начал подниматься к выходу. - Но прямо сейчас я не смогу без специального оборудования поднять его в вертикальное положение и вытащить из воды. Через десять минут я пришлю сюда бригаду с антигравитационными носилками по размеру тралтана и сам вернусь, чтобы лично проследить за спасательной операцией.
- Вы можете опоздать... - вмешался О'Мара.
- А пока, - откликнулся Сеннельт, поднимаясь к выходу, - я доставлю Кледента в лазарет.
О'Мара выругался - хотел про себя, а вышло вслух. Он поискал взглядом Джоан. Та по-прежнему крепко держалась за закрепленное кресло над головой О'Мары.
- Джоан, не могли бы вы спуститься - осторожно, но быстро? Мне нужна ваша помощь.
Он развернулся к более удачливому тралтану. Тот все еще тяжело дышал и бил по воде щупальцами, но уже обрел здравый смысл и теперь указывал на бесчувственное тело супруги, чей бок и часть головы уже виднелись над поверхностью быстро опадающей воды.
- Через пару минут вы окончательно придете в себя, - выпалил О'Мара. - Но сейчас мне нужно, чтобы вы помогли мне поднять вашу супругу на ноги и удержать в вертикальном положении. Зайдите с этой стороны. Подведите под ее тело передние щупальца - вот здесь и здесь. Теперь поднимайте. Вот так. Но держите крепко, она сильно качается.
Кладовые заполнились водой, ей больше было некуда утекать и ее уровень перестал падать. Теперь только шесть слоновьих ног тралтанши и ее живот находились под водой. О'Мара вдохнул поглубже, погрузился в воду и попытался одну за другой подтолкнуть ноги тралтанши вперед, чтобы они приняли более вертикальное положение. Более тяжелой работы ему не доводилось выполнять ни разу в жизни. Он понимал, что на воздухе от такой нагрузки уже бы взмок от пота. Когда он выполнил задуманное и выбрался на поверхность, рядом стояла Джоан.
- Чем я могу помочь? - спокойно спросила она.
- Искусственным дыханием... - проговорил О'Мара, но умолк - ему и самому нужно было отдышаться. Затем он указал на одно из отверстий в голове тралтанши и быстро объяснил:
- Общее строение тела и наличие сразу четырех дыхательных отверстий не позволяет тралтанам делать друг другу искусственное дыхание способом «рот-в-рот». А мы можем это сделать. Это делается так: мы делаем вдох, крепко прижимаем губы к дыхательному отверстию и с силой вдуваем в него воздух. Затем ждем и на счет три отсасываем часть воды из легких, выплевываем ее и повторяем процедуру. Делать это нужно как можно более равномерно и быстро. Я вам покажу.
Он быстро продемонстрировал весь процесс и посмотрел на Джоан.
- Ну, поняли?
Джоан скорчила рожицу и ответила:
- Да, но я не уверена, что я жажду этим заниматься. Но... ну ладно, я же сама предложила помочь.
Поначалу немного растерянно и робко, Джоан вскоре попала в ритм, и они с О'Марой принялись дружно вдувать, отсасывать и отплевываться. Только раз Джоан прервала свой труд, взглянула на О'Мару и отерла губы тыльной стороной ладони.
- Фу, - произнесла она с чувством. - Какая гадость! Вы уверены, что я работаю над нужным отверстием тела?

Предыдущая страница 9 Следующая страница


Космический психолог 10

- Доверьтесь мне, - ответил О'Мара.
Так они трудились примерно с минуту. Другой тралтан все это время молча держал свою подругу в вертикальном положении. Он перестал спрашивать людей о том, знают ли они, что делают. Вскоре О'Мара заметил, что ноги их пациентки тверже уперлись в пол, а щупальца, до того безжизненно свисавшие по бокам, начали подрагивать.
- Назад, быстро! - скомандовал О'Мара. - Она приходит в себя.
В себя тралтанша пришла мгновенно. Она затопала ногами и замахала щупальцами, из ее дыхательных отверстий полилась вода с пузырями и слизью. В конце концов она успокоилась, повинуясь теплым объятиям и ласковым словам супруга. Джоан спокойно улыбнулась.
- Пожалуй, мы ее спасли, - сказал О'Мара.
- Да, - кивнула Джоан и победно подняла сжатую в кулак руку. - Поверите ли, но насчет способа «рот-в-рот» - это мне довелось делать впервые.
Ответить ей О'Мара не успел. Рядом с ними приземлился доктор Сеннельт в сопровождении двоих членов экипажа с широченными антигравитационными носилками.
- А я впервые вижу, чтобы этим способом земляне спасли тралтана, - отметил Сеннельт, восхищенно прищелкнув клешней. - Хорошо поработали, ребята. А теперь нам надо вывести вас в коридор. Сначала займемся тралтанами - по одному, а затем вы можете вдвоем улечься на носилки. Капитан вот-вот...
- Говорит капитан, - послышался голос из динамиков. - Рад сообщить вам, что система искусственной гравитации на рекреационной палубе заработала. Нормальное притяжение будет восстановлено в течение пятнадцати минут. К пассажирам убедительная просьба в течение ближайших трех часов не посещать эту палубу, чтобы мы имели возможность навести там порядок и заменить поломанное оборудование. Сообщений о травмах не поступало. В данный момент мы переходим в гиперпространство. Еще раз приношу всем мои извинения за причиненные неудобства Это все.
Пока первого тралтана грузили на антигравитационные носилки и выносили в коридор, Джоан стояла по пояс в воде и молча, пристально смотрела на О'Мару. Обычно она была так разговорчива, а теперь ее нехарактерное молчание и странное выражение лица немного пугали О'Мару. Он чувствовал, что надвигается неприятный вопрос, на который лучше не отвечать.
- Этот метод реанимации спас жизнь тралтанши, - сказала Джоан. - Вы спасли ей жизнь, - подчеркнула она - Где вы этому научились?
- В космических учреждениях кого только не встретишь, - сказал О'Мара правду, хотя и не всю правду, - и чему только не научишься. Всего-навсего первая помощь особи одного вида особи другого. А вот вы молодец. Штука не из приятных, но вы работали, как истинный профессионал. Вы говорили, что путевку в круиз вам подарили по случаю окончания высшего учебного заведения. Это, случаем, был не медицинский факультет?
- Нет, - ответила Джоан, на миг смутилась и добавила:
- В общем, да. То есть в принципе - да. Я получила квалификацию ветеринара.
- Понятно, - отозвался О'Мара со всей серьезностью. - Стало быть, вам не впервой оказывать помощь особям других видов, пусть даже до сих пор вы имели дело с неразумными существами. И помните: не я, а мы с вами спасли жизнь этой тралтанши.
Прежде, чем Джон успела ответить, вернулась бригада с носилками, уже успевшая вынести в коридор второго тралтана, и орлигианин - член экипажа вежливым рыком пригласил О'Мару и Джоан забраться на носилки. И он, и она молчали, пока не слезли с носилок в коридоре и пока за ними с шипением не закрылась дверь, ведущая на рекреационную палубу.
Постепенно стены коридора вернулись в вертикальное положение, пол снова оказался под ногами - и в рекреационном зале тоже. Глядя сквозь прозрачную дверь, Джоан и О'Мара видели, как вода отхлынула от противоположной стены, вылилась из кладовых, пометалась по полу и в конце концов слилась в бассейн. Ничто не напоминало обо всем, что тут творилось совсем недавно, кроме поломанной тралтанами при падении мебели да нескольких лужиц на полу. Неожиданно из ближайшего динамика донесся до боли знакомый кашель.
- Говорит капитан, - послышался голос. - Не будет ли пассажирка Келлегер и лейтенант Корпуса Мониторов О'Мара так добры и не навестят ли меня в командном отсеке ровно в двадцать один ноль-ноль сегодня вечером? Благодарю вас.
- О'Мара, - улыбаясь, проговорила Джоан. - Капитан хочет поблагодарить нас официально. Может быть, он даже наградит вас медалью. Вы ее заслужили. - Она бросила на него озабоченный взгляд и добавила:
- Впрочем, может быть, насчет медали я ошибаюсь. Ведь вы, похоже, отдавали капитану приказы. Старшие офицеры на кораблях недолюбливают нарушение субординации даже со стороны пассажиров. Но все равно - может быть, он просто скажет вам какие-нибудь добрые и торжественные слова и позволит дальше лететь бесплатно.
- Я как офицер космической службы Корпуса Мониторов и так лечу бесплатно. Благодарность и медали меня сейчас не волнуют. Я беспокоюсь за Кледента. При том, что его придавил тралтан даже четвертью своего веса, он мог получить серьезные повреждения...
О'Мара не договорил. Позади них с Джоан неожиданно возник доктор Сеннельт и сообщил:
- Пассажир Кледент чувствует себя неплохо, сэр. Мы откачали воду из его легких, доводим до конца высушивание его шерсти и обследовали его сканером от головы до хвоста. Результаты оптимальные. Из предосторожности мы подключили его к мониторам для постоянного наблюдения, поэтому сейчас он не может принимать посетителей. Но поверьте, волноваться вам совершенно не о чем. Тралтанша, которой вы оказали первую помощь, также чувствует себя отлично и утверждает, что ей не требуется никакого лечения, кроме любви супруга. Она предпочла вернуться в каюту - скорее всего для того, чтобы отдохнуть. Но теперь меня заботит ваше состояние. Вы уверены, что хорошо себя чувствуете? Нет ли у вас жалоб на затрудненное дыхание? Признаков постстрессового шока? Не хочет ли кто-нибудь из вас пройти в лазарет для обследования?
О'Мара и Джоан покачали головами.
- Мне говорили, что у землян этот жест означает отрицательный ответ, - сказал Сеннельт. - Хорошо. Капитан поговорит с вами после ужина, но прежде чем попрощаться с вами, мне хотелось бы лично поблагодарить вас за все, что вы сделали. Смерть пассажира во время туристического круиза - будь то от старости, травмы или от глупейшего несчастного случая - это ужасно. Это ужасно само по себе, и, хотя мне неловко об этом упоминать, такое могло бы крайне отрицательно сказаться на перспективах работы небольшой, независимой и не слишком богатой космической компании, которой принадлежит «Крескхаллар». Поэтому вы, наверное, даже не представляете, насколько мы вам благодарны. Ну а теперь мне пора. Нужно написать длиннющий отчет обо всем, что произошло.
- Пока вы не ушли, доктор, - торопливо проговорил O'Mapa. - Я все-таки волнуюсь за Кледента. Я был бы вам признателен, если бы вы сообщали мне о любых изменениях в его самочувствии - пусть даже самых мизерных.
- С радостью сделаю это для вас, сэр, - пообещал Сеннельт и ретировался.
Через несколько минут после его ухода дверь, ведущая на рекреационную палубу, с шипением отъехала вбок, и туда прошла бригада из четверых особей разных видов в сопровождении роботов-уборщиков. O'Mapa никогда особо не любил глазеть на то, как работают другие. Джоан, видимо, тоже, поскольку смотрела она только на него. O'Mapa сделал вид, что замерз, и принялся выразительно стучать зубами.
- Кондиционеры барахлят, - с улыбкой проговорила Джоан. - Прошу прощения, я пойду переодеться к ужину.

Глава 22

Некоторые кельгиане, сидевшие за одним столом с О'Марой и Джоан, заметили отсутствие Кледента и говорили о нем и о поломке системы искусственной гравитации, но только между собой. Очевидно, новость о том, что стряслось на рекреационной палубе, еще не стала всеобщим достоянием. Самому О'Маре об этом говорить тоже не хотелось. На самом деле он вообще отказывался говорить о чем бы то ни было и отделывался односложными проявлениями вежливости. Джоан была готова на него обидеться. Но вот вдруг она увидела что-то за спиной О'Мары и улыбнулась.
- Если вы все еще переживаете за Кледента, - сказала она, - можете прекратить переживать сейчас же.
O'Mapa развернулся в ту сторону, куда смотрела Джоан, и увидел, что к ним между столами пробираются доктор Сеннельт и Кледент. Кельгианин проворно взобрался на сиденье. Первым заговорил врач.
- Вы просили меня сообщать вам о самочувствии моего пациента, лейтенант, - сказал Сеннельт, - вот я и решил вам его самочувствие наглядно продемонстрировать. Кледент обрел полную подвижность и говорит, что чувствует себя хорошо, но голоден. Клинические показатели хорошие. Волноваться положительно не о чем.
Мельфианин прищелкнул на прощание клешней и удалился.
Джоан улыбалась, а O'Mapa - нет. Он, конечно, испытывал облегчение, но в то же время не был склонен до конца верить доброжелательному, но чересчур оптимистичному корабельному медику, познания и опыт которого в лечении пациентов различных видов могли быть несколько ограниченными. Наверное, о том же самом думала и Джоан.
- Мы так рады, что вы вернулись, - сказала она. - Но как вы на самом деле себя чувствуете?
- А вы как думаете? - с истинно кельгианской неучтивостью ответил вопросом на вопрос Кледент. - На мне посидела тралтанша, я чуть не захлебнулся, моя шерсть вымокла и на несколько часов прилипла к коже. Ощущение было премерзкое - я словно неожиданно утратил способность передавать свои чувства. Словом, настроение у меня кошмарное, а самочувствие нормальное. Костей у кельгиан не так много - большая часть костной структуры приходится на череп, так что переломы нам не так уж сильно грозят: мы умеем сжиматься и разжиматься. Но за заботу спасибо. О'Мара все еще был обеспокоен.
- Вы уверены, - начал он, - что у вас отсутствуют симптомы...
- Лейтенант, - оборвал его Кледент. - Вы начинаете говорить совсем как доктор Сеннельт. Он сказал, что вы мне вроде бы жизнь спасли. Я благодарен вам за эту услугу, более благодарен, чем могу выразить словами и объяснить существу, которое неспособно прочитать мои чувства по движениям шерсти. Однако от моей благодарности не останется и следа, если вы позволите мне умереть от голода. Мне нужно поесть. О'Мара, помолчите.
О'Мара и Джоан расхохотались, и на протяжении ужина все они переговаривались - даже Кледент обменивался фразами со своими сородичами, сидевшими за общим столом. Однако внимание О'Мары, словно маятник, колебалось между Джоан и шерстью Кледента. Он думал, что женщина ничего не замечает, но в конце концов она наклонилась к столу и, пытливо посмотрев на него, негромко спросила:
- О'Мара, что с вами? Что вас волнует?
О'Мара вымученно рассмеялся. В искренность собственного смеха он и сам не поверил и уточнил:
- То есть кроме вас?
Джоан раздосадованно покачала головой.
- К несчастью, я вас не волную - по крайней мере не слишком сильно. Вы с Кледента глаз не спускаете. Почему?
О'Мара растерялся. Он думал, что бы такое ответить, чтобы это не прозвучало эгоцентрично и оскорбительно для корабельного врача - он ведь не сомневался, что в обычных обстоятельствах Сеннельт был вполне способен оказать пациенту адекватную медицинскую помощь. А О'Мара, если на то пошло, был самым настоящим дилетантом в медицине и своих познаний обнаруживать не должен был. Но он знал очень многое о кельгианской физиологии - то есть он знал о ней ровно столько, сколько знала Маррасарах, его партнерша по разуму. Обнаружь О'Мара эти познания - ему бы грозили серьезнейшие неприятности, поскольку он давным-давно обязан был стереть кельгианскую мнемограмму. Но беда была в том, что, будучи частично кельгианином, О'Мара не мог, при всем желании, солгать.
- Сеннельт - неплохой специалист, - ответил О'Мара. - Просто меня беспокоит тот факт, что он может быть не слишком хорошо знаком с кельгианской анатомией.
- А вы с ней хорошо знакомы?
- Да, - честно ответил О'Мара.
Мгновение Джоан смотрела на него, нахмурившись, затем проговорила серьезно и задумчиво:
- Относительно того, чем вы на самом деле занимаетесь, вы до сих пор ограничивались туманными намеками относительно участия в сборке космических объектов. Согласна, ваши физические параметры для этого вполне годятся, но все же... Вы медик? Или вы когда-то были медиком, но почему-то хотите скрыть это?
О'Мара покачал головой:
- У меня нет официального медицинского образования.
- Тем не менее вы считаете, что обладаете достаточными познаниями о первой помощи особям других видов, - продолжала Джоан, - для того, чтобы давать советы корабельному врачу? Ну так кто вы по профессии, О'Мара?
О'Мара всей душой жалел о том, что кельгианская мнемограмма не дает ему возможности соврать.
- Я - психолог, - ответил он.
Джоан резко откинулась на спинку стула Лицо ее залилось краской гнева и смущения. Через пару мгновений она сказала:
- И вы, как психолог, спокойно, на клинический манер наблюдали за моим поведением все это время, пока я перед вами валяла дурака?
О'Мара покачал головой, не отрывая глаз от Джоан. Затем он тихо проговорил:
- Я наблюдал за собой - и не сказал бы, чтобы очень спокойно и на клинический манер, стараясь не свалять дурака перед вами.
Джоан молча смотрела на него. Краска постепенно отхлынула от ее щек.
О'Мара извиняющимся тоном продолжал:
- Наверное, я должен был вам сказать. Но я в отпуске, ну и... было не обязательно, чтобы кто-то знал о моей профессии - Он улыбнулся. - Но если вам от этого будет легче, то я специалист по межвидовой психологии.
- Межвидовой?.. - переспросила Джоан и негромко рассмеялась. - Нет, пожалуй, мне от этого нисколько не легче Но теперь понятно, почему вас так заботит Кледент. Вы отмечаете у него какое-то состояние, которое ускользнуло из поля зрения Сеннельта?
- Не совсем так, - возразил О'Мара. Он все еще изо всех сил старался говорить Джоан не всю правду. - По роду моей работы мне приходилось сталкиваться и беседовать со многими кельгианами. С одним из них я знаком очень близко и знаю, каков их образ чувств и мыслей. Кледент может и не знать, что с ним что-то не в порядке, но ЭТО так.
Обида и смущение Джоан сменились неподдельным интересом.
- Если я понимаю вас верно, - сказала она, - сдавление его тела упавшим на него тралтаном и то, что он чуть не захлебнулся, вызвало у него отсроченную, но потенциально опасную эмоциональную травму. Вы пытаетесь ликвидировать или облегчить это состояние, воздействуя на его психику?
О'Мара покачал головой.
- К несчастью, - ответил он, - травма Кледента носит чисто физический характер. Но если ее оставить без лечения, естественно, возникнут и эмоциональные проблемы.
- В таком случае я вас не понимаю, - сказала Джоан - Будьте добры, объясните, в чем дело.
Объяснять, в чем дело, О'Маре не хотелось, поскольку тогда пришлось бы рассказать об экспериментах с мнемограммами и, как следствие - всю правду о себе. Но и лгать Джоан он тоже не хотел. От принятия решения О'Мару спасло то, что к их разговору неожиданно присоединился Кледент.
- Похоже, вы разговариваете обо мне, - сказал кельгианин. - Это более интересно и важно, чем то, о чем болтают мои сородичи?
- Может быть, не так интересно, - отозвался О'Мара, автоматически перейдя на безыскусную кельгианскую манеру разговора, - но определенно более важно Если вы уже достаточное число раз пересказали своим друзьям то, что вам довелось пережить, и выслушали в свой адрес достаточное число изъявлений сочувствия, не могли бы вы теперь уделить свое внимание нам и при этом не отвлекаться на посторонние разговоры?
Шерсть Кледента сердито вздыбилась, но Джоан не дала ему ответить О'Маре. Она явно предпочитала более тактичный и мягкий подход.
- Нас беспокоит, - сказала она, - так ли хорошо вы себя чувствуете, как утверждает доктор Сеннельт. Мы опасаемся за отдаленные последствия. Для того, чтобы мы уверились, что с вами все в порядке, лейтенант хотел бы задать вам несколько вопросов.
- Более, чем несколько, - уточнил О'Мара.
Шерсть кельгианина недовольно зашевелилась. Он отвел взгляд от Джоан и приблизил свою остроконечную мордашку к лицу О'Мары.
- В таком случае задавайте ваши вопросы.
- Хорошо, - кивнул О'Мара. - Срединная часть вашего туловища и задние конечности были сжаты между тонущей тралтаншей и палубой на протяжении четырех с небольшим минут, после чего вы были высвобождены. Не испытываете ли вы неприятных ощущений в этих конечностях или мышцах, которые отвечают за их подвижность, или в кожном покрове в этих областях, в местах прикреплениях шерсти? Не ощущаете ли вы поверхностных болей, покалывания или каких-то других необычных симптомов со стороны других частей тела, непосредственно не подвергнувшихся временному сдавлению? Я понимаю: все произошло совсем недавно, и в вашем отношении к симптомам может присутствовать психологический компонент. Я сделаю скидку на любую эмоциональную окраску ваших ответов, поэтому будьте настолько объективны и субъективны, насколько пожелаете. Говорите.
Джоан снова нахмурилась.
- О'Мара, - проговорила она, - вам не кажется, что вы недостаточно тактичны в том?.. - начала она, но Кледент ее прервал.
- Я ощущаю боль во многих частях тела, - сказал он. - Эти ощущения могут быть и субъективными, но изнутри они чертовски объективны. Доктор мне такого количества вопросов не задавал. Вы меня начинаете пугать.
О'Мара воочию видел этот нараставший страх - вернее, этот страх ему помогали почувствовать память и медицинский опыт обитавшего в его сознании талантливого кельгианского хирурга. Шерсть Кледента ходила плотными неровными волнами.
- Страх, - сказал О'Мара, - это временное состояние, которое исчезает, когда исчезает неуверенность и устанавливается точная причина страха. Ваше состояние может быть как временным, так и нет, именно это я и пытаюсь выяснить. Что именно вам говорил Сеннельт, и что гораздо более важно, что он с вами делал?
- Наговорил он очень много всякого, - ответил кельгианин. - В основном он меня успокаивал, подбадривал, советовал не принимать случившееся близко к сердцу. Он обследовал меня всякими портативными сканерами, а потом поместил меня в камеру с невесомостью и высушил мою шерсть. Потом попросил пройтись по лазарету и наблюдал за мной, пока я не заявил, что проголодался. Тогда он привел меня сюда. А что еще он должен был сделать?
О'Мара молчал. Он размышлял об ограниченности возможностей и еще большей ограниченности опыта корабельного медика, который призван был знать понемножку обо всем, и большего от него никто не требовал. Сеннельт был хорошим врачом, но вот «Крескхаллар» не был Главным Госпиталем Сектора.
- В данных обстоятельствах, - проговорил наконец О'Мара, - ничего. А до высушивания вашей шерсти и в процессе него Сеннельт не обрабатывал ее никакими медицинскими препаратами, кондиционерами или еще какими-нибудь веществами?
- Нет, - твердо ответил Кледент. - Я бы не позволил. Моей шерсти все эти штучки ни к чему.
- Вижу, - кивнул O'Mapa. - Шерсть у вас необычайно красива и выразительна. Но когда вы пришли в столовую с Сеннельтом и, сев за стол, начали разговаривать со своими друзьями, я обратил внимание на то, что в целом подвижность вашей шерсти снизилась по сравнению с той, какую я наблюдал ранее. Пониженная реакция шерсти на голосовые и эмоциональные стимулы имеет второстепенное значение и может быть вызвана всего лишь посттравматическим шоком или сопутствующими психологическими факторами, вытекающими из того, что вам довелось пережить. Однако я не до конца удовлетворен прогнозом Сеннельта и намерен...
- Вы считаете, что с моей шерстью что-то не так! - воскликнул Кледент и в страхе ощетинился. - Но... Но откуда вам знать? Вы ведь всего лишь какой-то полицейский! И даже если вы правы, что вы можете поделать? O'Mapa, вы не должны пугать меня такими разговорами!
Все сидевшие за столом умолкли. Шерсть остальных кельгиан сочувственно волновалась. Даже Джоан, которая не умела читать эмоций по движениям кельгианской шерсти, понимала, что творится на душе у Кледента, и возмущенно смотрела на O'Mapy. O'Mapa быстро поднял руку, предупредив ее возражения. Он понимал, что этот жест Джоан может счесть проявлением дурных манер, но ему во что бы то ни стало нужно было овладеть ситуацией. А им самим уже несколько минут безраздельно владела его партнерша по разуму. O'Mapa понимал: его чувства чисто субъективны. Ведь мнемограмма содержала только воспоминания донора. Но в этих воспоминаниях были запечатлены личные переживания Маррасарах на почве дисфункции шерсти и ее горячее нежелание того, чтобы хоть что-то подобное довелось пережить кому-то из ее сородичей. Но теперь пора было перестать думать и разговаривать по-кельгиански. Нужно было сказать какие-то человеческие, теплые слова жутко напуганному Кледенту, хотя O'Mapa и понимал, что все его ободряющие излияния будут звучать нечестно.
- Пока я не знаю, что могу сделать для вас, - сказал O'Mapa. - Но что-нибудь сделать обещаю. Вскоре нам с Джоан предстоит беседа с капитаном, который считает, что он в долгу перед нами. Я попрошу его, чтобы он предоставил нам возможность устроить консилиум с доктором Сеннельтом, в течение которого я задам ему ряд вопросов, которые нас волнуют. Возможно, мои опасения беспочвенны, и доктор сумеет меня успокоить. В этом случае, естественно, я незамедлительно успокою вас. Но до тех пор постарайтесь не волноваться, потому что, вероятно, волноваться не о чем.
Кледент произнес какое-то слово, которое не значилось в словарях трансляторов. Его шерсть вернулась к обычному уровню подвижности. Но тут на него накинулись с расспросами другие кельгиане, и разговор принял такие обороты, что обратиться к Кледенту стало просто невозможно. Джоан злиться перестала, но вид у нее был далеко не самый мирный. С О'Марой она не разговаривала до тех пор, пока они не вышли в коридор и не направились к месту встречи с капитаном. O'Mapa понимал, что его ощущения субъективны, но почему-то ему казалось, что температура в коридоре понизилась на несколько градусов.
Джоан сказала:
- Вы были неоправданно грубы с Кледентом. Такая грубость непростительна для того, кто знает, о чем говорит. Вы сказали, что вы - не медик. Но вы неплохо разбираетесь в оказании первой помощи. Вы что-то от меня скрываете, а если это так, собираетесь ли вы мне рассказать об этом?
- Нет, - ответил О'Мара.
- В таком случае я могу сказать одно, - холодно проговорила Джоан - Если бы вы были врачом или студентом-медиком, завалившим выпускные экзамены, двойку бы вам поставили исключительно за манеру беседы с пациентом

Глава 23

Приглашение на капитанский мостик было любезностью, которая крайне редко оказывалась простым пассажирам, поскольку там обитало корабельное божество, известное смертным под именем капитана Грулья-Мара. Громадный, косматый, медведеподобный орлигианин был по-своему грациозен, не скупился на комплименты и благодарности - помпезные и снисходительные Снисходительность скорее всего объяснялась тем, что капитан предполагал, что его гости впервые на капитанском мостике звездолета, но О'Маре так и не удалось разубедить в этом Грулья-Мара. Тот говорил, не закрывая рта. О'Мара видел, что Джоан очень довольна, что она с огромным вниманием слушает все, о чем говорит орлигианин, но сам он пока не проникся большим уважением к капитану, который даже не удосужился поименно представить им членов смешанного экипажа. Грулья-Мар держался с ними так, словно они были частью корабельного оборудования, которое он с жаром демонстрировал землянам. Когда короткая экскурсия по командному отсеку завершилась, капитан начал проявлять признаки нетерпения, которые резко сказались на его любезных манерах.
- Надеюсь, вы насладились визитом на капитанский мостик, - изрек Грулья-Мар, - однако есть кое-какие технические моменты, которые требуют моего внимания. Позвольте вновь выразить вам мою самую искреннюю и глубокую признательность, а также благодарность тур-оператора за вашу сообразительность и быструю оценку ситуации, сложившейся на рекреационной палубе, лейтенант, а также позвольте поблагодарить вас обоих за быстрые и согласованные действия Вы спасли жизнь двоих пассажиров, как сказал мне Сеннельт, и уж точно сохранили репутацию моего корабля.
Джоан, выглядевшая радостной и смущенной, в последний раз окинула взглядом отсек управления и сказала:
- Мы были рады помочь. Спасибо вам, капитан, за то, что вы столь любезно уделили нам время.
- Не стоит благодарности, - отвечал Грулья-Мар. - Но как я уже отметил, ваши заслуги неоценимы, и если вы нуждаетесь в какой-то услуге с нашей стороны, и я и мои офицеры готовы сделать для вас все, что в наших силах. Вам нужно только попросить.
Джоан уже готова была уйти, но заметила, что О'Мара уходить не собирается. Он стоял на месте и смотрел на капитана.
- Сэр, - сказал О'Мара, - я действительно хочу вас кое о чем попросить, но речь идет не о маленькой любезности.
Капитан растерялся. Физиономия его так густо заросла шерстью, что прочитать по ней что-либо возможным не представлялось, но глаза орлигианина приобрели опасливое выражение.
- Что именно я мог бы сделать для вас, лейтенант?
- Для меня лично - ничего, - ответил O'Mapa. - В услуге нуждается пассажир Кледент. У меня четкие подозрения, что он, в связи с полученными травмами, нуждается в срочном осмотре специалистов в профильной больнице. Я настоятельно прошу вас о том, чтобы «Крескхаллар» незамедлительно взял курс на Кельгию.
- Это невозможно! - взорвался Грулья-Мар. - Следующий пункт нашего маршрута - Мельфа. Там должны сойти нынешние пассажиры-мельфиане и сесть новые. Мой медик обследовал Кледента и сообщил, что у того нет никаких повреждений и что его здоровье отменно!
- Это долго не продлится, - заявил O'Mapa.
- Ваша просьба представляется мне абсолютно перестраховочной, - сердито буркнул капитан. - Если вы скажете о ваших подозрениях пассажиру Кледенту, вы только вызовете у него ненужный эмоциональный стресс. Сеннельт в своей области - превосходный специалист. Или у вас есть медицинская квалификация, о которой вы умолчали?
O'Mapa покачал головой и осторожно ответил:
- Официального медицинского образования у меня нет, однако по роду деятельности я хорошо знаком с некоторыми кельгианами... - «В особенности хорошо - с той, которая в данный момент населяет мой разум», - подумал он сухо, понимая, что сейчас выложит капитану всю правду. - ...и я располагаю такими сведениями в области кельгианской медицины, которые доктору Сеннельту неизвестны.
- Позвольте поинтересоваться, где вы приобрели эти познания по роду вашей работы? - резко осведомился капитан.
- В Главном Госпитале Сектора, - ответил O'Mapa.
Повисла тягостная пауза. Органические части корабельного оборудования развернулись от панелей управления и уставились на О'Мару. Джоан тоже неотрывно смотрела на него. Вид у нее был озадаченный. В Галактической Федерации нашлось бы совсем немного мыслящих существ, которые не знали о существовании Главного Госпиталя Сектора и о том, что он собой представляет. Вставшая дыбом шерсть капитана мало-помалу укладывалась в прежнее положение.
- Понятно, - проговорил Грулья-Мар, вернувшись к напыщенному, снисходительному тону. - Однако вы сами признали, что необходимой медицинской квалификацией не располагаете и руководствуетесь тем, о чем узнали понаслышке, пусть даже и в самом уважаемом медицинском учреждении Федерации. Я не стану изменять маршрут полета, лейтенант O'Mapa, однако я готов пойти на компромисс. Из благодарности за то, как вы славно потрудились на рекреационной палубе, и ради того, чтобы развеять ваши скорее всего напрасные опасения относительно самочувствия этого пассажира-кельгианина, я попрошу доктора Сеннельта повторно обследовать его в вашем присутствии Но только в том случае, если вам лично удастся уговорить Кледента снова подвергнуться этой процедуре и проследовать вместе с вами в лазарет. - Капитан поднял огромную косматую ручищу и добавил:
- Можете идти.
Когда они вышли в коридор, ведущий к пассажирской палубе, Джоан сказала:
- Вы ужасно скрытный человек, O'Mapa. Почему вы мне не сказали, что вы - из Главного Госпиталя Сектора? Я хочу задать вам миллион вопросов об этом учреждении. Уверена, что другие пассажиры - тоже.
- Может быть, именно поэтому я и молчал, - сухо отозвался O'Mapa. - Но на некоторые из ваших вопросов я отвечу, пока мы будем искать Кледента и сопровождать его в лазарет. Если не возражаете, я бы попросил вас присутствовать. Но уговорить его подвергнуться новому обследованию будет нелегко.
- Я не против, - сказала Джоан. - На самом деле я просто умираю от желания побывать в роли судьи за рингом на этом медицинском поединке. Уверена, и Кледент, и Сеннельт будут вами недовольны. - Неожиданно она улыбнулась и добавила:
- Но думаю, вам не стоит волноваться за свой дар убеждения. Межвидовой психолог из Главного Госпиталя Сектора наверняка способен уговорить кого угодно на что угодно.
Уговаривать Кледента вернуться в лазарет для обследования пришлось целых два часа, да и согласился он только потому, что О'Мара его снова жутко напугал. С О'Марой Кледент вел себя враждебно, с Джоан держался нейтрально, а при виде Сеннельта шерсть его стала выражать отчаянную мольбу - кельгианин словно молча упрашивал доктора развеять сомнения О'Мары и неопровержимо доказать, что он совершенно здоров.
Мельфианин говорил спокойно, но его свободные клешни недовольно пощелкивали. Он водил сканером вдоль нижней части туловища Кледента.
- Как видите - если вы, конечно, понимаете, что означает изображение на экране прибора глубокого сканирования, - последствия сдавления полностью рассосались. Кровоток между сердцем, легкими, мозгом и главными мышцами, управляющими конечностями и передними манипуляторами, не нарушен. Участки подкожных контузий, поражающие локальные капиллярные и нервные сети, относительно которых вы и пассажир Кледент испытываете беспокойство, представляют собой не более чем легкие кровоподтеки - синяки, от которых скоро не останется и следа. Делать другие прогнозы бессмысленно, если только вы не пытаетесь, по какой-то тайной психологической причине, оправдать свои неоправданные подозрения.
О'Мара изо всех сил сдержал рвавшиеся наружу эмоции и положил пальцы на рукоятку сканера. Он понимал, что выдергивать его из клешней мельфианина бесполезно.
- Не могли бы вы на минуточку одолжить мне прибор, - сказал О'Мара, пытаясь изобразить хотя бы вербальную вежливость. Он медленно провел сканером над синяками, внимательно глядя на экран. - Общая картина кровоподтеков скрывает тот факт, что кровоток в капиллярной сети, обеспечивающей работу крошечных мышц, отвечающих за подвижность каждой шерстинки, снижен. Очевидные травматические повреждения отсутствуют, а застоявшаяся кровь очищается недостаточно быстро, и микромускулатура постепенно лишается питательных веществ. Патологическое состояние развивается настолько медленно, что выраженные симптомы пока отсутствуют. Поэтому неудивительно, что они ускользнули из поля зрения недостаточно опытного специалиста. Однако эта патология необратима, и если не взяться за ее ликвидацию срочно, через несколько недель наступит полный некроз мышц, управляющих шерстью. Доктор, вы не хотите еще раз взглянуть на...
- Нет, - решительно отозвался Сеннельт. - Я не увижу ничего нового и настолько опасного, что бы заставило меня уговорить капитана изменить курс. И позвольте мне напомнить вам о том, лейтенант, что вы без нужды волнуете пациента.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

- Я очень взволнован, - неожиданно вступил в беседу Кледент. - А если я попрошу, капитан изменит курс ради меня?
- Хотя бы признаете существование пациента как такового, и на том спасибо, - сердито проговорил О'Мара, не дав Сеннельту ответить на вопрос Кледента. - Следовательно, признаете и то, что с ним, вероятно, не все в полном порядке. - Он резко обернулся к Джоан. - Пожалуйста, взгляните на этот участок мышечной ткани и скажите, что вы думаете об этом. Я сфокусирую сканер, чтобы вы могли...
О'Мара не договорил. Корабельный врач оглушительно громко защелкал клешнями на манер перегруженного счетчика радиоактивности.
- Неужели каждый пассажир на этом треклятом корабле почитает себя медиком? - вопросил Сеннельт таким тоном, что сарказм остался даже в переводе. - Ну хорошо, с учетом того, что мы не станем поворачивать на Кельгию, какой метод вторичной терапии предложат уважаемые несостоявшиеся доктора?
Джоан, с которой врач-мельфианин знаком не был, в медицине была далеко не дилетантом. Ее лицо залилось краской гнева и возмущения, но, не дав ей возразить мельфианину, О'Мара предупреждающе покачал головой. По адресу свежеиспеченного ветеринара Сеннельт в нынешнем расположении духа мог пройтись и похуже. О'Мара призывал себя к спокойствию и клинической объективности.
- Я бы предложил полный покой, постельный режим и сильные седативные средства, - сказал он, - в надежде на то, что снижение притока крови будет достаточным для того, чтобы поддержать отдыхающие мышцы. Нужно установить круглосуточное наблюдение. Если состояние пациента ухудшится до такой степени, что об этом будет знать и он сам, и врач, следует прибегнуть к эмоциональной словесной поддержке до тех пор, пока...
- Мне уже сейчас не помешает некоторая словесная поддержка, - сказал Кледент.
- Хватит! - взорвался мельфианин. - Скажу вам откровенно, лейтенант, ваше поведение начисто лишено чуткости и совершенно безответственно. Невзирая на все, что вы сделали для нас ранее, я намерен сообщить об этом инциденте начальству Корпуса Мониторов на ближайшей стоянке. Что же касается предложенной вами схемы лечения, то пассажир Кледент волен предаваться постельному режиму как в лазарете, так и у себя в каюте, а может, напротив, заниматься самой активной физической нагрузкой на рекреационной палубе. Ни о каких сильных успокоительных средствах и мониторинге не может быть и речи, поскольку, на мой профессиональный взгляд, в этом нет никакой необходимости. Что же касается эмоциональной поддержки, то ее Кледент заслуживает целиком и полностью. Я настоятельно рекомендую вам поговорить с ним, пока он будет отдыхать здесь - столько, сколько потребуется для того, чтобы снять причиненную вами эмоциональную травму. Если пассажир Кледент устанет от ваших увещеваний - а это вполне возможно, поскольку приближается время сна, я разрешаю ему вернуться в каюту, а затем перейти к обычному режиму жизни, что бы вы ему по этому поводу ни говорили. А теперь я вас покину, - закончил свою тираду мельфианин, - пока не употребил фраз, недостойных офицера.
Дверь лазарета с шипением закрылась за Сеннельтом. В коридоре постепенно стих стук его клешней. Джоан перевела взгляд с разбушевавшейся шерсти Кледента на его мордашку.
- Простите, - сказала Джоан. - Я могу только поговорить с вами, но не знаю что сказать, потому что не понимаю, о чем речь. Лейтенант, а вы, как межвидовой психолог, можете хотя бы придумать, о чем теперь говорить и что делать?
О'Мара быстро ходил по палате, заглядывал через прозрачные дверцы в шкафчики с медикаментами инструментами Некоторые из них были заперты, но открыть их не составляло труда. Ответил О'Мара только тогда, когда вернулся к Джоан и Кледенту.
- Я много чего могу сказать, но еще больше - сделать, - торопливо ответил он. - Но мне нужно согласие и помощь вас обоих. Прежде всего выслушайте меня внимательно, а пока я буду говорить, мне бы хотелось, чтобы вы, - он пристально посмотрел на Джоан, - еще раз провели сканером над пораженным участком тканей. Тогда мне легче будет объяснить вам, что именно вы увидите...
О'Мара описал патологию, которая у кельгиан встречалась редко, да и то, как правило, у очень молодых особей. Процедура избавления от этой патологии была проста, радикальна, но чревата риском. Без операции Кледенту грозил прогрессирующий необратимый паралич шерсти в срединной части туловища. Говорил О'Мара своим голосом, но в нем отражались спокойствие и уверенность донора кельгианской мнемограммы. Когда он закончил описание поэтапной операции, он почувствовал, что Джоан и Кледент начинают ему верить. И еще до того, как Джоан обратилась к нему с вопросом, О'Мара знал, что ответит ей чистую правду.
- Лейтенант, - сказала она. - Похоже, вы знаете, о чем говорите, но откуда вы об этом знаете, вот вопрос? Такому не научишься на инструктаже по первой помощи.
- Вы не можете понимать, что это значит, О'Мара, - вздыбив шерсть иголочками, заметил Кледент. - Потому что вы - не кельгианин.
- Поверьте, я это понимаю, - ответил О'Мара.
Пару секунд он истратил на то, чтобы напомнить себе, насколько глупо поступает - ведь если бы кто-то из них рассказал еще кому-нибудь о том, что он сейчас собирался сказать и сделать, он бы в течение несколько дней вылетел и из Главного Госпиталя Сектора, и из Корпуса Мониторов. Мало того, его запросто могли бы на неопределенный срок отправить в одну из психиатрических лечебниц Федерации. Но это был риск, который ни он сам, ни его партнерша по разуму не считали неоправданным в сравнении с судьбой Кледента. О'Мара сделал глубокий вдох и приступил к рассказу.
Он рассказал Кледенту и Джоан о своей работе в госпитале, рассказал о случае с Торннастором (не упомянув его имени), о том, как психологическое расследование привело к тому, что он записал себе мнемограмму Маррасарах и не стер ее, тем самым нарушив инструкции. Он объяснил, что техника мнемографии пока не получила широкой известности, поскольку ею не интересовались одновидовые больницы, базирующиеся на планетах. То есть о мнемографии, по словам О'Мары, там узнавали только в тех случаях, если кому-то из выдающихся врачей предлагали стать донором мнемограммы.
- ...И вот теперь я являюсь носителем памяти и опыта именно такого специалиста, - продолжал О'Мара. - В свое время она была самым талантливым торакальным хирургом на Кельгии. Вот почему вы должны верить всему, о чем я говорю.
Джоан не отрывала глаз от О'Мары. В ее взгляде смешались волнение, изумление и тревога. Шерсть Кледента уподобилась множеству серебристых игл. Первым подал голос кельгианин.
- Значит, ваш разум частично кельгианский, - сказал он. - А я-то гадал, почему вы разговариваете так же прямо и откровенно, как мы. Но если половине моей шерсти суждено утратить подвижность, вы-то что можете поделать?
Не отвечая, О'Мара отвернулся и быстро отправился к шкафчикам. Он проворно уставил медицинский поднос нужными препаратами, инструментами, средствами для обезболивания. Сам он не понимал, что делает, но зато это отлично знала его партнерша по разуму. Все инструменты имели такую конфигурацию, чтобы с ними было удобно работать Сеннельту, однако пальцы землян заслуженно считались самыми адаптабельными и ловкими манипуляторными выростами в Федерации.
- О Боже, - испуганно проговорила Джоан, когда О'Мара вернулся с наполненным подносом. - Он... он собирается вас оперировать...
О'Мара решительно качнул головой. Он протянул к Джоан руки и продемонстрировал ей свои толстые короткие пальцы и ладони, на которых, невзирая на то, что О'Мара теперь был офицером и джентльменом, сохранились мозоли со времен работы на космических стройках.
- Это не руки хирурга... - сказал он, наклонился и бережно, но твердо взял Джоан за руки. Они лежали на его грубых ладонях - тонкие, красивые и сильные, словно вылепленные из теплого, живого фарфора. - А вот эти - да.
Джоан покачала головой. Она была испугана, но рук не отняла. О'Мара ободряюще пожал их.
- Прошу вас, выслушайте меня, - попросил он. - Я буду говорить очень серьезно. Вы привыкли оперировать существ небольших размеров, следовательно, знакомы с техникой тонких хирургических вмешательств на ограниченном операционном поле. То, что ваши пациенты - не мыслящие существа, значения не имеет. Теперь клиническая суть проблемы вам ясна, а Кледента надо оперировать немедленно. Отказ от операции чреват для него ужасными последствиями. Процедура, хотя и считается радикальной, в принципе несложна. У вас есть необходимые хирургические навыки, а я буду руководить вашими руками на всех этапах операции. Пожалуйста.
- Да, землянка Джоан, - добавил Кледент. - Пожалуйста, сделайте это.
О'Мара начал понимать, что руки Джоан так же красивы, как ее лицо и фигура. Они были удивительно красивы, хотя и немного дрожали из-за сильнейших переживаний.

Глава 24

О'Мара попытался усесться поудобнее на мельфианском стуле Сеннельта. Он смотрел на спящего под наркозом Кледента. Шерсть кельгианина едва заметно шевелилась во сне, а О'Мара пытался подсчитать в уме, сколько бед навлек на свою голову. В одном он был уверен: беды он навлек на нее и только на нее.
Джоан, по его настояниям, ушла к себе в каюту, чтобы хоть немного поспать перед завтраком - а до завтрака оставалось всего три часа. Оперировала Кледента она. Ее хирургическая техника оказалась безупречной, и прогноз был благоприятен, но все остальные должны были остаться в неведении относительно ее участия в операции. Всю ответственность за происшедшее решил взять на себя О'Мара. Вряд ли бы он дождался похвалы за содеянное - в любом случае его могли обвинить в безответственном и противозаконном хирургическом нападении на беззащитного пациента. Но беззащитный пациент, по природе своей неспособный лгать, обещал, что солжет по-кельгиански - то бишь никому ничего не расскажет.
Что бы ни ожидало О'Мару, он был рад тому, что его пусть и не совсем невинной ассистентке не суждено быть втянутой в скандал. А вот его к ней тянуло все сильнее и сильнее. Он вздохнул, проверил, работает ли система звукового оповещения мониторов, к которым был подключен Кледент, занял на мельфианском сиденье еще менее удобное положение, и попытался заснуть.
Но стоило ему закрыть глаза, как перед ним предстало объемное видение Джоан. О'Мара как бы вновь наблюдал за тем, как она с прецизионной точной техникой оперирует Кледента, а потом она представлялась ему на фоне прекрасного ущелья Данельтон, а потом - в вечернем платье за ужином... Но чаще всего перед его глазами мелькали картинки уроков плавания в бассейне. Кое-что виделось не так, как было на самом деле, и слова Джоан говорила не совсем те, что на самом деле, но именно теперь, во сне, О'Мара как опытный психолог смог увидеть в происходящем признаки исполнения мечты всей его жизни. Увы, сну не суждено было закончиться тем, чем обычно заканчиваются такие сны. О'Мару разбудил громкий топот костистых лап мельфианина. К лазарету приближался Сеннельт.
Сеннельт вошел и застыл на пороге, изумленный тем, что палата не пуста. Затем он поспешно затопал к спящему Кледенту и увидел повязку, которой было покрыт операционный шов. Сеннельт бросил взгляд на О'Мару и разразился потоком слов, которые транслятор категорически отказался переводить, после чего набрал комбинацию клавиш на панели коммуникатора.
- Капитан, - проговорил Сеннельт взволнованно. - Медицинская тревога в лазарете. Прошу вас немедленно прибыть сюда. Речь идет о лейтенанте О'Мара. Прихватите охрану.
Грулья-Мар явился через три минуты в сопровождении двоих офицеров охраны - здоровенных, мускулистых, невооруженных орлигиан. Все трое в упор смотрели на О'Мару - молча и не шевелясь, поскольку доктор Сеннельт орудовал сканером и разглагольствовал столь многословно, что уже начал повторяться.
- ...Как я уже сказал, сэр, - продолжал он, не отрывая глаз от экрана сканера, - ситуация складывается очень серьезная, я бы даже сказал - трагическая. Лейтенант О'Мара противозаконно, по собственной инициативе, прооперировал пассажира Кледента. Не знаю, что именно он сделал или пытался сделать, но хирургическое вмешательство было инвазивным. Мои познания в области кельгианской физиологии минимальны, и обычно мне приходится иметь дело с легкими ушибами и порезами у особей других видов, но в этом случае пациенту могла быть причинена серьезнейшая и потенциально летальная травма. Дилетант, несведущий в медицине, даже если он уговорил пассажира дать согласие на операцию, не в состоянии предусмотреть...
- Ваши рекомендации, доктор? - прервал излияния Сеннельта капитан.
Мельфианин отложил сканер и ответил:
- Пациент должен оставаться под наркозом в целях ограничения подвижности - могут развиться тяжелые послеоперационные осложнения. Следует установить круглосуточный мониторинг вплоть до перевода пациента в больницу, предназначенную для лечения особей данного вида. Это означает, сэр, что в интересах пассажира Кледента вам следует как можно скорее изменить курс и лететь на Кельгию.
Грулья-Мар растерялся секунды на три, затем стремительно шагнул к коммуникатору. На экране возникли голова и плечи нидианина.
- Астронавигация, - проговорил нидианин.
- Рассчитайте на компьютере и проложите курс на Кельгию, - распорядился капитан. - Немедленно. Конец связи.
С этими словами Грулья-Мар присоединился к охранникам и они все вместе молча уставились на О'Мару. Он выдержал их взгляды, сколько смог, и только потом негромко проговорил:
- Наркоз, постельный режим и препоручение Кледента заботам специалистов на его родной планете - именно об этом я и просил с самого начала. Я рад, что доктор Сеннельт согласен со мной.
Врач молчал. Его клешни беззвучно открывались и закрывались, а все тело подрагивало - казалось, того и гляди с мельфианином приключится удар. О'Мара гадал, каковы могут быть признаки наступления сердечно-сосудистой недостаточности у существа, покрытого панцирем, неспособным менять окраску. Он перевел взгляд на двоих орлигиан-охранников и поинтересовался:
- И что теперь?
Как и Грулья-Мар, они были крепчайшего телосложения, а ростом превосходили О'Мару как минимум на десять дюймов. Он понимал, что мог бы управиться с одним из них, да пожалуй, и с двумя - работа на космических стройках была суровой школой жизни, и там О'Маре не раз приходилось решать споры с особями этого вида посредством рукопашного боя. Но если бы к охранникам присоединился капитан, всем четверым в итоге суждено было бы разместиться в лазарете вместе с Кледентом.
Такую драку ни за что не удалось бы скрыть от пассажиров и начальства Грулья-Мара. Тогда наверняка пострадала бы туристическая компания, да и профессиональная карьера офицеров была поставлена под угрозу. Не порадовался бы таким новостям и майор Крейторн. Такая перспектива и самого О'Мару не очень устраивала, поскольку он очень надеялся на то, что недобрые старые времена добывания правды кулаками, для него миновали. В общем, О'Мара угодил в нешуточную переделку. Хотя и он сам, и его партнерша по разуму не имели иного выбора и обязаны были прооперировать Кледента, О'Мара очень надеялся, что эти косматые тяжеловесы не спровоцируют его на драку. Наверное, примерно такие же мысли бродили в голове у Грулья-Мара.
- Поскольку вы не можете покинуть корабль, - произнес капитан спокойным голосом, в котором притаилась ярость, - и несмотря на то, что ваше психическое состояние может вызывать сомнения, я не вижу причин для вашего ареста. В то же время в наших общих интересах скрыть то, что произошло с Кледентом, от других пассажиров до тех пор, пока мы не прибудем на Кельгию. Там местные специалисты произведут точную оценку вреда, причиненного вами этому кельгианину, после чего вы покинете мой корабль и будете ожидать суда и дисциплинарного взыскания со стороны вашего начальства. До этого времени вы обязаны находиться в своей каюте и не пользоваться ни рекреационной палубой, ни столовой. Вы согласны?
- Да, - ответил О'Мара.
Пока капитан говорил, двое охранников встали теснее друг к другу - видимо, ожидали резкой реакции со стороны О'Мары. Но стоило ему сказать «да», как они явно обрадовались и разошлись, дав ему пройти к двери.
- Прошу вас, уходите, - прорычал Грулья-Мар.
О'Мара кивнул, но на полпути к двери остановился.
- Будет ли мне позволено поддерживать связь с лазаретом с помощью коммуникатора, - спросил он, - чтобы я мог наблюдать за состоянием пациента?
Капитан издал непереводимый рык и ощетинился, но ответил О'Маре Сеннельт, который явно жаждал, чтобы в его вотчине воцарились мир и спокойствие.
- Можете звонить мне сюда в любое время, лейтенант, - сказал он и добавил с нескрываемым сарказмом: - Но я не обещаю, что буду следовать вашим рекомендациям относительно лечения пациента.
Не успел О'Мара пробыть в каюте и нескольких минут, как к нему явился стюард-нидианин и принес поднос с завтраком. Он пояснил, что доставил О'Маре те виды и то количество землянской еды, которую тот обычно поглощал за завтраком, и сказал, что если в дальнейшем лейтенант пожелает поесть чего-нибудь другого или ему захочется развлечь себя какими-нибудь играми или головоломками, нужно попросить, и все это будет доставлено. О'Мара угрюмо подумал о том, что капитан из кожи вон лезет, лишь бы корабельный сумасшедший не буйствовал. Однако характерное хрипловатое дыхание, слышавшееся за дверью, говорило о том, что к каюте О'Мары приставлены охранники-орлигиане. О'Мара без особого аппетита съел завтрак и улегся на кровать, чтобы погрузиться в мрачные раздумья относительно своего неясного и скорее всего невеселого будущего.
Примерно через час кто-то негромко постучал в дверь, и О'Мара был вынужден возвратиться к реальности. Решив, что это стюард вернулся за подносом, он проворчал:
- Входите.
Это оказалась Джоан.
Она была одета в невероятный по минимализму белый купальник и сандалии. На плечи ее было наброшено узорчатое полотенце, купленное на Тралте. О'Мара сел на кровати и уже был готов встать, но Джоан опередила его. Она мягко, но решительно прижала руку к его груди и вынудила снова улечься.
- Не вставайте, - сказала она. - Ночью вы глаз не сомкнули, не забывайте. Как чувствует себя наш пациент, и что важнее - как себя чувствуете вы?
- Не знаю, - ответил О'Мара.
Дважды Джоан озабоченно сдвинула брови, отвернулась и села на единственный в каюте стул. Каюта была так тесна, что Джоан осталась в опасной близости от лежавшего на кровати О'Мары.
- Если серьезно, - сказала она, - что вам грозит? Нечто ужасное?
О'Мара попытался улыбнуться.
- Ответ тот же, - сказал он.
Джоан не спускала с него озадаченного и заботливого взгляда. Впервые за все время с начала полета она не пыталась с ним кокетничать, и почему-то именно поэтому О'Мару еще сильнее влекло к ней. Ему хотелось отвернуться, спрятаться от ее пытливых карих глаз, но он не мог этого сделать - тогда ему стало бы еще более не по себе, и вдобавок он мог оскорбить Джоан.
- Ну хорошо, - наконец проговорил О'Мара. - В зависимости от того, удачными или неудачными окажутся результаты операции, произведенной нами Кледенту, мне грозит следующее, сверху вниз: меня могут уволить из рядов Корпуса Мониторов, могут судить за то, что я притворился врачом, и могут отправить на принудительное психиатрическое лечение из-за того, что я сам верил в то, что я - врач. - Он вымученно рассмеялся. - А может быть, произойдет, и то, и другое, и третье сразу.
Джоан покачала головой.
- Я вас не понимаю, О'Мара, - сказала она. - Вы готовы отказаться от своей карьеры только из-за того, что вам показалось, будто какой-то кельгианин болен.
- Нет, - спокойно поправил ее О'Мара. - Я точно знал, что он болен.
- Значит, вы знали или думали, что знаете, а может быть, и твердо верили в то, что он болен, - продолжала Джоан. - Верили настолько, что уговорили меня его оперировать. Я до сих пор не верю, что сделала это. На самом деле я мечтала о таком всю жизнь - применить свои знания и навыки ради спасения чьей-то жизни... жизни разумного существа, а не домашней зверушки. Не сказала бы, что мне так уж безумно хочется снова совершить что-то подобное - слишком велика ответственность, но вам удалось меня уговорить. Думаю, операция прошла успешно потому, что вы руководили моими руками на каждом этапе и, похоже, точно знали, что нужно делать. Но сделала операцию я, а не вы, и было бы нечестно, чтобы вся ответственность легла на вас. Ведь вы фактически даже не прикасались скальпелем к пациенту!
- Да, настоящую работу сделали вы, - согласился О'Мара. - Сделали своими руками. У вас чудесные руки - тонкие, чувствительные, ловкие, красивые. Как только вы поняли, что нужно делать, ваши руки послушались вас. Но, как я уже говорил, славы хирурга вам не полагается ни теперь, ни когда-либо, иначе вам будут грозить еще большие неприятности с медицинскими властями, чем мне, а вам это положительно ни к чему. Кледент вам очень многим обязан за спасение свой шерсти, но пообещал нам, что никому не расскажет об операции - ни на корабле, ни дома, и я попросил его ни в коем случае не благодарить вас словесно, чтобы вас не подслушали. Разговоры о происшедшем не на пользу никому из нас, так что и вы не сможете рассказать об этом происшествии никому - разве что вашим внукам.
- Это я переживу, - сказала Джоан, - но кое-что сделать все-таки сумею. - Неожиданно она бросила взгляд на свои руки и улыбнулась. - Знаете, а ведь это первый комплимент, который вы мне сказали - да и то не мне, а моим рукам. Неужели во мне больше нет ничего такого, что заслуживало бы комплимента.
О'Мара вперился взглядом в лицо Джоан, чтобы не смотреть на все остальное, заслуживающее комплиментов, однако ему было чрезвычайно трудно сражаться с собственным периферическим зрением. Но слов он не находил.
- Джентльмен придумал бы хоть что-нибудь, - усмехнулась Джоан и быстро сменила тему разговора. - Вы не появились за завтраком, и я решила осведомиться, как вы себя чувствуете, и спросить, не хотите ли вы сходить в бассейн. Думала испробовать себя в роли психолога-любителя и помочь вам расслабиться. Но эта парочка медведей-гризли оповестила меня о том, что вы - под домашним арестом. Я попыталась уговорить их... - Джоан усмехнулась и покачала головой. - Но видимо, я не в их вкусе.
- Вот это верно, - сказал О'Мара и против воля расхохотался. - Но думаю, после вчерашнего мне больше не нужны уроки плавания. Вы меня превосходно обучили этому искусству, а искусственное дыхание тралтану сделали первоклассно.
- Еще два комплимента, - с притворным изумлением покачала головой Джоан. - О'Мара, у меня уже есть надежда сделать из вас джентльмена. Но есть еще кое-что, чему мне уже несколько дней очень хочется вас обучить. Для этого бассейн нам не понадобится.
Джоан неторопливо встала, положила полотенце на стул, подошла к кровати и склонилась к О'Маре. Теперь у него не было никакой возможности смотреть только в ее глаза, а купальник скрывал совсем немногое. О'Мара оперся о постель локтями, и кончик носа Джоан коснулся его лба. Ее пальцы, словно легкие перышки, скользили по щетине, отросшей за ночь на щеках и подбородке О'Мары, затем Джоан стала нежно поглаживать его шею. Ее глаза были так близко... Она заговорила, и он почувствовал ее дыхание на своем лице.
- Просто расслабься, - сказала Джоан со всей серьезностью. - Этот урок я намерена начать с демонстрации процедуры искусственного дыхания между особями одного вида.
Демонстрации во многих вариациях осуществлялись при первой возможности до тех пор, пока «Крескхаллар» не приземлился в главном космопорте Кельгии. В течение этих трех дней О'Мара и Джоан ни словом не обмолвились о своей тревоге за Кледента, а О'Мара, хоть и не мог быть до конца честным с Джоан, чувствовал себя более расслабленным и счастливым, чем когда-либо в жизни, а Джоан откровенно говорила ему о том, что ею владеют именно такие чувства. Их тревогам снова суждено было всколыхнуться, когда они стояли перед иллюминатором каюты и провожали взглядом маленькую машину неотложной помощи, которая увозила Кледента в больницу. Только через четыре часа вспыхнул экран коммуникатора, и на нем возникла покрытая панцирем физиономия доктора Сеннельта.
- Лейтенант О'Мара, - сказал он, - пожалуйста, немедленно пройдите в каюту капитана. Вас туда проводят охранники.
- Я хочу пойти с тобой, - умоляюще проговорила Джоан. - Я буду молчать, я не стану брать вину на себя, но я хочу сама услышать, что будет с тобой О'Мара, ну пожалуйста!
О'Мара одно мгновение пристально посмотрел на нее, кивнул и следом за ней вышел в коридор. Охранники ни словом не возразили против присутствия Джоан, а когда они с О'Марой вошли в просторную, роскошную капитанскую каюту, О'Мара заговорил первым, чтобы предупредить любые протесты Грулья-Мара.
- Как вам известно, сэр, - сказал он, указав кивком на Джоан, - помощь этой пассажирки оказалась неоценимой во время инцидента с бассейном. Она полностью осведомлена обо всех последующих происшествиях. Не сомневайтесь, все, о чем вы будете говорить со мной, не выйдет за пределы вашей каюты. Что вы хотите мне сообщить, капитан?
Грулья-Мар отвесил Джоан легкий поклон и вернулся взглядом к О'Маре, но выдержал довольно приличную паузу. Джоан начала нервничать. Она крепко сжала руку О'Мары. Наконец капитан издал неприятный клокочущий звук - так орлигиане прочищали горло.
- Я должен начать с принесения извинений, - сказал он. - Мы только что получили сообщение из больницы, в котором говорится, что операция, произведенная вами пассажиру Кледенту, была радикальной (оказывается, такие операции производили всего лишь считанное число раз), впечатляющей, а самое главное - своевременной. Кельгианские медики утверждают, что если бы операция не была произведена в течение нескольких часов после компрессионной травмы, шерсть Кледента утратила бы подвижность и, по кельгианским понятиям, он бы на всю жизнь остался инвалидом. Невзирая на заключение корабельного доктора и мои возражения, вы настаивали на том, что понимаете ситуацию лучше. И вы действительно, как выяснилось, понимали ее лучше, поскольку мы были уверены в том, что пациент чувствует себя хорошо. Во избежание неприятных последствий этого досадного недоразумения мы и впредь будем сохранять эту уверенность. Доктор Сеннельт и я приносим вам извинения за то, что недооценили вас, и вновь выражаем вам благодарность за то, как вы славно потрудились на рекреационной палубе...
Джоан широко улыбнулась. Она крепче сжала руку О'Мары - но теперь уже не встревоженно, а облегченно.
- ...Однако перед нами стоит проблема, - продолжал капитан, - поскольку кельгианские медики желают официально поблагодарить вас за...
- Нет, - решительно покачал головой O'Mapa. - Если выяснится, что оперировал Кледента неквалифицированный медик, у которого хорошая память на клинические знания, мне будут грозить большие неприятности. Вам это отлично известно. Могу я высказать предложение?
- Пожалуйста, - миролюбиво кивнул капитан. O'Mapa бросил извиняющийся взгляд на Джоан. Та радостно кивнула.
- Официально, - продолжал O'Mapa, - я - пассажир, который никакого участия в лечении Кледента не принимал. Единственный настоящий медик на корабле - доктор Сеннельт. Вот пусть его и благодарят. В это кельгианам будет намного легче поверить, чем в правду.
- Но я не заслужил... - начал было врач. Грулья-Мар усмирил его, подняв косматую ручищу.
- Благодарю вас, лейтенант O'Mapa, - сказал капитан. - Такое решение устраивает всех. Поскольку посадка на Кельгии была непредусмотренной и состоялась ввиду необходимости срочной доставки пациента в больницу, мы стартуем отсюда через час во избежание того, чтобы кельгиане пожелали встретиться с нами. Они ведь могут начать задавать мудреные медицинские вопросы, на которые вряд ли сумеет ответить мой медик. Когда мы вернемся на Кельгию через десять дней в соответствии с графиком полета, эта новость уже успеет остыть, а если кельгиане по-прежнему будут выражать жгучее желание повидаться с доктором Сеннельтом, то им будет сказано, что он слегка занемог и не может принимать посетителей. Тайна обо всем, что здесь произошло, будет сохранена, поскольку это в интересах всех нас. Но есть еще кое-что, лейтенант.
Я понимаю, что рискую проявить неблагодарность, - продолжал капитан, - но помимо того, что вы можете случайно обронить слово об этом инциденте в беседе с вашей подругой, ваше дальнейшее пребывание на корабле будет постоянно напоминать и мне, и моим подчиненным о случившемся. Несколько минут назад мы получили послание от семейства пассажира Кледента, в котором его родственники приглашают вас погостить у них, когда судьба занесет вас на Кельгию. Они пишут, что несказанно благодарны вам обоим. У вас есть время собрать вещи и сойти до старта «Крескхаллара». O'Mapa, я не желаю вас больше видеть и слышать.
O'Mapa почувствовал, как Джоан снова сжала его руку. Он поспешно обратился к капитану, чтобы не дать ей сказать ни слова.
- Вы действительно неблагодарны, но это не важно. Мой отпуск близится к концу, и я с удовольствием попутешествую несколько дней по Кельгии перед возвращением в госпиталь. Я вас больше тоже никогда не увижу и не услышу, что доставляет мне большую радость, пусть и со знаком «минус». Всего хорошего.
Джоан прощалась с О'Марой около люка шлюзовой камеры. Прощание было печальным и теплым, но Джоан не плакала. Она не предложила О'Маре провести с ним эти несколько дней на Кельгии - ей нужно было вернуться на Землю и жить дальше своей жизнью. Но она крепко обняла его и, похоже, не хотела отпускать. И никак не могла умолкнуть.
- ...Сама не знаю, чего я ожидала от этого круиза, - говорила она, - кроме знакомства с множеством инопланетян и разговоров об их легендах. Ну, еще я думала: может быть, мне повезет, и я встречу какого-нибудь интересного человека. Все это получилось, и даже более того - произошло такое, во что я не в силах была поверить. Мне кажется, будто бы мы сами сотворили легенду. Я об этом никогда не забуду. И о тебе.
Неподалеку двое нидиан в нетерпении ожидали, когда им представится возможность открыть люк, ведущий к переходной трубе. О'Мара нежно отнял руки Джоан и сказал:
- И я не забуду тебя. Но мне пора идти.
Она неохотно отстранилась, посмотрела в глаза О'Мары и очень серьезно проговорила:
- Ты странный человек, О'Мара, - ты большой, сильный, не очень красивый, но очень заботливый и очень нежный мужчина. Мне так хотелось бы узнать тебя ближе. У тебя еще будут отпуска, и ты знаешь, где меня найти. А может быть, родня Кледента позволит нам встретиться на полпути, на Кельгии. - Джоан приподнялась на цыпочки и быстро, но горячо поцеловала O'Mapy. - Насколько я понимаю, - сказала она напоследок, - у меня это неплохо получается - встречаться с тобой на полпути.

* * *

Вернувшись в госпиталь, О'Мара тут же явился в отделение. Майор Крейторн встретил его радостной улыбкой и внимательно всмотрелся в его лицо.
- Выглядите прекрасно, - заключил он. - Расслабились и отдохнули. Ну, как вы провели отпуск?
- Много путешествовал, - честно ответил О'Мара. - Осмотрел кое-какие достопримечательности, навестил друга, закрутил головокружительный роман во время круиза. Ну, в общем, ничего особенного.
Крейторн вздернул брови и негромко рассмеялся.
- И еще, похоже, обрели чувство юмора, - сказал он. - Оно вам очень понадобится для выполнения очередного задания.

Глава 25

В течение следующих двенадцати лет О'Мара свыкся с аномальной, но считавшейся нормальной повседневной работой сотрудника Отделения Межвидовой Психологии. Проблемы, возникавшие в госпитале на первых порах, были решены. Медицинский персонал и технические работники, независимо от того, к какому виду они принадлежали, изучили повадки друг друга и стали относиться к ним терпимо и уживались по соседству, хотя порой соседство и бывало шумным. О'Мара работал под минимальным руководством Крейторна, а то и вовсе без оного, поскольку, как любил говаривать майор, для него спокойнее и безопаснее было указать О'Маре на проблему, а затем прочитать отчет о ее окончательном решении, чем хвататься за сердце, узнавая о тех неортодоксальных методах, с помощью которых О'Мара достигал цели. За эти годы О'Мара не раз уходил в отпуск - точно по графику, и отправлялся туда, куда мог его довезти ближайший рейсовый звездолет, но заканчивал отдых всегда на одной и той же планете. Шеф больше не спрашивал его о том, как прошел отпуск, - он полагал, что по благоприятным психологическим результатам это и так ясно без всяких слов. А вот О'Мара по возвращении из очередного отпуска обратил внимание на то, что майор немного не в себе, что было для того крайне нетипично.
- Садитесь, лейтенант, - проговорил Крейторн голосом человека, собравшегося начать издалека. - За время вашего отсутствия отделению удалось продержаться, но не стоит и говорить, как я рад, что вы вернулись.
- Сэр, - нахмурился О'Мара, - вы пытаетесь помягче сообщить мне какие-то неприятные новости?
- Напомните мне, чтобы я никогда не садился играть с вами в покер, лейтенант, - отозвался Крейторн с улыбкой. Улыбка получилась угрожающе сочувственная. - Новость и хорошая, и плохая, все зависит от того, как на нее посмотреть. Я ухожу из госпиталя.
О'Мара молчал и старался не думать до тех пор, пока не поймет, о чем, собственно, думать.
- Не сказал бы, что я горю желанием уволиться отсюда, но офицер Корпуса Мониторов отправляется туда, куда ему прикажут. Кроме того, для меня перевод чреват значительным повышением в должности: на меня ляжет полная ответственность за психологическое тестирование добровольцев со всего Десятого Сектора Галактики. Это означает, что через три года я смогу стать командором флота, пусть и по административной линии.
- Примите мои поздравления, - сказал О'Мара со всей искренностью, но в ожидании плохой новости.
- Спасибо, - ответил Крейторн и после секундной паузы продолжал:
- Мы оба понимаем, что вы с падре Кармоди с работой в отделении не справитесь, поэтому к вам присоединится новый психолог-землянин по фамилии Брейтвейт. Я просмотрел его психофайл и могу без малейших сомнений утвердить его в должности. Безусловно, в плане межвидовой психотерапии он новичок, но человек приятный - правда чуточку излишне серьезен. Он умен, гибок, к работе относится с энтузиазмом и, как я, - Крейторн улыбнулся, - хорошо воспитан и безупречен в одежде. Думаю, вы с ним уживетесь, сумеете ознакомить его с азами нашей деятельности и быстро введете в курс дела.
- Понятно, - натянуто проговорил О'Мара. Майор снова улыбнулся и спросил:
- Что именно вам понятно?
- Мне понятно, что мне придется менять подгузники пронырливому молодому карьеристу до тех пор, пока он не начнет отдавать мне и всем остальным приказы таким тоном, словно он знает, о чем говорит. Сэр.
- А вы будете себя чувствовать неловко, - заключил Крейторн, - в роли строгого, но заботливого отца? Честно говоря, О'Мара, и я бы в этой роли себя неловко чувствовал, но вам придется этим заняться. Но это не все, чего я хочу от вас.
Во-первых, - продолжал Крейторн, - штата из трех психологов - а я включаю в число сотрудников падре, поскольку он во многом дает нам фору как психолог-практик, - едва ли хватит для работы в госпитале. Но пока большего нам ожидать не приходится, а потому, помимо той работы, которой завален ваш стол в приемной, и вам, и падре нужно будет как можно скорее запустить на полные обороты нового сотрудника. Прежде, чем я покину госпиталь, мне бы хотелось, чтобы вы научились носить форму если не с гордостью, то хотя бы не так, словно вы ее нацепили по забывчивости. Пока вы этому будете учиться, постарайтесь заодно избавиться от привычки разговаривать с почти кельгианской откровенностью со старшим медперсоналом, поскольку я буду лишен возможности извиняться за вас и действовать в роли дипломатического буфера. Поэтому ради того, чтобы я не волновался за вас, когда отбуду в Десятый Сектор, скажите, вы сделаете это?
- Я постараюсь, сэр, - безо всякой уверенности ответил О'Мара.
- Хорошо, - кивнул Крейторн. - Последние три дня, оставшиеся до моего отъезда, я буду очень занят улаживанием административных вопросов и прощаниями с нашими коллегами, но постараюсь навещать пациентов и проводить по возможности больше времени в отделении. - Он неожиданно усмехнулся. - Мне хотелось бы, чтобы вы за это время перенесли сюда всю вашу бумажную работу и начали пользоваться моим столом. Чем скорее сотрудники привыкнут к мысли о том, что вы новый Главный психолог госпиталя, тем лучше. У вас рот открыт.
О'Мара молча закрыл рот. Он был слишком изумлен и доволен для того, чтобы сказать хоть слово.

Предыдущая страница 11 Следующая страница


Космический психолог 12

Крейторн встал, наклонился через стол, крепко пожал руку О'Мары и сказал:
- Я знаю, вы терпеть не можете эти нелепые формальности, но, вероятно, у меня последняя возможность сказать вам именно то, что я о вас думаю. Примите мои самые теплые поздравления, О'Мара. Вы честно заслужили повышение в должности, и должен вам сообщить, что кандидатов на этот пост со стороны Корпуса Мониторов было несколько, но руководители госпиталя не пожелали и слышать ни о ком, кроме вас. - Крейторн обошел вокруг стола, не отпуская руки О'Мары. Отпустил он ее только для того, чтобы указать на освободившийся стул. - Садитесь, - сказал он, - пока он еще не остыл.
Самая большая сложность в течение первых нескольких недель после отъезда майора Крейторна и появления в отделении лейтенанта Брейтвейта для О'Мары заключалась как раз в том, чтобы не забывать: он должен больше сидеть на этом стуле, чем бегать по госпиталю и разговаривать с сотрудниками - кандидатами в пациенты отделения. Теперь никто не посылал лейтенанта О'Мару к ним. Если только дело не доходило до того, что разнервничавшиеся доктора не принимались кусать собственные хвосты или еще каким-то образом сбрасывать накопившееся напряжение прямо в палатах, они должны были испрашивать разрешения на прием у новоиспеченного майора О'Мары. Непросто О'Маре было и убедить себя в том, что теперь он - Главный психолог госпиталя, и играть эту роль, ведь он и за тысячу лет не смог бы научиться вести себя так, как вел себя его предшественник.
О'Мара очень старался. Он заставлял себя почаще улыбаться, и это упражнение было поистине мучительным для непривычных к нему лицевых мышц. Но даже если это и удавалось, то ему казалось, что всякий способен невооруженным глазом увидеть в его улыбке неискренность, попытку притворяться дипломатом, в то время как им и близко не был. Ему казалось, что другим видны его неуверенность в себе, недовольство взваленной на него ответственностью, а самое худшее - неспособность выполнять работу в новой должности. Это было не так. Работа была О'Маре по плечу, но при одном условии - он должен был делать ее по-своему.
Говорить одно, а думать другое ему никогда особо не удавалось, а при том, что разум его по-прежнему населяла Маррасарах, всякая дипломатия просто исключалась. Об этом следовало узнать всем сотрудникам госпиталя без исключения, независимо от того, к какому виду они принадлежали, и какие чувства питали к О'Маре. Вызвав своих подчиненных в кабинет, О'Мара порадовался тому, что теперь не обязан ни перед кем расписываться в своих намерениях лично.
Сдвинув брови, он смотрел на вошедших. Хрупкий, мягкохарактерный падре Кармоди и полный сил, розоволицый, подтянутый, одетый в форму с иголочки Брейтвейт, который все время напоминал О'Маре бывшего шефа, хотя у Брейтвейта волосы были гораздо темнее и пышнее. Видимо, совесть у них обоих была чиста, поскольку ни тот, ни другой не нервничали, а просто чего-то ожидали, хотя и не без опасения. В Отделении Межвидовой Психологии сотрудники привыкли на всякий случай ожидать худшего.
- Успокойтесь, - посоветовал подчиненным O'Mapa. - Я собираюсь всего лишь проинформировать вас кое о чем. Речь пойдет не об увеличении вашей рабочей нагрузки. Садиться не нужно. Вы не задержитесь здесь надолго, поэтому не стоит тратить энергию на усаживание и последующее вставание. - O'Mapa положил тяжелые, мозолистые руки на крышку стола, поднял глаза к подчиненным и продолжал:
- Мой предшественник, майор Крейторн, в госпитале был известен как человек добрый, мягкий и очень чуткий. У меня нет ни одного из вышеперечисленных качеств. В последние несколько недель после его отъезда я старался их имитировать, но судя по тому, как народ реагирует на этого нового - вежливого и тактичного О'Мару, имитация прошла безуспешно. Поэтому я решил прекратить все эксперименты такого рода.
Несомненно, - продолжал он, - я буду продолжать заниматься терапией пациентов - вернее говоря, сотрудников с расстройствами эмоциональной сферы с тем, чтобы они не превратились в настоящих пациентов. Как вам известно, это мне неплохо удается. Но я не буду, повторяю - не буду, разыгрывать добренького дядюшку ни с кем, независимо от вида и ранга, если не сочту, что состояние того или иного индивидуума оправдывает мягкий подход. Старый, мрачный O'Mapa вернулся. Это понятно?
Падре кивнул и сказал:
- Вот и славно.
Брейтвейт тоже кивнул, но не так уверенно. Будучи новичком, он еще не успел познакомиться с прежней ипостасью О'Мары и, естественно, беспокоился о том, что ему сулит будущее в этой связи.
- Поскольку я занимаю определенное положение, - продолжал O'Mapa, - просто грех не попытаться им злоупотребить. Мое отношение к пациентам будет варьировать в зависимости от их состояния. А вот с сотрудниками, друзьями, которых у меня немного, с коллегами по работе и всеми прочими, кого я считаю психически здоровыми или хотя бы квазинормальными, я имею полное право расслабляться и давать волю своему мрачному, саркастичному и вспыльчивому характеру.
Я отлично знаю, что работы у вас по горло, - добавил он, - и если вы будете здесь стоять и таращиться на меня, ее у вас не убавится.
O'Mapa успел расслышать, как перед выходом из кабинета падре негромко сказал Брейтвейту:
- Расслабьтесь, лейтенант, он считает нас квазинормальными. Неужели вы не поняли, что это - комплимент?
На комплименты такого рода в адрес своих подчиненных O'Mapa не скупился и впредь, а падре и Брейтвейт о своем новом шефе были вольны судачить сколько угодно, в том числе и с другими сотрудниками. Вскоре все, с кем О'Маре приходилось общаться, мало-помалу успокоились и даже стали находить некоторую прелесть в мрачности и саркастичности Главного психолога. Его подчиненные трудились на славу, убеждая всех и каждого в том, что то, что с психологической точки зрения кажется черным, на самом деле - белое. В кабинет О'Мары попадали только те, у кого действительно было что-то не в порядке с психикой, а те, у кого проблемы были полегче, предпочитали обращаться к добродушному и участливому падре или к Брейтвейту, если уж, подумав хорошенько, не решали разобраться со своими заморочками самостоятельно. Это как нельзя лучше устраивало О'Мару - он всегда придерживался той точки зрения, что нет лучшей помощи, чем самопомощь.
Недели и месяцы складывались в годы. O'Mapa постепенно привык к своему новому статусу. Привычка большей частью заключалась в том, что он этот статус просто-напросто игнорировал и относился к сотрудникам всех рангов совершенно одинаково Он откладывал свое повышенное жалованье и брал все отпуска, которые ему полагались в соответствии с новым чином, но порой возвращался печальным и сердитым, а не отдохнувшим. Однако, согласно слухам, страдания этого «Железного Человека» можно было уподобить разве что такому техническому термину, как «слабость металла», поэтому никому и в голову прийти не могло, что у Главного психолога могут быть какие-то эмоциональные проблемы. Если кто-нибудь из вежливого любопытства спрашивал О'Мару о том, где он побывал и понравилось ли ему там, он не отвечал ни слова, но делал это так, что больше его уже об этом не спрашивали.
Но бывали времена, когда О'Мара не мог вести себя невежливо даже с теми, кем восхищался, и кого считал почти друзьями. У Торннастора, назначенного Главным диагностом Отделения Патофизиологии и Патоморфологии, хотя тот и предпочитал иметь дело с живыми особями и консультировать врачей относительно их лечения, а не исследовать трупные ткани, накопилось много проблем. Проблемы эти были не его собственными, поскольку, невзирая на обладание одновременно шестью мнемограммами, Торннастор оставался самым просвещенным и эмоционально устойчивым существом в госпитале. Однако он нуждался в том, чтобы обсуждать с О'Марой эмоциональные проблемы своих сотрудников, конфликты между ними, возможные ксенофобические реакции, а порой просил о психиатрической помощи пациентам, к чьему состоянию примешивался психологический компонент. Был еще Старший преподаватель Мэннен (кстати, его ученики поговаривали о том, что у него симбиоз с его любимой собакой), который непрестанно переживал за психическую устойчивость и профессиональное будущее практикантов. Особую тревогу у Мэннена, как и у самого О'Мары, вызывали земляне, мужчина и женщина, образцовые стажеры, подающие блестящие надежды в плане работы в многовидовой медицине. И Мэннена, и О'Мару мало утешало то, что эти двое вряд ли будут сами виноваты, если на пути к вершинам медицинской иерархии натворят бед самим себе, своим коллегам и целой череде не столь гениальных начальников.
Мэннен не хотел, чтобы О'Мара что-то менял в психике двоих сильных, здоровых, талантливых людей, даже имея право на это. А когда О'Мара по настоянию Старшего преподавателя провел беседы с обоими практикантами, он понял, что ему этого вовсе не хочется. Некоторые личности только выигрывали от того, что оставались такими, какими были. Тем не менее сложившаяся ситуация диктовала необходимость тщательного наблюдения и опосредованного контроля.
О'Мара не испытывал никаких этических ограничений, решив распространить на эту парочку влияние, не имевшее ничего общего с психотерапией. Влияние это заключалось в пересмотре графика дежурств данных практикантов. В конце концов, делалось это только ради их же блага.
Из самых лучших побуждений - хотя О'Мара только себе самому признавался в том, что они оба ему очень нравятся и что он восхищается их работой, - он должен был позаботиться о том, чтобы практиканты Мерчисон и Конвей на какое-то время были разлучены.

Глава 26

Мерчисон создала прецедент и несказанно порадовала Старшего преподавателя Мэннена тем, что сразу после окончания стажировки ее назначили Старшей медсестрой тридцать девятой палаты, где поправлялись после операций мельфиане, кельгиане и нидиане. Приступив к выполнению обязанностей, Мерчисон просила палатных сестер только о том, чего не могла или не хотела делать сама, была с ними вежлива, тверда и справедлива. По рекомендации О'Мары, переданной через Мэннена, ей были поручены некоторые проблемные пациенты, лечение которых по ортодоксальным схемам шло без особого успеха. В итоге ее способность наблюдать, анализировать, синтезировать и ставить диагноз по минимуму сведений о пациенте привлекла к ее работе внимание Торннастора. Тралтан заявил, что Мерчисон занимается, по его мнению, более профессиональными делами, чем положено медсестре, и предложил ей применить ее таланты в возглавляемом им отделении в качестве младшего патофизиолога. Мерчисон, в полном соответствии с данными ее психофайла, обрадовалась переводу, обеспечивающему ей подъем вверх по служебной лестнице, поскольку всегда мечтала заниматься новаторскими научными исследованиями в области ксенобиологии.
Она не позволяла себе никаких отвлечений, потому что, как она мягко, но решительно объяснила Мэннену, времени на общение у нее попросту не было, тем более что общение было чревато увлечением каким-нибудь сотрудником-мужчиной. Такая беззаветная преданность работе очень радовала Старшего преподавателя, но жутко огорчала мужчин-землян, коллег Мерчисон. Они твердили всем и каждому, включая О'Мару, что Мерчисон - единственная женская особь в госпитале, на которую можно смотреть без желания поставить ей диагноз. Все мужчины испробовали себя в роли завоевателей и разработчиков этого самого желанного природного ресурса, но все они решительно отвергались - правда, Мерчисон даже отказывала мужчинам настолько непринужденно и с таким тонким юмором, что никто из соискателей ее сердца не затаивал на нее обиду.
А О'Мара знал по опыту, что безответная любовь редко грозит жизни или психическому здоровью.
Юный Конвей, насколько помнилось О'Маре, был единственным мужчиной в составе младшего медперсонала, который либо не выказывал, либо слишком умело скрывал свои чувства к Мерчисон во время первых профессиональных встреч с нею. Дело было не в том, что Конвей был антисоциальным типом - вовсе нет: просто он предпочитал заводить друзей, принадлежавших к любым видам, кроме своего собственного. Во время первой беседы с О'Марой он признался в том, что цель всей его жизни - работа в многовидовой больнице. Теперь, когда его мечта сбылась и он попал в самую и самую лучшую больницу в Галактике, Конвей полагал, что серьезные романтические отношения с кем-либо могут отвлечь его от занятий. В принципе землянин, предпочитавший общаться с тралтанами, мельфианами и другими, еще более экзотичными пациентами и сотрудниками, мог бы стать объектом тревоги психиатра, а вот в Главном Госпитале Сектора такая аномалия, наоборот, считалась плюсом.
О'Мара помнил о том, что психопрофили Мерчисон и Конвея в молодости были настолько схожи, что, по идее, согласно древней теории относительно притяжения противоположностей и отталкивания схожестей, этим двоим ни за что не суждено было полюбить друг друга.
Однако О'Мара испытывал поистине отеческий интерес к тому, как эти двое разрабатывают свой будущий потенциал, и потому совершенно бесстыдно вторгался - нет, не в их разум, ни в коем случае, а исключительно в их работу по отдельности, а потом - и вместе. Он был нарочито суров с ними обоими и вынуждал их к адаптации, принятию решений и взятию на себя ответственности, намного превышавших их номинальный статус. А то, чего не сделал для Конвея и Мерчисон О'Мара, сделала Этланская война и последовавшая за ней работа на корабле-неотложке «Ргабвар» - серия спасательных операций и процедур первого контакта. Эта работа стала для Конвея и Мерчисон настоящей проверкой на прочность, и в конце концов из них получились превосходные врачи - как порознь, так и вместе. О'Мара в общении с ними неизменно сохранял саркастичность и суровость, но порой задумывался о том, догадываются ли Конвей и Мерчисон о том, как они дороги ему, дороги по-человечески. Он гордился тем, что Мерчисон, которая и теперь была настолько хороша, что мужчины всегда оборачивались и смотрели ей вслед, стала заместительницей Торннастора в Отделении Патофизиологии и Патоморфологии, а талантливый молодой Конвей, который теперь был уже не так молод, стал Главным диагностом Отделения Межвидовой Хирургии. Знали ли эти двое о том, как рад О'Мара тому, что теперь они - супруги?
О'Мара хранил эти чувства в тайне ото всех, за исключением двоих существ, одно из которых никогда бы не появилось в госпитале лично, а второе ни с кем бы не стало об этом говорить.
Он раздраженно потряс головой, сердясь на себя за то, что все большую часть раздумий уделяет прошлому, посмотрел на часы и приготовился к тому, что сейчас все его чувства будут прочтены, как раскрытая книга.
Когда через несколько мгновений в кабинет влетел Старший врач Приликла, О'Мара любезно указал на предмет мебели, отдаленно напоминавший корзину для бумаг. В его кабинете цинрусскийский эмпат предпочитал усаживаться именно на это сооружение.
- Ну, маленький друг, - ворчливо произнес О'Мара, - как я себя чувствую?
Приликла издал мелодичную трель, которую транслятор переводить не стал, это был цинрусскийский эквивалент смеха, и ответил:
- Тебе, друг О'Мара, твои чувства известны точно так же, как мне, поэтому не стоит говорить о них вслух. Полагаю, вопрос частично риторический. Другая его часть может быть как-то связана с ощущением общего волнения вкупе с эмоциональным напряжением, характерным для того, кто собирается сделать предложение, которое может не понравиться. Помни: я эмпат, а не телепат.
- Порой мне в это слабо верится, - негромко проговорил О'Мара.
- Наблюдение и дедукция, - продолжал Приликла, - даже без способности читать эмоции, могут дать точно такой же результат - ты бы знал об этом, если бы умел играть в покер. Мне видны твои чувства, но не твои мысли, поэтому если ты заставляешь себя скрывать плохие новости, тебе придется рассказать мне, о чем ты думаешь.
О'Мара вздохнул.
- Помимо всего прочего, - сказал он, - ты еще и психиатр, способный расщелкать психиатра.
На миг хрупкое, насекомоподобное тельце цинрусскийца затрепетало от эмоционального излучения О'Мары, однако Приликла молчал - ждал, когда О'Мара начнет говорить. О'Мара держал паузу, он старался подобрать верные слова.
- Маленький друг, - сказал он наконец, - цель нашей встречи - обсуждение возможностей и просьба совета, а не желание поручить тебе дополнительную работу. Видимо, ты уже знаешь о том, что время моего пребывания в госпитале ограниченно и что я покину его, как только изберу и подготовлю своего преемника, который станет администратором госпиталя и Главным психологом одновременно. Выбор предстоит трудный.
Приликла расправил радужные крылышки, тряхнул ими и снова плотно прижал к тельцу. Он молчал.
О'Мара продолжал:
- Все, кто видятся мне в этой роли, как новичок со стороны, так и нынешние сотрудники, достойны этих должностей. Я мог бы уйти прямо сейчас, зная, что любой из них справится с работой. Но мне бы хотелось знать больше, чем мне подсказывают собственные интуиция и опыт, о потаенных чувствах достойных кандидатов. Честно говоря, я обуреваем ревностью. Долгое время психологическое здоровье госпиталя было моим чадом, моим единственным ребенком, и мне бы не хотелось препоручать его не слишком заботливому родителю. Вот почему мне представляется необходимым - если ты, конечно, согласишься, - чтобы ты наблюдал за чувствами всех кандидатов на мой пост и рассказывал мне о них, тем самым помогая мне сделать окончательный выбор.
- Я вижу твои чувства, друг О'Мара, точно так же, как вижу их у любого источника эмоционального излучения, независимо от того, велик он или мал, прост или сложен, силен или слаб, и даже тогда, когда речь идет о неразумном животном. Никто не в силах утаить от меня своих чувств, но это не значит, что я готов поведать о них третьей стороне, если речь идет об этичном отношении к приватной информации. В противном случае я бы с радостью помог тебе советами. Но ты редко прислушиваешься к советам. Когда я заметил присутствие в твоем разуме кельгианского компонента и ты неохотно поделился со мной подробностями, мой совет состоял в том, что длительная оккупация твоего сознания кельгианской мнемограммой принесла тебе столько же эмоциональных стрессов, сколько и радостей, и что тебе следует ее стереть. Но я чувствую, что она по-прежнему присутствует в твоем сознании.
- Это верно, - кивнул О'Мара, - но мы оба отлично понимаем, что сейчас мной сильнее владеет вовсе не проблема мнемограммы Маррасарах и что на самом деле ты просто стараешься сменить тему разговора.
- Естественно, - отозвался Приликла. Его тельце слегка завибрировало. - Поскольку чувствую, что ты по-прежнему боишься сказать мне то, что, на твой взгляд, мне может не понравиться. Будь прям, как твоя кельгианская партнерша по разуму, и скажи мне все, как есть.
- Хорошо, - сказал О'Мара. - Но прежде чем поговорить с тобой, маленький друг, мне хотелось бы поговорить о тебе. Вспомни то время, когда ты впервые оказался здесь, как тебе был назначен испытательный срок, поскольку никто из нас не верил, что эмпат с твоим уровнем чувствительности сумеет здесь долго выдержать. В Главном Госпитале Сектора столько страданий, столько травм, страхов и неуверенности, типичных для жизни большой больницы. Для существа, чувствительного к эмоциям, все это было да и остается, наверное, сущим адом. На первых порах я мог оказать тебе самую минимальную психотерапевтическую помощь. Но невзирая на все прогнозы, ты выдержал испытания. Мало того, ты взял на себя дополнительную хирургическую нагрузку и сохранял профессионализм и психическую устойчивость в работе с сотнями раненых в ходе Этланской войны. Когда ты стал Старшим врачом и возглавил бригаду «Ргабвара», твоя высокочувствительная эмпатия стала неоценимой при спасении пострадавших при космических авариях, поскольку ты всегда мог отличить умирающих от умерших внутри скафандров, и очень часто именно это спасало им жизнь. Теперь же тебе не нужно прибегать ни к телепатии, ни к эмпатии - тебе не понадобится ровным счетом ничего, кроме твоих крошечных ушных прорезей, для того, чтобы узнать о том, что... - О'Мара на миг умолк и тут же продолжил:
- Пока в госпитале только ходят слухи о том, что тебя того и гляди повысят в звании и ты станешь диагностом, но я могу неофициально подтвердить эти слухи.
Трубчатые лапки эмпата едва заметно задрожали. Он сказал:
- Друг О'Мара, ты выражаешь мне высокую профессиональную похвалу, и я знаю, что она совершенно искренна. Но почему ты излучаешь такое волнение?
О'Мара покачал головой и проговорил:
- Прежде чем ответить на этот вопрос, мне бы хотелось поговорить о себе - вкратце, что должно тебя порадовать. С тех пор как я начал работать в госпитале более тридцати лет назад, не имея формального медицинского образования, я намеренно воздерживался от любых проявлений дружелюбия. Большинство сотрудников думают, что им ясна причина такого поведения: меня считают эгоистичным, мрачным и безжалостным типом, который приберегает сочувствие только для самых тяжелых пациентов. Но только ты, маленький друг, за счет свой треклятой эмпатии, сумел понять всю правду обо мне.
Согласно установившейся в госпитале традиции, - продолжал О'Мара, - Главный психолог должен являть собой несговорчивого, сурового, язвительного, абсолютно недипломатичного и никем не любимого типа. Однако эта традиция - не нерушимый закон природы. Мы можем поразмыслить о назначении на этот пост существа с диаметрально противоположным типом личности - существа воспитанного, тактичного, дипломатичного, всегда говорящего правильные вещи, чутко относящегося к чужим чувствам, но при необходимости способного проявить твердость, не выходя из рамок вежливости. Короче говоря, речь идет о том, кого все любят, а не ненавидят. Такой сотрудник был бы идеален как в роли администратора, так и на посту Главного психолога. Ты согласен со мной?
Приликла снова задрожал.
- Где же, помимо собственных подчиненных, - сказал он, - ты отыщешь такой идеал?
- Вполне возможно, я его вижу перед собой, - ответил О'Мара.
Эмпата забила такая жуткая дрожь, что он того и гляди мог свалиться со своего экзотичного сиденья.
- Теперь мне понятна причина твоего волнения, друг О'Мара. Ты ждал, что я отвечу тебе отказом, что я и делаю. Я не психолог. Я врач, которому вскоре, судя по твоим словам, суждено стать диагностом и носителем нескольких мнемограмм особей других видов. Это введет меня в такое замешательство, что добрую половину времени я не буду знать, кто я такой. Боюсь оскорбить тебя, друг О'Мара, но по-моему, ты сошел с ума. Мой ответ - нет.
О'Мара улыбнулся:
- Новое назначение предусматривает и новые требования. Теперь эти должности должен совмещать сотрудник с медицинским образованием. Разве может администратор обладать лучшим опытом, чем опыт диагноста, знающего о том, как работает сознание представителей множества видов, разве из кого-то может получиться лучший Главный психолог, чем из эмпата, который способен выявлять самые глубинные эмоциональные проблемы, из-за которых страдают его пациенты? Вот почему мне хотелось предложить тебе, чтобы ты подумал о себе в роли кандидата. Лично я считаю, что «администратор и Главный диагност Отделения Психологии Приликла» звучит совсем неплохо. Прекрати дрожать и слушай.
Любой из моих нынешних сотрудников неплохо справится с работой, - продолжал O'Mapa. - Мог бы недурственно справиться с ней и Сердаль, о котором многие высокого мнения, в том числе и он сам. Если откажешься ты, должность получит кто-то из них. Но они скорее исполнители, чем лидеры - способные, но боящиеся окончательной ответственности. Они - идеальные подчиненные, которые будут только рады лишить тебя повседневной рутины, чтобы у тебя было как можно больше времени на административную работу и помощь пациентам, которые действительно нуждаются в помощи. Никто из них не станет к тебе хуже относиться - ну, разве что Сердаль, если пожелает остаться в госпитале, - потому что они тебя по-настоящему любят. Расслабься, успокойся, ты не обязан отвечать мне прямо сейчас.
Приликла слетел с сиденья.
- Я готов ответить тебе прямо сейчас. Мой ответ - нет.
- Прошу тебя, маленький друг, - сказал O'Mapa. - Подумай, не торопись.
Эмпат прошествовал по полу кабинета на подрагивающих лапках, но у двери остановился и издал негромкую трель.
- Не забудь сказать мне на прощание какую-нибудь пакость, друг O'Mapa, - чтобы не выходить из образа.

Глава 27

Лейтенант Брейтвейт не отрывал взгляда от тарелки, где еще недавно красовалась огромная порция синтетического бифштекса, жареной картошки и грибов, и мысленно благодарил за ДНК, унаследованную им от родителей и помогающую ему предаваться прелестям обжорства без риска растолстеть. В тарелку с жалкими остатками еды он вперил взор исключительно для того, чтобы не испортить удовольствие созерцанием того, что поедал Сердаль. В столовой было так шумно, что им обоим приходилось разговаривать громко, однако этому в немалой степени способствовало и то, что они относились друг к другу, мягко говоря, недоброжелательно.
- Доктор Сердаль, мы с вами - кандидаты на одно место, - сказал Брейтвейт после очередной злобной паузы. - Но это вовсе не означает, что мы обязаны друг друга ненавидеть. Ведь не исключено, что эта работа не достанется ни мне, ни вам. Тем не менее в последнее время вы относитесь ко мне все с большей враждебностью. Почему?
- Не только к вам, - буркнул Сердаль, не взглянув на Брейтвейта, - но вы меня раздражаете особенно своими непрестанными советами, которые не представляют собой ничего иного, как тонко завуалированную критику. Вы поручили мне пациента, внешность которого отталкивающая, поведение враждебно. Теперь он и вовсе отказывается со мной разговаривать. Туннекис невозможен, просто невозможен. Я возле него сутками дежурил после операции. Вы дали мне задание, заранее понимая, что я с ним не справлюсь, не сумею провести психотерапию упрямого, несговорчивого пациента и произвести на О'Мару впечатление сотрудника, годного на высокий пост. Вы и все остальные показали мне, что чужаков тут у вас не жалуют.
- Это не правда, - заметил Брейтвейт. - Мы все тут - чужаки, по крайней мере до тех пор, пока не узнаем друг друга получше. Лиорен, Ча Трат или я сам могли бы взяться за этого пациента, но вы сами сказали, что ни разу не лечили телепата и что вам это интересно. Вы сами попросили, чтобы вам поручили лечение этого пациента, вот я вам и поручил.
- Но не испросили разрешения вашего шефа? - спросил Сердаль. - Это было ваше собственное решение, верно?
- Да, - ответил Брейтвейт. - Как новый администратор госпиталя, О'Мара сейчас очень загружен всякой работой за пределами отделения. Вам это известно. Мне он велел принимать на себя полную ответственность за решения такого рода, что я и делаю. Вы хотите отказаться от пациента Туннекиса?
Сердаль оторвал взгляд от тарелки и на миг задержал его на Брейтвейте.
- Так вот вы чего хотите, Брейтвейт, - проворчал он, - вам не терпится увидеть мой провал? Но это не имеет значения. После нескольких дней, в течение которых я пытался подступиться к пациенту, я пришел к выводу о том, что он глуп, упрям, груб, отвратителен как личность и вообще - существо никчемное, которому мне не стоило уделять так много времени. Если бы этот случай поручил мне О'Мара, он бы тоже сделал это из желания завалить меня, как и все вы. И не стоит отрывать у меня время и оскорблять мой ум ложью. Вы - земляне, на это большие мастера. Ну а теперь вы наверняка помчитесь на своих длинных бесформенных ножищах к своему шефу, чтобы передать ему все, что я вам сказал, да еще и краски небось сгустите?
Брейтвейт почувствовал, что заливается краской. Он открыл было рот, чтобы ответить Сердалю, но тут же закрыл, и при этом зубы его громко клацнули. Он всеми силами старался сдержаться. Если бы такую тираду выдал разозленный кельгианин - это бы еще куда ни шло, но Сердаль с самого начала производил на Брейтвейта впечатление холодного, самоуверенного, речистого дипломата, полностью владеющего своими эмоциями. После собеседования точно такое же мнение о Сердале составили остальные сотрудники отделения. Посему то, свидетелем чего сейчас был Брейтвейт, напоминало совершенно нехарактерную и потенциально опасную перемену в поведении, граничащую с откровенной паранойей, а может быть - и с ксенофобией. О таких внезапных и нетипичных изменениях личности Брейтвейт должен был по долгу службы сообщить О'Маре. Но он не хотел этого делать до тех пор, пока не выяснит причины нервного срыва Сердаля.
- Доктор, - негромко проговорил Брейтвейт, - вы себя хорошо чувствуете?
Сердаль не ответил. Он встал из-за стола и ушел.
Брейтвейт, доедая обед, думал о том, что обратиться к Туннекису за разъяснениями ему не позволяет кодекс медицинской чести - это был пациент Сердаля, а Сердаль сейчас пребывал в таком расположении духа, что подобный ход со стороны Брейтвейта его только еще сильнее обидел бы. Кроме того, Брейтвейту были нужны сведения о Сердале, а не его пациенте, а такие сведения легче было добыть у третьей стороны.
Старшую сестру-кельгианку звали Кульчет, она возглавляла сестринский персонал палаты для послеоперационных пациентов, в которой в боксе, призванном ограничивать телепатические излучения других пациентов, был размещен Туннекис. Учитывая то, к какому виду принадлежит Кульчет, Брейтвейт не стал тратить время на экивоки.
- Старшая сестра, как самочувствие пациента Туннекиса? - осведомился Брейтвейт. - Я к вам не с обходом пришел, просто хотел узнать ваше мнение о пациенте. Как он - миролюбив, сговорчив?
- Самочувствие пациента Туннекиса вполне удовлетворительно и соответствует прогнозу, - отвечала Кульчет, сердито ощетинившись. - Вот только никто из диагностов не оповестил меня о том, какой именно их прогноз. Относительно его сговорчивости могу сказать, что сотрудничает с медиками он только потому, что у него нет иного выбора. Он не миролюбив, и больше я ничего не скажу.
Солгать кельгианка не могла, но могла отказаться разговаривать. Брейтвейт предпринял новую попытку.
- Наш новый психолог пытался провести его психотерапию, - сказал он. - Что вы скажете о докторе Сердале?
Шерсть Кульчет разбушевалась.
- Эта... эта органическая черная дыра! - воскликнула она. - Шерсть у него не движется, он отвратителен, а эти его глаза... Он похож на чудовище из моих страшных детских снов...
- Но наверняка, - прервал ее Брейтвейт, - вы давно переросли страшные детские сны? В особенности - здесь, где ночные кошмары встречаются вам на каждом шагу?
- Все равно он мне не нравится, - буркнула Кульчет. - И моим медсестрам тоже. И мы будем очень рады, когда и Туннекис, и Сердаль покинут госпиталь.
Больше старшая сестра, ничего сказать не пожелала, а когда Брейтвейт продолжил донимать ее вопросами, беседа перешла на личности - вернее, на его личность. Брейтвейт пришел к выводу о том, что у этой кельгианки мышление отнюдь не прямолинейное, а весьма изобретательное.
О'Мара уже несколько часов работал в роскошном офисе администратора, когда к нему зашел Брейтвейт, внешне холодный и подтянутый, но явно взволнованный больше, чем обычно.
- Насколько я помню, - изрек О'Мара, указав на ближайший стул, - предполагалось, что свои проблемы вы будете решать самостоятельно. Если вы наткнулись на такую, какую решить не в состоянии, я надеюсь, что она серьезна - это в ваших интересах. В чем она состоит? Но покороче.
- Думаю, дело действительно серьезное, сэр, - ответил лейтенант. - Но скорее не получится.
- Постарайтесь, - посоветовал ему О'Мара.
- Сэр, - сказал Брейтвейт, - мы все понимаем, что вы ввели момент конкуренции в работу кандидатов на ваш пост. В связи с этим я прежде всего должен заверить вас в том, что ни в коем случае не пытался создать для Сердаля ситуацию выше его уровня компетентности либо вообще каким-то образом подсидеть его и вынудить сойти с дистанции. Это не в моем характере, и при всем уважении, сэр, должен вам сказать, что я не так уж сильно стремлюсь занять ваше место.
- Стало быть, проблема - это Сердаль, - заключил О'Мара. - Вы находитесь в процессе ее решения?
Лейтенант кивнул.
- На мой взгляд, у Сердаля налицо признаки нарастания эмоционального расстройства, - сказал он. - В последние несколько дней у него отмечаются выраженные изменения личности и поведения, но это, хотя и бросилось мне в глаза первым делом, может быть только малой частью более серьезной проблемы. Теперь у меня есть основание полагать, что к ней имеет отношение прооперированный пациент Туннекис, который находится в стадии выздоровления и нуждается в психологической поддержке, а также некий член медицинского персонала госпиталя. Я также отмечаю субъективные изменения в собственном характере. Не проявляя откровенной несубординации, я более не ощущаю страха и даже уважения к начальству, в том числе и к вам, сэр.
- Лейтенант, - сухо произнес О'Мара, - в течение многих лет я ждал, когда же вы это скажете. Продолжайте.
- Сэр? - удивленно вздернул брови Брейтвейт, но быстро продолжал:
- Я все еще пытаюсь, а может быть, только надеюсь, решить эту проблему самостоятельно, но мне потребуется сотрудничество заведующих отделениями, некоторых сотрудников этих отделений, а быть может, и помощь кое-кого из технического персонала. Мой статус не позволяет мне просить о такой помощи, вот почему я и пришел к вам. Но, признаюсь честно, сэр, я сам не уверен в том, что именно происходит, кроме того, что...
О'Мара поднял руку:
- Чья помощь вам нужна?
- Прежде всего, - поспешно отвечал Брейтвейт, - диагностов Торннастора и Конвея, поскольку я думаю, что эта проблема вряд ли по плечу врачам со стандартным мышлением. То есть если проблема существует и если дело не в том, что я себя напрасно пугаю. Еще мне понадобится Старший врач Приликла для точного анализа эмоционального излучения личностей, вызывающих мое беспокойство, ну и, конечно, ваш опыт в области многовидовой психиатрии. В зависимости от развития ситуации, может быть, придется подключить и еще кого-то.
- Это все? - с нескрываемой язвительностью осведомился О'Мара. - Вы неопровержимо уверены в том, что расстройство эмоциональной сферы отмечается у Сердаля, а не у вас?
- Сэр, - отозвался Брейтвейт. - Дело очень серьезное. И вполне вероятно - срочное.
О'Мара на миг задержал взгляд на Брейтвейте. Тот, не мигая, смотрел на него, что было крайне нетипично.
- Расскажите мне, какого именно рода помощь вам требуется. Начните с меня.
Брейтвейт облегченно вздохнул и торопливо проговорил:
- Прежде всего мне бы хотелось попросить вас о том, чтобы вы открыли мне психопрофиль Сердаля, а еще лучше - чтобы вы обсудили со мной его содержание. На основании собеседования и в процессе нескольких последующих бесед с Сердалем у меня сложилось впечатление о том, что у него устойчивый, уравновешенный тип личности - ну разве что он немного себялюбив...
- Хотите сказать - зазнайка, - уточнил О'Мара.
- ...и мне казалось, что он без труда адаптируется к множеству представителей разных видов, - продолжал Брейтвейт. - За последние несколько дней, с тех пор, как я поручил ему пациента Туннекиса по его же собственной просьбе, у Сердаля начали отмечаться выраженные изменения как в профессиональной, так и в социальной манере. Налицо также и явные признаки прогрессирующей ксенофобии. Такое поведение совершенно нехарактерно в свете того, что мне известно о типе личности Сердаля. Я провел деликатные беседы и выяснил, что все те, с кем в последнее время контактировал Сердаль, также отмечают в его характере перемены к худшему. Некоторые и вообще невзлюбили его настолько, что с трудом заставляют себя с ним разговаривать, и у них тоже проявляются признаки ксенофобии, хотя и менее интенсивные.
Я знаю, что психические нарушения не контагиозны, - быстро продолжал Брейтвейт, - независимо от того, кто является источником этой «инфекции» - пациент Туннекис или доктор Сердаль. Однако Туннекис в этой истории - единственный объединяющий фактор, поскольку перемены в поведении отмечаются только у доктора Сердаля и персонала послеоперационной палаты. Как бы ни нелепо звучала моя идея, первым делом следует исключить мысль о психическом инфицировании. Может быть, потом мне удастся ухватиться за какую-нибудь менее дурацкую соломинку. - Лейтенант вдохнул поглубже и продолжал:
- У подобного поведения Сердаля может быть и совсем простое объяснение. Может быть, пациент Туннекис визуально напоминает кого-то или что-то, что в прошлом вызвало у Сердаля глубоко укоренившуюся фобию, а может быть, в процессе психотерапии пациент рассказал Сердалю что-то такое о себе, что спровоцировало эту резкую фобическую реакцию. Вот почему я хотел бы взглянуть на его психопрофиль.
О'Мара кивнул, нажал несколько клавиш на компьютерной клавиатуре и развернул монитор так, чтобы дисплей был виден им обоим.
- Двигайтесь поближе, лейтенант, - сказал он. - Чувствуйте себя как дома.
Не подавая виду, О'Мара изучал информацию на дисплее с таким же пристальным интересом, как и Брейтвейт. Посмотрев психопрофиль Сердаля, лейтенант вздохнул, откинулся на спинку стула и покачал головой. О'Мара снизошел до едва заметного сочувствия.
- Мне очень жаль, лейтенант, - сказал он, - но перед нами психопрофиль психически здорового, уравновешенного и начисто лишенного ксенофобических реакций существа.
Брейтвейт снова покачал головой - на сей раз упрямо.
- Но, сэр, сейчас психопрофиль Сердаля выглядит совсем не так. Вот почему мне хотелось бы, чтобы Приликла провел исследование эмоционального излучения всех, кто меня беспокоит, начиная с Сердаля и Туннекиса. Кроме того, мне хотелось бы подробно ознакомиться с тем, что за операция была проведена пациенту, и если процедура была такова, что могла вызвать нечто более серьезное, чем банальную послеоперационную депрессию, мне хотелось бы знать, почему мы не были об этом оповещены. Я выяснил, что операция была тонкая и что Торннастор и Конвей настояли на том, чтобы делали ее они сами. Я уверен: что-то всерьез не так, но что именно - пока не знаю. Двое наших лучших диагностов имеют обыкновение давать ответы на самые необычные вопросы. Может быть, они и теперь сумеют на них ответить, хотя бы для того, чтобы сказать мне, что я валяю дурака... - Он растерялся и на миг стал прежним, не уверенным в себе Брейтвейтом. - ...что вполне вероятно, - добавил он.
- Возможно, лейтенант, а не вероятно, - уточнил О'Мара, развернул к себе монитор, нажал клавишу на панели коммуникатора и, когда ему ответили из приемной, распорядился:
- Торннастора, Конвея и Приликлу быстро ко мне... Нет, погодите, сейчас я перефразирую... - Он еле слышно сказал Брейтвейту:
- Проклятие, лейтенант, я все время забываю о том, что я теперь администратор и что мне надо обзавестись вежливостью и хорошими манерами, приличествующими этому посту. Прошу вас, - намного более мягко проговорил он в микрофон коммуникатора, - разыщите диагностов Торннастора и Конвея и Старшего врача Приликлу, свяжитесь с ними, передайте им мои наилучшие пожелания и попросите их как можно скорее зайти в кабинет администратора О'Мары.
Брейтвейт улыбнулся.
- Сэр, - отметил он, - у меня бы такой парафраз вряд ли получился лучше.
О'Мара проигнорировал этот комплимент и сказал:
- Вы уходить не вздумайте, лейтенант. Я вовсе не желаю пересказывать ваши подозрения этой троице и выглядеть полным идиотом. Понимаю, вы не знаете, что происходит, но пока они не пришли, вы должны объяснить мне, что вы обо всем этом думаете.

Глава 28

На языке обитателей этой планеты она называлась «Керм», что, собственно, и означало как в письменной, так и в устной речи - «планета». Письменной и устной речью кермиане пользовались нечасто, но масштабы их телепатического излучения ограничивались общением с себе подобными. Это излучение они не распространяли на входящих с ними в контакт представителей видов, владеющих техникой для космических полетов, в том числе - и на служащих Корпуса Мониторов, которые, с согласия кермиан, разместили на их планете культурно-исследовательский центр. Согласие на его размещение кермиане дали, но настояли на том, чтобы он находился в необитаемой области. Дело в том, что особи этого вида на близком расстоянии улавливали мысли любых существ, и это вызывало у них постоянное, крайне неприятное нарушение психической устойчивости. В результате база пребывала в состоянии добровольного ментального карантина, и все общение с кермианами осуществлялось по звуковым и видеоканалам.
Физиологическая классификация кермиан обозначалась аббревиатурой ВБГМ. Первая буква - "В" означала наличие телепатического дара у существ, во всем остальном обычных теплокровных кислорододышащих. Масса тела у кермианина равнялась приблизительно массе тела взрослого землянина, но только это, кроме, конечно, высокого развития интеллекта, у них и было общее. Внешне они напоминали огромных темно-коричневых слизней, которые передвигались с помощью разросшихся мышц нижней поверхности тела. На макушках у кермиан росли три коротких стебелька, каждый из которых заканчивался четырьмя пальцами. Они были начисто лишены природных средств нападения и защиты.

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

Этот вид добрался до вершины древа эволюции исключительно за счет использования телепатического дара, который применяли как для того, чтобы избегать опасности, так и для того, чтобы ее создавать для их естественных врагов, дабы те, в свою очередь, избегали их. Будучи слишком слабыми для драк и слишком медлительными для бегства, кермиане научились управлять мышлением хищников, которые представляли для них непосредственную угрозу. Умели они и натравливать хищников друг на друга, и исчезать с мыслительной и сенсорной карты врагов. Со временем кермиане расширили границы своего влияния и стали заставлять былых врагов работать на них. Они сохраняли сбалансированную экологию, флору и фауну своей планеты и в конце концов взяли под свою защиту братьев своих меньших, с помощью которых достигли нынешнего уровня цивилизации.
Диагност Конвей, излагавший краткий экскурс в историю кермианской культуры, на миг умолк и обвел взглядом О'Мару, Брейтвейта, Торннастора, Приликлу, после чего вновь посмотрел на О'Мару. Когда он заговорил вновь, в голосе его зазвучали озабоченные нотки.
- Медицинская наука на Керме пребывает в зачаточном состоянии, - сказал он. - В тех случаях, когда возникают состояния, угрожающие жизни, тамошние доктора мало чем могут помочь пациентам, помимо ментального утешения. В телепатическом сообществе не может быть тайн между врачом и пациентом, а это означает не только невозможность утаить плохие новости, но и неизбежность ощущения врачом страданий пациента. В этом плане кермиане очень похожи на тельфиан ВТХМ. Как и у них, умирающий кермианин по доброй воле избирает отшельничество и уносит себя вместе со своей болью и страданиями за пределы телепатической достигаемости своих сородичей, дабы те не делили с ним ужасы предсмертной агонии.
Когда офицер Корпуса Мониторов, возглавляющий командование базой на Керме, узнал о болезни Туннекиса, - продолжал Конвей, - он предложил ему лечение в Главном Госпитале Сектора. Пациент был полностью осведомлен о риске и о том, что многое нам придется узнавать от него уже в процессе операции. Состояние пациента было исключительно тяжелым, хотя и теперь, как и раньше, оно не угрожает его жизни. Однако состояние Туннекиса нельзя приравнять к страданиям кельгианина с отмершей шерстью. Как бы то ни было, операция прошла неудовлетворительно, и в данное время Туннекис нуждается в психологической помощи.
Конечности Приликлы, возлежавшего в кресле, имеющем форму чаши, начали подрагивать в ответ на сильное эмоциональное излучение, сгустившееся в кабинете. Торннастор прочистил все свои глотки, издав при этом звук охрипшего охотничьего рога.
- Администратор, - сказал тралтан, - Конвей слишком строг к себе. Он, а вернее - мы с ним - оперировали на совершенно неизведанной хирургической территории, не располагая абсолютно никакими знаниями об анатомии и обмене веществ пациента. По причинам религиозного и экологического свойства кермиане не позволяют чужакам физического вторжения в тела их покойников, не разрешают и обследовать кермианских животных. Будем надеяться на то, что со временем, на фоне расширения культурных контактов с жителями Керма, ситуация в этом плане изменится. Пока же мы были вынуждены получать знания непосредственно в процессе операции. Так что ситуация для Главного хирурга была далеко не идеальная.
- Это все мне известно, - снова вступил в беседу Конвей, - но у меня такое ощущение, что я все здорово осложнил и в итоге, О'Мара, подкинул вашему отделению пациента с жесточайшим расстройством психики, дабы вы попробовали спасти то, что от нее осталось. Пациенту изначально было нечего терять, поэтому я счел риск приемлемым.
Дрожание лапок Приликлы на миг усилилось, но утихло, как только Конвею удалось взять под контроль свои эмоции. Он продолжал:
- Но почему вас интересуют подробности наших хирургических «подвигов», когда заботить должны только последствия операции для психики пациента? Меня эти последствия вовсе не радуют, поскольку, откровенно говоря, я не ведал, что творил.
О'Мара быстро взглянул на Брейтвейта.
- Это ваш пациент, лейтенант.
Брейтвейт глубоко вдохнул и, ухитрившись сохранить уважительность, проговорил:
- Сэр, именно потому, что и я не ведаю, что творю, я и попросил собрать этот консилиум. Я надеюсь, что хоть что-нибудь в общей клинической картине - не знаю, что - может подсказать путь к исследованию.
- А когда не знаешь, что именно ищешь, - сказал Конвей, - приходится рассматривать все подряд. Верно?
Брейтвейт еще и кивнуть толком не успел, а Конвей уже поднялся и быстро шагнул к большому настенному экрану напротив стола О'Мары. Он набрал комбинацию клавиш, и на экране возникло увеличенное во много раз изображение нидианина.
- Медицинский архив, - проворчал нидианин.
- Пациент Туннекис, - отрывисто проговорил Конвей. - Родина - планета Керм. Черепно-мозговая операция, уникальная методика, оперирующий хирург - диагност Конвей, ассистенты - диагност Торннастор и Старший врач Приликла, операционная сто двенадцать. Прокрутите всю операцию, кроме выхода из наркоза и перевода в послеоперационную палату.
- Сэр, - возразил нидианин, - этот материал помечен вами как сверхсекретный. Его можно открывать только для членов операционной бригады и ни в коем случае нельзя использовать в обучающих целях и для просмотра посторонними лицами. Вы хотите снять эти ограничения.
- Естественно, - ответил Конвей. - Но мне бы хотелось, чтобы запись передавалась только сюда. Включайте.
На большом экране тут же возникло четкое, яркое изображение операционной номер сто двенадцать. Пациент Туннекис лежал на столе, привязанный к нему крепкими ремнями. Голова кермианина была покрыта колпаком, который заодно служил опорой для сканера с постоянным фокусом, наведенного на область чуть выше закрытых глаз. Из одного уха пациента торчала короткая полая трубочка для введения зонда, а над операционным полем был подвешен двусторонний видеоэкран. Ниже экрана, с той стороны, где расположился Конвей, был установлен небольшой, прочно закрепленный пульт дистанционного управления зондами. Торннастор и Конвей склонились над пациентом, а Приликла, еле заметно шевеля крылышками, завис над ними.
- Данный пациент, - произнесла экранная версия Конвея, бросив кратчайший из возможных взглядов в сторону видеозаписывающего оборудования, - был единственным пассажиром небольшого автоматизированного наземного транспортного средства, в которое случайно попал разряд молнии. Система безопасности автомобиля заземлила разряд через наружную обшивку автомобиля, поэтому пациент не был травмирован. Однако через несколько часов после этого у пациента наступило прогрессирующее ухудшение телепатической функции, а через пять дней он стал телепатически глух и нем. Хирургические вмешательства для ликвидации подобной дисфункции на родине пациента не производятся, не производятся они и нигде в Галактической Федерации, но нас попросили о помощи. Пациент готов?
- Да, друг Конвей, - сказал Приликла. - Уровень эмоционального излучения характерен для глубокого наркотического сна.
Конвей кивнул, и изображение на настенном экране разделилось на две части. На первой из них была видна голова пациента крупным планом и пальцы Конвея, осторожно вводящие трубочку в ушную раковину Туннекиса, на второй - изображение с экрана сканера.
- Вместо того чтобы вскрывать черепную коробку и добираться до поврежденного участка через ткани головного мозга, о сенсорных функциях которых мы не имеем ни малейшего представления, - продолжал Конвей, - мы приблизимся к операционному полю через существующий канал - в данном случае через одно из двух слуховых отверстий. В результате может возникнуть односторонняя аудиоглухота, однако этого можно и избежать, поскольку процедура восстановления структуры внутреннего уха намного более проста, чем процедура, к которой мы сейчас приступаем. Увеличить изображение в шесть раз. Вхожу...
Пальцы Конвея осторожно вставили тоненькую трубочку в ухо кермианина, но смотрел он на увеличенное изображение, где трубочка казалась куском водопроводной трубы со сглаженными краями, который рывками проталкивали в сужающийся туннель из живой плоти.
- Ближе к месту операции мы не можем подобраться без риска причинить пациенту тяжелые повреждения, - наконец объявил Конвей. - Теперь начнем вводить инструменты.
В трубочку было вставлено несколько проводков, которые выглядели тонкими даже при большом увеличении. Один из проводков был крошечным световодом с высокой яркостью, к другому крепился круговой видеодатчик, к остальным - разнообразные режущие и хватательные инструменты почти микроскопических размеров. Проводки тянулись из прозрачной коробки, внутри которой располагалась пара металлических операционных перчаток. Медленно и осторожно Конвей отнял руки от проводков и просунул их в перчатки.
- Увеличение повысить до двухсот раз, - распорядился он. - Скорость движения инструментов понизить на пятнадцать процентов.
Даже самые мелкие движения кистей рук и пальцев Конвея за счет искусственного замедления выглядели неуклюжими, плохо скоординированными конвульсивными подергиваниями.
- Понизить скорость движения до ста пятидесяти, - сказал он.
Движение зонда с режущей головкой стало более плавным и уверенным. Он преодолел барабанную перепонку и проник в лежащие за ней ткани. За ним в узкий коридор устремились световод, крошечный видеодатчик и инструменты для взятия тканей и жидкостей для анализа. В прорытом Конвеем туннеле стало тесновато.
- Отмечается незначительное повреждение коллатеральных тканей, - проговорил Торннастор. - Однако малые размеры инструментов сводят его к минимуму и делают приемлемым.
- Это новая территория, - негромко отозвался Конвей. - И мы не знаем, что здесь приемлемо. Ага, мы у цели.
Раздвоенная картинка на экране сменилась сильно увеличенным изображением с головки видеодатчика, зонд с которым, казалось, перемещался по лабиринту связанных между собой и полузатопленных пещер. В ярком свете были видны их причудливо изогнутые стенки - розовые с желтоватыми прожилками, поросшие чем-то наподобие странных растений, плотные пучки стебельков кое-где были увенчаны кристаллическими цветами - от бледно-голубых до темно-красных, почти черных. Большинство стебельков были пусты, а на некоторых кристаллики цветов были обломаны, отчего они выглядели деформированными. Крошечные обломки кристаллов покачивались в жидкости на дне «пещер», волнуемой продвигавшимися инструментами.
- Мне понадобится проба жидкости для анализа, - сказал Торннастор. - А также образцы этих плавающих обломков - по всей видимости, это обломки кристаллической ткани. Неплохо было бы также взять и несколько целых кристалликов, если вам удастся отделить их от стебельков. И сами стебельки с целыми цветами мне тоже нужны.
- Хорошо, - сказал Конвей. - Увеличить изображение до двухсот раз.
С помощью соответствующих инструментов было забрано микроскопическое количество жидкости, содержащей обломки кристалликов. Затем резак и щипчики, похожие на гигантские наземные машины, принялись собирать необходимые патофизиологу стебельки и кристаллические цветы.
- Для анализатора достаточно, - сказал Торннастор. - Однако жидкость представляет собой не просто физиологический раствор. На анализ уйдет некоторое время.
- Я чувствую твою тревогу, друг Конвей, - прозвучал голос Приликлы, - но она неоправданна. Эмоциональный статус пациента остается неизменным даже на подсознательном уровне, а это самый точный индикатор в тех случаях, когда что-то идет не так, как надо. Инвазивная процедура настолько тонка, что, на мой взгляд, пациент ничего не почувствовал бы, даже если бы не был под наркозом.
Раздался еле слышный шелестящий звук - видимо, это Конвей облегченно вздохнул. Затем он сказал:
- Спасибо за поддержку, маленький друг. Видимо, ты почувствовал, что я в ней нуждаюсь. Но сейчас мы видим перед собой органический телепатический приемник-передатчик, который поврежден и бездействует. А я в школе даже портативный радиоприемник собрать не мог.
Торннастор, оторвав один из своих глаз от анализатора, нарушил затянувшуюся паузу.
- Интересно, - глубокомысленно изрек он. - Жидкость представляет собой сложный раствор металлических солей, в основном - солей меди, с небольшой примесью других минералов, точное процентное содержание которых еще предстоит установить. Впечатление такое, что кристаллы, обладающие едва заметной радиоактивностью, растут в жидкости и присоединяются к пучкам стебельков только тогда, когда достигают окончательной степени роста. Стебельки, помимо того, что они имеют чашеподобные углубления для присоединения кристаллов на кончиках, служат защитным покровом для нервной сети головного мозга. Но в принципе в основном они служат для закрепления и поддержки кристаллов.
Жидкость мы можем репродуцировать, - продолжал Торннастор, - затем можем поместить в нее фрагменты поврежденных кристаллов, вырастить их и облучить соответствующей дозой радиации. Патофизиолог Мерчисон наблюдает за параллельным анализатором в лаборатории и говорит мне о том, что кристаллы формируются настолько быстро, что этот процесс можно завершить в течение часа. За это время мы можем перекусить.
- Что? - ошарашенно вопросил Конвей.
- Друг Торннастор - массивное существо, нуждающееся в частом потреблении энергии, - заметил Приликла, - но сейчас он просто пытается снять эмоциональное напряжение шуткой.
Изображение телепатического органа Туннекиса на экране оставалось неизменным, а разговор хирурга и патофизиолога приобрел такую терминологическую плотность, что О'Мара, как ни силился, не в состоянии был уловить его смысл даже двумя своими разумами. Он очень обрадовался, когда вновь выращенные кристаллы в среде роста были доставлены в операционную и путем медленной инъекции были введены в церебральную жидкость.
И тут даже О'Маре стало ясно, что возникли проблемы.
Свежевыращенные кристаллы упорно отказывались присоединяться к стебелькам. Конвей увеличил изображение в несколько раз и, обливаясь потом и стараясь работать как можно более аккуратно и точно, пытался захватывать кристаллики и подсоединять их к стеблям - увы, тщетно. Эмоциональное излучение в операционной стало настолько интенсивным, что Приликла, дрожа всем телом, был вынужден опуститься и сесть. Наконец Конвей покачал головой, овладел собой настолько, что эмпат перестал дрожать, и оторвал взгляд от операционного экрана.
- Чашечки-рецепторы на концах стебельков по размеру и форме соответствуют нововыращенным кристаллам, - сказал он негромко, - а это означает, что либо выращивание кристаллов прошло не так, как нужно, либо была ошибочно составлена среда для их роста, либо имело место и то, и другое. Поэтому кристаллы либо отторгаются, либо пока не готовы присоединиться к стебелькам. Я надеюсь - вернее, я проявляю безнадежный оптимизм и хочу верить, что дело в последнем и просто должно пройти какое-то время для того, чтобы процесс присоединения начался. В свете вышесказанного, и если ни у кого нет других идей, я предлагаю немедленно закончить операцию в надежде на то, что пациент выздоровеет сам, как это часто бывает.
Конвей отключил настенный экран. В кабинете О'Мары воцарилась мертвенная тишина. Конвей развернулся к собравшимся.
- Дальше там только окончание операции и мои общие инструкции медперсоналу послеоперационной палаты, - сказал он. - Честно говоря, мне не очень-то по душе слушать, как я приношу извинения. Пациент Туннекис не выздоровел. Мало того - его эмоциональное состояние требует помощи психиатра. Он попал в медицинское учреждение, славящееся тем, что здесь делают невозможное возможным, но увы, это не всегда получается. Боюсь, пациент Туннекис как был, так и остался телепатически глухонемым.
Конвей молча сел. Торннастор и Приликла молчали. О'Мара был потрясен до глубины души и очень порадовался тому, что молчание нарушил обычно сдержанный и немногословный лейтенант Брейтвейт.
- Диагност Конвей, - проговорил он очень вежливо, - я с вами совершенно не согласен.

Глава 29

Конвей, Торннастор, Приликла и О'Мара устремили на лейтенанта взгляд сразу десяти глаз, а Брейтвейт неотрывно смотрел на Конвея. Не дав тому опомниться, он продолжал:
- Есть основания предполагать, что ваш пациент установил некую форму проективного телепатического контакта с представителями целого ряда видов, а в особенности - с медперсоналом, который участвует в его лечении и уходе за ним. Насколько я могу судить о том, что они рассказывают о разговорах с пациентом, ни Туннекис, ни они не понимают, что происходит.
Конвей бросил взгляд на О'Мару и снова посмотрел на Брейтвейта. Он улыбнулся и спросил:
- Ваш шеф ознакомил вас с явлением, которое мы именуем «мозговым зудом», лейтенант? Это очень редкое состояние, но мне самому довелось испытать его несколько раз при контакте с телепатами. Это временное раздражение, не наносящее вреда ни здоровью, ни психике.
Брейтвейт кивнул:
- Мне известно об этом явлении, сэр. Такое происходит, когда особь вида, не обладающего телепатией, но хранящего в себе телепатические гены далеких предков, которые впоследствии выработали речь и слух, получает сигнал, который ее атрофированный телепатический орган не в состоянии обработать. В результате если такие особи что-то и ощущают, то их ощущения выражаются в виде нелокализованного покалывания в ушах. Изредка, как это произошло с вами, на несколько секунд запечатлевается полная телепатическая картина. Эффект телепатического воздействия Туннекиса более глубок и, на мой взгляд, опасен.
Хочу спросить у вас, - продолжал Брейтвейт, взглянув на Приликлу и Торннастора и снова вернувшись взглядом к Конвею, - с тех пор, как вы прооперировали Туннекиса, не отмечали ли вы у себя каких-нибудь нехарактерных изменений поведения и мышления - пусть даже самых незначительных? Не ощущает ли кто-либо из вас непривычного раздражения в отношении коллег или подчиненных, принадлежащих к другим видам? Не обеспокоены ли вы тем, что они могут принести вам вред? Не возникает ли у вас желания, чтобы с вами работали сотрудники одного вида с вами, а не орда страшных чужаков, которые...
- Проклятие, лейтенант, - вмешался Конвей. Он сильно покраснел. - Уж не заподозрили ли вы ксенофобию у нас?
- У сотрудников вашего уровня, с огромным опытом в многовидовой медицине и большой продолжительностью работы в госпитале, ксенофобия маловероятна, - спокойно отозвался Брейтвейт. - Однако эту возможность нельзя исключить.
Конвей не успел ответить. В беседу вступил Приликла.
- Друг Брейтвейт, пять источников эмоционального излучения в этом кабинете не излучают ксенофобии теперь, не излучали и в прошлом. А вы теперь ощущаете облегчение. Почему?
- Потому, - ответил лейтенант, - что я боялся, что вы инфицированы, загрязнены, попали под влияние - не знаю, каким словом лучше назвать этот телепатический контагион, - в то время, как оперировали Туннекиса. Именно это произошло с доктором Сердалем за время проведения сеансов психотерапии этому пациенту. Вероятно, определяющим фактором тут служит длительность контакта, и этим может объясняться тот факт, почему доктор Сердаль, по роду своих обязанностей часто посещающий Туннекиса, в данный момент сильнее всех поражен этим состоянием. Симптомы у медсестер, загруженных другой работой и не имеющих времени подолгу беседовать с Туннекисом, менее выражены.
- Доктор Сердаль, - сказал О'Мара прежде, чем кто-либо поинтересовался, кто это такой, - талантливый психолог и кандидат на мой пост. Однако я должен признаться, что он вряд ли произведет на меня хорошее впечатление, если так скоро станет пациентом моего отделения.
Конвей улыбнулся, а Торннастор постучал ногой по полу в знак признательности О'Маре за его попытку смягчить атмосферу консилиума. Но Приликлу снова забило, как в ознобе. Такой медленный, беспорядочный тремор указывал на то, что цинрусскиец собирается изречь нечто такое, что может вызвать неприятную эмоциональную реакцию у окружающих, которую ему придется принять на себя.
- Друг Брейтвейт, - проговорил Приликла растерянно, - ты учел такую вероятность, что состояние доктора Сердаля может исходить от него самого? Что эмоциональное напряжение, связанное с соисканием высокого поста в окружении большого числа странных и, быть может, пугающих существ, сказалось на его уравновешенном характере? Если это так, то не кажется ли тебе, что твоя ксенофобическая гипотеза, при всем моем уважении, в корне неверна?
- Я учел такую вероятность, доктор Приликла, - ответил лейтенант, - и отбросил ее. Но я был бы чрезвычайно рад и испытал бы огромное облегчение, если бы кто-то из вас доказал мне, что я ошибаюсь.
Приликла издал мелодичную трель - цинрусскийский эквивалент смеха и сказал:
- В таком случае я был бы очень рад порадовать тебя, друг Брейтвейт. Но как именно я мог бы доказать, что ты ошибаешься?
Лейтенант объяснил Приликле, чего хотел бы от него, затем изложил свои пожелания Конвею и Торннастору. К удовольствию О'Мары, Брейтвейт держался с тремя представителями медицинской элиты госпиталя вежливо, но без малейшего подобострастия.
Несколько минут после того, как врачи покинули кабинет О'Мары, Главный психолог молчал.
- Может быть, - сказал он наконец, - вы и не до конца понимаете, что делаете, лейтенант, но получается это у вас совсем неплохо. Ну что ж, теперь, когда вы отдали распоряжения троим нашим корифеям, может быть, и мне работенку подыщете?
- Я был бы благодарен вам, сэр, за любую помощь и поддержку, сэр, - сказал Брейтвейт. - Или инструкции. Если вам удобно, мне бы хотелось, чтобы мы с вами вместе поговорили с персоналом палаты, где лежит Туннекис.
- А если я, как и Приликла, только менее тактично, скажу вам, что вы ошибаетесь, и посоветую вам отказаться от нынешней линии исследования - что тогда?
- В определенных обстоятельствах, - уклончиво ответил Брейтвейт, - может помочь и отрицательный совет.
- Дипломат, - произнес О'Мара таким тоном, словно это было ругательное слово. Он быстро окинул взглядом свой роскошный кабинет, за прозрачной стеной которого у компьютеров упоенно трудились несколько секретарей. - Если вам в конце концов случится стать хозяином этого кабинета, лейтенант, вам тут понравится. Как только улягутся первые страхи и вы поймете, что можете быть вежливы, когда пожелаете, а не потому, что вам надо ублажать других, вы сможете отлично пользоваться дипломатической смазкой для того, чтобы в госпитале все шло, как по маслу. Я на это не способен, и потому мне всегда лучше где угодно, только не здесь. - О'Мара резко поднялся, обошел огромный стол, остановился рядом с Брейтвейтом и добавил:
- Ваше шоу продолжается. Вперед, лейтенант.
Старшая сестра послеоперационной палаты Валлешни в этот день не дежурила, а это означало, что получив ее согласие на визит в ее комнату, Брейтвейт и О'Мара должны были облачиться в защитные костюмы. Хлородышащая илленсианка у себя дома, напротив, наслаждалась свободой пребывания в родной стихии. Разговор носил личный характер, поэтому хотя бы один из гостей непременно должен был смотреть на Валлешни, что было, мягко говоря, нелегко. Приветствовав медсестру коротким кивком, О'Мара сосредоточил свое внимание на пучке какого-то чахлого, маслянистого декоративного растения, висевшего на стене. Вероятно, для илленсианки это растение было красивым и благоуханным. Разговор повел Брейтвейт.
- Я, было, подумала, - хмыкнула илленсианка после того, как Брейтвейт покончил со вступительным словом, - что визит двоих психиатров чреват разговором о моем собственном психическом состоянии. А вас, оказывается, интересует единственное: сколько своего рабочего времени я уделила пациенту Туннекису, а уделяла я ему всего по несколько минут в день. Кроме того, вы спрашиваете меня о том, не замечала ли я за собой каких-либо изменений в личности и поведении и не бросались ли мне в глаза таковые изменения у моих подчиненных медсестер, которым, как вы говорите, вероятно, может понадобиться психотерапия. При этом вы утверждаете, что изменения эти могут быть настолько незначительны, что я их запросто могла и не заметить.
Совершенно ли вы уверены в том, - спросила илленсианка, чуть-чуть наклонившись вперед на ножках, напоминавших короткие стебли желто-зеленых колеблющихся водорослей, - что в психотерапии нуждаются не психиатры?
О'Мара негромко рассмеялся, но тут же умолк. В отличие от кельгиан илленсиане были способны на вежливость, когда это было нужно. А эта сегодня, похоже, явно была не в настроении. А может быть, ее враждебность объяснялась слабовыраженной ксенофобией, подхваченной вследствие воздействия пресловутого контагиона Туннекиса, существование которого Брейтвейту еще предстояло доказать. Но скорее всего Валлешни просто была недовольна тем, что ей не дают отдохнуть после дежурства.
- Колебания настроения и изменения в поведении я отмечаю и у себя самой, и у своих сотрудниц ежедневно, - продолжала Валлешни, - и некоторые из них весьма значительны. Вызваны они могут быть многими причинами - переживаниями из-за замечаний преподавателей на семинарах, волнениями из-за поведения сексуальных партнеров, отношения с которыми продвигаются не слишком успешно, и в итоге из-за этого страдает работа в палате - да мало ли еще какими субъективными причинами. Эти мизерные утраты самообладания и вспышки несубординации направлены в отношении лично меня. Моей цивилизации повезло в том смысле, что она достигла больших достижений в науке, в частности - в области многовидовой медицины, но зато нам весьма не повезло в том смысле, что глупое, умственно ограниченное большинство кислорододышащих, вроде вас, не находит нас визуально привлекательными. Даже ваш собственный шеф предпочитает смотреть на какой-то бессмысленный цветок, а не на меня. Поскольку это так, вполне понятно, что мы друг другу не нравимся, но не думаю, что дело тут в ксенофобии.
- А вот я думаю, - заявил Брейтвейт, на миг утратив самообладание, - что дело как раз в ксенофобии и что...
О'Мара не дал ему договорить - он дипломатично кашлянул. Лейтенант намек понял.
- Теперь, когда мы вас официально ознакомили с проблемой, - сказал Брейтвейт, овладев собой, - наше отделение было бы вам признательно за любую информацию. Мы, естественно, побеседуем и с другими сотрудниками, работающими в тесном контакте с пациентом Туннекисом. Спасибо за сотрудничество, Старшая сестра.
Когда О'Мара и Брейтвейт вышли в коридор, лейтенант покачал головой, кивком указал на дверь Валлешни и сказал:
- Илленсиане обычно не настолько невежливы, сэр. Такое поведение вполне может быть индикатором ксенофобической реакции.
- Случай ваш, лейтенант, - коротко отозвался О'Мара. - Куда теперь?
О'Мара не имел обыкновения ходить в столовую, поскольку ему всегда претила застольная болтовня о медицине, в которой он не был профессионалом. В столовой можно было заподозрить у кого угодно ранние симптомы расстройства психики, наслушаться сплетен, которые также могли навести на мысль о необходимости принятия тех или иных психологических мер. Пресловутая нелюдимость и резкость О'Мары в общении с сотрудниками, хотя об этом никто не догадывался, главным образом была связана с тем, что он до сих пор был носителем кельгианской мнемограммы, и за долгие годы его стиль мышления мало-помалу слился со стилем мышления Маррасарах. Поэтому О'Мара предпочитал принимать пищу либо в кабинете, либо у себя в комнате, и теперь ему предстояло ловить на себе сотни любопытных взглядов - с чего это он вдруг изменил своей привычке?
Однако все сложилось так, что они с Брейтвейтом с таким же успехом могли оказаться невидимками. Центр внимания находился в совершенно ином месте.
Практически все присутствующие в столовой были на ногах и, отчаянно размахивая руками, щупальцами - словом, всем, чем могли, указывали на столик, стоявший у стены. Взгляду О'Мары предстало зрелище, которого, как он думал, ему никогда не суждено будет лицезреть в стенах Главного Госпиталя Сектора, там происходила самая что ни на есть настоящая, откровенная драка между особями разных видов.
- Вызывайте охранников, - бросил О'Мара на ходу, - вооруженных, с принадлежностями для ограничения подвижности.
Но лейтенант уже и сам догадался - он стоял у ближайшего коммуникатора и быстро отдавал соответствующие распоряжения.
Дерущиеся сошлись настолько тесно, что поначалу О'Мара даже не мог толком разобрать, сколько их и кто они. Драчуны успели разломать стол и стулья и издавали непереводимые звуки, из которых невозможно было понять, что послужило поводом для потасовки. Одно было очевидно: дрались они между собой, как попало, а не с кем-то одним конкретно. Это позволило О'Маре понадеяться на то, что жертв будет меньше. Тралтан пытался проломить прочный панцирь мельфианина, а тот, в свою очередь, старался ущипнуть тралтана за толстенную шкуру, одновременно отпихивая одной конечностью огромного медведеподобного орлигианина, вцепившегося в одно из щупалец тралтана и пытавшегося подставить тому подножку. Крепкого телосложения старший медбрат-землянин, по щекам и белому халату которого стекала кровь - вероятно, его собственная, пребывал в самом центре потасовки и отчаянно орудовал кулаками и ногами. Среди шерсти орлигианина также проглядывали кровавые пятна, одна из конечностей мельфианина безжизненно повисла. О'Мара был уже совсем рядом с дерущимися, когда из-под их ног вдруг выкатился незамеченный им раньше нидианин.
О'Мара наклонился и ухватил косматого коротышку за плечи.
- Какого черта? Почему вы деретесь? - проорал О'Мара, пытаясь перекричать общий гам. - Прекратите немедленно, иначе ваша карьера в госпитале будет окончена!
- Да знаю я, проклятие! - сердито буркнул в ответ нидианин. - Я попробовал им помешать, но у них же весовое преимущество. Хоть вы попробуйте их вразумить.
О'Мара ворчливо извинился, поставил нидианина на ноги и пошел по кругу вокруг дерущихся, которые и не подумали прислушаться к его увещеваниям и угрозам. Улучив момент, О'Мара подступил к землянину и резко ударил его по пояснице. Тот охнул и опустился на колени, а О'Мара ухватил его за пояс и оттащил на несколько ярдов в сторону.
- Ни с места, старший медбрат, - гневно приказал О'Мара. - Иначе я вам так врежу по физиономии - мало не покажется.
О'Мара разъярился не на шутку. Он был готов самым суровым образом разделаться с этими смутьянами, учинившими первую драку в истории госпиталя.
Мельфианина он ухватил под панцирь снизу, ловко перевернул на спину и оттащил в сторону, но подальше от старшего медбрата-землянина. Вывести из боя орлигианина было намного труднее. Даже в старые жуткие времена, когда О'Мара был моложе и сильнее, ему редко удавалось одолеть орлигиан в рукопашной схватке. О'Мара, стыдясь того, что изменяет многолетней практике цивилизованного поведения, ухватил орлигианина за длинные лохматые уши, поддал ему коленом между лопаток и резко рванул назад.
Орлигианин хрипло взвыл, выпустил щупальце тралтана, упал на четвереньки и попробовал перебросить О'Мару через голову, уподобившись дикой лошади, пытающейся сбросить седока. Не исключено, что это бы и удалось орлигианину, если бы откуда ни возьмись не появились крепчайшие, подобные железу, щупальца худларианина, не ухватили О'Мару за пояс и за ноги и не подняли над полом.
То же самое другая пара щупалец худларианина произвела с орлигианином.
- Какого черта? Что вы себе позволяете? - возмущенно воскликнул O'Mapa. - Отпустите меня немедленно!
Речевая мембрана худларианина, расположенная между зажатыми в его щупальцах О'Марой и орлигианином, дрогнула. Послышался учтивый ответ:
- Только в том случае, если вы пообещаете отказаться от попыток решить ваш спор насильственными методами. Вы повинны в поведении, не приличествующем разумным существам.
- Все в порядке, медбрат, - сказал Брейтвейт худларианину, всеми силами удерживаясь от улыбки. - Этот землянин пытался разнять дерущихся. Он хороший.
Когда ноги О'Мары наконец коснулись пола, он гневно фыркнул на Брейтвейта и рявкнул:
- Да вы, похоже, любовались этим зрелищем, лейтенант?
- Всего лишь малой частью его, сэр. Другая часть куда более серьезна, - невозмутимо ответил Брейтвейт и поспешно добавил:
- Когда я вызывал охрану, по коридору проходил этот медбрат, и я попросил его помочь...
Он не договорил и помахал рукой шестерым здоровякам-орлигианам, до зубов вооруженным всевозможными средствами усмирения. Охранники опрометью бежали к месту потасовки.
- Вот и бригада охраны прибыла, - облегченно проговорил Брейтвейт. - Предлагаю позаботиться о раненых, тем более, что недостатка в медиках здесь нет. Затем их надо будет препроводить в их комнаты, а потом опросить по отдельности и выяснить, что же тут произошло.
- Ну так займитесь этим, - буркнул O'Mapa. - У вас еще что-то на уме?
- Да, сэр, - озабоченно сдвинул брови Брейтвейт. - Старшего медбрата-землянина и орлигианина я знаю лично, а вот относительно мельфианина и тралтана, хотя я их и неважно различаю, я точно уверен: в настоящее время они работают в той самой палате, где лежит пациент Туннекис.

Глава 30

Падре Лиорен являлся носителем Синей Мантии Тарлы, что в академических кругах землян равнялось примерно такому же уровню оценки научных достижений, как нобелевское лауреатство в области медицины. Правда, после катастрофы на Кромзаге Лиорен добровольно отказался от медицинской практики и дал клятву больше никогда к ней не возвращаться. Все сотрудники Главного Госпиталя Сектора прекрасно знали причину, по которой Лиорен в Отделении Психологии числился не Старшим врачом, а советником по религиям существ, принадлежащих к разным видам, но до сих пор никто, даже кельгиане, подобные тому, к которому сейчас явился с визитом Лиорен, не позволяли себе такую жестокость и нечуткость и не напоминали Лиорену о случившемся на Кромзаге лично.
Лиорен взял себя во все восемь рук и заботливо вопросил:
- Что вас беспокоит, друг?
- Ты меня беспокоишь, - буркнул кельгианин, и шерсть его сердито взъерошилась. - Ты, святоша, убийца и лицемер. Убирайся прочь и больше не пытайся отравлять мой разум своей глупой религиозной болтовней. Я ничего тебе не скажу и не желаю ничего слушать от твари, которая похожа на корявое дерево шампид. Оставь меня в покое.
В принципе, длинное, конусообразное тело Лиорена, покоящееся на четырех коротких ножках и снабженное четырьмя срединными и четырьмя верхними конечностями, можно было сравнить с кельгианским деревом шампид, но только в том случае, если бы проводящий такое сравнение желал оскорбить тарланина. Почему-то этот кельгианин имел именно такие намерения. Но Лиорена интересовала причина такого, совершенно нехарактерного поведения медика.
- Я оставлю вас в покое, - сдержанно вымолвил Лиорен, - если вы действительно этого хотите. Но мне бы хотелось выслушать ваши жалобы. Я готов выслушать и личные оскорбления, если они имеют какое-то отношение к вашим бедам, и я не стану пытаться учить вас чем-либо, чему вы не хотите учиться. На Тарле тоже растет много деревьев, которые похожи на меня, а на некоторых из них живут маленькие пушистые зверьки, которые чем-то напоминают вас. Деревья и зверьки сосуществуют издревле, и ни у тех, ни у других нет иного выбора. В отличие от них мы обладаем свободой воли, мы цивилизованны и разумны.
Предположительно, - не удержавшись, добавил Лиорен.
Шерсть кельгианина продолжала бушевать, но сам он при этом молчал.
- Прошу вас, помните о том, - продолжал Лиорен, - что хотя я и являюсь сотрудником Отделения Психологии, я не связан его уставом и не обязан докладывать обо всем, что вы мне скажете, своему начальству или включать эти сведения в ваш психофайл, если только вы не дадите на то своего согласия. Наша беседа совершенно конфиденциальна. Вас наверняка что-то беспокоит, если изменилось ваше поведение в отношении начальства, других работников палаты и, насколько мне известно, ваших приятелей, относящихся к другим видам. Независимо от того, носит ли ваша проблема личный, этический или даже криминальный характер, сведения о ней не уйдут дальше меня, если только вы не решите, что это возможно. Ну а теперь не хотели бы вы рассказать мне о ваших бедах?

Предыдущая страница 13 Следующая страница


Космический психолог 14

- Нет, - буркнул кельгианин. - Не хотел бы, потому что ты мне не нравишься. Я не желаю, чтобы ты ко мне близко подходил, и я не верю ни единому твоему слову. Ты ведь пойдешь и будешь трепать про меня с землянами и этой вашей жуткой соммарадванкой. Здесь все говорят не то, что думают, и ни у кого нет такой шерсти, которая показывала бы истинные чувства. Я никому из вас не верю и верить могу только другим кельгианам. И к твоему сведению, со мной все в полном порядке. И нет у меня ни личных, ни этических, ни каких-нибудь еще проблем. Так что проваливай.
После такой тирады, на взгляд опечаленного Лиорена, действительно больше ничего не оставалось.
В это самое время вышеупомянутая «жуткая соммарадванка» Ча Трат пыталась тактично выведать эмоциональные проблемы у практиканки-землянки в другой части госпиталя. Ча Трат отличалась внушительными габаритами, потому ей пришлось беседовать с практиканткой через открытую дверь - в комнате она бы попросту не поместилась.
- Прошу прощения за то, что беспокою вас в нерабочее время, сестра Пэтель, - сказала Ча Трат, - но старший преподаватель Креск-Сар очень озабочен вашей невнимательностью и поведением на занятиях в последнее время. Он сказал мне о том, что на первых порах вы делали большие успехи в изучении многовидовой анатомии и что ваша палатная практика протекала безукоризненно. Однако он отмечает, что в последнее время ваша работа страдает недостатками, а ваши профессиональные контакты с коллегами и пациентами других видов нарушились. Пока в этом нет ничего настолько серьезного, чтобы этим официально заинтересовалось Отделение Психологии, то есть - данные не внесены в ваш психофайл, но меня попросили поговорить об этом с вами приватно и, быть может, дать вам совет. Креск-Сар просил узнать, не лежит ли причина происходящих с вами перемен за пределами программы обучения. Вы ничего не хотели бы мне рассказать, сестра?
Темная кожа щек медсестры приобрела еще более темный оттенок. Ча Трат знала о том, что у землян подобный феномен отражает сильные эмоции типа гнева или смущения.
- Да, - громко проговорила медсестра, - я хотела бы вам сказать, что Креск-Сар - любопытный, тупой и вшивый карлик... - Она передернула плечами. - У меня мурашки по коже бегают всякий раз, когда он ко мне подходит. И вы такая же мерзкая, как он, только покрупнее.
Старший преподаватель-нидианин ростом и массой тела вдвое уступал этой землянке, но на взгляд Ча Трат, наличие насекомых-паразитов в его шерсти представлялось сомнительным. Явно практиканткой владели эмоции, а не здравый смысл. Как хирург-целительница воинов в прошлом, а ныне практикант-чародей, Ча Трат постаралась скрыть свою собственную эмоциональную реакцию под глубоким слоем здравомыслия. Ей пришлось изрядно потрудиться и для того, чтобы не проявить собственную вспыльчивость.
- Мне нужны сведения о вас, сестра Пэтель, - уточнила Ча Трат, - а не о Старшем преподавателе Креск-Саре.
- Значит, все-таки еще нужны? - хмыкнула землянка. Говорила она слишком громко, хотя стояли они совсем близко друг от друга. - А с какой стати я должна что-то рассказывать тебе, извращенка-переросток? Мы все про тебя знаем: знаем, как ты попала сюда по блату, как ты отхватила себе одну руку во время операции, и... Воинский хирург, тоже мне! Да ты самая настоящая дикарка, готовая размахивать окровавленным мечом!
Ча Трат, стараясь говорить сдержанно и разумно, возразила:
- Я - не воин, не мастер боевых искусств - вернее, я не владею современной боевой техникой. Мое звание имеет отношение только к медицине. На моей родине низшую ступень медицинской иерархии занимают знахари, которые изготавливают различные снадобья и припарки для лечения рабов. За ними следуют хирурги-целители воинов, которые прежде, до запрещения войн, лечили раненых в боях. Самыми важными персонами среди медиков являются чародеи, целители разума - то есть те, чей долг состоит в том, чтобы сохранять в целости и сохранности мышление правителей. Естественно, если раб получает тяжелое телесное повреждение или у него отмечается тяжелая ментальная дисфункция, о нем проявляют заботу ближайший хирург-целитель воинов или чародей, целитель правителей...
Ча Трат умолкла, поскольку дверь в комнату сестры Пэтель с шипением закрылась перед ней. Пару мгновений помедлив, чтобы собраться с мыслями, Ча Трат поспешила к ближайшему коммуникатору и набрала код службы определения местонахождения сотрудников.
- Мне нужно узнать, где сейчас находится администратор О'Мара, - торопливо проговорила она. - Если он на заседании или отдыхает, вызовите его оранжевым кодом номер один.
Прошло не более трех минут, и на экране появилось изображение О'Мары. Он был без формы, в пижаме и потирал мясистые лоскуты тканей, покрывавших глаза.
- Проклятие, Ча Трат, - пробурчал он сердито, когда соммарадванка закончила доклад. - С какой стати психиатр сообщает о подозрении на наличие в госпитале инфекционного заболевания мне, еще одному психиатру? Со времени вашего поступления на работу в Отделение Психологии вы больше не практикуете медицину, но если вас озарило и вы что-то там такое нашли, так скажите о ваших подозрениях какому-нибудь медику, но только в том случае, если у вас есть солидные доказательства. Вы меня разбудили посреди ночи, и с утра я вам скажу много приятных вещей. Конец связи.
- Подождите, сэр, - поспешно проговорила Ча Трат. - Полагаю, мы столкнулись с наличием неожиданной инфекции, и насколько ее распространение ограничено или, наоборот, повсеместно, я не знаю, поскольку всего лишь несколько минут назад я располагала на этот счет только слухами и сплетнями. Но теперь я убеждена, что слухи отнюдь не беспочвенны.
- В таком случае поведайте мне, почему вы пришли к такому выводу, - сказал О'Мара чуть спокойнее. - Только учтите, ваши заключения должны быть обоснованы.
- Я не вполне понимаю, что происходит, сэр, - начала соммарадванка, - поскольку, на мой взгляд, происходящее просто невероятно. В принципе ментальные и эмоциональные дисфункции, как бы они ни были тяжелы, не могут переноситься в психику другого существа, если только у него не происходило интенсивного ассоциирования с психически больным и если он не слабоволен и не подвержен влиянию. Я уже изучила психофайлы сотрудников, упоминаемых в слухах, в том числе - и той сотрудницы, с которой только что побеседовала, и должна со всей определенностью заявить, что с таким состоянием психики им попросту противопоказано здесь работать. Полагаю, речь идет о чисто психологической ксенофобической инфекции, сэр, поэтому я и объявила немедицинскую тревогу оранжевым кодом номер один. Я была не права?
- Нет, - ответил О'Мара. Глаза его открылись шире. Ча Трат услышала торопливое постукивание пальцев по клавиатуре пульта. - Немедленно возвращайтесь в отделение. Обсудите ваши подозрения с падре Лиореном и лейтенантом Брейтвейтом и объедините ваши соображения к моему приходу. Конец связи.
Когда изображение соммарадванки исчезло с экрана, О'Мара осведомился о местопребывании и графике работы Старшего врача Приликлы и выяснил, что цинрусскиец проснулся и собирается начать рабочий день. Немедицинские заболевания - эта была та область, в которой эмпату не было равных.
Прошло три часа. По самым различным причинам немедицинского свойства типа того, что работа администратора вторгалась и в нерабочее время О'Мары, он не спал уже две ночи подряд. Его мышление почти физически болело от брожения по порочным кругам, и он был готов отдать большую часть своего месячного жалованья за то, чтобы позволить себе хорошенько, с чувством зевнуть. Увы, вместо этого он поднял руку, прося тишины, медленно обвел взглядом Брейтвейта, Лиорена и Ча Трат и задержал его на Приликле - единственном, кто точно знал, как он устал. Затем О'Мара заговорил, стараясь играть роль администратора, а не Главного психолога, которого все присутствующие знали и побаивались.
- Примите мои похвалы по поводу психологического детективного расследования, предпринятого всеми вами, - сказал О'Мара, - и за те сведения, которые вам удалось собрать, хотя из них и следует совершенно невероятный вывод. Но теперь нам пора прекратить напоминать друг другу о том, насколько невероятно происходящее, и приступить к каким-то действиям.
Главный вопрос повестки дня, - продолжал O'Mapa, - состоит в том, что на сегодняшний день мы имеем троих сотрудников отделения и соискателя кандидата на мой пост, который в будущем может стать сотрудником отделения. Невзирая на отсутствие у этого доктора каких-либо психических и психологических отклонений в анамнезе, у него, так же как у еще некоторых членов медперсонала, неожиданно проявилась ксенофобия в степени, неприемлемой в стенах данного учреждения. Если ее оставить без лечения, этим сотрудникам придется уволиться. Примерно у двадцати других штатных сотрудников, о которых я сейчас говорить не буду, отмечаются сходные симптомы, но пока они не так ярко выражены. Следовательно, мы столкнулись с какой-то формой психической инфекции, которая разгуливает по госпиталю, что, по самой природе своей, невероятно.
Но если два необъяснимых события происходят одновременно, - сказал он, - то велика возможность того, что у них - общая причина. Когда же происходит четыре таких события и более за несколько дней, эта возможность становится вероятностью, граничащей с практической уверенностью. Поэтому давайте обсудим, каким образом это невозможное, немедицинское расстройство психики проникло в госпиталь и как оно распространяется. Итак?
Брейтвейт посмотрел на Приликлу - не захочет ли Старший врач высказаться первым, но эмпат явно чувствовал его нетерпение и любезно взмахнул тоненькой лапкой.
- Сэр, - начал Брейтвейт. - Если мы имеем дело с контагиозным заболеванием - органическим или психическим, то нам следует предположить наличие носителя болезни, который был инфицирован и теперь передает болезнь всем, кто с ним контактирует. Но эта болезнь ведет себя иначе, поскольку данные, которыми мы располагаем на данный момент, указывают на то, что источник заболевания - один, но степень инфицированности входящих с ним в контакт зависит от времени контакта. Думаю, относительно источника инфекции теперь у нас сомнений нет.
Ча Трат склонила голову в знак согласия. Лиорен изобразил срединными конечностями жест, означавший то же самое. Приликла, который обычно старался соглашаться со всеми, дабы поддерживать благоприятность окружающего его эмоционального излучения, никакими изъявлениями не отреагировал.
- Дальше, - нетерпеливо произнес O'Mapa.
- Источником, - продолжал Брейтвейт, - наверняка является недавно поступивший в госпиталь пациент Туннекис с планеты Керм, физиологическая классификация ВБГМ, который выздоравливает после черепно-мозговой операции и страдает послеоперационным неврозом, по поводу которого с моего согласия его лечит доктор Сердаль. Кермиане - существа, наделенные телепатией, и это, на мой взгляд, является критически важным моментом.
Доктор Сердаль, - продолжал он, - проводил с пациентом по несколько часов каждый день. Дольше него рядом с Туннекисом не оставался никто. Его беседы с пациентом пока эффекта не дали. Однако сам Сердаль, в анамнезе которого нет сведений о каких-либо психических расстройствах, в настоящее время демонстрирует настолько тяжелые симптомы ксенофобии, что его пришлось изолировать в его комнате. Менее серьезно поражена ксенофобией илленсианка-ПВСЖ - Старшая медсестра Валлешни, работающая в палате, где лежит Туннекис, и отвечающая за послеоперационный уход за ним. Она часто подходит к больному, чтобы проверить, каково его состояние. Примерно в той же степени симптомы ксенофобии выражены у землянки-ДБДГ, медсестры-практиканки Пэтель, которая также регулярно ухаживала за пациентом и меняла повязки на его послеоперационном шве, приносила ему еду и так далее. Все трое освобождены от выполнения своих обязанностей и изолированы в своих комнатах, как и те сотрудники, что затеяли драку в столовой. У последних симптомы не были настолько ярко выраженными, как у других, но они не имели тесного контакта с пациентом и просто дежурили по соседству. Согласны ли все вы с тем, что все это позволяет сделать следующий вывод: психическая инфекция имеет единственный источник излучения, заболевание носит кумулятивный характер и связано со временем контакта? Однако, мы наблюдаем не только это: резкое ухудшение наблюдаемых симптомов указывает на то, что источник заболевания набирает силу и увеличивает масштабы своего действия. Но как можно изолировать нематериальную инфекцию?
Доктор, - сказал Брейтвейт, резко развернувшись к Приликле, - не отметили ли вы чего-либо в эмоциональном излучении пострадавших, что позволяло бы сделать иной вывод?
- Нет, друг Брейтвейт, - ответил Приликла. - Все так, как ты говоришь. У всех них отмечается огрубление реакций; недостаток тонких оттенков и структурирования эмоций. Впечатление такое, словно наиболее цивилизованные чувства у этих существ попросту исчезли. Однако удаление от источника инфекции, похоже, остановило этот процесс, который может оказаться обратимым. Психика, как и тело, умеет самовосстанавливаться, но возможно, я чересчур оптимистичен. - Бросив взгляд на О'Мару, Приликла продолжал:
- Лейтенант произвел исследование, отличающееся высокой степенью дедукции и наблюдательности. Надеюсь, его проницательность будет вознаграждена по заслугам. Теперь я понимаю, почему вы не позволяли мне приближаться к Туннекису для чтения его эмоций, несмотря на то, что результаты могли бы оказаться полезными. Вы боялись, что я тоже мог бы заразиться, хотя и неизвестно чем.
- Эта мысль также принадлежит лейтенанту, - с кривой усмешкой проговорил О'Мара, не желая рассыпаться в похвалах своему подчиненному. - На самом деле, я до сих пор не придумал, как бы подать ему заслуженный десерт так, чтобы он не слишком им наслаждался.
О'Мара понимал, что Приликле как на ладони видно то чувство восхищения, которое он испытывал по поводу качества работы Брейтвейта. Но что поделаешь - репутацию мрачной и язвительной личности надо было сохранять. Эмпат переключил внимание на Брейтвейта.
- Я чувствую, тебя мучают еще какие-то подозрения, друг Брейтвейт, - сказал он. - Что тебя тревожит?
- Тревожит меня то, - ответил Брейтвейт, - что, помимо просмотра видеозаписи операции и просьбы в оказании психологический поддержки после оной, нам ничего не известно о пациенте Туннекисе. Во-первых, почему он был изолирован с самого начала? Может быть, кто-то уже подозревал, что может случиться нечто подобное, и потому принял меры предосторожности? Доктор Приликла, от вас невозможно скрыть эмоциональное излучение. Не ощущали ли вы чьих-либо чувств в отношении данного пациента, которые могли бы хоть как-то помочь нам решить проблему и о которых вы можете нам поведать, не таясь? А может быть, вам лично что-то известно об эмоциональном фоне пациента?
Подрагивание крылышек и лапок Приликлы распространилось на его хрупкое тельце.
- Твои подозрения неоправданны, друг Брейтвейт, - сказал он. - Изоляция пациента была предназначена для сведения к минимуму уровня телепатического шума, производимого медицинским персоналом - хотя скорее всего никакого шума пациент уже не слышит. Но я могу рассказать тебе и еще кое-что.

Глава 31

К тому времени, когда Приликла закончил рассказ обо всем, что ему было известно, и был разработан план - не то чтобы решения проблемы, но попытки поиска метода сдерживания распространения инфекции в надежде на то, что ответ появится впоследствии, голова у О'Мары кружилась куда сильнее, чем просто от недосыпания. Получалось так, что даже для частичного решения поставленной задачи следовало поставить на самые разнообразные уши значительное число сотрудников госпиталя - медиков, техников и охранников. Даже теперь, когда Брейтвейт обрел прежде несвойственную ему самоуверенность, он не смог бы отдать распоряжения такому числу высокопоставленных сотрудников без того, чтобы кто-то не указывал ему, кому конкретно эти распоряжения отдавать. Поэтому О'Мара усадил Брейтвейта рядом с собой, производя звуки, которые полагается производить администратору госпиталя по адресу зачинщика беспорядков.
Как только на экране коммуникатора возникло знакомое лицо землянина, О'Мара в который раз задумался о том, сколько раз самые экстремальные ситуации в госпитале начинались именно с того, что этот человек пытался сотворить невозможное, что зачастую ему удавалось.
- Конвей, - язвительно проговорил О'Мара. - На этот раз вы на пару со своим пациентом-телепатом уложили нас на лопатки. В процессе нашего с вами разговора принимаются меры к ограничению любых контактов Туннекиса с медицинским и техническим персоналом. После того, как минимальное число сотрудников потратит несколько минут на обустройство Туннекиса в изоляции с максимальным комфортом, к нему не позволено будет приближаться ни одному живому существу. Будут установлены мониторинг и лечебные манипуляторы с дистанционным управлением, обеспечена подача питания с помощью мобильного устройства. К счастью, пациент уже настолько оправился после операции, что может самостоятельно пользоваться туалетом. Если у вас есть другие пациенты на уровнях со сто девяносто девятого по двести третий, считайте, что их там уже нет. Скорее всего вы их разыщете на двести восемьдесят пятом. Но прежде всего у меня имеются для вас приказы, которые должны быть исполнены без обсуждения и промедления, и...
- Погодите, - вмешался Конвей. - Вы не можете этого сделать. У меня там трое пациентов и один из них очень тяжелый... Проклятие! Сейчас не самое время устраивать учебную эвакуацию! Надо была сначала проконсультироваться со мной. Так что забудьте, О'Мара, о своих треклятых приказах и объясните мне, что там у вас, черт побери, происходит?
Брейтвейту прежде никогда не доводилось слышать такой перебранки между двумя высокопоставленными особами, и ему стало очень не по себе. Не дав О'Маре ответить Конвею, лейтенант наклонился ближе к экрану, дабы попасть в поле захвата телекамеры, и попытался добавить к абразивным манерам своего шефа немного дипломатической смазки.
- Сэр, - сказал он негромко, бросив извиняющийся взгляд на сидевшего рядом с ним О'Мару, - создалось опасное положение, которое, помимо всего прочего, вынудило нас на долгое время лишиться сна и весьма разгорячило, покуда мы проводили поиски источника проблемы. Вместо того, чтобы тратить время на изложение вам подробностей, я предлагаю вам поговорить с доктором Приликлой, который в данное время полностью осведомлен обо всем и сможет описать сложившуюся экстремальную ситуацию лучше всех нас. Вам ничто не помешает навещать ваших пациентов теперь, когда вам известно, где их разместили, а администратор О'Мара вовсе не хотел вас оскорбить...
- Ха! - только и сказал Конвей.
- ...но, - решительно продолжал Брейтвейт, - он по-прежнему вынужден запретить диагносту Торннастору, старшему врачу Приликле и вам физический контакт с пациентом Туннекисом. Охрана имеет приказ не допускать к этому пациенту ни одно живое существо ближе чем на сто метров, хотя не исключено, что это расстояние придется увеличить в свете дальнейших сведений о распространении инфекции. Со всем моим уважением, сэр, вам также придется следовать этим инструкциям.
- Со всем моим уважением, лейтенант, - буркнул Конвей, - просветите меня, о какой треклятой инфекции речь? Туннекис ничем не инфицирован. То, что с ним произошло, можно лучше всего назвать дорожной аварией или проявлением воли кермианского Бога. Он всего-навсего возвращался домой, когда в его автомобиль угодила молния. Он даже не заболел после этого.
- А теперь он болен, - совершенно серьезно сказал Брейтвейт. - Мы располагаем неопровержимыми свидетельствами того, что от нынешнего местонахождения Туннекиса распространяется форма психического заразного заболевания, которое, согласно данным доктора Приликлы, составляющего для нас диаграмму уровня его распространения, разносится с нарастающей скоростью на близлежащие уровни госпиталя и далее. Что касается действия этого контагиона, то он, судя по всему, уничтожает наиболее чувствительные слои сознания - те, которыми мы пользуемся, когда заводим друзей, доверяем друг другу и не боимся один другого - короче говоря, те, что делают нас цивилизованными индивидуумами. Ранее я говорил вам о том, что, вероятно, Туннекис не поражен телепатической глухотой. Теперь мы знаем о том, что он производит громкий, беспорядочный телепатический крик, медленно поражающий психику в границах достижимости. Пока неясно, какова финальная стадия этого заболевания, но почти наверняка она выразится в откровенной, тяжелейшей форме ксенофобии с возможным возвращением в доразумное состояние. Вот почему мы не можем допустить, чтобы пострадали лучшие сотрудники госпиталя - они нужны нам для поисков решения проблемы.
Если они сумеют найти его, - добавил Брейтвейт.
- Вы лучше не обращайте вниманию на неуклюжую попытку лейтенанта подольститься к вам, Конвей, - неожиданно встрял О'Мара. - Судя по тому, что нам поведал Приликла, это вы согласились принять и лечить первого в истории госпиталя пациента-кермианина, так что поломайте вашу гениальную голову и постарайтесь придумать, как нам выбраться из этой заморочки. Ясно?
Конвей нахмурился и кивнул.
- Но то, чем страдает Туннекис, - не болезнь, - сказал он. - Это... это состояние психики у пациента-телепата с расстройством эмоций. И что в этой связи предпринимает Отделение Психологии?
- Все возможное, - ответил О'Мара.
- Само собой, - буркнул Конвей. - Я немедленно поговорю с Приликлой. И с Торннастором тоже. Но если эта психическая инфекция излучается и усиливается, как вы говорите, долго ли нам осталось ждать до того, как мы начнем переводить пациентов в другую больницу?
- Или удалим Туннекиса из этой? - добавил О'Мара. - Если нынешнее состояние кермианина будет ухудшаться, думаю, очень скоро никто уже ничего не захочет и перестанет что-либо понимать. Вам придется найти ответ на этот вопрос, доктор. В противном случае вы столкнетесь с небезынтересной и очень срочной дилеммой.
Брейтвейт прокашлялся и взглянул на О'Мару.
- Может быть, все не так уж срочно, сэр, - сказал он. - У меня не было возможности получить ваше одобрение, но я сослался на вас и поговорил с инженерами и медицинскими техниками и уговорил их поработать над промежуточным, временным решением. В настоящее время они заняты переоборудованием четырехместной спасательной капсулы, которую я... то есть мы позаимствовали на одном из орлигианских грузовых кораблей. В капсуле монтируется система жизнеобеспечения кермианина, аппаратура для медицинского мониторинга и оборудование, которое нам понадобится для дистанционного управления капсулой. На это уйдет не менее трех суток. Может быть, они смогли бы управиться и на несколько часов скорее, сэр, если бы вы поговорили с ними лично.
О'Мара мог бы вербально содрать кожу со спины лейтенанта за то, что тот без спросу воспользовался его именем и рангом. Но идея была хороша, и он бы сам мог до такого додуматься, будь у него время. К тому же из-за долгого недосыпания О'Мара ослаб и его трудно было разозлить.
Он только кивнул и сказал:
- Я сделаю это.
- Как только Туннекис будет помещен в капсулу и покинет пределы госпиталя, - продолжал Брейтвейт, обратившись к Конвою, - вы сможете продолжить любые необходимые ему процедуры с помощью дистанционного пульта, а наше отделение попытается продолжить сеансы психотерапии пациента через коммуникатор. Доктор Приликла подскажет нам, стоит ли удалить пациента на еще большее расстояние.
Конвей покачал головой - скорее озадаченно, чем отрицательно.
- Отличная мысль, лейтенант, - отметил он. - По крайней мере это даст нам время подумать. Но как могло так получиться, что пострадавший при банальном дорожном происшествии кермианин, у которого мы подозревали повреждение мозга, вдруг так преобразился, что, сам не понимая, что творит, начал всасывать высшую нервную деятельность и самые тонкие эмоции окружающих подобно ментальной черной дыре? Это полная несуразица.
- С уважением, сэр, - проговорил Брейтвейт. - Какова была истинная природа его травмы?
- Помимо мелких ссадин на его теле, которые почти зажили ко времени его помещения в госпиталь, - отвечал Конвей, по всей видимости, не обидевшись на простого лейтенанта, дерзнувшего задать такой вопрос Старшему диагносту, - я не обнаружил у него ровным счетом ничего, достойного лечения. Проблема состояла в повреждении телепатических способностей, которые мы не сумели восстановить, и в сопутствующем психологическом компоненте, по поводу которого мы и обратились к Отделению Психологии в надежде на вашу помощь.
- Следовательно, данное состояние могло наличествовать у Туннекиса еще до помещения его в госпиталь, - заключил Брейтвейт, продолжая изрекать мысли, которые мог бы изречь и О'Мара, не будь он настолько измотан. - И вы унаследовали эту проблему, не зная о ее существовании.
- Утешительная мысль, - отозвался Конвей, поглядывая на О'Мару и Брейтвейта попеременно, - но будучи лечащим врачом Туннекиса, я ищу ответов, а не оправданий своих ошибок. Прежде всего я намерен связаться с базой Корпуса Мониторов на Керме и узнать побольше подробностей о происшествии, жертвой которого стал Туннекис, выяснить, не случалось ли чего-либо подобного на планете раньше и что предпринималось - если предпринималось, в подобных случаях. Но даже при условии применения тройного кода "А" на ожидание связи и переговоры уйдет несколько часов. Пока я поговорю с Приликлой, с медиками и инженерами, дабы подробно ознакомиться с масштабами этой немедицинской инфекции и скоростью ее распространения. Затем я намерен созвать консилиум старшего медперсонала, и назначить его намерен на это же время, завтра, в конференц-зале администратора. Это произведет на них должное впечатление и покажет важность нашей деятельности. Простите, что я так вольно распоряжаюсь вашими помещениями, сэр, но вы же понимаете, что при таких чрезвычайных обстоятельствах командование переходит к ответственному медику.
Едва заметно усмехнувшись, Конвей добавил:
- Не подумайте, что это приказ, администратор О'Мара. Это совет врача. Вам надо немедленно прекратить работать и даже думать и рекомендуется отоспаться, пока у вас есть такая возможность. В ближайшие несколько дней нам понадобится ваш отдохнувший, свежий, изобретательный, великий и ужасный ум. И ваш тоже, лейтенант. Конец связи.
Впоследствии О'Мара думал о том, что на протяжении первых двух, самых жарких часов этого консилиума толку от его, не слишком отдохнувшего, отнюдь не бодрого, великого и ужасного ума было мало. Брейтвейт, который всегда выглядел бодрым и отдохнувшим, большей частью внимательно слушал обмен мнениями инженеров и медиков, порой принимавший характер перепалки.
Майор Окамби из Инженерного отдела сообщил о том, что работы по установке системы жизнеобеспечения для кермианина-ВБГМ и аппаратуры для медицинского мониторинга идут успешно и не сопряжены с особыми трудностями, поскольку речь идет о теплокровном кислорододышащем существе. Однако небольшая масса тела кермианина диктовала необходимость внесения изменений в конструкцию обстановки палаты, коммуникатора и всего оборудования и их подгонки под малую величину пальцев пациента. То обстоятельство, что доступ к больному должен был производиться только с помощью дистанционной управляемой техники, означало, что входной люк спасательной капсулы следовало переоборудовать полностью. Окамби сказал, что его люди стараются, как могут, но что первоначально определенные сроки окончания работ - три дня - были чересчур оптимистичны и что капсула будет готова только дней через пять.
Приликла, чьи лапки жутко дрожали в преддверии высказывания, которое должно было вызвать отрицательную эмоциональную реакцию, сказал:
- При нынешней скорости распространения инфекции, друг Окамби, через пять дней нам придется эвакуировать восемь уровней над палатой Туннекиса и восемь под ней. Неудобство для пациентов и персонала будет колоссальное, поскольку на одном из этих уровней располагается главная столовая. Для того чтобы персонал госпиталя не рисковал своей психикой и вдобавок пищеварением, обслуживание сотрудников питанием придется производить через посредство палатных кухонь или разносить по жилым комнатам персонала. А если вы протянете с обустройством капсулы хотя бы еще один день, придется эвакуировать и тот уровень, на котором располагаются все кухонные помещения и кладовые госпиталя, что приведет к еще более серьезному нарушению функционирования нашего учреждения.
Дрожь эмпата усилилась - его заявление, естественно, взбудоражило эмоциональный фон в конференц-зале. Основной составляющей этого фона, на взгляд О'Мары, было нежелание сотрудников смиряться с еле сдерживаемым страхом за собственную безопасность и безопасность тысяч существ, вверенных их заботам. Первым слово взял Окамби.
- Я понимаю, что мы призваны заботиться о наших пациентах, доктор, - сказал он сердито, - но от этого столько бед, что они вряд ли пропорциональны его важности. Почему бы вам просто-напросто не внести его в перечень случаев неудачного лечения и не отправить домой?
- Сэр, - опередил Приликлу Брейтвейт, - вы забываете о природе заболевания этого пациента. К тому времени, когда кораблю надо будет совершить посадку на Керме, у экипажа может просто-напросто не хватить ума на это. Но даже если им удастся приземлиться, получится, что мы вернем на планету больного, который способен уничтожить разум своих сородичей в неизвестном радиусе воздействия. Не исключено, что погибнет вся тамошняя цивилизация. - Посмотрев на Приликлу, Брейтвейт спросил:
- Доктор, не существует ли какого-нибудь иного метода сдерживания этой нематериальной инфекции, помимо отдаления источника инфекции? Может быть, возможно окружить пациента модифицированным заглушающим полем, которое нивелировало бы не звуковые волны, а ментальные?
- Это было самое первое, что мы попытались сделать, - нетерпеливо проговорил Окамби. - Но дело в том, что приемно-передающий механизм телепатии очень тонок, и его излучение пока еще никому не удавалось воспроизвести и уж тем более экранировать. - Он взглянул на O'Mapy. - Вы несколько раз говорили по коммуникатору с доктором Сердалем - с первой и наиболее серьезно пострадавшей жертвой этой болезни, и с самим Туннекисом вы тоже разговаривали. Существует ли хоть какая-то вероятность психологического решения этой проблемы?
О'Мара покачал головой:
- К несчастью, доктор Сердаль на сегодняшний день представляет собой классический случай преобладания эмоций над здравым смыслом. Эмоции, владеющие им, подобны детским страхам, страшным снам. Ему мерещатся инопланетные чудовища, которые жутко пугают его, желая при этом оказать помощь. Высшая степень ксенофобии. Мои сотрудники беседовали с другими членами персонала, чьи контакты с Туннекисом были менее продолжительными. У них отмечаются сходные симптомы меньшей интенсивности, в зависимости от близости и времени контакта. Наблюдается явный кумулятивный эффект заболевания. Сам Туннекис пребывает в состоянии нервного стресса. Он в полном отчаянии из-за того, что утратил свои телепатические способности на почве несчастного случая. Его удается на несколько минут подвигнуть на осознанную беседу, но пока все мои попытки провести с ним сеанс психотерапии неудачны. Он не подозревает о той психической катастрофе, которую вызвал, а я пока не намерен ему об этом рассказывать, если для того не будет четких терапевтических показаний, - ему и без того худо.
На миг к поверхности сознания О'Мары прихлынули чувства, мысли и воспоминания Маррасарах. Утрата подвижности шерсти была самым страшным, кроме смерти, что могло произойти с некогда красавицей кельгианкой, но положение Туннекиса было гораздо хуже. У О'Мары вдруг затуманились глаза, и он вынужден был несколько раз моргнуть, но боль и гнев, овладевшие им, постарался спрятать под маской сарказма.
- Было бы очень славно, если бы мои психологи, а не вы, доктора-чародеи, сотворили чудо, - сказал он, обведя взглядом Конвея, Торннастора и Приликлу. - Но самое большее, на что мы сейчас способны, - это спасти то, что осталось от психики, пострадавшей в результате первичной травмы или вашего последующего хирургического вмешательства - а вероятно, в результате того и другого сразу. Но даже в случае успеха психотерапия будет паллиативной, а не лечебной, будет представлять собой попытку помочь пациенту свыкнуться с мыслью о нарушении его сенсорики. Его нынешнее состояние - результат физической травмы, шок после удара молнии, и того воздействия, которое ее разряд оказал на его мозг или нервную систему. Так что проблема, в основе своей, медицинская, и главная ответственность за ее решение лежит на вас.
Торннастор принялся сердито постукивать по полу срединными ножищами, Приликла задрожал еще сильнее. Конвей вскочил, снова сел и негромко проговорил:
- Сэр, у нас вовсе нет намерений сваливать на кого-то ответственность. Она наша, и мы принимаем ее, но это не помогает решению проблемы. Как главный психолог и администратор госпиталя, что вы предлагаете делать?
«Ответственность вы ни на кого сваливать не собираетесь, - язвительно подумал O'Mapa, - вот только хотите, чтобы я взял на себя ответственность за поиски ответа».
Вслух он сказал:
- Тяжелые послеоперационные осложнения могли заслонить для вас некоторые факты первичного травмирования пациента. Состояние пациента Туннекиса редкое, возможно - уникальное, и в последнее время на Керме явно ничего похожего не происходило. Почему? Что отличает физические обстоятельства или место происшествия аварии, какой еще нераскрытый факт существует в этом деле - что в нем есть такого, чего никогда не случалось в прошлом?
Вы уверены, что располагаете всей информацией, доктора?
Торннастор прекратил сотрясать пол ножищами. Дрожь Приликлы несколько унялась. Конвей нахмурился и глубоко задумался. Но O'Mapa еще не все сказал.
- Как Главный психолог я, пожалуй, знал, о чем вы подумали еще до того, как вы сами это поняли, - проговорил он, посмотрев на всех троих по очереди. - Но как администратор госпиталя я обязан наиболее ясно очертить круг стоящих перед вами задач. Главный Госпиталь Сектора, вероятно, столкнулся с самой страшной угрозой в своей истории. Угроза эта опасна не для целостности конструкции госпиталя, а для его персонала и самого его существования в будущем в качестве самой крупной многовидовой больницы в Галактике. Сколько времени протянется этот катаклизм, неизвестно. Все зависит от ожидаемой продолжительности жизни пациента Туннекиса, который вряд ли долго протянет, если будет обречен на одиночное заключение внутри огромной больницы, где его будут обслуживать только роботы, пока и они не выйдут из строя по причине неспособности к саморемонту. Так что отсутствовать в госпитале нам придется всего несколько месяцев, в лучшем случае - несколько лет.
Поэтому нам следует спросить себя о том, - продолжал O'Mapa, - стоит ли неопределенная продолжительность жизни одного пациента тех финансовых и эмоциональных затрат, тех материальных сложностей, которые из-за этого пациента грозят данному учреждению, его персоналу и другим пациентам. Ведь некоторые из них - в особенности вододышащие чалдериане и кристаллоподобные существа, живущие при сверхнизких температурах, могут попросту не выдержать срочной эвакуации. Существует элементарное и вполне здравое решение этой проблемы на тот случай, если не будет найдено иного ответа. Это будет самое легкое, на что мы могли бы пойти, хотя с этической точки зрения такое решение спорно, но наверняка все вы подумали об этом или думаете сейчас. - Мгновение помедлив, О'Мара мрачно вопросил:
- Не следует ли нам, не теряя времени, помочь пациенту Туннекису безболезненно скончаться?
Приликлу затрясло так, словно по залу промчался эмоциональный вихрь. О'Мара виновато посмотрел на эмпата, понимая, что тот прекрасно видит его чувства. Но как ни странно, дикая дрожь эмпата мало-помалу унялась.
- Друг О'Мара, - сказал он наконец. - Никто из здесь присутствующих и, думаю, вообще никто в госпитале ни за что не согласится на такое решение.

Глава 32

Пациента Туннекиса перевезли из опустевшей послеоперационной палаты по безлюдным коридорам в операционную на каталке с дистанционным управлением и иммобилизировали на столе. К его овальному туловищу, похожему на тело слизня, были подсоединены датчики - тем самым он был подготовлен к операции так, что к нему не прикоснулась ни рука человека, ни вообще чья-либо конечность. Кермианину был введен анестетик местного действия, в результате чего он был успокоен и расслаблен, но оставался в сознании.
Находившиеся на расстоянии в десять уровней от операционной диагносты Конвей и Торннастор, Старший врач Приликла, лейтенант Брейтвейт и О'Мара внимательно наблюдали за изображением Туннекиса на большом лекционном экране. Первым заговорил О'Мара, адресуясь исключительно к пациенту.
- Туннекис, - заботливо, ободряюще проговорил он, - мы стараемся вылечить вас. Вам кажется, что вы телепатически глухи и немы, но это не так, по крайней мере - не совсем так. Вскоре после того, как вы поступили в госпиталь, вы, не ведая о том, начали непрерывно испускать бессмысленный телепатический крик - настолько громкий, неприятный и слышный на таком большом расстоянии, что нам пришлось удалить медиков и пациентов за пределы его слышимости. Вот почему о вас заботятся не врачи, а аппаратура с дистанционным управлением.
О'Мара услышал, как что-то негромко проворчал Конвей - по поводу того, что он, дескать, в значительной степени сглаживает истинное положение дел. О'Мара пропустил его замечание мимо ушей и продолжал:
- Однако, если вы способны использовать свой телепатический орган для крика, следовательно, эта способность у вас не окончательно утрачена. Это вселяет надежды, поскольку от способности кричать до способности членораздельно говорить и слышать вас, вероятно, отделяет всего один шаг. Вот почему два лучших врача нашего госпиталя намерены прооперировать ваш мозг и попытаться ликвидировать патологию. Во время операции вы будете в сознании, но боли не почувствуете, так как головной мозг лишен болевых рецепторов. Но некоторые изменения сенсорики в процессе операции все же возможны. Нам бы очень помогло ваше участие, и мы были бы вам очень благодарны, если бы вы сообщали нам об этих изменениях чувствительности и о том, как они сказываются на вашем психологическом состоянии. Туннекис, согласны ли вы на эту операцию и будете ли помогать нам в ее выполнении?
О'Мара знал, что операция будет сделана в любом случае, даже без согласия Туннекиса, но решил, что милосерднее внушить пациенту мысль о том, что его слово что-то значит.
- Я... я боюсь, - отозвался Туннекис, находящийся в немыслимой дали. Издав негромкое непереводимое шипение, он продолжал:
- Я боюсь этого места, боюсь ваших холодных, блестящих, щелкающих машин, которые что-то делают со мной, боюсь всех чудовищ в этой больнице, которые меня окружают, и вас тоже боюсь. Но больше всего я боюсь так жить дальше. Пожалуйста, сделайте что-нибудь! Я так хочу, чтобы этот черный, жуткий страх ко всему и ко всем прекратился.
О'Мара вспомнил о докторе Сердале, о своем последнем визите к нему. Невзирая на применение сильнейших успокоительных средств, Сердаль продолжал бредить, кричать и совершенно не владел собой. О'Мара думал о других сотрудниках, чей контакт с Туннекисом был не таким интенсивным и которые чувствовали себя пропорционально лучше. Он мог бы сказать Туннекису, что понимает его, потому что есть и другие, ощущающие тот же сильнейший, безотчетный страх ко всем окружающим, проявляющийся в форме маниакальной ксенофобии, но это бы только еще сильнее расстроило и без того напуганного и издерганного кермианина.
Поэтому О'Мара мягко проговорил:
- Мы хотим вылечить вас, Туннекис, и хотим устранить причину этого страха. Вы поможете нам?
Молчание, казалось, продлилось дольше нескольких секунд, зафиксированных хронометром, но вот наконец послышался ответ:
- Да.
О'Мара испустил вздох облегчения, прозвучавший подобно взрыву, и отвел взгляд от экрана. Брейтвейт был доволен, но спокоен, Торннастор взволнованно притоптывал ногой, Приликла, реагируя на чье-то эмоциональное излучение, слегка подрагивал, а Конвей хмурился и покусывал нижнюю губу. О'Мара вздохнул потише.
- Конвей, - сухо проговорил он. - Я все вижу. Вы думаете о том, что в наших действиях что-то глупо. И?..
- Я был слишком занят в последнее время для того, чтобы поблагодарить вас, как подобает, а также для того, чтобы ознакомить вас с самой последней информацией, - поспешно проговорил Конвей. - Вы были совершенно правы, заставив нас встряхнуться и заново пересмотреть случившееся с Туннекисом. Орлигианин, офицер-медик с базы на Керме, когда-то занимался криминалистикой. Он подверг инцидент с Туннекисом скрупулезнейшему криминалистическому анализу и произвел микроскопическое исследование улик на месте преступления - то есть, прошу прощения, происшествия. Он отправил нам результаты точнейших анализов всех материалов, из которых изготовлен автомобиль Туннекиса, в том числе - краски, которой она покрыта изнутри и снаружи, и состава обивки салона. Причем к результатам анализов, проделанных после удара молнии, он приложил результаты тех же анализов для интактного автомобиля и данные полного медицинского обследования здорового кермианина. Но верный путь нам указали именно вы, сэр, и...
- Лесть на меня не действует, - резко прервал Конвея О'Мара. - Давайте-ка ближе к делу.
- Дело в том, - взволнованно продолжал Конвей, - что ничего подобного тому, что приключилось с Туннекисом, раньше на Керме не происходило, поскольку техника там развита слабо и автомобили - одно из последних нововведений. Кратковременный резкий подъем температуры и воздействие электрического разряда молнии привело к образованию токсических паров внутри салона машины. Токсические вещества попали в дыхательную систему, а затем - в головной мозг пациента. Я ошибочно решил, что единственными травматическими повреждениями являются небольшие ссадины на поверхности тела Туннекиса. Но теперь я знаю, что все иначе, и Торннастор изготовил специфическое средство для детоксикации пораженного участка головного мозга пациента. Я уверен... вернее говоря, я готов высказать сдержанный оптимизм по поводу благоприятного исхода.
О'Мара на миг пристально посмотрел на Конвея и сказал:
- Вы явно собираетесь сказать: «Но».
- Но работа предстоит очень тонкая, - продолжал Конвей, - и я бы предпочел воздержаться от применения аппаратуры с дистанционным управлением и хотел бы оперировать, так сказать, вручную. Я целиком и полностью осознаю риск, сопряженный с длительным воздействием ментального контагиона Туннекиса, но не думаю, что операция будет долгой. Сэр, я должен быть там.
- И я, - почти в унисон добавили Торннастор и Приликла.
О'Мара некоторое время молчал. Он гадал - как это ощущается по-настоящему, не со слов Сердаля и других пострадавших, пытавшихся описать свое состояние... что можно почувствовать, когда высшие уровни сознания исчезают и ты начинаешь все с большей подозрительностью и страхом воспринимать всех сотрудников госпиталя иных видов, кроме твоего собственного. Он думал о том, как бы такие чувства испытал он сам в отношении тех, кого знал, уважал и любил столько лет. О'Мара собрался с мыслями - покуда у него еще были мысли...
- И я, - буркнул он. - Понадобится хоть кто-то, кому хватит ума выдернуть вилку из розетки, если окажется, что мы перекрыли лимит времени. - Он посмотрел на Приликлу. - Но не ты, маленький друг. Ты будешь залетать в операционную каждые пятнадцать минут, следить за нашим эмоциональным излучением и сообщать о результатах осмотра. Все остальное время ты будешь держаться на безопасном расстоянии. Ты сумеешь увидеть, что что-то не так, задолго до того, как это почувствуем мы. И как только ты заметишь хотя бы малейшие признаки огрубления интеллекта, нечуткого, нетактичного или антисоциального поведения, ты должен будешь велеть бригаде охранников немедленно вывести нас из операционной, что бы мы ни говорили и как бы ни протестовали. Понятно?
- Да, друг О'Мара, - ответил эмпат.
Торннастор быстро топнул попеременно тремя ногами и повернул один глаз в сторону Конвея. У пожилых тралтанов всегда страдал слух, и потому его «тихий» шепот услышали поголовно все.
- Нетактичное, нечуткое поведение, - прошептал Торннастор. - Как, интересно, можно его определить, как патологическое, когда речь идет об О'Маре?
Операционная номер сто двенадцать была в полной боевой готовности. Конвей, Торннастор и О'Мара вошли и быстро заняли свои места. Микрохирургические инструменты, сканер с высоким увеличением, видеокамера, модифицированный кристаллический раствор, приготовленный в Отделении Патофизиологии, - все было несколько раз проверено и перепроверено заранее, поэтому теперь можно было без проволочек приступать к работе.
- Постарайтесь расслабиться, Туннекис, - ободрил пациента О'Мара. - На этот раз мы знаем, куда отправляемся, поскольку уже однажды там побывали. Участок проникновения инструментов будет анестезирован, а внутри мозга болевых ощущений не будет. Говорите со мной, когда пожелаете, и не волнуйтесь. Вы готовы?
- Да, - ответил Туннекис. - Наверное.
На большом операционном экране снова возникло увеличенное изображение с видеоискателя крошечной видеокамеры из арсенала микроинструментария Конвея. Инструменты были введены во внутреннее ухо Туннекиса, преодолели барабанную перепонку, и перед ними открылся путь к телепатическому органу. Обливаясь потом, Конвой старался заставить свои руки в редукционных перчатках двигаться как можно медленнее. Инструменты преодолели несколько заполненных жидкостью и связанных между собой туннелей, желто-розовые стенки которых поросли пучками стебельков с кристаллическими цветами. Цветы покачивались, как от легкого ветерка, из-за движения инструментов.
Даже на неопытный взгляд О'Мары, вид у этой растительности был нездоровый.
- Здесь полный беспорядок, - сказал Конвой, словно услышал мысли О'Мары. - Во время проведения первой операции мы совершили ошибку в том, что подвергли анализу и заменили жидкость и кристаллические структуры, не зная того, что они загрязнены токсическими веществами - смесью паров металла и пластика, которые пациент вдохнул после того, как в его автомобиль попала молния. Затем токсическая смесь с током крови попала из легких в головной мозг. Торннастор сделал пациенту инъекцию лекарственного средства, нейтрализующего токсическую смесь. Однако мы не можем просто откачать загрязненную жидкость и заменить ее некоторым объемом чистого раствора в том случае, если после откачивания возникнет коллапс или иное повреждение структуры головного мозга. Поэтому мы произведем то и другое одновременно и будем постепенно разбавлять и заменять нынешнюю, загрязненную токсинами жидкость нормальным раствором минеральных солей и микроэлементов, в котором кристаллы смогут расти, как в привычной, хоть и неизбежно слегка токсичной среде.

Предыдущая страница 14 Следующая страница


15 Джеймс Уайт

Как вы видите, здесь имеется два четких вида кристаллов...
Первый вид представлял собой маленькие, приземистые, почти бесцветные кристаллические цветы, почти незаметные на верхушках - рецепторах стебельков. Другие цветы были крупные, бордовые, они висели на концах стебельков подобно крошечным изуродованным кочанам краснокочанной капусты. У О'Мары не возникло сомнений в том, какие из цветов повинны в распространении психической инфекции в госпитале, а Конвей снова подтвердил его догадку.
- Судя по всему, телепатическими рецепторами являются более мелкие, менее развитые цветы, - продолжал Конвей, - а более крупные, разросшиеся в загрязненной токсинами жидкости со времени предыдущей операции, представляют собой передатчики, которые издают непрерывный телепатический крик - тот самый, из-за которого у нас и возникло столько хлопот. Эти цветы придется отделить от стебельков и удалить вместе с загрязненной жидкостью. Проклятие, да их тут уйма! Как у нас со временем? И как себя чувствует пациент?
- Вы работаете уже полчаса, - сообщил Приликла, бесшумно влетевший в операционную. - Прошлого моего визита вы не заметили, поскольку были слишком заняты. Зарегистрировав оптимальные уровни эмоционального излучения, я молча удалился.
- Полчаса? - недоверчиво переспросил Конвей. - Вот, оказывается, как быстро летит время, когда его проводишь за приятным занятием.
- Конвей! - резко произнес O'Mapa. - Вы сделали на редкость нетактичное замечание в присутствии пациента, пребывающего в полном сознании и скорее всего не способного понять человеческого сарказма.
- Нетактичное замечание? - встревоженно переспросил Конвей. - Я... уже подцепил эту инфекцию?
- Я так не думаю, друг Конвей, - вмешался Приликла. - Твое эмоциональное излучение, как и у всех здесь присутствующих, несколько искажено страхом, но этот страх носит диффузный характер и может быть вызван опасениями за самочувствие пациента. Друг Туннекис также ощущает сильный страх, но в данных обстоятельствах это вполне объяснимо. К тому же он всеми силами старается сдерживать свой страх.
- А сарказм я понимаю, - добавил Туннекис, - от кого бы он ни исходил, поэтому извинения излишни.
Операция шла медленно, утомительно и, казалось, бесконечно. Конвей осторожно орудовал микроинструментами, разрушая и отсоединяя от стебельков крупные бордовые цветы, которые только казались крупными из-за колоссального увеличения. Затем он удалял их вместе с жидкостью через тоненькую трубочку. O'Mapa, наблюдая за этим процессом, думал, что он напоминает работу не слишком исправного подводного пылесоса. Однако вместе с обломками кристаллов удалялись отмеренные дозы загрязненной токсинами жидкости, которую Торннастор тут же заменял чистой, в которой, как надеялись врачи, начнут расти новые кристаллы. Медленно, но верно содержание токсинов уменьшалось, и уже, похоже, несколько цветков обоих видов выросли и присоединились к голым стебелькам. Конвей обливался потом. Торннастор следил за движениями инструментов всеми четырьмя глазами. Приликла наведывался в операционную еще четыре раза, но прилетал и улетал без комментариев. Только при седьмом посещении он наконец подал голос:
- Бригада охранников находится на безопасном расстоянии, - сообщил он, ровно паря в дверном проеме. - Но они могут прибыть сюда через три минуты. Я должен напомнить вам о том, что вы пробыли в непосредственной близости от пациента уже почти два часа, и...
- Нет, черт побери! - не дал эмпату договорить Конвей. - Мы уже почти закончили. Я не стану прерывать операцию.
- Я тоже, - подхватил Торннастор.
- Общее эмоциональное излучение здесь... - начал было Приликла, но Конвей снова прервал его.
- Торннастор, - сказал он, - если наш друг-эмпат позовет тяжеловесов-охранников, вы сможете закрыть дверь своим могучим телом? Они ни за что не осмелятся напасть на Старшего диагноста госпиталя, даже если наш администратор даст им такой приказ. Договорились?
- Договорились, - без колебаний отозвался Торннастор.
- Ваш администратор, - решительно заявил O'Mapa, - прикажет им не совать сюда носа.
Конвей бросил на О'Мару, а затем на Приликлу озадаченный, но довольный взгляд и, прежде чем вернуться к прерванной работе, сказал:
- Прошу вас, выслушайте меня. Я здесь никого не боюсь, да и нигде, если на то пошло. И никакой у меня нет ксенофобии... - На миг в его голосе появилось сомнение. - ...если только не считать ее первыми симптомами то, что я только что сорвался и накричал на старого друга. Но с психикой у меня, похоже, все в порядке. Как себя чувствует пациент?
- Как себя чувствуешь ты, друг Конвей, я знаю точно, - сказал Приликла, - а друг Туннекис напуган, озадачен и очень смущен.
- Туннекис, - торопливо проговорил Конвей, - что происходит?
- Я не знаю, что происходит, - сердито отозвался Туннекис. - У меня в сознании мелькают картины и звуки. Они бессвязны, разобщены и... их не описать словами. Что... что вы только что со мной сделали?
- Сейчас не время объяснять - получится слишком долго, - ответил Конвей, - но я намерен продолжать делать с вами то же самое столько времени, сколько сумею. - Не вынимая рук из редукционных перчаток и не отрывая глаз от операционного экрана, он взволнованно проговорил:
- Реакция пациента не беспочвенна. Мы начинаем получать результаты.
- Друг Конвей, я тоже не знаю, что происходит, - отметил Приликла. - Судя по тем таблицам, которые мы разработали относительно связи между расстоянием от пациента и действием телепатического контагиона, у всех вас уже должны были появиться ярко выраженные изменения в эмоциональном излучении и поведении. Однако все выглядит иначе: за одним-единственным исключением, симптомы у вас минимальны. Я могу приписать это только тому, что вы являетесь носителями нескольких мнемограмм. Мнемограммы - записи прежних знаний и воспоминаний доноров, не подвержены ментальному влиянию в настоящем времени и потому способны служить неким якорем для вашего собственного сознания. Вы, диагносты, обладающие несколькими партнерами по разуму, сохраняете психическую устойчивость за счет мыслей и чувств доноров мнемограмм. Но это позволяет вам выиграть лишь немного времени. Сколько именно - сказать не могу, поскольку уже отмечаю у вас симптомы ментальной инфекции. Вам скоро придется уйти.
- А один из нас, - изрек Конвей, не отрывая глаз от операционного экрана, - не диагност. Администратор, ради вашей собственной ментальной безопасности вы должны немедленно покинуть операционную. Как только вы уйдете на безопасное расстояние, вы сможете вести беседу с пациентом по коммуникатору и следить за тем, чтобы сюда не ворвались охранники.
- Нет, - только и сказал О'Мара.
Приликла был единственным в госпитале, кто знал, что у О'Мары тоже есть партнерша по разуму - один-единственный ментальный якорь по имени Маррасарах, которая могла застраховать О'Мару от безумия, но могла и не справиться с этим. Но эмпат дал психологу клятву хранить молчание. О'Мара считал, что ему должно хватить разума одной волевой и уравновешенной кельгианки в качестве спасительного якоря. Он понимал, что эмпату видны его сомнения, но Приликла улетел, не сказав ни слова.
Сомнения О'Мара ощущал в самой глубине сознания.
Он следил за работой Торннастора и Конвея и пытался с переменным успехом искать успокоительные слова для Туннекиса, чье смущение, страх и отчаяние стали подобны плотному, почти осязаемому туману, сгустившемуся в операционной. О'Марой овладело сильнейшее желание как можно скорее уйти отсюда - хотя бы для того, чтобы отдышаться. Он то и дело ловил себя на мысли о том, не тратят ли врачи время понапрасну, и чем дальше, тем больше ему казалось, что все так и есть. Существо по имени Туннекис страдало потому, что стало жертвой нелепого несчастного случая, после которого ему не смог помочь ни один из его сородичей. Теперь кермианин награждал безумием врачей госпиталя, пытавшихся спасти его. В таких вопросах следовало расставлять приоритеты. Кем был Туннекис? Всего лишь огромной слизнеподобной омерзительной тварью, которая пожирала сознание О'Мары, жутким чудовищем, которое нельзя было ни отправить домой, ни оставить в госпитале. Решение было очевидным и простым, и О'Мара обладал достаточной властью для того, чтобы привести его в исполнение. Он скажет этому самоуверенному молодому выскочке Конвею и этому тупице, толстокожему слону, который ему ассистирует, что противный кермианский слизень ровным счетом никому не нужен, и велит немедленно прекратить операцию.
И вдруг О'Мару охватил страх. Так страшно ему не было еще никогда в жизни. Страх был бесформенный, не конкретный, но жуткий, и вдобавок к нему примешивалось чувство полного отчаяния. Он не хотел принимать решение и отдавать приказы, потому что знал: Конвей, который ухитрялся всегда все делать по-своему, откажется повиноваться. А Торннастор обхватит его своими длинными бородавчатыми щупальцами и растопчет слоновьими ножищами - только мокрое место останется. О'Маре хотелось убежать и спрятаться от всего и всех жутких чудовищ, населявших это кошмарное место. Даже Приликла, такой нежный и хрупкий, безгранично дружелюбный, сейчас казался ему ужасным существом, бесстыдно забирающимся в его разум и откапывающим там самые глубокие и постыдные чувства, о которых не следовало знать никому, а эмпат только и ждал случая всем о них разболтать. «Я - ничтожество, - с горечью, страхом и отчаянием думал О'Мара. - Я не нужен никому и даже самому себе».
Он ухватился за край операционного стола с такой силой, что костяшки его пальцев побелели, и вскрикнул, не осознавая, как дико прозвучит его крик:
- Маррасарах, прошу тебя, помоги мне!
Конвей свирепо зыркнул на О'Мару.
- Что за идиотские выходки, О'Мара?! Здесь нельзя так орать, идет очень тонкая операция. И что еще за Маррасарах? Да ладно, не отвечайте, только стойте тихо и не мешайте нам.
Крошечный участок клеток мозга О'Мары, не задетый ураганом страха и отчаяния, захлестнувшим его разум, зафиксировал оскорбительные слова и резкий тон, совершенно несвойственный Конвею. Значит, и его тоже задела распространяемая Туннекисом инфекция. Неожиданно Конвей выкрикнул еще громче О'Мары:
- Проклятие, моя голова!
Конвей стиснул зубы, лицо его исказила гримаса боли, но он не выдернул рук из операционных перчаток. Мало-помалу он расслабился.
Страх и отчаяние О'Мары тоже, неизвестно почему, начали отступать. Он озабоченно спросил:
- Что с вашей головой?
- Глубокое нелокализованное покалывание между ушами - будто кто-то у меня в мозгу шомполом вертит, - ответил Конвей и внезапно вернулся к обычной сдержанности и тактичности. - Сэр, - сказал он, - мне доводилось и прежде испытывать подобное ощущение. Это Туннекис пытался установить телепатическую связь с нетелепатами. Ощущение длилось всего одно мгновение. Вы тоже почувствовали? Вы слышали, что он сказал?
- Нет, - ответил О'Мара.
- Я тоже ощутил покалывание под черепной коробкой, - ответил Торннастор, сохраняя лексикон истинного клинициста, - но не между ушей, которые, как вам известно, у особей моего вида расположены не там, где у вас. Покалывание сопровождалось беспорядочным ментальным шумом, но ничего членораздельного я не услышал. Что он сказал?
Конвей не отрывал глаз от экрана. Продолжая работать, он быстро говорил:
- Он сказал очень многое за считанные секунды. Я вам потом, все расскажу. А сейчас до конца операции осталось около двадцати минут, после чего всем можно уйти, но мы могли бы пробыть здесь весь день, если бы потребовалось, и это ничем бы не грозило нашей психике. На какое-то время я сошел с ментальных рельсов, чувствовал себя полной никчемностью, всех и всего боялся и воспринимал с подозрительностью. Я прошу прощения за все, что я сказал. Наверное, и вы тоже испытали подобные чувства. Но теперь мы вернулись в нормальное состояние и наши беды - все наши беды - позади. Мы можем заново заселить эвакуированные уровни. Туннекис теперь лишен телепатической глухонемоты и чувствует себя хорошо.
- Как ни неприятно мне выражать несогласие с коллегой, друг Конвей, - заключил Приликла, влетев в операционную и запорхав над операционным столом, - однако я вынужден заметить, что вы сильно недооцениваете ситуацию. Друг Туннекис излучает чувства облегчения, благодарности и сильнейшего счастья.

Глава 33

Они встретились рано утром на следующий день в старом кабинете О'Мары - здесь он чувствовал себя уютнее и именно здесь хотел со всеми попрощаться. Конвей, Торннастор, Приликла и все сотрудники Отделения Психологии расселись на что попало, отчего в кабинете сразу стало тесно. Конвей стоял у большого диагностического экрана и заканчивал отчет об операции.
- ...При проведении первого хирургического вмешательства, - говорил он, - мы предположили, что анализ минерального и кристаллического содержимого мозговой жидкости на месте повреждения и введение данного раствора в концентрированной форме будет способствовать началу процесса заживления. Однако мы и не подозревали в то время того, что просто-напросто замещаем этот раствор еще более загрязненной смесью в гораздо более высокой концентрации. В результате рост скоплений бледных кристаллов, которые, как нам теперь известно, являются телепатическими приемниками, значительно замедлился, в то время как более темные кристаллы - передатчики начали увеличиваться в размерах, подверглись структурной деформации, их рост стал неконтролируемым. В этом состоянии их телепатическая мощность резко возросла, но они не могли передавать мысли, а транслировали только чувства. В то время состояние психики Туннекиса было тяжелейшим. Он боялся всего и всех, кто его окружал, он страшился будущего, в котором ему предстояло жить в состоянии телепатической глухонемоты, он страдал от глубокой клинической депрессии, которая, как казалось в то время, грозила ему пожизненно. Обычным существам вроде нас с вами, было бы трудно представить глубину такого отчаяния, но нам и не пришлось ничего представлять, потому что мы, как и все, кто ухаживал за этим пациентом, разделили его отчаяние.
Туннекису было очень плохо, и нам тоже. Но теперь пациент поправляется и чувствует себя хорошо, - продолжал Конвей; - В первые несколько секунд, когда мой атрофированный телепатический орган резко пробудился, мы узнали очень многое друг о друге. Самое важное - то, что телепат не способен мысленно солгать. Психическая инфекция, выражавшаяся в безотчетном страхе и полнейшем отчаянии, которое Туннекис излучал со все нарастающей интенсивностью в последние дни, исчезла после его излечения. Все ее симптомы постепенно пойдут на убыль в отсутствие поступления сигналов тревоги. Туннекис согласился на мое предложение пробыть еще некоторое время в госпитале под наблюдением до полного выздоровления и сказал, что выздоровление наиболее тяжело пострадавших значительно ускорится, если их разместить поближе к нему. Я думал о том, сэр, что поскольку Сердаль пострадал наиболее тяжело и является кандидатом на ваш пост, ему следовало бы предоставить возможность первым пройти курс реабилитации с помощью Туннекиса.
- Это будет сделано, - сказал О'Мара и мысленно добавил: «Но не мной».
Конвей отошел от экрана, сел на краешек мельфианского сиденья и продолжал:
- Командующий базой на Керме пригласил меня провести там несколько месяцев. Он говорит, что мой телепатический контакт с Туннекисом поможет решить многие проблемы в налаживании связей с кермианской цивилизацией. Кроме того, мне предоставится возможность собрать сведения о традиционной кермианской медицине на тот случай, если в госпиталь попадет еще какой-нибудь представитель этого вида - будем надеяться, с каким-нибудь более легким заболеванием. Быть может, ко времени моего возвращения вы уже сделаете свой выбор и мне придется называть доктора Сердаля «сэр».
- Не придется, - отозвался О'Мара. - По двум причинам. Доктор Сердаль желает остаться и работать в госпитале, но отказался от притязаний на мой пост. А выбор я уже сделал. И поскольку я его сделал, я покину госпиталь, как только появится первая возможность улететь в нужном направлении.
Конвей был настолько изумлен, что чуть не свалился с мельфианского сиденья. Торннастор издал трубный, непереводимый взволнованный звук. Приликла слегка задрожал, а все сотрудники Отделения Психологии выразили удивление - каждый на свой манер.
О'Мара прокашлялся.
- Решение было нелегким, - сказал О'Мара, глядя на падре Лиорена и Ча Трат. - Однако мне с самого начала следовало осознать его неизбежность. Сейчас я в первый, да наверное и в последний раз, буду говорить вам добрые слова - обходительность дается мне нелегко. Но я должен сказать, что со мной работали прекрасные сотрудники. Все вы трудолюбивы, преданы делу, заботливы, гибки и не страдаете недостатком воображения... - Он на миг задержал взгляд на Брейтвейте. - ...И один из вас недавно продемонстрировал эти качества более ярко, чем остальные. У всех троих из вас есть необходимое медицинское образование, которое теперь является обязательным требованием, и все вы без исключения способны справиться с этой работой. Но как это часто бывает с теми, кто обрел цель в жизни и тем счастлив, вы можете и не хотеть той работы, с которой в состоянии справиться. Особенно это относится к моему преемнику, который сочтет мой выбор чрезвычайно лестным, но не таким уж милосердным. Пожалуй - даже жестоким. Однако в данном случае я вынужден настаивать. Примите мои поздравления, администратор Брейтвейт.
Ча Трат и падре Лиорен издали звуки одобрения, Приликла - мелодичную трель, Конвей захлопал в ладоши, а Торннастор попеременно топнул всеми ногами - надо сказать, для тралтана довольно тихо. Конвей встал и, склонившись, протянул Брейтвейту руку.
- Удачи вам, администратор, - сказал он. - После того, как вы расщелкали проблему Туннекиса, вы этого действительно заслуживаете. - Он рассмеялся. - Хотя... благовоспитанный Главный психолог, которого никто не любит, - к этому еще надо привыкнуть.
Падре Лиорен развернул все глаза к О'Маре и впервые за все время подал голос.
- Сэр, вы сказали, что хотите безотлагательно отбыть из госпиталя. Однако госпиталь был вашей жизнью столько лет, сколько не был ни для кого из нас. Я... то есть мы хотели бы узнать: чему вы намерены посвятить остаток своей жизни?
- У меня есть планы, - совершенно серьезно ответил O'Mapa. - Они заключаются в том, чтобы продолжить мою профессиональную деятельность и потом жить счастливо.
- Но, сэр, - вмешался Конвей, - наверняка вам не обязательно улетать так уж немедленно. Брейтвейту нужно будет несколько недель, а скорее - несколько месяцев входить в курс дела, а вам надо привыкнуть к ничегонеделанию. А может быть, вам и не удастся порвать все связи с Главным Госпиталем Сектора. Время от времени мы натыкаемся на немедицинские проблемы, и нам могут понадобиться ваши консультации. И не надо качать головой, сэр. Как минимум нам потребуется время для того, чтобы утрясти график дежурств и закатить хорошую прощальную вечеринку.
- Нет, - решительно отказался O'Mapa. - Ни о каких периодах адаптации для Брейтвейта не может быть и речи, поскольку лучший метод освоения любого дела подобен обучению плаванию. Не рассчитывайте и на мою консультационную помощь, и уж тем более не имеет смысла затягивать прощание с тем, кого никто не любит. Приликле известны мои чувства по этому поводу. Я настаиваю. Спасибо, но - нет.
Брейтвейт кашлянул. Кашель получился тактичный, но авторитетный.
- Я не эмпат, сэр, в отличие от доктора Приликлы, но мне знакомы те чувства, которые к вам все испытывают в госпитале. На этот раз вынужден настаивать я. Ваш отъезд будет отсрочен на несколько дней, потому что ни один из отбывающих кораблей не примет вас на борт, не уладив этот вопрос со мной. Поэтому у нас будет время организовать прощальную вечеринку, которую мы все запомним. Считайте, что это, - добавил он, - мой первый приказ в качестве нового администратора госпиталя.

Глава 34

В конце концов О'Мару отпустили. Из госпиталя он улетел на грузовом корабле Корпуса Мониторов под названием «Крэнтор» - звездолете службы снабжения, который регулярно и часто наведывался в госпиталь. Экипаж корабля состоял исключительно из тралтанов, но одна пассажирская каюта на «Крэнторе» была обустроена для землян-ДБДГ. Те члены экипажа, что не были лично знакомы с О'Марой, знали, кто он такой и кем был, и настолько жаждали угодить ему, что предложили закатить еще одну вечеринку на корабле. Но O'Mapa сказал им, что хочет просто отдохнуть - без компании, без разговоров и без просмотра развлекательных программ, потому что жутко устал от прощальной пирушки в госпитале. Но на самом деле ему просто хотелось посмотреть на то, как тает за кормовым иллюминатором и превращается в крошечный разноцветный драгоценный камешек конструкция Главного Госпиталя Двенадцатого Сектора Галактики. Он напоминал себе о том, что видит его в последний раз, вспоминал то время, когда трудился здесь в бригаде сборщиков, вспоминал странные, удивительные, волнующие происшествия, всех тех, с кем его сводила судьба за долгие годы, вплоть до недолгого пребывания в должности администратора и ухода в отставку.
Вечеринка длилась три дня и две ночи, поскольку не все из тех, кто хотел попрощаться с О'Марой, были свободны от дежурств в одно и то же время. Сам он не понимал, к чему вся эта суета. Он всегда был уверен, что никто не питает к нему теплых чувств, хотя он был профессионалом высокого уровня. Однако сотрудники как старшего, так и самого младшего звена наговорили ему столько хорошего, что чуть не довели до эмоционального стресса. О'Мара и представить себе не мог, что его настолько уважают. Нет-нет, никто не объяснялся ему в дружеских чувствах, и уж тем более - в любви, и тем не менее даже свою нелюбовь к нему многие выражали в странной и порой трогательной форме.
О'Мара думал о том, что если от ненависти до любви один шаг, то по-своему сотрудники ненавидят его очень сильно.
Он оставался на борту «Крэнтора» во время стоянок на Тралте и Орлигии, пока шла погрузка. На Нидии О'Мара сошел, потому что отсюда «Крэнтор» возвращался в Главный Госпиталь Сектора. За годы О'Мара привык пересаживаться с одного корабля на другой и даже сейчас имел полное право путешествовать бесплатно, как отставной офицер Корпуса Мониторов и бывший администратор. Однако за годы он сумел скопить кое-какие сбережения, откладывая часть жалованья, и вполне мог оплатить дорогу. Вскоре в космопорте Ретлин совершил посадку туристический лайнер «Кораллан» - гораздо более крупный и комфортабельный, чем старенький «Крескхаллар». Осмотр туристами достопримечательностей Нидии должен был занять три дня, после чего лайнер стартовал туда, куда хотел попасть О'Мара. В Ретлине О'Мара бывал не раз, но теперь обновил знакомство с этим городом со времени своего последнего отпуска. Он бродил по магазинам, ночевал в гостиницах, где потолки были такими низкими, что приходилось ходить по номеру, согнувшись чуть ли не пополам, ездил в общественном транспорте, где приходилось либо вставать на четвереньки, либо вообще ложиться на пол.
В первый вечер после отлета с Нидии О'Мара обнаружил, что в столовой кроме него - еще семеро землян: трое мужчин и четверо женщин - все молодые. О'Мара сел в самом конце стола и упорно избегал общения. В отличие от давнего путешествия на «Крескхалларе» на этот раз он не был единственной мужской особью своего вида на борту и не имел намерений заводить дорожный роман. Ему и без того проблем хватало.
С корабля О'Мара сошел, когда тот приземлился в главном космопорте на Кельгии, а оттуда взял такси до столицы. Водитель был привычен к тому, что в его машину втискивались не только земляне, но и существа самых разнообразных конфигураций. По пути он принялся довольно любезно (для кельгианина) описывать красоты пейзажа и архитектурные памятники Кельгии, не подозревая о том, что О'Мара бывал здесь не раз и в ознакомлении с ними не нуждался. Однако, несмотря на это, он не смог не засмотреться на здания самого крупного на Кельгии больничного комплекса, похожего на маленький, стерильно белый и чистый городок.
На самом деле там О'Мара ни разу не бывал, но каждый уголок парка, сада, тенистые аллеи, расположение палат и ординаторских - все это было ему знакомо по воспоминаниям его партнерши по разуму, которая здесь училась и работала.
Кледент, чья шерсть шевелилась, выражая нетерпение и радость, уже поджидал О'Мару у входа в свой дом. О'Мара расплатился с таксистом и потянулся, чтобы размять затекшие спину и ноги. Кельгианин указал на собственный, более вместительный и удобный автомобиль, припаркованный в нескольких метрах от дома, и сказал:
- Пришлось, как выражаются земляне, подергать за несколько ниточек, но я его все-таки раздобыл. Наверное, ты спешишь им воспользоваться?
- Просто сгораю от нетерпения им воспользоваться, - признался O'Mapa, - но не то чтобы безумно спешу. На этот раз я не в отпуске, и мне больше не нужно возвращаться в Главный Госпиталь Сектора. Так что, надеюсь, мне удастся остаться здесь насовсем. У меня и сейчас есть время, и будет потом, чтобы поговорить с тобой и с твоими домашними и поблагодарить тебя за все, что вы сделали для нас за все эти годы. Долг за то, что я спас твою шерсть после несчастного случая на «Крескхалларе», уже давно оплачен сторицей.
- Посмотри, как движется моя шерсть, - сказал Кледент. - Разве она не прекрасна, хотя прошло уже столько лет? А ведь могло быть совсем иначе. Моей жизнью, успешной карьерой после того ужасного происшествия, моей любящей женой и детьми я обязан твоим удивительным познаниям и чудовищному нарушению субординации в отношении капитана корабля. Также я обязан всей свой жизнью таланту и умению женщины-землянки. Этот долг никогда не будет оплачен сполна. Но видимо, ты в очередной раз говоришь не то, что думаешь, как это свойственно землянам, поэтому садись в мою машину и прекрати проявлять учтивость в общении с тем, кому чуждо даже само это понятие.
Автомобиль набирал скорость. Когда дом Кледента остался далеко позади, кельгианин поинтересовался:
- А как поживает существо Джоан?
- Она поздравляет тебя с рождением очередного внука, - ответил O'Mapa, - и пишет, что у нее все хорошо. Читая между строк, я не заметил ничего такого, что говорило бы о серьезных разногласиях между ее супругом, ею и их двумя взрослыми отпрысками. В своих последних двух письмах, как бы выразился ты, она показывает счастливую шерсть.
Они проехали еще с милю, и только потом Кледент заговорил снова.
- Знаешь, - сказал он, - лично мне она казалась зрительно отталкивающей, но когда я показал ее фотографию, сделанную во время круиза, одному землянину, моему партнеру по делам бизнеса, то он мне сказал, что она - просто красотка и что тебе жутко повезло. O'Mapa, ну почему ты не продолжил и не развил отношения с ней, почему ты вместо этого...
- Ты знаешь почему, - прервал его O'Mapa.
- Знаю, - отозвался Кледент, - но считаю, что ты чокнутый.
O'Mapa улыбнулся:
- Я - психолог.
- И притом очень хороший, - заметил Кледент. - Это я тоже знаю. Но мы приехали. Я с тобой не пойду, потому что мне там не по себе. Поневоле вспомнишь, что и я мог бы там очутиться.
Приют представлял собой большое здание, окруженное лужайками и садами. Его обитатели были скрыты от взглядов случайных прохожих за густыми и высокими живыми изгородями. О'Мара достал из кармана ключ, отпер калитку и, держа в одной руке дорожную сумку, а в другой - контейнер с аппаратурой, неторопливо направился к дому. Он узнал некоторых обитателей Приюта, возлежащих на траве подобно пушистым вопросительным знакам или скользящих между цветочными клумбами - он уже давно научился отличать кельгиан друг от друга. По пути О'Мара приветствовал знакомых. Некоторые отвечали ему приветствиями и парой фраз.
Войдя в здание Приюта, О'Мара поднялся по узкой лесенке. Его комната выглядела в точности так, как тогда, когда он был здесь в последний раз, только теперь здесь было чисто прибрано, а еще... еще она украсила его любимые картины ветками праздничного ароматического растения. О'Мара опустил сумку на маленькую узкую кровать, захватил с собой контейнер с аппаратурой и, спустившись по лестнице, направился к кабинету.
Только он в этом учреждении мог издавать такие звуки при ходьбе, поэтому не удивился, когда оказалось, что она уже ждет его. О'Мара поставил контейнер на столик у входа и, придерживая его одной рукой, обернулся к ней. Пауза затянулась. Другой бы уже сказал: «Привет», или спросил бы, приятной ли была дорога, или еще какими-нибудь словами разрядил атмосферу, но кельгиане не отличались способностью вести светские беседы.
- Уйдет несколько минут на то, чтобы распаковать и собрать аппаратуру, - сказал О'Мара. - Потом она будет готова к использованию. Ты позволишь мне поработать с тобой?
- Не знаю, - ответила Маррасарах. Маленькие участки ее шерсти, сохранившей подвижность, нерешительно ощетинились.
- У тебя был целый год на раздумья со времени моего последнего визита, - негромко проговорил О'Мара. - Теперь я порвал все профессиональные связи с Главным Госпиталем Сектора и собираюсь остаться на Кельгии до конца твоей и моей жизни, и ты можешь еще немного подумать. В чем проблема? Только не забывай: твое сознание мне знакомо так же хорошо, как тебе самой.
- Тебе было знакомо мое сознание, - возразила Маррасарах, - того времени, когда я стала донором мнемограммы. С тех пор оно изменилось - изменилось к лучшему. Это произошло исключительно благодаря твоей психотерапии и твоему безграничному терпению. Но я ничего не знаю о твоем сознании, кроме того, что могла домысливать, судя по твоим словам и поступкам. Но мне кажется, что мне этого достаточно.
- Но этого недостаточно мне, - сказал О'Мара и указал на контейнер. - В госпитале я воспользовался моим влиянием на Приликлу - единственного, кто знает о нас с тобой, и упросил его изготовить мою мнемограмму. Она у меня с собой. Я могу говорить с тобой, описывать свои чувства словами, но я не найду слов, чтобы рассказать обо всей их глубине и объяснить, почему я столько лет скрывал их. А за несколько минут ты сможешь узнать обо всем.
- Я боюсь, - сказала Маррасарах, - узнать обо всем.
О'Мара ждал, что она скажет еще что-нибудь. Казалось, даже участки погибшей шерсти кельгианки взволнованно шевелятся. Будь Маррасарах человеком, он бы подошел к ней поближе, положил бы руку на ее плечо, сказал бы что-нибудь ободряющее, но в данном случае это было исключено.
- Ты знаешь обо мне все, потому что в твоем разуме - моя мнемограмма, - наконец проговорила кельгианка. - Но ты забываешь, что теперь мое сознание уже не таково, каким было прежде, О'Мара, и изменил его ты. По причинам, которые ты описывал мне словами и которые мне не до конца понятны, ты взялся за мое лечение. Ты сделал это не из жалости к моему увечью, как ты утверждал, а потому, что я для тебя представляю психологическую проблему, решению которой ты готов посвятить все свои отпуска, за исключением самого первого - того самого, во время которого ты и женщина-землянка Джоан спасли шерсть Кледента. Ты говорил, что тобой движет неудержимое преклонение перед той личностью, какой я была когда-то, и...
- Это было и есть гораздо больше, чем преклонение, - уточнил О'Мара.
- Не прерывай меня, - продолжала Маррасарах. - Я не умею лгать, но сказать правду мне так трудно. Ты решил мою проблему не тем, что совершил чудо медицины и излечил мое изуродованное тело, а тем, что исцелил мою исковерканную психику. Ты работал с удивительным терпением и подарил не только мне, но и многим другим смысл жизни вместо существования в мире боли, проклинания судьбы, изоляции от друзей и близких вплоть до самой смерти, порой наступающей вследствие самоубийства.
Работать со мной, - продолжала Маррасарах, взволнованно шевеля сохранившими подвижность островками шерсти, - ты начал с того, что морально шантажировал Кледента, дабы тот выспросил в той больнице, где я когда-то работала, где находится этот приют. Потом ты говорил со мной. И говорил, и говорил... Сначала это было жестоко, но ты все время напоминал мне о том блестящем врачебном поприще, которое открывалось передо мной до несчастного случая. Кроме того, ты все время настаивал на том, что у разума внутри моего искалеченного тела тоже есть будущее, которое не зависит от визуального контакта и социального общения с моими здоровыми коллегами. Потом в течение многих лет ты, храня в тайне твои поездки сюда и то, чем ты здесь занимаешься, постепенно преобразил до неузнаваемости эту обитель живых трупов. Приют из свалки для отбросов, социальных изгоев, о которых наши здоровые сородичи предпочитают не вспоминать, превратился в консультационный центр, и теперь его излеченные и переобученные обитатели способны оказывать услуги, которые пользуются все большим и большим спросом. Во время бесед обращающиеся к нам за помощью не видят консультантов, но наши посетители уже успели к этому привыкнуть. Не знаю, какого вида психотерапию ты проводил с остальными - они не медики, и ничего мне не расскажут, но со мной ты говорил только о Главном Госпитале Сектора.
Ты рассказывал мне о чудесных и порой опасных событиях, которые там происходили, - продолжала Маррасарах, - о тех странных существах, которые там работают, и о еще более странных созданиях, которых вам там приходится лечить, и их болезнях, о самых невероятных проблемах, с которыми там приходится ежедневно сталкиваться врачам. Сотрудников и пациентов ты описывал, как великий и преданный своему делу психолог, а вот о событиях и происшествиях рассказывал с чисто кельгианской точки зрения, на что способен только тот, в ком живет частица моего сознания. Вначале и мне хотелось только умереть и покинуть мое искалеченное тело. А я вместо этого начала считать дни до твоего следующего отпуска, чтобы узнать побольше о твоей жизни. И вот теперь ты хочешь, чтобы я разделила с тобой эту жизнь за счет записи всех твоих воспоминаний в мое сознание, включая и ту странную привязанность, которую ты ощущаешь ко мне. Мне очень лестно твое предложение, но я не думаю, что мне хотелось бы стать обладательницей всех твоих знаний, сокровенных тайн и истинных мыслей, прячущихся в сознании психолога О'Мары.
Я боюсь.
О'Мара старался не смотреть на считанные островки подвижной, здоровой шерсти Маррасарах, выражавшие ее страх. Он знал, что запись его мнемограммы не изменит ни ее будущего, ни его чувств к ней, но он тоже начинал бояться - того, что она отвергнет его предложение, грозящее ей пониманием того, какой он нетонкий, необразованный и сложный человек.
- Чего ты боишься? - заботливо спросил он.
- Я знаю тебя по твоим словам и поступкам, - ответила она. - В течение многих лет это были целительные слова и милосердные поступки. Но теперь ты готов дать мне возможность узнать твои истинные мысли и побудительные причины, лежащие за этими словами и поступками. Вот этого и я боюсь. Я боюсь узнать об эгоизме или нравственном несовершенстве существа, к которому столько лет отношусь с уважением, восхищением и глубокой привязанностью, боюсь обнаружить в тебе какую-нибудь странную психологическую аномалию, которую ты, сам того не зная, скрыл от меня за своими речами. Я... я боюсь разочароваться.
О'Мара улыбнулся. Он знал, что за годи их знакомства Маррасарах научилась понимать, что означает у землян эта гримаса. Прежде чем ответить кельгианке, он собрался с мыслями. Этого мгновения он ждал с тех пор как когда-то, давным-давно, вопреки всем запретам, записал себе кельгианскую мнемограмму, чтобы ускорить и улучшить курс психотерапии Торннастора, в те годы - молодого практиканта. О'Мара тоже боялся - он боялся отказа и разочарования, которые последовали бы за отказом.
Он сказал:
- Мои слова и поступки принадлежали психотерапевту, работавшему с искалеченной, страдающей от эмоционального стресса и лишившейся своей профессии пациенткой. На данный момент ты уже давно не пациентка и ни в какой психотерапии не нуждаешься. Поэтому я признаюсь тебе в том, что я эгоистичен, несовершенен, недостоин восхищения и уважения, и во всей Галактической Федерации не найдется психолога, который не сочтет меня ненормальным - потому что мне нужна твоя дружба и даже более того.
В первые же часы после того, как я записал себе твою мнемограмму, - продолжал О'Мара, - я испытал сильнейшую эмоциональную привязанность к тебе, - продолжал О'Мара. - Это была самая настоящая любовь с первого взгляда, но любовь не физическая, она не имела ничего общего с сексуальным влечением. Будь это так - вот это уже было бы настоящим отклонением от нормы. Я любил и люблю личность по имени Маррасарах, талантливого медика, которая упорно трудилась и училась, чтобы достичь высот в своей профессии, которая даже на просвещенной Кельгии является в основном достоянием мужских особей.
Мне нравилось то, как бескорыстно ты помогала своим однокурсникам, самым тяжелым пациентам, а потом - коллегам, у которых возникали профессиональные и личные проблемы. Чем сложнее были эти проблемы, с тем большей заботой и пониманием ты их решала. Несмотря на то, что в то время, как ты стала донором мнемограммы, ты была очень молода, тебя высоко ценили, уважали и любили - потому, что ты всегда была советником, другом, а порой - и матерью для всех, кто нуждался в помощи. Если бы я встретил женщину-землянку, похожую на тебя, моя молодость стала бы иной и уж точно - счастливой. Но случилось другое. Ты стала моей партнершей по разуму. Все твое стало частью меня, и я был счастлив - так счастлив, что и представить себе невозможно.
С тех пор, - продолжал О'Мара, не дав Маррасарах прервать его, хотя заметил, что она готова это сделать, - твой опыт помогал мне в работе, дарил мне больше понимания в профессиональном общении с пациентами других видов, удерживал от эмоциональных стрессов. Особенно это сказалось во время последнего происшествия с пациентом Туннекисом, о котором ты пока не знаешь.
Но задолго до того, как я стал осознавать, как велика и неоценима твоя помощь мне, - продолжал О'Мара, - я жутко злился из-за того, что какой-то глупый несчастный случай, из-за которого пострадала твоя шерсть, положил конец твоей многообещающей карьере. И я решил сделать нечто такое, что, согласно материалам, собранным в нашей компьютерной библиотеке, было принципиально невозможно. Я попытался заново отстроить разрушенное здание блестящего ума кельгианки с поврежденной шерстью - отстроить изнутри. Вот этим мы с тобой и занимались половину нашей жизни. Я говорю «мы», потому что ты помогала мне сдерживать злость и бороться с горьким отчаянием, которое влекло тебя к тому, чтобы покончить счеты с жизнью.
Я благодарен тебе и за это, потому что для меня нестерпимо было бы потерять тебя как личность, хотя твой разум остался бы в моем до конца дней моих.
Много раз, рассказывая тебе о Главном Госпитале Сектора, - продолжал он, - я пытался говорить и о себе - все, что мог, но рассказывал бедными, корявыми, неверными словами. Но теперь, если ты согласишься принять мою мнемограмму, ты сможешь узнать обо мне всю правду. У меня было много ошибок, у меня по сей день масса дурных привычек, я - асоциальный тип, у меня полным-полно тайных страхов и фобий с самого раннего детства, и теперь ты можешь узнать обо всем этом. В результате тебе может стать неловко, страшно, моя личность может попросту оттолкнуть тебя. Если это окажется так, то мнемограмму можно будет за несколько минут стереть. Однако я должен тебя предупредить. Результат мнемографии создает впечатление гораздо большей глубины и близости, чем те, что возникают при акте соития, потому что происходит, образно говоря, бракосочетание разумов. Я знал и всегда буду знать тебя именно так, Маррасарах, и хочу, чтобы ты точно так же узнала меня. Прошу тебя, скажи мне «да». Или тебе нужно еще время на раздумья?
- Нет, - ответила она и без всякой растерянности направилась к креслу, стоявшему возле стола, на котором стоял контейнер с мнемографической аппаратурой. О'Мара молча, не решаясь произнести ни слова, собрал, проверил, перепроверил и настроил аппаратуру для записи мнемограммы землянина кельгианке. Так же молча он бережно водрузил на коническую головку Маррасарах шлем и включил приборы. Через несколько минут он снял с кельгианки шлем, думая о том, что это первый и, как он надеялся, его единственный физический контакт с ней. То есть повторный контакт мог бы понадобиться в том случае, если бы Маррасарах попросила бы стереть мнемограмму. Но она только смотрела на него, а маленькие островки ее подвижной серебристой шерсти ходили ровными, спокойными волнами. О'Мара молчал.
- Ну как? Есть проблемы? - спросил он наконец. - С тобой все в порядке? Хочешь стереть запись?
- Нет, да и нет, - ответила Маррасарах. - Теперь я знаю тебя, О'Мара, знаю обо всем, что ты пережил, что думал о себе и о других, кто повстречался тебе в жизни, а особенно - обо мне. Твое сознание уютно устроилось рядом с моим, и я хочу, чтобы это так и было до самого конца моих дней. Но есть в тебе одно, чего я не пойму никогда.
- Что? - спросил О'Мара, и ему показалось, будто захлестнувшая его с головой волна счастья вдруг замерла и готова отхлынуть. - Теперь ты знаешь все и должна все понимать. Что во мне тебе непонятно?
- Я не понимаю, мой партнер по разуму O'Mapa, - ответила Маррасарах, - как тебе только удается сохранять равновесие и не падать, стоя всего на двух ногах.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 14)
  • Глава 32 (Страница 14)
  • Глава 33 (Страница 15)
  • Глава 34 (Страница 15)


Джеймс Уайт

Космический психолог

Цикл: "Космический госпиталь" - 11

 Читать книгу

Аннотация

Вы получили заветную должность врача в гигантском (384 этажа, тысячи разнопланетных врачей и десятки тысяч уж вовсе неправдоподобных пациентов) космическом госпитале?

Обождите радоваться!..

Как известно, худшее в мечтах – то, что они периодически имеют подлость сбываться. Вы представляете, с чем вам придется ежедневно, ежеминутно сталкиваться на вырванной с муками у Судьбы работе? Чума, которую несчастные негуманоиды подцепили в местной столовке, – детские игрушки. А вот как насчет настоящей угрозы – в лице гуманоидном, но непередаваемо гнусном? То бишь – в мрачном лице космического психолога доктора О`Мары, который принял руководство госпиталем. Слава Космическому Разуму – временно? Пока не подберет себе преемника?

А вы представляете себе,как доктор О`Мара собирается этого самого преемника подбирать?!.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel