Джеймс Уайт - Космический госпиталь

1 Джеймс Уайт

ЧАСТЬ ПЕРВАЯ. ЭСКУЛАП

1

Существо, что заняло спальный отсек в каюте О'Мары, весило с полтонны. Шесть коротких толстых щупалец служили ему то руками, то ногами, а кожный покров напоминал гибкий стальной панцирь. Для существ с планеты Худлар, где сила тяжести вчетверо, а давление всемеро больше земного, такое телосложение было обычным. Но О'Мара знал, что, несмотря на огромную силу, существо это было беспомощным, ибо имело всего лишь шесть месяцев от роду и только что оказалось свидетелем аварии, в которой погибли его родители, а понимало достаточно, чтобы это зрелище его потрясло.
- Я д-д-доставил малыша, - сообщил Уоринг, лучевой оператор, что работал на одном участке с О'Марой. Уоринг не любил О'Мару и не без оснований, но сейчас постарался подавить в себе неприязнь. - К-к-какстон меня послал. Он с-с-сказал, что с такой ногой т-ты все равно д-д-для работы не годишься, так хоть п-п-присмотришь за малышом, пока за ним не явятся с его п-п-планеты. Т-т-туда уже кого-то п-п-послали…
Он откозырял и принялся проверять клапаны скафандра, явно торопясь побыстрее исчезнуть, пока О'Мара не завел речи об аварии.
- Я тут п-п-притащил для него еду, - торопливо закончил он. - Она в шлюзе.
О'Мара молча кивнул. Это был молодой человек, которого природа одарила мощным телосложением; лицо его было таким же тяжелым, квадратным и грубо вытесанным, как и мускулистое тело. О'Мара прекрасно понимал, что не стоит показывать, как подействовала не него авария, - ведь Уоринг непременно решит, что он попросту притворяется. О'Мара давно уже понял, что от людей его комплекции менее всего ждут проявления каких-либо эмоций.
Как только Уоринг вышел, О'Мара направился в шлюз, чтобы взглянуть на распылитель, через который приходилось кормить худлариан вне их родной планеты. Проверяя распылитель и резервные пищевые баллоны к нему, О'Мара думал, как преподнести происшедшее Какстону. Тоскливо поглядывая в иллюминатор, за которым плавали элементы и секции гигантской ажурной головоломки, занимавшей пространство объемом в пятьдесят кубических миль, О'Мара старательно заставлял себя думать о недавней аварии. Однако мысли упорно уносили его к событиям далекого прошлого или воображаемого будущего.
Громадное сооружение, которое постепенно вырисовывалось в космической пустоте двенадцатого галактического сектора (на полпути между нашей Галактикой и густонаселенными системами Большого Магелланова облака), предназначалось под госпиталь - госпиталь, равного которому не было во Вселенной. В нем предстояло воспроизвести условия жизни сотен различных планет - жару, холод, давление, гравитацию, радиацию, состав атмосферы, которые могут понадобиться пациентам и персоналу. Создание конструкции таких колоссальных размеров и сложности превышало возможности любой отдельно взятой планеты, и потому каждый из сотен населенных миров изготовлял свою секцию Госпиталя самостоятельно, а затем транспортировал ее к месту окончательной сборки.
Монтаж этой махины был тоже делом отнюдь не легким.
У каждой планеты-участницы была своя копия генерального плана. И все же то и дело случались ошибки - возможно, потому что планы переводились на множество различных языков и систем исчисления. Секции, подлежащие стыковке, довольно часто приходилось переделывать, чтобы их можно было точно подогнать друг к другу. Для этого их неоднократно раздвигали и снова сближали с помощью концентрированных пучков лучевой энергии. Это была непростая задача, ибо, хотя вес секций в космосе и равнялся нулю, масса и инерция у них были колоссальные.
Погибшие во время недавней аварии худлариане принадлежали к классу ФРОБов. Весом около двух тонн, они обладали невероятно твердым, но гибким кожным покровом, который защищал их от громадного давления на родной планете и в то же время позволял жить и работать при любом самом пониженном давлении, даже в космическом вакууме. К тому же они были нечувствительны к радиации, и это делало их просто незаменимыми при сборке ядерных силовых установок.
Утрата двух лучших монтажников участка наверняка должна была вывести Какстона из себя. При мысли об этом О'Мара тяжело вздохнул. Вскоре, убрав распылитель, он вернулся в каюту.
В условиях своей планеты худлариане вбирали питательные вещества всей поверхностью тела из густой, словно суп, атмосферы, но в условиях других планет или в космосе их приходилось время от времени опрыскивать специальным питательным концентратом. На теле малыша-инопланетянина кое-где уже виднелись обширные пролысины, да и на остальном кожном покрове корка от предыдущей кормежки заметно истончилась. Малыша явно пора было снова кормить. О'Мара приблизился настолько, чтобы не подвергать себя опасности, и осторожно включил питатель.
Малолетнему ФРОБу процедура опрыскивания питательным раствором, похоже, понравилась. Он вылез из угла и принялся возбужденно метаться по крохотной для него спальне. Нужно было не спускать с детеныша струи и в то же время энергично маневрировать, чтобы не столкнуться с ним. От прыжков больной ноге изрядно досталось, мебели в спальне - тоже.
К тому моменту, когда появился Какстон, вся наружная поверхность теперь уже успокоившегося малыша, а также вся внутренняя поверхность спальни были покрыты толстым слоем невыносимо вонючей питательной смеси.
- Что здесь происходит?! - рявкнул начальник участка.
Сдержав гнев, О'Мара объяснил и добавил:
- Теперь я решил кормить его в открытом космосе…
- Ни в коем случае! - взорвался Какстон. - Малыш все время будет находиться здесь, с вами. Мы еще об этом поговорим. А сейчас речь идет об аварии. Ваша доля вины - вот что меня интересует.
Всем своим видом Какстон давал понять, что готов терпеливо выслушать О'Мару, но уже заранее не верит ни единому его слову.
Не успел О'Мара произнести и двух фраз, как Какстон перебил его:
- Вам известно, что наш Проект находится в ведении Корпуса мониторов. Обычно они предпочитают, чтобы мы сами расхлебывали свои неприятности, но в данном случае речь идет об инопланетянах, так что мониторов придется ввести в курс дела. Предстоит расследование. - Он прикоснулся к маленькому плоскому ящичку на груди. - Считаю своим долгом предупредить вас, что я фиксирую каждое ваше слово.
Кивнув, О'Мара начал монотонно излагать ход событий. Он понимал, что его рассказ звучит весьма неубедительно, а подчеркнуть какие-то детали, которые бы говорили в его пользу, означало сделать всю историю еще более неправдоподобной. Какстон не раз собирался что-то вставить, но, видно, передумывал. Наконец он не выдержал:
- Но хотя бы кто-то был свидетелем того, что вы действительно сделали все возможное для их спасения? А может, обоих инопланетян видели в опасной зоне, когда предостерегающие сигналы были уже включены? Вы тут сочинили занятную сказочку, которая объясняет их бессмысленное поведение, а заодно
- совершенно случайно, конечно, - рисует вас прямо-таки истинным героем. Но ведь могло быть и так, что сигналы вы включили уже после несчастного случая, что причиной всему послужила просто ваша небрежность, а все ваши россказни насчет заблудившегося детеныша - ложь, чтобы отвести от себя весьма серьезное обвинение…
- Меня видел Уоринг… - прервал Какстона О'Мара.
Тот пристально посмотрел на него. Сдержанная ярость на лице начальника участка сменилась гримасой брезгливого презрения. О'Мара вдруг ощутил, что щеки у него начинают гореть.
- Ах вот как, Уоринг… - насмешливо протянул Какстон. - Ничего не скажешь - ловко придумано. Всем известно, что вы вечно издевались над беднягой Уорингом, донимали его и смеялись над его беспомощностью, так что он вас наверняка должен возненавидеть. И, разумеется, судьи подумают, что, даже если он вас и видел, то не скажет этого. А если он ничего не видел, они все равно решат, что он видел, но нарочно держит язык за зубами.
Какстон круто повернулся и направился к шлюзу. Уже переступив порог внутренней двери, он обернулся:
- И запомните, О'Мара: если малышу из-за вас станет плохо, если вообще с ним хоть что-нибудь случится, мониторам не удастся с вами даже побеседовать, понятно?
Намек более чем ясен, со злостью подумал О'Мара; отныне он обречен делить свою каюту с этим пятисоткилограммовым одушевленным танком. А ведь все знают, что выпустить худларианина в космос - все равно что отвязать на ночь собаку: ему это совершенно ничем не грозит. Но увы, О'Мара имел дело с простыми, бесхитростными, сверхсентиментальными и весьма решительными людьми - монтажниками космических конструкций.
Полгода назад, уже включившись в работу над проектом, О'Мара обнаружил, что ему снова предстоит заниматься делом, которое, будучи важным само по себе, не приносит ему никакого удовлетворения - для его выполнения вовсе не требуются те знания, которыми он располагал. С самого окончания школы вся его жизнь представляла собой сплошную цепь подобных разочарований. Руководство никак не могло поверить, что молодой парень с грубым квадратным лицом и плечищами, на которых голова казалась слишком маленькой, склонен к столь тонким областям знаний, как психология или электроника. О'Мара кинулся в космос в надежде, что там его оценят, - но не тут-то было. Хотя он неизменно пытался в любом разговоре блеснуть своими на самом деле недюжинными познаниями, собеседники, как правило, бывали настолько зачарованы его атлетическим телосложением, что им и в голову не приходило еще вслушиваться в то, что он говорил. В результате его анкеты неизменно заканчивались рекомендацией: «годен к использованию на работах, требующих продолжительных физических усилий».
Вот почему О'Мара решил заработать здесь себе дурную славу. В результате его жизнь можно было назвать какой угодно, только не скучной. Однако сейчас он подумал, что лучше было бы не усердствовать в своих усилиях оттолкнуть от себя всех. Сейчас он больше всего нуждался в друзьях, а друзей у него тут не было.
Запах худларианской пищи - резкий и всепроникающий - заставил О'Мару оставить мысли о мрачном прошлом и обратиться к еще менее радужному настоящему. Следовало что-то предпринять, и побыстрее. О'Мара поспешно облачился в легкий скафандр и кинулся к шлюзу.

2

Каюта О'Мары находилась в небольшом отсеке, которому со временем предстояло превратиться в операционную и подсобные помещения секции, предназначенной для существ класса МСВК, живущих в условиях низкой гравитации. Для удобства жильца две небольшие комнатки и коридорчик между ними находились под давлением и были снабжены системой искусственной гравитации; в остальных помещениях не было ни того, ни другого. О'Мара плыл по коротким коридорам, открывавшимся прямо в космическую пустоту, обследуя по пути крохотные угловые ниши - все они были либо слишком тесными, чтобы вместить малыша, либо открывались в космос. Оттолкнувшись от одной из ребристых стен, он огляделся по сторонам.
Вверху, внизу и вокруг на добрый десяток миль плавали в пустоте не видимые во мраке части будущего Госпиталя. Только яркие голубые сигнальные огни, установленные на них, делали безопасным движение ракет в этой зоне. Словно стоишь в самом центре шарового звездного скопления, подумал О'Мара. Зрелище было достаточно впечатляющим для всякого, кто расположен был им любоваться. Но О'Мара не был расположен, ибо на многих из этих подсекций дежурили лучевые операторы, в обязанности которых входило разводить секции, если им грозило столкновение. Операторы могли заметить его и сообщить потом Какстону, что он выводил своего малыша наружу - хотя бы только для кормления.
Нет, видно, ничего не остается, как заткнуть нос, с отвращением подумал он и повернул назад.
В шлюзе его приветствовал рев, близкий гудку пароходной сирены. Детеныш издавал протяжные, резкие звуки и делал это через определенные промежутки времени, достаточные для того, чтобы содрогнуться в ожидании следующего вопля. При ближайшем рассмотрении на шкуре, покрытой коркой пищи, обнаружились пролысины, которые позволяли заключить, что его дорогой питомец проголодался.
О'Мара отправился за распылителем. Когда он уже почти обработал один бок малыша, в каюту вошел доктор Пеллинг.
Сняв шлем и перчатки, главный врач Проекта размял пальцы и проворчал:
- Слышал, вы повредили ногу. Давайте-ка поглядим.
Пеллинг был предельно внимателен, но помогал не столько из дружеских побуждений, сколько из чувства долга.
- Сильные ушибы, растянуты сухожилия, вот и все - счастливо отделались. - Голос его звучал сдержанно. - Отдых, покой. Я дам вам мазь для растирания. Вы что, решили перекрасить стены?
- Как… - начал было О'Мара и тут же осекся, увидев, куда смотрит Пеллинг. - Нет, это питательная смесь. Мерзкая тварь, когда я ее поливаю, мечется по каюте. Кстати, раз уж речь зашла о ней, не можете ли вы сказать…
- Нет, не могу, - прервал его Пеллинг. - У меня голова пухнет от мыслей о болезнях и лекарствах для моих соотечественников, так что мне не до мнемограмм класса ФРОБ! Впрочем, это существа выносливые - с ними вообще ничего не может случиться! - Он втянул носом воздух и скривился. - Почему бы вам не держать его снаружи?
- Кое-кто у нас слишком мягкосердечен, - с горечью ответил О'Мара. - Когда котят берут за шиворот, их сердца содрогаются от столь явной жестокости.
- Угу… - почти сочувственно промычал Пеллинг. - Ну что ж, дело ваше. Я загляну к вам через пару недель.
- Постойте! - взмолился О'Мара, ковыляя за доктором в одной натянутой штанине - другая, пустая, хлопала по бедру. - А если что случится? Ведь должны же быть какие-то инструкции, как обхаживать и кормить этих ФРОБов, ну хотя бы самые простые! Не оставите же вы меня с этим… с этим…
- Понимаю вас, - Пеллинг на какое-то мгновение задумался, потом сказал: - У меня завалялась где-то книжонка, что-то вроде худларианского руководства по оказанию скорой помощи. Но она на универсальном языке…
- Я читаю на универсуме, - поспешил сообщить О'Мара.
Пеллинг, казалось, удивился:
- Молодец. Тогда я вам ее и пришлю.
Он отрывисто кивнул и вышел.
Поплотнее прикрыв дверь спального отсека в надежде, что так будет хоть немного меньше вонять, О'Мара осторожно улегся на диванчике в предвкушении заслуженного, по его мнению, отдыха. Ногу он пристроил так, что боль почти не беспокоила, и принялся убеждать себя смириться с создавшимся положением.
Веки его сомкнулись, и теплое оцепенение разлилось по телу. Глубоко вздохнув, он свернулся калачиком и стал погружаться в сон…
Его сорвал с диванчика рев, который был таким пронзительным, властным и требовательным, будто ревели все сирены на свете, и таким мощным, что дверь спальни, казалось, вот-вот сорвет с петель. О'Мара инстинктивно метнулся к скафандру, потом, поняв, что происходит, с проклятьем швырнул его на пол и отправился за распылителем.
Дитя снова проголодалось!..
Еще восемнадцать часов спустя О'Мара уяснял только одно - как мало он, в сущности, знал раньше о худларианских младенцах. Ему не раз доводилось беседовать по транслятору с родителями малыша, в том числе и о младенце, но почему-то они ни разу не коснулись таких животрепещущих тем, как, например, сон.
Судя по всему, полагал О'Мара, малолетние ФРОБы вообще обходятся без сна. В промежутках между очередными кормежками - к сожалению, весьма кратковременных - они мечутся по каюте, смахивая на своем пути все, что сделано не из металла и не привинчено к обшивке, но даже и это они ухитряются искорежить до неузнаваемости, приводят в полную негодность. А если они не сеют разруху, то забиваются в угол и сидят там, сплетая и расплетая свои щупальца. Возможно, родители, глядя на своего дорогого младенца, играющего щупальцами, словно ребенок пальчиками, млеют от умиления, но у О'Мары эта картина почему-то вызывала только отвращение.
И каждые два часа этого монстра нужно было кормить. Хорошо еще, если младенец сидел спокойно; однако гораздо чаще приходилось гоняться за ним с распылителем в руках. В таком возрасте ФРОБы обычно слишком слабы, чтобы самостоятельно передвигаться, - но это на Худларе с его чудовищным давлением и гравитацией. Здесь же, где гравитация была вчетверо ниже, худларианские младенцы двигались весьма резво. И испытывали от этого удовольствие.
Однако О'Мара удовольствия не получал; собственное тело казалось ему толстой, рыхлой губкой, насквозь пропитанной усталостью. После каждой очередной кормежки он валился с ног почти в беспамятстве. И каждый раз тешил себя надеждой, что уж сейчас вымотался так основательно, что наверняка не услышит, когда проклятый монстр завопит опять. Но хриплый пронзительный звук снова и снова вырывал его из полудремы, и, шатаясь словно пьяный, он механически принимался за процедуру, которая на считанные минуты прерывала этот чудовищный, сводящий с ума рев.
Проведя в такой круговерти тридцать часов, О'Мара понял, что больше ему не выдержать. Заберут ли младенца через два дня или через два месяца - все едино: он свихнется раньше. Если, конечно, еще до этого в минуту слабости не выбросится наружу без скафандра. Он знал, что Пеллинг никогда не позволил бы подвергнуть его подобным истязаниям, но ведь тот был несведущ во всем, что касалось форм жизни класса ФРОБ. А Какстон, хотя и более сведущий, был человеком простым и простодушным, ему такие грубые шутки доставляли удовольствие, особенно, по его мнению, жертва заслуживала того, что получала.
А если начальник участка хитрее, чем кажется? Если отлично знает, на какую пытку обрек человека, поручив ему заботу о худларианском младенце? О'Мара яростно затряс головой, тщетно пытаясь стряхнуть усталость, которая туманила сознание.
Какстону это даром не пройдет.
О'Мара знал, что он выносливей других, да и сил у него немало. Он упрямо твердил себе, что вся эта усталость и нервные срывы существуют только в его воображении и что день-другой без сна - сущая безделица для его могучего организма, даже после того стресса, какой он получил при аварии. Да и вообще все отчаянно плохо, так что положение вот-вот должно улучшиться. Он им еще покажет! Какстону не по зубам сделать его психом или хотя бы заставить взмолиться о помощи.
До недавних пор он сетовал, что не нашел работы, которая бы соответствовала его знаниям и способностям. Теперь ему понадобится вся его выносливость и сообразительность. Ему поручен детеныш, и он будет заботиться о нем независимо от того, сколько это продлится - два дня или два месяца. Более того, он сделает так, что это ему поставят в заслугу, когда за малышом явятся опекуны…
Проведя пятьдесят семь часов без сна и отдыха, из них сорок восемь в компании младенца ФРОБа, О'Мара не находил ничего странного в этих не всегда логичных и несколько сентиментальных мыслях.
И вдруг этот распорядок, который О'Мара уже научился воспринимать как должное, дал трещину. После очередного рева он, как обычно, накормил ФРОБа, однако тот отказался замолчать.
Прежде всего О'Мара пришел в недоумение и возмутился: это было против всяких правил. Обычно младенцы кричат, их кормят, и они замолкают - по крайней мере на некоторое время. ФРОБ же вел себя настолько необычно, что О'Мара пришел в замешательство.
Рев был каким-то безумным, с множеством вариаций. Протяжные, нестройные шквалы воплей. Временами высота и громкость звука изменялись самым диким и беспорядочным образом, потом рев переходил в скрежещущее дребезжание, словно голосовые связки младенца были забиты толченым стеклом. Время от времени наступали паузы от двух секунд до полуминуты, и тогда О'Мара съеживался в ожидании очередного шквала. Он держался сколько мог - минут десять, не больше, - потом, в который раз, поднял с диванчика свое налитое свинцовой тяжестью тело.
- Какого черта ты орешь? - закричал он, перекрывая рев младенца. ФРОБ был с ног до головы покрыт питательной смесью, так что не мог быть голодным.
Узрев О'Мару, младенец завопил громче и требовательней прежнего. Похожий на кузнечные мехи мускульный клапан на спине младенца, который ФРОБы используют для подачи звуковых сигналов, вздувался и опадал с невообразимой быстротой. О'Мара зажал уши - что едва ли помогло - и пронзительно завопил:
- Заткнись!
Он прекрасно понимал, что осиротевший худларианчик скорее всего еще растерян и напуган и одна лишь кормежка не может компенсировать его эмоциональных потребностей, а потому ощущал глубокую жалость к несчастному существу. Но это ощущение было в полном разладе с болью, усталостью и чудовищным испытанием от звуков, терзавших его тело.
- Заткнись! ЗАТКНИСЬ!!! - завопил О'Мара и, набросившись на младенца, стал пинать его ногами и молотить кулаками.
И свершилось чудо - после десяти минут избиения худларианчик неожиданно перестал вопить.
Когда О'Мара снова рухнул в кресло, его все еще трясло. Десять минут им владел слепой звериный гнев, а теперь полнейшая бессмысленность своего поступка вызывала у него ужас и отвращение.
Лишним было уговаривать себя, что худларианчик, мол, существо толстокожее и, быть может, даже не почувствовал взбучки; ведь раз малыш перестал кричать - значит, так или иначе его проняло. Худлариане - существа крепкие и выносливые, но ведь этот - младенец, а у человеческих младенцев, например, есть особо ранимое место - темечко…
Когда изнуренный О'Мара уже погружался в сон, его последней связной мыслью было, что, наверно, таких мерзавцев, как он, свет не видывал.
Он проснулся через шестнадцать часов. Неторопливый, естественный процесс пробуждения плавно вынес его из пучины беспамятства. Едва успев удивиться, что своим пробуждением обязан вовсе не малышу, он тут же снова погрузился в сон. В следующий раз он проснулся уже через пять часов, и это пробуждение вызвало появление Уоринга.
- Доктор П-п-пелинг просил передать вот эту штуку. - Он швырнул О'Маре маленькую книжонку. - Это я не для тебя делаю, п-п-понял? Просто он сказал, что это нужно малышу. К-к-как он тут?
- Спит, - ответил О'Мара.
Уоринг облизнул губы:
- Я… должен проверить. Ка-ка-какстон так велел.
- Пусть Ка-ка-какстон и проверяет, - передразнил его О'Мара.
Он видел, как побагровело лицо Уоринга. Уоринг был худощав, молод, весьма обидчив и не очень силен. С первого же дня О'Мара только и слышал рассказы об этом лучевом операторе. Случилось так, что во время заполнения реактора горючим произошла авария, и Уоринг застрял в отсеке, недостаточно защищенном от радиации. Но он не потерял головы и, следуя инструкциям, что передавал ему по радио инженер, сумел предотвратить ядерный взрыв, угрожавший жизни всех, кто находился поблизости. Он отчетливо сознавал, что такого уровня радиации достаточно, чтобы убить его за считанные часы.
Защита, однако, оказалась более надежной, чем полагали, и Уоринг не погиб. Тем не менее этот случай для него не прошел бесследно. Он нередко терял сознание, стал заикаться, начала пошаливать нервная система, и вообще поговаривали, что у лучевого оператора появились кое-какие странности, О'Мару предупредили, что он сам их увидит и не ошибется, если постарается не обращать на них внимания. Ведь в конце концов именно Уоринг спас их всех, и только за одно это заслуживает особого отношения. Вот почему перед Уорингом все расступались, куда бы он ни шел; ему поддавались во всех стычках, спорах и даже играх независимо от чего зависел их исход - от умения или от слепой удачи, и вообще его старательно укутали в вату сентиментальной заботливости.
Глядя на побелевшие от злости губы Уоринга, на его сжатые кулаки, О'Мара улыбался. Он не давал оператору никаких послаблений.
- Зайди и взгляни, - предложил наконец О'Мара. - Делай, как тебе повелел Какстон.
Они вошли в каюту, мельком взглянули на вздрагивавшего во сне малыша и тут же повернули назад. Уоринг, заикаясь, объявил, что ему пора, и направился к шлюзу. Вообще-то он меньше заикался в последнее время, и О'Мара отлично это знал. Похоже, Уоринг боялся, как бы не зашел разговор о последней аварии.
- Подожди, - остановил его О'Мара. - У меня кончается питательная смесь. Ты не смог бы…
- С-с-сам доставай!
О'Мара в упор уставился на Уоринга, и тот смущенно отвел глаза. Тогда О'Мара спокойно сказал:
- Какстон не может требовать от меня всего сразу. Коль скоро с малыша нельзя спускать глаз, нельзя выводить его наружу даже для кормежки, то было бы преступлением с моей стороны оставить его на несколько часов. Ты должен это понимать. Одному Богу известно, что тут с ним случится, если его оставить одного. Я отвечаю за него, и поэтому настаиваю…
- Н-н-но нельзя же…
- Речь-то идет о часе-двух в перерыве между вахтами, да и то не каждый день, - резко сказал О'Мара. - Кончай хныкать. И перестань брызгать слюной, ты давно уже вырос из штанишек и пора тебе разговаривать нормально.
Уоринг судорожно втянул в себя воздух и так же, не разжимая челюстей, выдохнул.
- Это… займет… у меня… все мое свободное время… - проговорил он. - Секцию ФРОБов, где хранится их пища… послезавтра должны подсоединить к главному корпусу. Питательную смесь придется вывезти до этого.
- Видишь, как у тебя славно получается, когда ты следишь за своей речью, - ухмыльнулся О'Мара. - Ты делаешь успехи. Да, и вот еще что: будешь сваливать питательные резервуары возле шлюза, постарайся не очень шуметь, чтобы не разбудить малыша.
Следующие две минуты Уоринг только и делал, что обзывал О'Мару самыми разными словами, и при этом ни разу не повторился и не запнулся.
- Я же тебе уже сказал, что ты явно делаешь успехи, - укоризненно покачал головой О'Мара. - Стоит ли лишний раз демонстрировать свои подвиги.

3

После ухода Уоринга О'Мара подумал о предстоящем монтаже худларианских секций. ФРОБы жили в одном из центральных отсеков, гравитационные решетки там были рассчитаны на четыре «же», имелись и другие удобства. Если уж этот отсек вот-вот станут монтировать с главным корпусом, значит, до полного завершения работ остается каких-нибудь пять-шесть недель. О'Мара знал, что на этих последних стадиях сборки больше всего волнений. Осунувшиеся от усталости операторы будут перебрасывать в пустоте тысячетонные громады и осторожно совмещать их друг с другом, а монтажники тем временем проверят параллельность сближающихся поверхностей, подгонят их, подготовят для стыковки. Пренебрегая предупредительными сигналами, многие пойдут на риск, лишь бы сэкономить время и потом обойтись без переделок.
Как хорошо было бы работать на этих заключительных этапах сборки, подумал О'Мара, а не нянчиться тут со всякими малышами!
Вспомнив о худларианине, он снова ощутил тревогу, которую скрыл от Уоринга. Никогда прежде малыш не спал так долго - пожалуй, уже часов двадцать прошло с тех пор, как он уснул или, точнее, был усыплен - ведь успокоился он после побоев. ФРОБы - существа выносливые, верно, но не случилось ли так, что малыш не просто спит, а впал в забытье от ударов?
О'Мара схватил книгу, присланную Пеллингом, и лихорадочно принялся читать. Двумя часами позже он уже знал кое-что о том, как следует обращаться с малолетними худларианчиками, и эта информация одновременно успокоила и встревожила его. Видно, гнев О'Мары и то, что последовало за ним, пошли малышу только на пользу - малолетние ФРОБы нуждались в ласке, а в сравнении с усилиями, которые прилагали их родители, нежно похлопывая своего детеныша, понял О'Мара, его яростные тумаки явились для малыша такими же нежными шлепками. Но книга предостерегала от опасности перекармливания, и вот тут О'Мара, безусловно, мог быть виноват. Судя по всему, во время бодрствования малыша следовало кормить через каждые пять-шесть часов и успокаивать посредством физического воздействия - похлопывания, - если малыш возбужден или все еще требует пищи. Оказалось также, что детеныши ФРОБов нуждаются в регулярном купании и притом довольно частом.
На их родной планете такое купание сводилось к процедуре, весьма похожей на мощную пескоструйную очистку, но О'Мара полагал, что скорее всего это было связано с давлением и плотностью тамошней атмосферы. Кроме того, перед ним возникла еще одна проблема - как осуществить достаточно мощные успокаивающие шлепки? Он весьма сомневался, что сможет впадать в состояние аффекта всякий раз, когда малышу понадобится худларианская порция родительских нежностей.
Во всяком случае у него теперь будет масса времени для размышлений, ибо он знает, что худларианские детеныши бодрствуют двое суток, зато спят
- целых пять. За время сна своего питомца О'Мара сумел придумать, как его ласкать и купать, и даже ухитрился выкроить пару дней для собственного отдыха, чтобы накопить сил для предстоящих двух суток тяжкого труда. Даже для выносливого человека такой режим был бы невыносим, однако через две недели О'Мара обратил внимание на то, что его организм и физически и душевно приспособился ко всем тяготам ухода за юным ФРОБом. А через четыре недели исчезли боль и скованность движений в ушибленной ноге, а с малышом он и вовсе уже не знал хлопот.
Между тем, грандиозный проект близился к завершению. Если не считать несущественных доделок, вся эта гигантская ажурная пространственная головоломка была уже собрана. Прибывший из Корпуса мониторов следователь, видно, допросил всех, но О'Мару пока не трогал.
О'Мару, конечно, интересовало, допрашивали ли уже Уоринга, и если допрашивали, то что он показал. Следователь был профессиональным психологом - не в пример инженерам Проекта - и явно не дураком. О'Мара рассудил, что и сам он тоже не дурак; он все продумал, так что за исход расследования ему нечего было бояться. Но многое зависело от того, что сказал монитору Уоринг.
Ты весь позеленел от страха, с отвращением подумал О'Мара о самом себе. Теперь, когда твои излюбленные теории подверглись серьезной проверке, ты, как дурак, перепугался, что они неверны. Ты готов на пузе ползти к Уорингу и лизать ему башмаки!
О'Мара понимал, что это внесло бы элемент случайности в ситуацию, которой следовало быть предсказуемой, и почти наверняка испортило бы все дело. И все же искушение было очень великим.
Пошла шестая неделя вынужденного надзора за малышом, и О'Мара начал познавать те удивительные недомогания, которым были подвержены малолетние худлариане, как вдруг сигнальное устройство шлюза возвестило о появлении гостя. О'Мара поспешно вскочил с кресла, устремив взгляд на люк и всем своим видом изображая полную безмятежность.
Но это оказался всего лишь Какстон.
- А я ждал монитора, - сказал О'Мара.
- Гм… - хмыкнул Какстон. - Разве он с вами еще не беседовал? Возможно, он считает это лишним. После разговоров с нами он, видно, заключил, что дело совершенно ясное. Так что к вам он явится уже с наручниками.
О'Мара молча посмотрел на начальника участка. Его так и подмывало спросить, допрашивал ли монитор Уоринга, но, впрочем, и без этого можно было обойтись.
- Меня же интересует, что вы делаете с водой, - неприязненно сказал Какстон. - Со складов сообщают, что вы уже затребовали втрое больше воды, чем могли использовать. Вы что, аквариум строите или что-нибудь в том же роде?
О'Мара уклонился от прямого ответа. Вместо этого он сказал:
- Пора купать малыша, не желаете посмотреть? - Он наклонился, ловко отодвинул в сторону кусок покрытия под ногами и сунул руку в образовавшуюся дыру.
- Что вы делаете?! - взорвался Какстон. - Там же гравитационные решетки, их нельзя трогать!
Вдруг пол резко накренился. Какстон, чертыхаясь, свалился на стенд. О'Мара выпрямился и открыл внутреннюю дверцу шлюза, потом двинулся вверх по круто поднявшемуся участку покрытия к спальному помещению. Какстон последовал за ним, не переставая орать, что у О'Мары нет ни прав, ни квалификации, чтобы самому переналаживать установку искусственной гравитации.
Войдя в спальню, О'Мара заявил:
- Вот запасной резервуар с питательной смесью, а брандспойт подает его под высоким давлением со струей воды.
Он продемонстрировал, как действует устройство, направив струю на небольшой участок шкуры юного худларианина. Но малыш сосредоточенно доламывал стул, не обращая на вошедших никакого внимания.
- Посмотрите на участок кожи, где питательная смесь совсем затвердела, - продолжал О'Мара. - Эту корку через определенные промежутки времени следует смывать, так как она снижает усвоение пищи. А из-за этого маленькому худларианину становится не по себе, и он… э-э… начинает резвиться.
О'Мара продолжал объяснять, хотя понимал, что говорит в пустоту. Он видел, Какстон даже не смотрел на малыша, а не отрывал глаз от потока воды, который, стекая с худларианина, бежал через жилое помещение в открытый люк шлюза. Но это устраивало О'Мару, ибо на шкуре малыша вдруг появилось какое-то пятно. Ничего подобного прежде О'Мара не замечал. Возможно, особых оснований для беспокойства и не было, но все же хорошо, что Какстон не обратил на него внимания и не задал никаких вопросов.
- А что там наверху? - спросил Какстон, указывая на потолок.
Чтобы не обделить малыша нужной долей ласки, О'Маре пришлось соорудить целую систему рычагов, блоков и противовесов и укрепить эту неуклюжую махину на потолке. Пожалуй, он даже гордился своим приспособлением, которое позволяло отвешивать малышу хорошо ощутимые шлепки, какие убили бы наповал человека. Но О'Мара сильно сомневался в том, что приспособление придется Какстону по вкусу. Скорее всего начальник участка обвинит его в издевательстве над младенцем и запретит прибегать к подобным методам.
Поэтому О'Мара заторопился покинуть спальное помещение, небрежно бросив через плечо:
- Это просто подъемное устройство.
О'Мара вытер лужи на полу и швырнул тряпку в шлюз, уже наполовину заполненный водой. Его ботинки и комбинезон тоже промокли, поэтому он и их бросил туда же, потом задраил внутренний люк и открыл наружный. Пока вода, вскипая, вырывалась в вакуум, О'Мара переключил гравитационные решетки, чтобы пол снова принял горизонтальное положение, затем извлек из шлюза свои ботинки и одежду, успевшие там полностью высохнуть.
- У вас тут, как я вижу, все отлично организовано, - пробурчал Какстон, закрепляя шлем своего скафандра. - Во всяком случае вы следите за малышом куда лучше, чем это делали его родители. Продолжайте в том же духе. - Он сделал паузу, а потом добавил: - Монитор зайдет к вам завтра в девять утра.
И вышел.
О'Мара кинулся назад в спальню, чтобы внимательней рассмотреть подозрительное пятно. Оно было бледным, с серо-синим оттенком, и кожа в этом месте была почти стальной твердости, покрытая трещинами. Он осторожно погладил пятно, малыш тут же дернулся и издал недоуменный вопль. О'Мара не помнил, чтобы в книге говорилось о чем-то подобном, - но ведь он не успел дочитать ее до конца. Чем быстрее это сделать, тем лучше.
В Госпитале существа самого разного происхождения общались главным образом с помощью транслятора, который сортировал и классифицировал все осмысленные звуки, а затем воспроизводил их на языке собеседника. В тех случаях, когда транслятора было недостаточно, использовали систему мнемограмм. Мнемограммы переносили все чувственные ощущения, знания и психические особенности одного существа непосредственно в мозг другого. Менее популярным и точным было использование письменных символов, образующих универсальный язык, или универсум.
Этот способ общения был пригоден лишь для существ, мозг которых был подключен к оптическим рецепторам, способным извлекать сведения из символических знаков на плоской поверхности - иными словами, из печатного текста. Хотя существ, наделенных такой способностью, было довольно много, их реакции на цвет, как правило, были различными. То, что О'Мара считал серо-голубым, другому существу могло казаться серо-желтым или грязно-пурпурным, и беда заключалась в том, что именно это другое существо вполне могло быть автором худларианской книги.
В приложении к книге была помещена сравнительная таблица для приблизительного определения цветовых соответствий, но рыться в ней было скучно и долго, да к тому же познания О'Мары в универсуме были не столь блестящими.
И через пять часов О'Мара все еще не мог поставить диагноз, а тем временем серо-синее пятно на шкуре малыша увеличилось вдвое, а рядом с ним появились еще три таких же пятна. Не будучи уверен, правильно ли он поступает, О'Мара все же накормил своего подопечного и снова поспешил вернуться к своим изысканиям.
Если верить справочнику, то легких, преходящих заболеваний, которым были подвержены юные худлариане, насчитывалось буквально сотни. Малыш благополучно избежал их лишь потому, что его кормили пищевым концентратом и здесь отсутствовали микроорганизмы, обычные на его родной планете. О'Мара утешал себя, полагая, что болезнь малыша, скорее всего, худларианский эквивалент коревой сыпи, однако пятна выглядели угрожающе. К следующей кормежке их стало уже семь, они приобрели зловещий синий цвет, к тому же малыш непрестанно шлепал по ним своими отростками-конечностями. Видно, пятна отчаянно зудели. Обогащенный этими наблюдениями, О'Мара вернулся к книге.
И неожиданно натолкнулся на то, что искал. В перечне симптомов назывались ярко выраженные пятна на кожном покрове, появление которых сопровождалось жестоким зудом, который вызывали не впитавшиеся частицы пищи. Лечение состояло в том, что после каждой кормежки требовалось очистить раздраженные участки кожи, чтобы устранить зуд, а уж остальное - дело самой природы. Это заболевание встречалось у худлариан чрезвычайно редко, симптомы его появлялись с пугающей внезапностью, и развивалось оно так же быстро, как и исчезало. Книга свидетельствовала, что при надлежащем уходе болезнь совершенно не опасна.
О'Мара принялся сопоставлять худларианские цифры. Насколько он мог судить, окрашенные пятна должны разрастись до восемнадцати дюймов в поперечнике, и их может появиться до дюжины, прежде чем они начнут исчезать. И произойти это должно в течение шести часов с момента появления первого пятна.

1 Следующая страница


Космический госпиталь 2

Так что поводов для особого беспокойства у него не было.

4

После очередного кормления О'Мара тщательно очистил голубые пятна, однако малыш продолжал яростно колотить себя отростками и дергаться. Он напоминал присевшего на корточки слона, сердито размахивающего шестью хоботами. О'Мара снова заглянул в книгу, но справочник по-прежнему уверял, что обычно болезнь протекает легко и быстро и что нужно лишь следить за тем, чтобы затронутые участки оставались чистыми.
Дети - это бесконечные хлопоты, подумал О'Мара.
Здравый смысл подсказывал ему, что дерганья и пошлепывания малыша выглядят ненормально и этому следует положить конец. Может, малыш скребется просто по привычке, а, впрочем, вряд ли - уж слишком ожесточенно он предавался этому занятию. А может, если его чем-нибудь отвлечь, он перестанет скрестись? О'Мара с помощью подъемного устройства принялся ритмично постукивать малыша по тому месту, где, как выяснилось, удары доставляли юному худларианину наибольшее удовольствие, - неподалеку от твердой, прозрачной мембраны, что защищала глаза.
При похлопывании движения малыша становились менее судорожными. Но стоило только остановиться, как худларианин принимался стегать себя отростками яростней прежнего и даже кидался на стены и остатки мебели. Во время одной из таких бешеных атак он едва не ворвался в жилое помещение, помешало ему только то, что он не смог протиснуться в дверь. До этого О'Мара как-то не осознавал, насколько за последние пять недель его подопечный прибавил в весе.
Кончилось тем, что донельзя вымотанный О'Мара отступил. Он оставил малыша беспомощно тыкаться по спальне, сокрушая стены, а сам кинулся на диван, пытаясь собраться с мыслями.
Если верить книге, то голубые пятна должны были бы идти на убыль. Однако они не только не исчезли, а их стало уже двенадцать и громадного размера, так что к очередной кормежке поверхность, способная к поглощению пищи, значительно уменьшится, а это значит, что малыш ослабеет, не получив достаточно питательных веществ. И вообще всякому известно, что зудящие места нельзя расчесывать, если не хочешь, чтобы болезнь бурно прогрессировала…
Размышления О'Мары прервал хриплый отрывистый рев. По его характеру уже можно было определить, что малыш отчаянно напуган и к тому же ослабел.
О'Мара никогда не нуждался в помощи и поддержке, и у него были серьезные сомнения в том, окажет ли ему их хоть кто-нибудь. Говорить что-либо Какстону было бессмысленно - руководитель участка наверняка обратится к Пеллингу, а тот о худларианских младенцах знает меньше О'Мары. Только даром потратишь время и ничем не поможешь малышу. К тому же Какстон, несмотря на присутствие монитора, конечно же, постарается сделать какую-нибудь гадость, намекнув, что О'Мара допустил болезнь малыша, после чего руководитель участка именно так расценит случившееся.
Какстон не любил О'Мару. Его никто не любил.
Будь он здесь со всеми на дружеской ноге, его не стали бы обвинять в болезни малыша и не считали бы так единодушно, как сейчас, что он виноват в смерти его родителей. Но О'Мара изначально избрал для себя роль нелюдимого замкнутого субъекта - и чертовски преуспел в этом, даже слишком.
А может, ему было так легко играть эту роль потому, что и в самом деле он был негодяем? Или это от постоянного раздражения, что не было случая по-настоящему использовать свой интеллект, и то, что он считал лишь ролью, было на деле его подлинной сущностью?
Хоть бы не соваться в эту историю с Уорингом! Она-то и взбесила всех окончательно.
А ведь на самом деле О'Мара хотел доказать, что он человек, достойный доверия, терпимый, душевный и обладает всеми теми достоинствами, которые вызывали уважение у его товарищей по работе. Но для этого следовало прежде всего доказать, что ему можно доверить заботу о Малыше.
О'Маре пришла мысль, а не может ли ему помочь монитор. Конечно, не сам - вряд ли психолог из Корпуса мониторов разбирается в сложных заболеваниях худларианских младенцев, - а через свою организацию. Корпус мониторов - всегалактическая организация, высший орган, ответственный за все и вся, наверняка мог бы мигом разыскать специалиста. Но вероятнее всего такой специалист сыщется лишь на самом Худларе, а тамошним властям уже известно о положении, в котором оказался осиротевший малыш, и помощь, конечно, прибудет раньше, чем ее сумеет организовать монитор. Но может и опоздать.
Так что вся ответственность по-прежнему оставалась на О'Маре.
Болезнь у малыша не опаснее коревой сыпи…
Однако для человеческого ребенка корь может стать весьма серьезным заболеванием, если малыша держать в холодном помещении или в каких-то других условиях, которые, несмертельные сами по себе, окажутся смертельно опасными для организма при пониженной сопротивляемости или недостаточном питании. Справочник предписывал покой, очистку пятен - и больше ничего. Но так ли это? Ведь это исходя из того, что пациент болеет на своей родной планете. В обычных для него условиях болезнь, вероятно, и в самом деле протекала бы легко и быстро.
Но разве здесь, в госпитальной спальне, условия для больного худларианского малыша были обычными?!
О'Мара резко вскочил с постели и бросился к нише со скафандрами. Он уже почти одел скафандр высокой защиты, как неожиданно раздался сигнал коммуникатора.
- О'Мара, - прозвучал резкий голос Какстона, - с вами хочет побеседовать монитор. Предполагалось, что раньше завтрашнего дня разговора не будет, но…
- Благодарю вас, Какстон, - перебил его спокойный и твердый голос, после чего последовала пауза. Затем обладатель голоса представился: - Моя фамилия Крэйторн. Я действительно собирался повидаться с вами завтра, но, разделавшись тут кое с чем, высвободил время для предварительной беседы…
И надо же было ему выбрать такое чертовски неподходящее время. О'Мара в глубине души метал громы и молнии на голову монитора. Он натянул скафандр, но не стал одевать шлем и перчатки, а открыл щиток регуляции воздухообмена, чтобы добраться до гравитационных решеток.
- Буду откровенен, - спокойно продолжал монитор, - ваше дело для меня побочное… Моя прямая задача состоит в том, чтобы были созданы все условия для существ различных типов, которые вскоре начнут прибывать в штат Госпиталя, и в то же время исключены всякие трения между ними. Приходится учитывать массу тонкостей, но в данный момент я относительно свободен. И вы меня заинтересовали, О'Мара. Я бы хотел задать вам несколько вопросов…
- Прошу прощения, - перебил его О'Мара, - но мне придется во время разговора продолжать кое-какие дела. Какстон вам объяснит…
- Я уже рассказал о юном художнике, - вмешался Какстон, - и если вы рассчитываете ввести монитора в заблуждение, изображая заботливую мамашу…
- Я должен заметить, - перебил Какстона монитор, - что принуждать вас жить с ребенком ФРОБов равносильно жестокому и непредусмотренному наказанию, и за все, что вы вынесли в течение последних пяти недель, из вашего приговора будет вычтено, что составит как минимум десять лет, - если, конечно, вы будете признаны виновным. И кстати, я предпочел бы видеть своего собеседника. Не согласитесь ли вы включить видеосвязь?
Внезапно сила тяжести в каюте возросла вдвое, что застигло О'Мару врасплох - у него подогнулись ноги и он плашмя грохнулся на пол. Рев малыша в соседнем помещении, должно быть, заглушил шум падения, так как собеседники никак на него не отреагировали. О'Мара тяжело поднялся на колени и проговорил:
- Простите, мой видеофон не в порядке.
Монитор помолчал, дав тем самым понять, что разгадал его уловку и согласен пока не придавать ей значения. Наконец он произнес:
- Ну, хотя бы меня-то вы видеть можете. - И видеофон включился.
На экране появился моложавый, коротко остриженный мужчина, глаза его казались лет на двадцать старше лица. На парадном темно-зеленом мундире виднелись майорские знаки отличия, на воротничке - изображение жезла. О'Мара решил, что при иных обстоятельствах этот человек, пожалуй, пришелся бы ему по душе.
- Мне нужно кое-что сделать в соседнем помещении, - сказал он. - Я сейчас же вернусь.
Он установил антигравитационный пояс на отталкивание в два «же», которое точно уравновесило бы существующую в каюте силу тяжести и позволило бы ему без особых последствий увеличить гравитацию до четырех «же». Дальше он намерен был дать три «же», чтобы в результате получить суммарное тяготение, равное одному «же».
По крайней мере таковы были его планы.
Вместо этого пояс (или решетки, или пояс и решетки одновременно) начал создавать флуктуации тяготения в половину «же», и каюта словно взбесилась. Это напоминало подъем в скоростном лифте, который то включают, то останавливают. Частота колебаний быстро возрастала, и О'Мару затрясло так, что у него заклацали зубы. Не успел он что-либо предпринять, как возникло новое и еще более грозное осложнение. Решетки не только непрестанно меняли силу тяжести, но и перестали действовать перпендикулярно плоскости пола. Даже застигнутый штормом корабль, пожалуй, никогда не дергался и не валился с боку на бок так, как ходуном ходил пол в каюте О'Мары. Отчаянно пытаясь схватиться за диван, О'Мара промахнулся и тяжело ударился о стену. Прежде чем он успел выключить пояс, его швырнуло через всю каюту к противоположной стене. После чего в каюте установилась устойчивая сила тяжести, равная двум «же».
- И долго это продлится? - спросил вдруг монитор.
В суматохе О'Мара забыл о нем. Отвечая монитору, он приложил все усилия, чтобы голос его звучал естественно.
- Кто знает. Не смогли бы вы позвонить попозже?
- Я подожду, - сказал монитор.
Не обращая внимания на ушибы, от которых не спас скафандр высокой защиты, О'Мара пытался собраться с мыслями, чтобы найти выход. Он догадывался, что здесь произошло.
При одновременном включении двух антигравитационных генераторов одинаковой мощности и частоты, возникает интерференция, которая нарушает их стабильность. Решетки, установленные в каюте О'Мары, были временными и питались от генератора, сходного с генератором пояса. Обычно между ними существовал сдвиг по частоте - как раз во избежание подобной неустойчивости. Однако последние пять недель О'Мара постоянно забирался в механизм решеток, да еще лез туда всякий раз, когда устраивал малышу баню, и, по-видимому, сам того не зная, изменил частоту. Он понятия не имел, в чем именно состояла его промашка, да если бы и знал, то времени ее исправить у него не было. Он снова осторожно включил пояс и стал медленно наращивать мощность. Первые признаки неустойчивости появились, когда отрицательная гравитация пояса достигла трех четвертей «же».
Четыре «же» минус три четверти - это чуть больше трех «же». Похоже, придется работать без всяких послаблений, мрачно подумал О'Мара.

5

Торопливо нахлобучив шлем, О'Мара протянул кабель от микрофона в скафандре к коммуникатору, чтобы можно было разговаривать и при том Какстон или монитор не догадались бы, что он в скафандре. Если уж добиваться отсрочки для окончания лечения, то они не должны заподозрить, что здесь происходит нечто необычное. Он принялся за наладку воздухообмена и гравитации.
Минуты за две атмосферное давление в каюте возросло в шесть раз, а искусственное тяготение увеличилось до четырех «же» - это было предельным приближением к «обычным» худларианским условиям, какого удалось достичь. Ощущая, как напряжены и едва не рвутся мышцы плеча - ведь пояс нейтрализовал лишь три четверти «же» из четырех, - О'Мара вытащил из отверстия в настиле невероятно тяжелую и неуклюжую болванку, в которую превратилась его рука, и тяжело перекатился на спину. Казалось, его дорогой полутонный малыш навалился ему на грудь; перед глазами прыгали большие черные мушки. Сквозь эти мушки проступала небольшая часть потолка и экран видеофона под каким-то невероятным углом. Человек на экране проявлял признаки нетерпения.
- Я тут, - с трудом проговорил О'Мара. Он пытался совладать с учащенным дыханием. - Вы, наверно, хотите услышать мою версию несчастного случая?
- Нет, - ответил монитор. - Я прослушал запись, сделанную Какстоном. Меня интересует ваше прошлое, до того как вы поступили сюда. Я наводил справки, и тут что-то концы с концами не сходятся…
Беседу прервал оглушительный рев. Хотя из-за повышенного давления малыш ревел натужным басом, О'Мара понял, что тот голоден и раздражен.
С огромным трудом он перевернулся на бок, затем оперся на локти. Какое-то время неподвижно лежал в таком положении, собираясь с силами, чтобы переместить тяжесть тела на ладони и колени. Но когда ему наконец это удалось, он обнаружил, что руки и ноги набухли и, казалось, вот-вот лопнут от давления прихлынувшей к ним крови. Задыхаясь, он опустил голову. Тотчас кровь хлынула в переднюю часть тела - и перед глазами поплыли красные круги. Он не мог ползти ни на четвереньках, ни на животе. И уж конечно, при трех «же» нечего было думать, чтобы просто встать и пойти. Что же еще оставалось?
Ценой героических усилий он снова повернулся на бок, а потом перекатился на спину, помогая себе на этот раз локтями. Воротник скафандра поддерживал голову на весу, но тонкие прокладки в рукавах не предохраняли локти. От напряжения отчаянно колотилось сердце. И, что хуже всего, он снова начал терять сознание.
Должен был быть какой-то способ, позволяющий уравновесить или по крайней мере распределить вес тела так, чтобы передвигаться, не теряя при этом сознания. Он попытался представить, как располагался человек в противоперегрузочных креслах, которые применялись на кораблях до появления искусственной гравитации. И вдруг вспомнил, что в них лежали не совсем плашмя, а подняв колени…
Медлительно, отталкиваясь то локтями, то спиной, то пятками, извиваясь словно змея, О'Мара двинулся к спальне. Могучие мышцы, которыми наградила его природа, теперь особенно пригодились - почти всякий в таких условиях беспомощно распластался бы на полу. Но все равно ему понадобилось целых пятнадцать минут, прежде чем он добрался до распылителя, и все это под непрерывный рев малыша. Звук был таким громким и низким, что от него, казалось, вибрирует каждая косточка.
- Мне необходимо с вами поговорить! - прокричал монитор в момент короткой паузы. - Неужто нельзя заткнуть глотку этому горластому младенцу?!
- Он голоден, - ответил О'Мара, - и успокоится, только когда будет сыт.
Распылитель был укреплен на тележке, и О'Мара приспособил к нему ножную педаль; теперь обе руки были свободны для того, чтобы наводить струю в цель. Прикованного к месту учетверенной силой тяжести, малыша не нужно было удерживать. Толкнув тележку плечом, чтобы она заняла нужное положение, О'Мара локтем нажал на педаль. Возросшая сила тяжести загибала струю пищи к полу, но все же О'Маре удалось покрыть малыша слоем пищи. А вот очистить больные участки от питательной смеси оказалось труднее. Лежа на полу, струю воды совершенно невозможно было направить точно в цель. И все же ему удалось попасть в широкое ярко-синее пятно, образованное тремя слившимися воедино пятнами, и покрывавшее едва ли не четверть тела малыша.
Покончив с гигиенической процедурой, О'Мара выпрямил ноги и осторожно опустился на спину. Невзирая на силу тяжести в три «же», он чувствовал себя неплохо, хотя битых полчаса пытался удерживать тело в полусидячем положении.
Малыш прекратил ор.
- Я хотел сказать, - строго проговорил монитор, когда установилась тишина, - я хотел сказать, что отзывы о вас с прежних мест вашей работы не согласуются со здешними. Правда, и тут и там вас характеризовали как человека беспокойного и неудовлетворенного, но прежде вы пользовались неизменной симпатией товарищей и несколько меньшей - руководства: ваше начальство иногда ошибалось, вы же - никогда…
- Я был ничуть не глупее их, - устало возразил О'Мара, - и часто доказывал им это. Но на лице у меня было написано, что я неотесанный мужик!
Как ни странно, но все эти личные неприятности были сейчас ему почти безразличны. Он не мог отвести глаз от зловещего синего пятна на боку малыша: оно потемнело и припухло в середине. Создавалось впечатление, что сверхтвердый панцирь в этом месте как бы размягчился и колоссальное внутреннее давление распирает ФРОБа изнутри. О'Мара надеялся, что теперь, когда сила тяжести и давление достигли худларианской нормы, этот процесс приостановился - если только он не является симптомом какого-то совершенно иного заболевания.
О'Мара уже подумывал о следующем шаге - распылить питательную смесь прямо в воздух возле своего подопечного. На Худларе аборигены питались мельчайшими живыми организмами, находившимися в сверхплотной атмосфере, однако в справочнике недвусмысленно говорилось о том, что частицы пищи не должны соприкасаться с поврежденными участками кожного наружного покрова, так что повышенного давления и гравитации, по-видимому, достаточно…
- Тем не менее, - продолжал свои рассуждения монитор, - случись подобное происшествие в одном из тех коллективов, где вы работали прежде, вашу версию приняли бы с полным доверием. Даже если бы это произошло по вашей вине, все сплотилось бы вокруг вас, чтобы защитить от чужаков вроде меня. Отчего же вы из дружелюбного, благожелательного человека превратились в такого…
- Мне все надоело, - лаконично ответил О'Мара.
Малыш молчал, но характерное подергивание отростков предвещало приближение очередного взрыва страстей. И он разразился. На ближайшие десять минут всякие разговоры, разумеется, были исключены.
О'Мара приподнялся на боку и снова оперся на локти, уже ободранные и кровоточащие. Он знал, в чем дело: малышу недоставало обычной послеобеденной ласки. О'Мара медлительно добрался до веревок с противовесами, предназначенными для похлопываний, и приготовился было исправить свое упущение. Но увы - концы веревок находились в полутора метрах над полом.
Опершись на один локоть и изо всех сил пытаясь приподнять мертвенную тяжесть второй руки, О'Мара утешал себя мыслью, что веревка с таким же успехом могла находиться на высоте четырех миль. Пот градом катился по его лицу, он весь взмок, пока медленно, дрожа всем телом от напряжения, дотянулся до веревки и судорожно вцепился в нее. Схватившись за веревку мертвой хваткой, он осторожно опустился на пол, потянув ее за собой.
Устройство действовало по принципу противовесов, поэтому тут не требовалось прилагать особых усилий. Тяжелый груз аккуратно опустился на спину малыша, нанеся ему ласковый шлепок. Несколько минут О'Мара отдыхал, потом уцепился за вторую веревку, груз которой, опускаясь, поднимал первый груз.
Наградив юного худларианина восемью шлепками, О'Мара обнаружил, что не видит конца веревки, хотя и ухитряется как-то всякий раз ее найти. Его голова слишком долго была выше уровня тела, и он находился на грани обморока. Уменьшившийся приток крови к мозгу вызвал и другие последствия… О'Мара с удивлением услышал собственный голос, который, сюсюкая, приговаривал:
- Ну-ну… все в порядке… папочка сейчас приласкает… ну, сейчас… баю-бай…
Но еще удивительнее было то, что он на самом деле ощущал ответственность и безумно боялся за малыша. Для того ли он его спас, чтобы сейчас с ним случилось этакое! Быть может, воздействие тяжести в три «же», прижимавшей его к полу, при которой от простого вздоха устаешь, словно неделю трудился не разгибаясь, а каждое ничтожное движение требует запаса всех сил, - быть может, это напомнило ему страшную картину: медлительное, неумолимое сближение двух огромных непонятных неуправляемых металлических глыб?
Несчастный случай…
В тот злополучный день О'Мара был ответственным за сборку, и только он включил предостерегающие сигналы, как увидел двух взрослых худлариан, которые гонялись за своим шаловливым отпрыском по одной из сближавшихся конструкций. Через транслятор он потребовал, чтобы они немедленно покинули площадку, предоставив ему самому поймать малыша. Габариты О'Мары были гораздо меньше габаритов взрослых ФРОБов, а потому сближавшиеся поверхности стиснули бы их прежде, а он выгадывал эти несколько лишних минут, чтобы прогнать малыша к родителям. Но то ли трансляторы у ФРОБов были отключены, то ли они боялись доверить спасение своего детеныша крохотному человеческому существу - как бы то ни было, но они оставались в зазоре до тех пор, пока не стало слишком поздно. И у О'Мары на глазах сближающиеся конструкции поймали ФРОБов в ловушку и раздавили их.
Малыш уцелел только потому, что был мал и теперь копошился возле мертвых родителей, О'Мара кинулся к нему. Прежде чем поверхности сошлись, ему удалось выловить маленького ФРОБа из зазора и выскользнуть оттуда самому. В какой-то миг О'Маре даже показалось, что он уже не выдернет из щели и ноги.
Разве здесь место для детей, сердито подумал он, глядя на дрожащего, покрытого ярко-синими шершавыми пятнами малыша. Необходимо запретить взрослым, кем бы они ни были, - даже таким могучим, как худлариане, брать сюда детей.
Но вот опять раздался голос монитора:
- Насколько я могу судить по тому, что слышу, - не без ехидства начал он, - вы самым лучшим образом заботитесь о своем подопечном. То, что малыш здоров и доволен, несомненно вам зачтется…
Здоров и доволен, подумал О'Мара, снова потянувшись за веревкой. Здоров…
- Но существуют и другие соображения. - Голос звучал все также спокойно. - Может быть, в несчастном случае повинны вы, потому что по небрежности не включили предостерегающие сигналы. К тому же, вопреки прежним отзывам, здесь вы проявили себя как человек грубый и задиристый, а ваше отношение к Уорингу… - Монитор неодобрительно поморщился. - Несколько минут назад вы заявили, что вели себя так, потому что вам все обрыдло. Объясните, что вы имели в виду.
- Минуточку, монитор, - вмешался Какстон, вдруг появившись на экране рядом с Крэйторном. - Я уверен, что все не просто так. Все эти задержки с ответами, это тяжелое дыхание и всякие там приговаривания «баю-баю, малыш»
- это все разыгрывается специально, чтобы продемонстрировать, какая он великолепная нянька. Полагаю, следует доставить его сюда, чтобы он лицом к лицу…
- Вовсе не следует, - торопливо перебил О'Мара. - Я готов отвечать на любые вопросы сейчас.
Его воображение уже рисовало ужасную картину: он представил себе реакцию Какстона на состояние малыша; от этих мыслей О'Мара терял всякое самообладание. Какстон не станет долго думать, искать объяснений, не задастся вопросом, можно ли поручать младенца-инопланетянина человеку, который совершенно несведущ в его физиологии. Какстон будет просто действовать - и притом весьма энергично.
Что же касается монитора…
Из истории с несчастным случаем ему, может быть, и удастся выпутаться, думал О'Мара, но если к этому у него на руках умрет малыш, то тут уж не останется никакой надежды. Сейчас необходимо было выиграть время. Четыре-шесть часов, если верить справочнику.
Внезапно он понял, что малыш обречен. Ему становилось все хуже: он стонал и дрожал, вызывая жалость и отчаяние. О'Мара беспомощно выругался. То, что он пытался сделать сейчас, следовало сделать с самого начала, а теперь уже поздно… Можно считать, что малыш погиб, а еще пять-шесть часов - и О'Мара сам протянет ноги или станет инвалидом на всю жизнь. И поделом!

6

Малыш дал понять, что сейчас подаст голос, и О'Мара с мрачной решимостью снова приподнялся на локтях, готовясь к очередной серии шлепков. Следовало выиграть время, чтобы завершить начатую процедуру и ответить на все настойчивые вопросы монитора. Если малыш снова заревет, сделать это будет невозможно.
- …за ваше искреннее сотрудничество, - сухо продолжал монитор. - Прежде всего я попрошу объяснить, что произошло с вашим характером.
- Мне в самом деле все обрыдло, - упрямо повторил О'Мара. - Здесь негде развернуться. Может быть, я и на самом деле стал нытиком. А теперь меня считают подонком, и я пошел на это вполне сознательно. Я достаточно читал, чтобы стать неплохим психологом-самоучкой.
И тут разразилась беда. Его локоть скользнул по полу, и он грохнулся навзничь с высоты трех четвертей метра. При утроенной силе тяжести это было равносильно падению со второго этажа. К счастью, тяжелый скафандр и шлем с прокладками смягчили удар, так что он не потерял сознания, но, падая, невольно судорожно схватился за веревку.
И это стало роковым.
Один груз опустился, другой резко взлетел и с треском ударился о потолок, сокрушив скобу, укрепленную на легкой металлической балке. Вся сложная конструкция стала разваливаться и, увлекаемая учетверенной силой тяжести, рухнула вниз прямо на малыша. О'Мара в своем состоянии не мог определить силу удара, который достался малышу, - был ли этот удар лишь немногим сильнее обычного увесистого шлепка или гораздо более сильным - но малыш сразу затих.
- Я вас в третий раз спрашиваю, - монитор повысил голос, - что там у вас происходит, черт побери?!
О'Мара пробормотал что-то нечленораздельное. Но тут вмешался Какстон:
- Там творится неладное, и я готов поклясться, что это касается малыша. Я сам должен взглянуть…
- Подождите! - в отчаянии воскликнул О'Мара. - Дайте мне еще шесть часов!
- Я буду у вас через десять минут, - заявил Какстон.
- Какстон! - еще громче рявкнул О'Мара, - если вы войдете в шлюз, вы меня прикончите! У меня внутренний люк раскрыт настежь, и, если вы откроете наружный, весь воздух улетучится, а монитор лишится своего обвиняемого.
Наступила внезапная пауза, потом монитор спокойно спросил:
- Зачем вам нужны эти шесть часов?
О'Мара попытался тряхнуть головой, чтобы отогнать дурноту, но голова его теперь весила втрое больше обычного, и он едва не свихнул себе шею. В самом деле, зачем ему эти шесть часов, внезапно удивился он, оглядевшись и увидев, что распылитель и пищевой резервуар раздроблены свалившейся на них системой полиспастов. Теперь он не мог ни накормить, ни обмыть малыша, едва видного из-под обломков. Оставалось только уповать на чудо.
- Я разберусь, - упрямо сказал Какстон.
- Нет, - возразил монитор по-прежнему вежливо, но тоном, не допускающим возражений. - Я хочу добраться до сути. Вы подождите снаружи, а я пока побеседую с О'Марой один на один. Вот так. Ну, а теперь О'Мара - что там у вас… происходит?
Все еще лежа на спине, О'Мара пытался собраться с силами. Он пришел к выводу, что разумнее всего будет рассказать монитору все, как есть, а потом просить, чтобы на эти шесть часов его оставили в покое. Только это и могло спасти малыша. Но во время исповеди О'Мара чувствовал себя прескверно, все вокруг плавало в тумане, так что временами он сам не понимал, открыты ли у него глаза или закрыты. Он заметил все же, когда кто-то подсунул монитору записку, но Крэйторн не стал ее читать, пока О'Мара не кончил.
- Вы попали в передрягу. - Монитор бросил на О'Мару сочувственный взгляд, но тут же добавил уже суровее: - При обычных обстоятельствах мне пришлось бы поступить так, как вы настаиваете, и дать вам эти шесть часов. В конечном счете справочник у вас и вам виднее, как поступить. Но за последние несколько минут ситуация в корне изменилась. Мне сейчас сообщили, что прибыли два худларианина, причем один из них врач. Так что, думаю, лучше вам уступить, О'Мара. Вы старались изо всех сил, но теперь предоставьте делать это квалифицированным специалистам. - Он помолчал и добавил: - Ради вашего же малыша.
Три часа спустя Какстон, Уоринг и О'Мара сидели за столом напротив монитора.
- В ближайшие дни я буду занят, - оживленно сказал Крэйторн, - так что давайте быстрее покончим с этой историей. Прежде всего - несчастный случай. О'Мара, исход вашего дела целиком зависел от того, поддержит ли Уоринг вашу версию. Мне известно, что у вас на этот счет были какие-то весьма хитрые соображения. Показания Уоринга я уже слышал, но мне хотелось бы удовлетворить собственное любопытство, узнав, что он сказал по вашему мнению.
- Он подтвердил мои слова, - измученно ответил О'Мара. - У него не было иного выхода.
Он посмотрел вниз, на свои руки; мысленно он все еще находился рядом с безнадежно больным малышом, которого оставил в своей каюте. Снова и снова говорил он себе, что не виноват в случившемся, но где-то в глубине души чувствовал, что, прояви он большую сообразительность и начни лечение в худларианских условиях раньше, малыш был бы сейчас уже вполне здоров. В сравнении с этим результаты расследования не имели сейчас для него никакого значения - равно как и показания Уоринга.
- Почему вы считаете, что у него не было иного выхода? - продолжал настаивать монитор.
Какстон только рот раскрыл, вид у него стал весьма растерянный. Уоринг залился краской, всячески избегая взгляда О'Мары.
- Приехав сюда, - устало начал О'Мара, - я стал подыскивать себе какое-нибудь занятие, чтобы убить свободное время, и тут мне попался Уоринг. Я вел себя так в интересах Уоринга. Преследование было единственным способом воздействия на него. Но для ясности я должен вернуться немного назад. Из-за известной вам аварии реактора все ребята на нашем участке считали себя в неоплатном долгу перед Уорингом. Вы, вероятно, знаете подробности? Сам же Уоринг оказался не на высоте. Физически он никуда не годился - ему приходилось делать уколы, чтобы нормализовать кровяное давление, сил у него едва хватало, чтобы управляться с приборами, и он буквально захлебывался от жалости к самому себе. Психологически он являл собой развалину. Пеллинг уверял его, что через два месяца уколы уже будут не нужны, но Уоринг убедил себя, что у него злокачественная анемия. Вдобавок он считал, что стал стерильным, - и это вопреки всем уверениям врача, - отсюда все его поведение и все разговоры, от которых у любого нормального человека волосы вставали дыбом. Такое поведение - типичная патология, а у Уоринга никакой патологии не было. Когда я увидел, как обстоят дела, я начал при каждом удобном случае поднимать его на смех. Я безжалостно преследовал его. Так что ему было за что подтвердить мою версию. У него не было иного выхода. Этого требовало элементарное чувство благодарности.
- Начинает проясняться, - заметил монитор. - Продолжайте.
- Все вокруг чувствовали себя в неоплатном долгу перед Уорингом, - продолжал О'Мара, - но, вместо того чтобы поговорить с ним всерьез, они буквально душили его своей жалостью. Уступали ему во всех стычках, играх, пикировках и вообще относились так, будто перед ними этакий хрупкий божок. Я в этом не участвовал. Стоило ему только распустить нюни или напортачить в каком-нибудь деле, как я выдавал ему по полной, независимо от того, происходило ли это от его воображаемой, самому себе внушенной немощи или от настоящей физической слабости, с которой он действительно не мог справиться. Может, иногда я бывал даже чересчур резок, но примите в расчет, что я в одиночку пытался исправить тот вред, который причиняли ему пятьдесят молодцов, вместе взятых. Разумеется, Уоринг был бы рад съесть меня с потрохами, но зато со мной он всегда точно знал, чего он стоит. И я никогда не играл в поддавки. В тех редких случаях, когда Уоринг побивал меня, он знал, что это на самом деле и я сделал все возможное, чтобы этого не допустить. Именно в этом он со своими страхами больше всего нуждался - ему нужен был человек, который относился бы к нему, как к равному, не делая ему никаких скидок. И когда начались все мои неприятности, я был абсолютно уверен, что он сообразит, какую услугу я ему оказал, и что элементарная признательность и порядочность не позволят ему утаить факты, которые могут меня оправдать. Я оказался прав?
- Да, - сказал монитор. Он жестом усмирил Какстона, который вскочил со стула от возмущения, и опять обратился к О'Маре:
- А теперь перейдем к вопросу о детеныше. Вероятнее всего, ваш малыш подхватил одну из тех легких, но редких болезней, которые поддаются успешному лечению только в условиях родной планеты. - Крэйторн внезапно улыбнулся. - По крайней мере так считалось до сегодняшнего дня. Но сейчас наши худларианские друзья утверждают, что надлежащее лечение уже было организовано вами, так что теперь остается только выждать пару-другую дней и малыш придет в норму. Но они в претензии к вам, О'Мара, - сказал монитор. - Они говорят, что вы смастерили специальное устройство, чтобы ласкать и успокаивать малыша, и ласкали и успокаивали его гораздо чаще, чем нужно. Они считают, что вы самым настоящим образом перекормили и разбаловали их детеныша, так что теперь он общество человека предпочитает уходу своих соплеменников.
Какстон неожиданно грохнул кулаком по столу:
- Вы не должны ему спускать все с рук! - воскликнул он, побагровев. - Уоринг не всегда отвечает за свои слова…
- Какстон, - резко оборвал его монитор, - факты, которыми я располагаю, доказывают, что О'Мара не заслуживает ни малейшего порицания - как в момент несчастного случая, так и позднее, при уходе за малышом. Однако я хотел бы продолжить разговор с ним; полагаю, вы окажете мне любезность, оставив нас одних…
Какстон пулей выскочил из кабинета. Уоринг, помешкав, последовал за ним. У двери оператор задержался, отпустил в адрес О'Мары крепкое словцо, потом вдруг ухмыльнулся и вышел. Монитор вздохнул.
- О'Мара, - сурово сказал он, - вы опять остались без работы, я стараюсь не лезть с непрошеными советами, но мне все-таки хотелось бы вам кое о чем напомнить. Через несколько недель начнет прибывать лечебный и технический персонал Госпиталя, куда войдет представители едва ли не всех обитателей Галактики. Моя обязанность - устроить их и не дать возникнуть трениям, чтобы со временем все могли как следует сработаться. Подобных прецедентов еще не было, и когда мое руководство посылало меня сюда, мне было сказано, что для такой работы понадобится хороший прирожденный психолог, обладающий достаточной долей здравого смысла и не боящийся обоснованного риска. Думаю, не стоит пояснять, что два таких психолога лучше, чем один…
О'Мара слушал внимательно, но все еще думал об ухмылке Уоринга. Он знал, что и малыш и Уоринг отныне пойдут на поправку, и, испытывая от этого немалое удовольствие, не мог ни в чем никому отказать. Но монитор, видно, не понял причины его рассеянности.
- Черт побери, я же предлагаю вам работу! Разве вы не видите, что она прямо-таки создана для вас?! Дружище, это Госпиталь, а вы только что вылечили вашего первого пациента!

ЧАСТЬ ВТОРАЯ. ГЛАВНЫЙ ГОСПИТАЛЬ СЕКТОРА

1

Словно лампочки на невидимой раскидистой новогодней елке, сверкали на фоне бледной россыпи звезд огни Главного Госпиталя двенадцатого галактического сектора. Его иллюминаторы светились желтым, и багрово-оранжевым, и мягким прозрачным зеленым, и жестким синим цветом. А кое-где были темными. Там, за непрозрачными металлическими экранами, располагались секции, где освещение было нестерпимо ярким или было темно и холодно, потому что тамошние обитатели не переносили даже слабого мерцания звезд.
А вот для тех, кто находился в тельфианском космическом корабле, только что вынырнувшем из гиперпространства и зависшем в двадцати милях от гигантского сооружения Госпиталя, ослепительная иллюминация видимых глазу излучений на таком расстоянии была слишком тусклой, чтобы различить ее без помощи оптических приборов. Тельфиане питались, поглощая радиоактивную энергию. Корпус тельфианского лайнера окружало мерцающее голубоватое радиоактивное сияние, а во внутренних отсеках уровень жесткой радиации держался на высокой отметке, что, впрочем, по тельфианским понятиям было вполне нормальным. А вот в носовой части крошечного корабля царил хаос. Тут по всему двигательному отсеку плавали части только что взорвавшейся сердцевины ядерного реактора - небольшие обломки с критической массой - и тут было слишком «жарко» даже для тельфиан.
Коллективно мыслящее групповое единство, которое являлось одновременно и капитаном тельфианского космического корабля и его командой, включило коммуникатор ближнего действия и заговорило на языке, который применялся для общения с существами, не способными к тельфианскому психослиянию, и сводился к стремительной череде жужжаний и пощелкиваний.
- Говорит тельфианское сточленное психоединство, - произнесло оно медленно и членораздельно. - У нас имеются пострадавшие, и нам требуется срочная помощь. Наша групповая классификация - ВТКМ, повторяю - ВТКМ…
- Пожалуйста, сообщите детали и степень срочности оказания помощи, - торопливо отозвался чей-то голос как раз в тот момент, когда тельфианин уже собрался повторить свое сообщение. Вопрос прозвучал на том же языке, которым пользовался капитан. Тельфианин поспешил сообщить подробности и замолчал в ожидании дальнейшего. Его мозг и многочленное тело состояло из сотни элементарных существ. Одни из них были слепы, глухи и, может быть, даже мертвы и не воспринимали никакой чувственной информации, но были и другие, которые излучали волны такой безмерной, мучительной боли, что коллективное сознание содрогалось и корчилось в безмолвном сочувствии. Да ответит ли он, наконец, этот голос, думали они, и, если ответит, сможет ли им помочь?
- Вам запрещается приближаться к Госпиталю более чем на пять миль, - внезапно проговорил тот же голос, - иначе вы создадите угрозу космическому транспорту, а также существам с пониженной устойчивостью к радиации.
- Понятно, - сказал тельфианин.
- Отлично, - отозвался голос. - Вам, должно быть, известно, что представители вашего вида слишком «горячи» для нас, что исключает непосредственное общение с вами. Но дистанционно управляемые механизмы уже на пути к вам и они облегчат проблему эвакуации, если вы доставите пострадавших к самому большому люку корабля. А если это вам не удастся, не стоит волноваться: мы располагаем механизмами, которые сумеют проникнуть внутрь вашего корабля и вынесут пострадавших.
Голос сообщил еще, что Госпиталь надеется помочь пациентам, хотя точный прогноз в настоящее время невозможен, и умолк.
Тельфианин подумал про себя, что скоро боль, которая терзает его мозг и многочленное тело, исчезнет, но с нею исчезнет и добрая четверть самого тела…
С ощущением счастья, которое испытываешь, только когда позади у тебя восемь часов сна, внутри - отличный завтрак, а впереди - увлекательная работа, Конвей поторопился к своей палате. Строго говоря, это нельзя было назвать «своей палатой» - если бы там произошло что-либо серьезное, то самое большее, чего ожидали от него, - это призыва о помощи. Однако Конвей находился в Госпитале всего лишь два месяца, а потому не придавал этому особого значения, понимая, что ему не скоро доверят большее, чем самые простые процедуры. Всякую информацию о любой форме внеземной психики можно получить за считанные минуты с помощью мнемограммы, но умение использовать полученные сведения, особенно в хирургии, приходит только со временем. И Конвей готов был посвятить этому свою жизнь.
В поперечном коридоре он заметил своего знакомого из класса ФГЛИ, стажера-тралтанина, горбатую слоноподобную тушу на шести губчатых ногах. Сегодня короткие ноги тралтанина, казалось, прогибались больше обычного, а маленькое существо ОТСБ, жившее в симбиозе с громадной тушей, пребывало в бессознательном состоянии. На радостное: «С добрым утром!» - Конвей получил в ответ переведенное транслятором и потому, конечно, невыразительное: «К-ш-ш-ш!» Он усмехнулся в ответ.
Накануне в Приемной и вокруг нее царило заметное оживление. Конвея туда не пригласили, но тралтанин выглядел так, словно не успел за ночь ни отдохнуть, ни разогнуться.
Через несколько шагов Конвей встретил второго тралтанина, который неторопливо шествовал рядом с маленьким существом класса ДБДГ, сходным с самим Конвеем. Впрочем, не совсем сходным: термин ДБДГ означал всего лишь групповую классификацию, которая учитывала только основные физические признаки, вроде количества рук, ног, голов и их положения на теле. Это существо было семипалым, возвышалось над полом всего лишь на четыре фута и походило на кудлатого плюшевого медвежонка.
Руки ДБДГ были сплетены за спиной, а сосредоточенно-отсутствующий взгляд устремлен вниз. Его неуклюжий спутник выглядел таким же сосредоточенным, только его взгляд был устремлен вверх - вследствие иного расположения зрительных органов. И у того и у другого были профессиональные знаки отличия - золотые шевроны на рукавах, означавшие, что их владельцы являются по меньшей мере почтенными диагностами. Поравнявшись с ними, Конвей воздержался от приветствий и даже ступать постарался как можно тише.
Вероятно, они погрузились в глубокие размышления над какой-то медицинской проблемой, но с равным успехом могли просто повздорить и намеренно игнорировали друг друга. Диагносты вообще были странными существами.
Из громкоговорителей на каждом перекрестке раздавалась какая-то внеземная тарабарщина, которую Конвей слушал вполуха, но, когда диктор внезапно переключился на земной язык и он уловил собственное имя, то от удивления замер как вкопанный.
- …к двенадцатому входному шлюзу немедленно, - монотонно повторял голос. - Доктор Конвей, немедленно отправляйтесь к двенадцатому входному шлюзу. Классификация ВТКМ-23…

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

В первый момент Конвей подумал, что это к нему не относится, потому что речь шла о серьезном клиническом случае, ибо цифра 23 после классификационного индекса означала количество подлежащих лечению пациентов. И вдобавок сама эта классификация была для него совершенно новой. Правда, он подозревал, что такое сочетание букв вполне возможно - так могла обозначаться некая разновидность телепатических существ, жизнедеятельность которых основана на прямом потреблении радиации, и такие организмы, как правило, существуют в виде тесно взаимодействующей группы, или психоединства. Он все еще соображал, способен ли справиться с таким случаем, а ноги уже сами несли его к двенадцатому шлюзу.
Пациенты ожидали его возле шлюза в небольшом металлическом экранированном свинцовыми брусками ящике, погруженном на самоходную тележку. Санитар кратко объяснил Конвею, что существа называют себя тельфианами и, судя по предварительному диагнозу, работать с ними придется в радиационной операционной. Благодаря портативности своих пациентов, добавил он, Конвей может сэкономить время, взяв их с собой в секцию мнемограмм и оставив за дверью на время, пока он сам будет впитывать там тельфианскую мнемограмму.
Конвей благодарно кивнул, лихо прыгнул в тележку и включил мотор, будто делал это по сто раз на дню…
В той приятной и деятельной жизни, которую он вел в этом весьма необычном месте, именуемом Общим сектором, только одно претило ему, и сейчас он снова столкнулся с этим, войдя в секцию мнемограмм: там находился на дежурстве монитор. А мониторов Конвей не выносил. На присутствие кого-либо из них он реагировал примерно так же, как на носителя особо страшной инфекции. Конвей считал себя существом разумным, цивилизованным, не лишенным нравственных начал, а потому не способным всерьез возненавидеть кого-либо или что-либо, однако это не мешало ему совершенно не выносить мониторов. Он знал, разумеется, что время от времени в любом коллективе случаются срывы и всегда нужны люди, которые в этом случае предпримут определенные меры, необходимые для сохранения порядка. Но испытывая отвращения ко всякому насилию, Конвей органически не мог хорошо относиться к тем, кто такие действия предпринимал.
Да и было ли что этим мониторам вообще делать в Госпитале?
Человек в темно-зеленом комбинезоне, сидевший перед контрольной панелью информатора, заслышав шаги, торопливо обернулся, и Конвей испытал еще один удар. В добавление к майорским нашивкам на плечах монитора красовались значки с изображением жезла и змеи - эмблемы врача!
- Меня зовут О'Мара, - достаточно приветливо представился он. - Я главный психолог этого бедлама. А вы, полагаю, доктор Конвей?
Он улыбнулся.
Конвей заставил себя улыбнуться в ответ, прекрасно сознавая, сколь вымученная его улыбка, и опасаясь, что собеседник это тоже понимает.
- Вам нужна тельфианская мнемограмма? - спросил О'Мара, голос его звучал уже менее приветливо. - Ну, доктор, на этот раз вам выпал действительно фантастический случай! Только закончив работу, постарайтесь как можно скорее стереть мнемограмму. Поверьте, это отнюдь не те воспоминания, что хотелось бы сохранить надолго. Поставьте вот здесь отпечаток пальца и присядьте вот туда.
Пока О'Мара закреплял на его голове налобную ленту и электроды образовательной машины, Конвей старался выглядеть особенно невозмутимым и не избегать жестких и умелых рук. Короткие волосы О'Мары отливали тусклым металлическим блеском, и взгляд у него тоже был металлический, колючий. Конвей понимал, что этот взгляд сейчас фиксирует все его реакции, а острый, проницательный ум делает соответствующие выводы.
- Ну, вот и все, - сказал наконец О'Мара, когда сеанс закончился. - Да, пока вы не ушли, доктор, вот еще что: думаю, нам с вами не мешало бы провести небольшую беседу установочного характера, если можно так выразиться. Не сейчас, конечно, сейчас у вас серьезный случай, но и особенно не откладывая.
Конвей спиной ощущал на себе его цепкий взгляд, пока шел к двери.
Как ему сказали, он должен гнать из головы лишние мысли, чтобы вновь приобретенная информация улеглась в голове соответствующим образом. Однако он неотвязно думал о назначении монитора, который относился к высокопоставленной части постоянного персонала Госпиталя, да к тому же еще был врачом. Как можно совмещать две такие разные профессии? Конвей подумал о нарукавной повязке, которую носил. На ней были изображены черный и красный круги тралтан, пылающее солнце дышащих хлором илленсанов и обвивающая чашу змея земных медиков - известные всем медицинские символы трех главных рас Галактического союза. А тут этот доктор О'Мара, чьи петлицы на воротнике свидетельствовали, что он - целитель, а нашивки на рукавах говорили, что к медицине никакого отношения не имеет.
Одно теперь было ясно: отныне Конвей не успокоится, пока не разузнает, почему главный психолог Госпиталя является еще и монитором.

2

Конвей впервые принял внеземную мнемограмму и теперь с интересом наблюдал, как раздваивается его сознание - верный признак того, что программа «прижилась». Подойдя к операционной, он уже ощущал себя сразу двумя существами - и земным человеком по имени Конвей, и огромным пятисотчленным тельфианским психоединством, которое должно было регистрировать все, что касалось физиологии этой расы. В таком раздвоении состоял единственный недостаток системы мнемограмм, если это можно было считать недостатком. В мозгу, прошедшем «обучение», в равной мере запечатлевались не только факты, но и личность существа, хранившего эти факты. Не удивительно, что диагносты, порой державшие в памяти до десяти мнемограмм сразу, вели себя несколько странно!
Диагност - самая важная фигура в Госпитале, размышлял Конвей, облачаясь в противорадиационные одежды и готовясь к предварительному осмотру своих пациентов. Все чаще он подумывал о том, чтобы самому стать диагностом. Основная задача диагноста состояла в том, чтобы, используя свою наполненную мнемограммами память, вести самостоятельные исследования в области ксенологической терапии и хирургии, прибегая к консилиуму лишь при отсутствии мнемограммы, когда необходимо поставить диагноз и наметить курс лечения.
Рядовые простенькие болезни и травмы их не касались. Чтобы диагност удостоил пациента своим вниманием, тот должен быть уникальным больным и лежать на смертном одре. Но уже если диагност взялся за него, считай, больной выздоровел, - диагносты с методичным однообразием творили чудеса. Конвей знал, что врачи более низкой квалификации всегда боролись с искушением не стирать содержимое мнемограммы, а сохранить его в памяти в надежде сделать какое-нибудь оригинальное открытие, которое их прославит. Однако люди здравомыслящие, подобные ему, этим искушением и ограничивались.
Хотя Конвей исследовал своих крохотных пациентов поодиночке, видеть их он все равно не мог, даже прибегнув к зеркалам и защитным экранам. Однако он знал, как они выглядят и внутри и снаружи - ведь мнемограмма, в сущности, превратила его в одного из них. Этих сведений вместе с результатами обследования и историей болезни было достаточно, чтобы приступить к лечению.
Пациенты Конвея составляли часть тельфианского психоединства, управляющего межзвездным кораблем, на котором произошла авария одного из ядерных реакторов. Эти маленькие, похожие на жучков и, если брать их порознь, весьма тупые создания были пожирателями радиации, но происшедшая вспышка была слишком мощной даже для них. Болезнь можно было классифицировать как исключительно тяжелый случай переедания в сочетании с чрезмерной стимуляцией всех органов чувств, в особенности болевых центров. Поместив тельфиан в антирадиационный контейнер и посадив на голодную радиационную диету (что исключено в условиях их радиоактивного корабля), Конвей уже через несколько часов, похоже, для семидесяти процентов из них успешно провел бы лечение. Даже сейчас он мог сказать, кто из его пациентов попадет в число счастливчиков. Судьба остальных была трагичной: даже избежав физической смерти, они испытают более страшную участь - утратят способность к взаимослиянию разумов, а для тельфиан это равносильно превращению в беспомощного калеку. Только приобщившись к образу мышления, характеру и инстинктам тельфианина, можно было осознать истинную глубину подобного несчастья. И, судя по истории болезни, на это обречены были именно те существа, которым удалось приспособиться к ситуации и сохранить способность действовать, что позволило за несколько секунд спасти корабль от полного уничтожения.
Впрочем, способ лечения этих несчастных все же существовал - единственный способ. В процессе подготовки сервомеханизмов к предстоящей процедуре Конвея не оставляла мысль, что способ этот в высшей степени нежелателен. Это был сознательный риск - ставка здесь делалась на объективную клиническую статистику, которую не в состоянии были изменить все его усилия. Он ощущал себя чем-то вроде обыкновенного механизма.
Быстро взявшись за дело, Конвей прежде всего удостоверился, что шестнадцать из его пациентов страдают тельфианским эквивалентом острого несварения желудка. Этих особей он отделил и заключил в закрытые, поглощающие радиацию сосуды, чтобы вторичное излучение их все еще «горячих» тел не тормозило процесса лечения. Сосуды он поместил в небольшую реакторную установку с нормальным для тельфиан уровнем радиации и к каждому сосуду подсоединил детектор, рассчитанный на снятие экранировки, как только спадет избыточная радиоактивность.
Семеро остальных тельфиан нуждались в особом лечении. Он поместил их в другой реактор, и когда настраивал приборы, чтобы воспроизвести условия, возникшие внутри корабля в результате аварии, раздался сигнал коммуникатора. Конвей прежде закончил наладку, все проверил и только потом отозвался:
- Слушаю.
- Говорит справочная. Доктор Конвей, с тельфианского корабля поступил запрос относительно пострадавших. Можете ли вы сообщить им какие-нибудь новости?
Конвей понимал, в данных обстоятельствах его новости не так уж плохи, но ему очень хотелось, чтобы они были лучше. Разрушение или перестройка однажды сформированного тельфианского психоединства была аналогична лишь смертельной травме, и Конвей, впитав мнемограмму, ощущал это всем своим существом. Он говорил, взвешивая каждое слово:
- Через четыре часа шестнадцать тельфиан будут в полном порядке, а из семи оставшихся, боюсь, половина умрет, но кто именно, станет ясно только через несколько дней. Я дал им двойную норму радиации и будут постепенно снижать этот уровень до нормального. Понятно?
- Я понял.
Через несколько минут коммуникатор снова ожил:
- Тельфианин остался доволен информацией и благодарит вас. Отбой.
Наверно, следовало бы радоваться, что он так успешно справился со своим первым самостоятельным случаем, а Конвей испытывал разочарование. Теперь, когда самое страшное было уже позади, в сознании его все как-то перемешалось. Неотвязно крутилась мысль, что семь пополам - это три с половиной. Так как же быть с этой чертовой половинкой тельфианина? Он все-таки надеялся, что в живых останутся четверо, а не трое, и что у всех четверых сохранятся все их способности. Он думали о том, как хорошо, наверно, быть тельфианином, непрерывно впитывать в себя радиацию и все богатые разнообразные ощущения составного тела. От этих мыслей собственное тело стало казаться ему каким-то одиноким. Не без усилия над собой он заставил себя покинуть уютное тепло радиационной.
Закрыв дверь, Конвей сел в тележку и направился обратно к входному люку. Самым правильным было бы теперь явиться в Образовательную секцию, чтобы стереть тельфианскую мнемограмму, собственно, ему даже приказали так поступить. Но туда не хотелось идти; перспектива встречи с О'Марой не радовала, больше того - страшила. Конвей знал, что все мониторы ему неприятны, но тут примешивалось нечто другое. Скорее всего то, как отнесся к нему О'Мара при разговоре. Конвей ощущал себя приниженным, словно О'Мара в чем-то его превосходил, а он не мог мириться с мыслью о собственной приниженности рядом с каким-то жалким монитором!
Сила этих чувств пугала его; ему, человеку воспитанному, уравновешенному, вообще должны быть чужды подобные чувства, да еще если они близки к настоящей ненависти. Испугавшись - на сей раз самого себя, - Конвей решил взять себя в руки и постараться установить контроль над собственными мыслями. Тем более, что можно было повременить с визитом в Образовательную секцию под предлогом обхода своих палат. Это была вполне обоснованная отговорка на случай, если О'Мара заговорит об опоздании, а тем временем главного психолога могут вызвать куда-нибудь или он уйдет сам. Конвей очень рассчитывал на это.
Первый вызов у него был к АУГЛу с Чалдерскола-2, единственному обитателю палаты, отведенной для больных этого вида. Конвей влез в соответствующую защитную амуницию - в данном случае легкий водолазный костюм - и сквозь люк проник в цистерну с тепловатой зеленой водой, воспроизводящей среду обитания больного. Он достал инструменты из встроенного шкафчика и громко оповестил о своем присутствии. Если чалдер действительно спит и спросонья испугается, последствия могут быть очень серьезными. Один случайный взмах этого хвоста - и в палате будут уже не один, а два пациента.
Чалдер был покрыт мощной чешуйчатой броней и напоминал сорокафутового крокодила, только вместо лап у него были похожие на обрубки ласты, а середину туловища опоясывала бахрома лентообразных щупалец. Он вяло дрейфовал у дна большой цистерны, и единственным признаком жизни в нем были периодические завихрения воды возле жабер. Конвей провел предварительный осмотр - он немного припоздал из-за тельфиан - и задал обычные вопросы. Ответ в какой-то немыслимой форме прошел сквозь воду, достиг транслятора, и в наушниках доктора раздалась медленная лишенная интонаций речь:
- Я тяжко болен, - сообщил чалдер, - я страдаю.
Врешь ты все, подумал про себя Конвей, врешь всеми своими шестью рядами зубов! Доктор Листер, директор Госпиталя и, возможно, лучший диагност современности обследовал этого чалдера вдоль и поперек. Его диагнозом было неизлечимое состояние ипохондрии. Далее он установил, что признаки перенапряжения отдельных чешуек в панцире пациента и чувство дискомфорта объясняются просто-напросто немыслимой ленью и обжорством. Каждый знает, что живые формы с наружным скелетом могут прибавлять в весе, наращивая плоть только изнутри! Диагносты никогда в своих определениях не ходили вокруг да около.
Чалдер действительно становился больным, когда возникла угроза, что его отправят домой. Таким образом Госпиталь приобрел постоянного пациента. Впрочем, того это все не волновало. Врачи и психологи продолжали осмотры существа, его посещали интерны и сестры многочисленных рас, представленных в администрации Госпиталя. Регулярно, через короткие промежутки времени, у него брали анализы и вводили лекарства, стажеры безжалостно валтузили чалдера с разной степенью жестокости, но ему это нравилось. Госпиталь был счастлив, что все устроилось подобным образом, и так же счастлив был пациент. Больше об отправке домой уже не было речи.

3

Подплыв к люку в верхней части огромной цистерны, Конвей на мгновение замешкался: он как-то странно себя чувствовал. Предполагалось, что следующий вызов у него будет к двум дышащим метаном существам в низкотемпературную палату, но он почувствовал, что ему жутко туда не хочется. Несмотря на теплую воду и то, что он изрядно потрудился плавая вокруг массивного пациента, ему было холодно, кроме того, он отдал бы все на свете за то, чтобы в цистерне появилась орава студентов - просто для компании. Обычно Конвей не любил столпотворений, особенно если это были стажеры, но сейчас он ощущал себя отрезанным от мира, особенно одиноким, лишенным друзей. Ощущение это было столь сильно, что даже испугало его. Он подумал, что все определенно указывает на необходимость беседы с психологом, хотя и необязательно с О'Марой.
Этот участок Госпиталя своей конструкцией напоминал порцию спагетти - изогнутых и невообразимо перекрученных спагетти. Так, например, каждый коридор с атмосферой земного типа со всех сторон через определенные промежутки пересекали другие коридоры с иной атмосферой, давлением и температурой, как правило, смертельной для человека. Это было сделано затем, чтобы в случае срочной необходимости врач мог добраться до любого пациента в наикратчайшее время - мерить Госпиталь из конца в конец в заранее надетом защитном скафандре было и неудобно, и долго. Решили, что разумнее облачаться в скафандр соответствующего типа прямо у входа в палату каждого пациента, как это только что проделал Конвей.
Вспоминая географию этой секции Госпиталя, Конвей сообразил, что может срезать часть пути, если двинется заполненным водой коридором, ведущим в операционную чалдеров, выйдет через люк в хлорное отделение, поднимется на два этажа и окажется в метановой палате. Такой маршрут позволял еще хоть немного побыть в теплой воде, а Конвея явно знобило.
В хлорном отделении мимо Конвея на своих колючих, мембрановидных отростках с шорохом прополз выздоравливающий илленсанин ПВСЖ, и Конвею вдруг отчаянно захотелось заговорить с ним - о чем угодно. Но он заставил себя пройти мимо.
Защитный скафандр для пребывания в метановой палате существ типа ДБДГ, был чем-то вроде этакого небольшого самодвижущегося танка. Изнутри в нем были установлены обогреватели, чтобы врач не замерз до смерти, а снаружи - охладители, чтобы излучаемое тепло не изжарило бедных пациентов; ведь для них даже смертельнейшие дозы радиации или хотя бы светового излучения были смертельными. Конвей, например, понятия не имел, по какому принципу действует сканирующее устройство, которым он пользовался для обследования пациентов - это знали разве что помешанные на технике типы с нашивками инженеров, - но он был убежден, что устройство это работает не с помощью инфракрасных лучей - они были слишком горячими для его пациентов.
В процессе работы Конвей добавлял все больше и больше тепла в скафандр, так что в конце концов пот уже катил с него градом, но ему по-прежнему было очень холодно. Внезапно его охватил страх. Что если он подцепил какую-нибудь болезнь? Снова выбравшись наружу, на свежий воздух, он торопливо поглядел на крохотный циферблат, вшитый в кожу предплечья. Пульс, дыхание, гормональный обмен - все было в норме, если не считать небольших отклонений, вызванных испугом; в крови тоже не было никаких чужеродных тел. Что же все-таки с ним происходит?
Конвей поспешил закончить обход. Он снова ощущал смятение. Если его собственное сознание выкидывает такие шутки, необходимо предпринять соответствующие меры. Видимо, это как-то связано с тельфианской мнемограммой. О'Мара говорил об этом, но сейчас Конвей никак не мог припомнить, что именно. Но в комнату мнемозаписи он пойдет прямо сейчас, там О'Мара или нет.
По пути ему встретились два монитора, оба вооруженные. Конвей почувствовал к ним обычную неприязнь, его также немало шокировало, что они разгуливают по Госпиталю с оружием, и в то же время ему захотелось хлопнуть их по плечу или даже крепко обнять: он отчаянно желал, чтобы вблизи были люди, разговаривали, обменивались идеями и впечатлениями, чтобы не чувствовать себя таким до ужаса одиноким. Когда они с ним поравнялись, Конвей даже выдавил смущенное «привет». Впервые в жизни он первым заговорил с монитором.
Один из мониторов слегка улыбнулся, другой кивнул в ответ. Оба, пройдя мимо, удивленно взглянули через плечо: зубы Конвея выбивали отчаянную дробь. Но теперь решение обратиться к психологу почему-то уже не казалось ему таким удачным. Там было холодно и мрачно, а единственным собеседником вполне мог оказаться О'Мара. Конвею же хотелось затеряться в толпе, и чем больше была бы эта толпа, тем лучше. Он вспомнил о столовой неподалеку и свернул к ней. На пересечении коридоров ему попалась на глаза табличка с надписью: «Диетическая столовая, палаты 52 - 68, существа типа ДБДГ, ДБЛФ и ФГЛИ». Тут он вспомнил, что страшно замерз…
Диетологи были слишком заняты, чтобы обращать внимание на посетителя. Конвей приглядел хорошо раскалившуюся плиту и улегся на нее, с наслаждением окунувшись в поток ультрафиолетовой антисептической радиации, омывавшей это импровизированное ложе, и совершенно игнорируя запах горелой ткани, издаваемый его легким костюмом. Теперь ему стало теплее, чуточку теплее, но страшное ощущение полнейшего и глубочайшего одиночества по-прежнему не покидало его. Такой одинокий, никем не любимый, никому не нужный… О, лучше бы и вовсе не появляться на свет…
Когда несколько минут спустя, наспех натянув тепловой скафандр какого-то диетолога, к нему подбежал один из встреченных им в коридоре мониторов, которые заинтересовались его странным поведением, тот увидел, что по лицу Конвея катятся крупные, тяжелые слезы…
- Вы очень везучий и очень глупый юнец, - произнес чей-то хорошо знакомый голос.
Приоткрыв глаза, Конвей обнаружил, что лежит в кресле для стирания мнемограмм, а над ним склонились О'Мара и еще какой-то монитор. Спина у Конвея напоминала слегка недожаренный бифштекс, а тело жгло, как от сильного солнечного ожога. Гневно глядя на Конвея, О'Мара снова заговорил:
- Везучий, потому что не обожглись всерьез и не ослепли, а глупый - ибо забыли сообщить мне существеннейшую деталь: что впервые в жизни работаете с мнемограммой…
Эти слова О'Мара произнес чуть виноватым тоном и пояснил, что, скажи ему Конвей об этом, он, О'Мара, подверг бы Конвея гипнообработке, которая позволила бы доктору отличать свои собственные желания от потребностей тельфиан, совладельцев его мозга. О'Мара лишь тогда сообразил, что Конвей в этом деле новичок, когда заполнял его карточку с отпечатками пальцев, и будь он проклят, если ему скажут, что в таком гигантском заведении можно запомнить, кто тут новичок и кто нет. Но в любом случае, если б Конвей побольше думал о своей работе и поменьше о том, что получает программу от ненавистного монитора, ничего подобного бы не случилось.
Конвей, как ядовито продолжал О'Мара, оказался самоуверенным фанатиком и даже не пытался скрыть, что чувствует себя оскверненным, если к нему прикасается такой невежа, как монитор. У него, у О'Мары, просто не укладывается в голове, как может придерживаться подобных взглядов человек, у которого достаточно ума, чтобы получить назначение в этот Госпиталь.
Конвей чувствовал, что лицо у него пылает. Как глупо было с его стороны не сказать психологу, что он новичок! О'Маре ничего не стоило обвинить его теперь в пренебрежении личной безопасностью - а в таком многовидовом госпитале это приравнивалось к беспечности по отношению к пациенту, - и тогда Конвея вышвырнут вон.
Второй монитор, который и доставил Конвея сюда, глядел сейчас на него с веселой усмешкой. И с этим Конвею даже труднее было примириться, чем с руганью О'Мары.
- …а если вам все еще невдомек, что случилось, - устало продолжал О'Мара, - то, да будет вам известно, что вы - конечно по неопытности - допустили, чтобы личность тельфианина, записанная в программе, временно подавила вашу собственную личность. Тельфианская потребность в жесткой радиации, мощном потоке тепла и света и, наконец, в духовном слиянии, необходимом для группового психоединства, стала вашей собственной потребностью - разумеется, выраженной в соответствующих человеческих чувствах. Вы начали воспринимать все окружающее с позиций тельфианина, а тельфианский индивидуум - если он лишен духовных контактов со своей группой - это поистине существо несчастное!
Постепенно О'Мара успокаивался. Теперь его голос звучал почти бесстрастно:
- Вы обгорели немного сильнее, чем при солнечном ожоге. Спина ваша еще какое-то время поболит, потом начнет зудеть. Так вам и надо. А теперь убирайтесь. Я не желаю вас видеть до послезавтрашнего дня. Постарайтесь прийти ко мне в девять часов утра. Рассматривайте это как приказ. Нам необходимо кое о чем потолковать, не забыли?
Снаружи, в коридоре, наряду с полным опустошением Конвей почувствовал гнев - исключительно паршивое состояние, грозящее перейти в срыв. За все двадцать три года жизни он не мог припомнить, чтобы ему было так плохо в моральном плане. Его заставили почувствовать себя маленьким мальчиком - маленьким, плохим, неприспособленным мальчиком. Это доставляло боль, ибо Конвей всегда был хорошим, воспитанным ребенком.
Он не замечал, что его спаситель по-прежнему стоит рядом с ним, до тех пор, пока тот не заговорил.
- Пусть вас не беспокоит поведение майора, - доброжелательно посоветовал монитор. - На самом деле он приятный человек, вы сами в этом убедитесь при следующей встрече. Сейчас он просто устал и немного на взводе. Понимаете, только что прибыли три экипажа мониторов и прибудут еще, но в данный момент от них мало проку. У большинства сильнейшее нервное истощение после боевых действий. Майор О'Мара со своим персоналом должны оказать им психологическую первую помощь, прежде чем…
- Нервное истощение! - воскликнул Конвей самым язвительным тоном, на какой только был способен. Он до глубины души устал от того, что ему либо устраивают разносы, либо сочувствуют те, кого он считал ниже себя и в моральном и в интеллектуальном отношении. Полагаю, - добавил он, - это значит, что они устали убивать людей?
Конвей увидел, как лицо администратора стало жестким и что-то вроде боли и гнева одновременно мелькнуло в его глазах. Монитор застыл на месте. Он открыл было рот наподобие О'Мары, чтобы разразиться обличительной речью, но передумал.
- Для человека, который пробыл здесь два месяца, у вас, мягко говоря, весьма превратное мнение о Корпусе мониторов. Я никак не могу понять: вы были слишком заняты, чтобы порасспросить людей, или на то есть еще какие-то причины?
- Нет, - холодно ответил Конвей, - но там, откуда я прибыл, мы не осуждали деятелей вашего типа, предпочли более приятные темы.
- Полагаю, - сказал монитор, - что всем вашим друзьям - если таковые, конечно, имелись - было приятно лишь похлопывать друг друга по спине.
Он развернулся и зашагал прочь.
При мысли о том, что что-то тяжелее пера коснется его обожженной, извращенной спины, Конвей невольно поморщился. Но он задумался и о предыдущих словах собеседника. Итак, его мнение о мониторах было превратным? Значит, они хотели, чтобы он простил насилие и убийства и водил дружбу с теми, кто нес ответственность за преступления? Еще он отметил прибытие нескольких экипажей мониторов. Зачем? Для чего? Его до сих пор непоколебимую самоуверенность стало подтачивать беспокойство. Что-то он здесь упустил из виду, что-то весьма важное.
Когда он впервые прибыл в Госпиталь, существо, которое давало необходимые инструкции и назначения, провело с ним небольшую ободряющую беседу. Оно сказало, что доктора Конвея рады здесь видеть после успешной сдачи множества тестов и надеются, что он обретет свое счастье в работе. Время испытаний теперь прошло, и никто не будет к нему цепляться, но если по какой-либо причине - от трений с соотечественниками или представителями других рас или еще каких-то проявлений ксенофобии - он будет так мучиться, что не сможет оставаться здесь долее, то с огромным сожалением его отпустят.
Конвею так же посоветовали как можно больше расширить круг своего общения с особями различных видов и добиться если не дружбы с ними, что хотя бы взаимопонимания. В конце беседы ему сказали, что если у него по неведению или по какой другой причине возникнут сложности, то достаточно обратиться к одному из двух землян, которых зовут О'Мара и Брайсон - в зависимости от характера неприятностей. Впрочем, при необходимости он мог бы обратиться к любому специалисту любой расы.
Сразу после этого он встретился с заведующим хирургическим отделением, в которое его назначили, очень способным землянином по фамилии Маннон. Доктор Маннон еще не стал диагностом, хотя и очень к этому стремился, а посему большую часть времени вел себя вполне по-человечески. Он являлся гордым владельцем маленькой собачки, которая так к нему привязалась, что внеземные посетители были склонны предполагать наличие у них симбиотической связи. Доктор Маннон очень нравился Конвею, но теперь он начинал понимать, что его начальник - единственный из соотечественников, к кому он испытывает дружеские чувства.
Наверняка, факт был немного странным. Это заставило Конвея начать копаться в себе.
После вышеупомянутого инструктажа он считал, что все идет нормально, особенно после того, когда обнаружил, как легко заводятся знакомства среди внеземных представителей персонала Госпиталя. Он не испытывал теплых чувств к своим земным коллегам - за одним исключением - из-за их склонности к легкомыслию и цинизму по отношению к той весьма важной работе, которую и он и они выполняли. Но мысль о возникновении трений была смехотворной.
Однако так было до сегодняшнего дня, пока О'Мара не заставил его почувствовать себя маленьким и глупым, не обвинил в фанатизме и нетерпимости и не разбил его эго на мелкие кусочки. Это вполне определенно указывало на возникновение трений, и Конвей понимал, что, если подобное отношение мониторов не измениться, он будет вынужден покинуть Госпиталь. Он был культурным и порядочным человеком - какое мониторы имеют право его отчитывать? У Конвея это просто не укладывалось в голове. Однако две вещи он знал наверняка: он хотел остаться в Госпитале, а чтобы сделать это, ему была нужна чья-то помощь.

4

Неожиданно в его мыслях всплыла фамилия «Брайсон» - одна из двух, названных ему на случай неприятностей. О'Мара отпадал, а вот этот Брайсон…
Конвей никогда не встречал человека с такой фамилией, но, справившись у проходившего мимо тралтанина, выяснил, куда следует идти. Но дошел он только до двери с табличкой «Капитан Брайсон. Корпус мониторов. Капеллан», и рассерженный повернул обратно. Еще один монитор! Теперь оставался лишь один человек, который мог бы ему помочь - доктор Маннон. Сначала стоит испробовать этот вариант.
Но когда Конвей нашел своего начальника, тот был запечатан в операционной для ЛСВО, где ассистировал хирургу-диагносту с Тралтана при очень сложной операции. Он поднялся на смотровую галерею и стал ждать, когда освободится Маннон.
Существо ЛСВО прибыло с планеты, обладающей плотной атмосферой и ничтожным притяжением. Оно было крылатым и исключительно хрупким, поэтому притяжение в операционной почти полностью отсутствовало, а хирурги были пристегнуты к своим местам вокруг операционного стола. Маленький ОТСБ, живущий в симбиозе со слоноподобным тралтанином, пристегнут не был, но его надежно держало над столом одно из вспомогательных щупалец хозяина. Конвей знал, что ОТСБ не может терять физический контакт со своим партнером более чем на несколько минут, не нанеся при этом тяжелую травму собственной психике. Несмотря на собственные неурядицы, Конвею стало интересно, и он сосредоточился на работе хирургов.

Часть пищевого тракта пациента была вскрыта, обнажив прилепившуюся к стенке рыхлую опухоль голубоватого цвета. Без физиологической мнемограммы ЛСВО Конвей не мог определить, было ли состояние пациента серьезным или нет, но технически операция была безусловно сложной. Об этом можно было судить по тому, как Маннон склонился над существом, и по плотно свитым в кольца бездействующим щупальцам тралтанина. Как и обычно, маленький ОТСБ с помощью густых зарослей своих щупалец толщиной с волосок, имеющих глаза и присоски на концах, выполнял исключительно тонкую исследовательскую работу
- посылал подробнейшую визуальную информацию об операционном поле своему огромному хозяину, получая в ответ инструкции, основанные на этих данных. Тралтанин и доктор Маннон уже приступили к относительно грубой работе - они что-то зажимали, перевязывали, промокали тампонами.
Собственно Маннону оставалось, в основном, только наблюдать, как хозяин управляет сверхчувствительными щупальцами паразита, но Конвей знал, что землянин горд возможностью исполнять даже такую роль. Симбиоты с Тралтана являлись величайшими хирургами, которых знала Галактика. Все хирурги были бы тралтанами, если бы не размеры и особенности организма последних, что исключало лечение ими некоторых разумных форм.
Конвей встретил хирургов у выхода из операционной. Одно из щупалец тралтанина скользнуло вперед и резко хлопнуло Маннона по голове - жест, означающий глубокое одобрение, - и тут же из-за входной двери вылетел комок из меха и зубов и набросился на огромное существо, которое явно напало на его хозяина. Конвей наблюдал за этим спектаклем уже не раз, но сцена по-прежнему вызывала смех. Внеземное существо возвышалось и над Манноном и над его собакой. В то время как пес бешено облаивал его вызывая врага на смертельную дуэль, тралтанин подался назад и с притворным испугом прокричал:
- Спасите меня от этого страшного зверя!
Собачка обогнула гиганта, с лаем набрасываясь на толстый кожистый покров, защищающий шесть массивных ног. Продолжая взывать о помощи и стараясь не раздавить крошечного нападающего слоноподобной ногой, тралтанин поспешно ретировался. Постепенно звуки схватки удалились в конец коридора.
Когда шум стих настолько, что Конвея можно было услышать, он произнес:
- Доктор, не могли бы вы мне помочь? Я нуждаюсь в совете или хотя бы в информации. Но дело это достаточно деликатное…
Конвей увидел, как брови Маннона поползли вверх, а уголки рта изогнулись в улыбке.
- Конечно, я буду рад вам помочь, - ответил он, - но боюсь, что в данный момент от любого моего совета будет мало толку.
Маннон скорчил противную рожу и повел сверху вниз руками.
- Я все еще нахожусь под действием мнемограммы ЛСВО. Вы знаете, как это выглядит: одна моя половина думает, что я - птица, а другая находится по этому поводу в замешательстве. Но что за совет вам необходим? - продолжил он, странно склонив голову на птичий манер. - Если это особая форма помешательства, называемая влюбленностью, или другое психическое отклонение, я советовал бы повидаться с О'Марой.
Конвей поспешно покачал головой: кто угодно, только не О'Мара.
- Нет, - сказал он. - Скорее это философский вопрос, имеющий отношение к этике, возможно…
- И это все?! - воскликнул Маннон. Он собирался сказать что-то еще, но тут его лицо застыло, и он стал внимательно прислушиваться. Неожиданно он дернул рукой, указывая пальцем на ближайший настенный громкоговоритель.
- Разрешение ваших тяжких проблем придется отложить, - мягко сказал он, - вас разыскивают.
- …доктор Конвей! - оживленно вещал громкоговоритель. - Вам надлежит пройти в комнату номер восемьдесят семь и проследить за введением стимуляторов…
- Но восемьдесят седьмая даже не в нашем секторе, - запротестовал Конвей. - Что тут происходит?..
Неожиданно Маннон помрачнел.
- Кажется, я знаю, - сказал он, - и советую вам приберечь пару доз для себя - скоро они вам понадобятся.
Он резко повернулся и заспешил прочь, что-то бормоча о необходимости побыстрее стереть мнемограмму, пока его тоже не вызвали.
Комната номер 87 оказалась помещением для отдыха персонала отделения скорой помощи. В креслах, на столах и даже на полу - повсюду сидели люди в зеленой форме мониторов. Когда Конвей вошел у некоторых даже не хватило сил повернуть голову в его сторону. Один из мониторов с большим усилием выбрался из кресла и подался к нему. Следом за ним - второй, с нашивками майора на плечах и змеей, обвившей чашу в петлицах.
- Максимальную дозу, - сказал он и начал закатывать рукав мундира. - Начнем с меня.
Конвей огляделся. В комнате находилось человек сто с явными признаками крайнего переутомления, да и их пепельно-серые лица говорили сами за себя. Конвей по-прежнему не испытывал к мониторам особых симпатий, но эти, вне зависимости от его эмоций, были пациентами, и оказать им помощь было его прямым долгом.
- Как врач я вам этого настоятельно не советую, - отчеканил Конвей. - Очевидно, что вы и так уже приняли достаточно стимуляторов, даже более чем достаточно. Что вам необходимо, так это сон…
- Сон? - раздался откуда-то голос. - А что это такое?
- Успокойся, Тейрнан, - устало откликнулся майор и обернулся к Конвею. - Как врач я понимаю всю степень опасности. Предлагаю: давайте не терять зря время.
Быстро и профессионально Конвей сделал уколы. Представшие перед ним люди с усталыми взглядами и непослушными телами уже через пять минут с неестественным блеском в глазах упругим шагом покидали помещение. Не успел он покончить с уколами, как снова услышал свое имя - громкоговоритель приказывал ему прибыть к шестому доку и ждать там дальнейших распоряжений. Конвей знал, что шестой является вспомогательным причалом к сектору экстренной помощи.
Торопясь побыстрее добраться до места. Конвей вдруг сообразил, что он устал и проголодался, но продолжения его мыслям не дали громкоговорители, которые объявили общий вызов всем интернам в отделение скорой помощи и приказали эвакуировать прилегающие помещения куда только возможно. Объявления перемежались незнакомой речью, повторяя те же распоряжения на языках, понятных для внеземного персонала.
Стало очевидно, что отделение скорой помощи расширяется в аварийном порядке. Но почему и откуда берутся все эти пострадавшие… Мысли Конвея смешались настолько, что он даже забыл поставить знак вопроса.

5

У дока номер шесть диагност с Тралтана что-то горячо обсуждал с двумя мониторами. При виде столь дружелюбных взаимоотношений между высококлассным специалистом и каким-то жалким администратором Конвей испытал чувство неприязни, но тут же признался себе, что больше его уже ничто не удивит. Еще два монитора сидели перед видеопанелью прямого обзора.
- Здравствуйте, доктор! - приветливо сказал один из них и кивнул на экран. - Они разгружаются у доков номер восемь, десять и одиннадцать. Теперь хватит работенки на всех.
Большая прозрачная панель являла собой внушительное зрелище: Конвей еще никогда не видел такого количества космолетов одновременно. Более тридцати серебристых игл - от десятиместных прогулочных яхт до гулливеровских транспортов Корпуса мониторов - медлительно перемещались по сложным траекториям вокруг друг друга в ожидании разрешения на пристыковку.
- Ну и мудреная эта работа, - заметил дежурный монитор.
Для того, чтобы надежно защитить корабль от космических тел, противометеоритные экраны устанавливались на расстоянии пяти миль - еще дальше, если корабль был большим. Но космолеты находились буквально в сотне ярдов друг от друга, и единственной их защитой служило искусство пилотов. Для последних это было нелегким испытанием.
Не успел Конвей толком осмотреться, как уже прибыли три интерна-землянина. Скоро за ними последовали два покрытых рыжей шерстью ДБДГ и похожий на гусеницу ДБЛФ - все с эмблемами врачей. Раздался лязг металла о металл, и красные сигнальные огни сменились на зеленые, указывая, что очередной корабль пристыковался правильно. Открылись люки, и хлынул поток пациентов.
Мониторы вносили на носилках существ двух видов: гуманоидов ДБДГ и гусениц подобных ДБЛФ. Задачей Конвея и остальных врачей было обследовать больных и отправить их в соответствующую палату скорой помощи. Он приступил к работе. Ему ассистировал монитор, представившийся Вильямсоном и оказавшийся опытным медбратом, хотя и без соответствующей эмблемы.
Состояние первого пациента привело Конвея в шок, но не потому, что оно было серьезным, а из-за характера повреждений. Вид третьего заставил его остановиться, и монитор вопросительно посмотрел на врача.
- Что же это за несчастный случай? - взвился Конвей. - Множественные колотые раны, да еще с обожженными краями. Проникающие ранения, как от осколков взрыва. Каким образом?..
- Мы особо, конечно, не распространялись, - ответил монитор, - но я думал, что слух дошел до всех.
Губы монитора поджались, а взгляд приобрел уже знакомое Конвею выражение.
- Они решили повоевать, - продолжал Вильямсон, кивнув в сторону пострадавших. - Боюсь, что, прежде чем мы справились с ситуацией, дело зашло довольно далеко.
Война!.. - с отвращением подумал Конвей. Разумные существа, у которых так много общего, пытаются убить друг друга. Он слыхал, что эпизодически такое случалось, но никогда по-настоящему не верил, что какое-либо разумное существо может лишиться разума до такой степени. Так много жертв…
Он не в такой мере погрузился в мысли о том, как отвратительны и недопустимы столь грязные дела, чтобы не отметить довольно странный факт: выражение лица монитора отражало его собственные чувства. Если Вильямсон испытывает те же чувства, что и он, то, возможно, настало время пересмотреть свои взгляды на Корпус мониторов, в целом.
Неожиданно справа от Конвея возникло какое-то движение, привлекшее его внимание. Пациент-гуманоид в оскорбительном тоне категорически отказывался подчиниться интерну ДБЛФ, который пытался его обследовать. Врач был обескуражен и старался ровным тоном переубедить больного.
Дело уладил Вильямсон. Он подскочил к громко протестующему раненому и склонился над ним, так что их лица оказались в нескольких дюймах друг от друга. Раздался тихий, почти дружелюбный голос, от которого, тем не менее, по спине Конвея пробежал холодок.
- Послушай-ка, приятель, - поинтересовался монитор, - говоришь, ты отказываешься подчиняться ползучим вонючкам, что хотят тебя укокошить? Так вот крепко запомни: эта конкретная вонючка является здесь врачом. К тому же в нашем заведении не бывает войны. Поэтому заткнись, не трепыхайся и веди себя хорошо. Все мы - солдаты одной армии, а ваши мундиры - пижамные куртки. Заруби это все на своем носу - в противном случае я его отстригу.
Конвей снова принялся за работу, еще раз отметив необходимость переосмыслить свое отношение к мониторам. Странным образом, в то время как его руки занимались извращенными, покалеченными и обожженными, мысли были заняты совсем другим. Он все еще удивлялся поведению Вильямсона, подтверждавшему, что все говорившееся о мониторах - ложь. Был ли этот неутомимый, спокойный, надежный как гранит человек убийцей и садистом с низким интеллектом и отсутствием морали? В это было трудно поверить. Украдкой поглядывая на монитора, Конвей постепенно принял решение. Выполнить его было трудно. Если он не будет осторожным, у него точно что-нибудь отстригут.
Вариант с О'Марой исключался; с Брайсоном и Манноном по разумным причинам - тоже, а вот Вильямсон…
- А… э-э, Вильямсон, - неуверенно начал Конвей и закончил скороговоркой, - вы когда-нибудь убивали?
Монитор резко выпрямился, губы его слились в одну бескровную линию.
- Доктор, - сказал он без всякого выражения, - вам не страшно задавать подобные вопросы монитору?
Он заколебался, видимо, его смутило выражение лица врача, отражавшее его переживания, и любопытство явно пересилило гнев.
- Что вас гложет, док? - требовательно спросил он.
Конвей от всей души жалел, что задал свой дурацкий вопрос, но теперь отступать было уже поздно. Поначалу, запинаясь, он начал рассказывать и о своих идеалах, и о любви к профессии, и о той тревоге и озабоченности, которые возникли, когда он обнаружил, что главный психолог Госпиталя - учреждения, как он считал, которое удовлетворяет всем его высшим помыслам
- является монитором, да и другие ответственные посты, возможно, тоже занимают члены их корпуса. Мол, он знает, что не все в корпусе плохо - ну вот они сейчас прислали, например, свои медицинские подразделения, чтобы помочь Госпиталю в чрезвычайной ситуации. И все же - мониторы!..
- Я нанесу вам еще один удар, - сухо заметил Вильямсон, - сообщив о таком общеизвестном факте, что о нем никто уже не вспоминает: доктор Листер, начальник Госпиталя, тоже офицер корпуса. Конечно, он не носит форму, - поспешно добавил Вильямсон, - ибо диагносты забывчивы и не обращают внимания на мелочи. А к неаккуратности Корпус относиться неодобрительно, даже если это касается - как в данном случае - генерал-лейтенанта.
Листер - и тот монитор!
- Но почему?! - непроизвольно воскликнул Конвей. - Ведь всем известно, кто вы такие. Как вам удалось захватить тут власть? В этом месте? У тех, кто…
- Очевидно, никому ничего неизвестно, прервал его Вильямсон, - хотя бы потому, что это неизвестно вам.

6

Когда, покончив с очередным пациентом, они занялись следующим, Конвей понял, что монитор больше не сердится. У него было выражение лица родителя, собирающегося поведать своему отпрыску о не самых хороших сторонах жизни.
- В основном, - начал Вильямсон, бережно стягивая полевую форму с раненого ДБЛФ, - все ваши проблемы - да и проблемы всего вашего социума - кроются в том, что вы слишком защищены.

Предыдущая страница 3 Следующая страница


Космический госпиталь 4

- Как-как? - переспросил Конвей.
- Вы защищенные существа, - повторил монитор. - Вы защищены от всех жестокостей современной жизни. Из вашего социума - не только с Земли, а и со всех миров Федерации - выходят практически все великие артисты, музыканты и ученые. Большая их часть доживает до конца своих лет в полном неведении, что, начиная с самого детства, их охраняют, что они ограждены от большинства реалий нашей так называемой межзвездной цивилизации. Что их пацифизм и этические нормы - это роскошь, которую большинство из нас просто не могут себе позволить. Вам эта роскошь дана в надежде, что в один прекрасный день на базе этого родится философия, которая позволит каждому существу в Галактике стать действительно цивилизованным и гуманным.
- Н-не знаю, - запнулся Конвей. - В-вы… вы заставляете думать меня о нас - я имею в виду о себе - как о таком беспомощном…
- Ну, конечно же, вы о многом не знали, - успокаивающе ответил Вильямсон.
Конвей был удивлен, что такой молодой человек говорит с ним, как с ребенком. Создавалось впечатление, что он почему-то имеет на это право.
- Вероятно, вы были замкнутым, неразговорчивым человеком, отгородившимся от мира своими высокими идеалами. Тут нет ничего плохого, вы же понимаете, просто вы должны допустить, что мир состоит не только из черного и белого. Наша современная культура, - продолжал он, возвращаясь к основной линии обсуждаемого вопроса, - основана на максимальной свободе личности. Человек может делать все, что ему угодно, при условии, что это не вредит окружающим. Только мониторы отказываются от этой свободы.
- А как насчет резервации для «обывателей»? - прервал его Конвей. Наконец-то монитор привел утверждение, на которое он мог определенно возразить. - Находиться под надзором мониторов и жить в определенных ограниченных районах, я не назвал бы это свободой.
- Если внимательно разобраться, - ответил Вильямсон, - то, думаю, вы поймете, что «обыватели» - то есть группы людей, которые можно найти почти на каждой планете и которые считают, что они-то в отличие от грубых мониторов и бесхребетных эстетов как раз и являются настоящими представителями своего народа - вовсе не ограничены. Напротив, они объединяются в сообщества естественным путем и именно в таких сообществах мониторам приходится быть особенно активными. «Обыватели» обладают всеми свободами, включая и право убивать друг друга, если они этого пожелают. Задача мониторов лишь проследить, чтобы не пострадали те, кто не разделяет подобные взгляды.
Кроме того, когда массовое помешательство на таких мирах достигает определенной степени, мы даже разрешаем им воевать на специально отведенных для этого планетах, устраивая все так, чтобы война не была ни долгой, ни слишком кровопролитной.
Вильямсон вздохнул.
В данном случае мы их недооценили. Война длилась долго, и крови пролилось много, - с ноткой самоосуждения заключил он.
От такой постановки вопроса в голове Конвея все смешалось. До прибытия в Госпиталь он не имел прямых контактов с мониторами, да и с какой стати? Земных «обывателей» он считал скорее фантазерами, склонными к самодовольству и хвастовству, но не более. Конечно, большую часть плохого о мониторах он слышал от них. Может быть, они были не так уж объективны и правдивы…
- Во все это трудно поверить, - возразил Конвей. - Вы утверждаете, что роль Корпуса мониторов важнее, чем роли «обывателей» и нас, класса специалистов, вместе взятых! - Он возмущенно покачал головой. - Во всяком случае сейчас не лучшее время для философских споров!
- Разговор начали вы, - произнес монитор.
Возразить тут было нечего.
Должно быть, прошло несколько часов, когда Конвей почувствовал прикосновение к плечу. Он распрямился и обнаружил за собой медсестру ДБЛФ, вооруженную шприцем.
- Стимулирующий укол, доктор? - спросила она.
Конвей как-то сразу ощутил дрожь в ногах и с трудом сфокусировал взгляд. Видимо, его движения настолько замедлились, что сестра подошла в первую очередь к нему. Он кивнул и закатал рукав усталыми пальцами, которые казались ему толстыми сосисками.
- Ой-ой! - вскрикнул он от неожиданной боли. - Вы чем там пользуетесь, шестидюймовыми гвоздями.
- Простите, - извинилась ДБЛФ, - но перед вами я сделала уколы двум врачам своего вида, а, как вы знаете, наш кожный покров толще, и тверже, чем у вас. Должно быть, не рассчитала.
Через несколько секунд усталость сняло как рукой. Несмотря на легкое покалывание в конечностях и заметный другим землистый цвет лица, сам он чувствовал себя бодрым и отдохнувшим, как если бы только что вышел из-под душа после десятичасового сна.
Прежде чем закончить очередной осмотр, Конвей быстро оглянулся вокруг и отметил, что число пациентов, ожидавших помощи, совсем невелико, а количество мониторов уменьшилось больше чем наполовину. Пациентов развозили по палатам, а мониторы сами становились пациентами.
Конвей видел, как они после бессонных перелетов на транспортных судах заставляли себя помогать перегруженным медикам Госпиталя, держась исключительно на уколах и на собственном упрямстве и мужестве. Один за другим они в прямом смысле слова валились с ног, истощенные настолько, что мышцы сердца и легких непроизвольно отказывали им. Их поспешно уносили в специальные палаты с аппаратом искусственного сердца и дыхания, где укладывали под капельницы. Конвей слышал, что пока скончался лишь один из них.
Воспользовавшись временным затишьем, Конвей и Вильямсон подошли к видеопанели. Казалось, рой кораблей так и не уменьшился - прибывали все новые и новые космолеты. Он не представлял себе, куда они будут размещать всех этих прибывших - даже пригодные для использования коридоры начинали переполняться. Срочно освобождались дополнительные палаты, а пациенты всех видов перегруппировывались. Но это было заботой администрации, и Конвей отдыхал, наблюдая за вьющимися в космосе кораблями.
- Тревога! - неожиданно объявил громкоговоритель. - Одиночный корабль с одним существом, вид пока не установлен. Существо нуждается в срочном лечении. Оно может лишь отчасти управлять своим кораблем, связь с которым прервана. Всем находиться возле свободных люков.
Конвей подумал, что только этого им сейчас и не хватало. Внутренне он похолодел в предчувствии того, что должно произойти. У Вильямсона даже побелели костяшки пальцев на руках.
- Смотрите! - сказал он упавшим голосом.
Пришелец приближался к рою ожидавших причала кораблей на сумасшедшей скорости, рыская из стороны в сторону. Черная обрубленная торпеда достигла скопления и вторглась в него раньше, чем Конвей успел что-либо ответить. Корабли беспорядочно рассыпались в стороны, едва избегнув столкновения с нею и между собой. Космолет продолжал нестись вперед. Теперь на его пути оставался лишь один корабль - мониторский транспорт, который получит разрешение на причал и медленно подплывал к Госпиталю. Транспорт был огромным и не предназначался для акробатических номеров, у него не было ни времени, ни возможности уйти с дороги. Столкновение казалось неминуемым.
Но нет. В самый последний момент корабль вильнул, и они увидели, что он проскочил мимо транспорта. Торпедообразная форма на экране превратилась в круг, растущий со скоростью, от которой замирало сердце. Теперь корабль летел прямо на них! Конвею хотелось закрыть глаза, но несущаяся огромная масса металла оказывала какое-то завораживающее действие. Ни Вильямсон, ни он сам даже и не пытались одеть скафандры - от катастрофы их отделяли считанные секунды.
Корабль почти достиг Госпиталя, когда раненый пилот отчаянно попытался обойти огромное препятствие. Но было слишком поздно, они столкнулись.
Вначале монитор и врач ощутили через пол двойной сокрушительный удар
- корабль пробил двойную обшивку Госпиталя. Затем раздались менее сильные взрывы из-за повреждения внутренних жизненно важных коммуникаций. Быстро нарастали шквал криков - землян и неземлян, а также свист, шипение и невнятные восклицания покалеченных, захлебнувшихся и задыхающихся существ. В помещение с чистым хлором проникала вода. Через отверстие в стене обычный воздух попал в палату, чьи обитатели не знали ничего, кроме вакуума и холода Трансплутона. Их смерть была страшной - при первом же соприкосновении с газом они просто растворялись. Перемешавшиеся воды, воздух и составляющие других атмосфер образовали исключительно едкую смесь грязно-коричневого цвета, которая, пузырясь и кипя, вылетала в открытый космос. Но задолго до того, как все это произошло, герметичные переборки надежно изолировали страшную пробоину от неповрежденной части Госпиталя.
На мгновение показалось, что Госпиталь парализован, но уже через секунду он отреагировал на аварию. Сверху из громкоговорителя обрушился бешеный поток слов. Всем инженерам и эксплуатационникам приказывалось доложить о себе и получить распоряжения. Доктора Листера вежливо просили откликнуться.
Краем сознания Конвей отметил эту просьбу в ряду жестких приказов. Неожиданно он услышал сзади собственное имя и резко обернулся.
Это был доктор Маннон. Конвей поспешно подошел к монитору и врачу.
- Я вижу вы сейчас свободны? У меня есть для вас дело. - Маннон сделал паузу, чтобы получить утвердительный кивок Конвея, и пустился в объяснения.
Он сообщил, что корабль остановился почти в самом центре - по сути нервном центре - Госпиталя, секции, откуда осуществлялся контроль за искусственными условиями во всех помещениях. В данный момент было похоже, что кто-то из уцелевших - возможно, пациент, сотрудник или даже пилот злополучного корабля - двигается по секции и по незнанию портит механизмы контроля гравитации. Если это будет продолжаться, то вызовет ужасные разрушения в палатах и даже может привести к смерти пациентов.
Маннон хотел, чтобы они туда отправились и вытащили это существо, пока оно, само того не желая, не разрушило весь Госпиталь.
- Туда уже двинулся ПВСЖ, - добавил он, - но эти существа очень неловки в скафандрах. Поэтому я и посылаю вас двоих, чтобы ускорить дело. Хорошо? Тогда приступайте.
Надев гравитаторы, они покинули Госпиталь недалеко от поврежденной секции и поплыли вдоль наружной обшивки к двадцатифутовой дыре, пробитой кораблем. Гравитаторы обеспечивали достаточную маневренность, и они не ожидали особых сложностей на предстоящем пути. Они также взяли с собой веревки и магнитные якоря, а Вильямсон - как он объяснил, только потому, что это была часть стандартного снаряжения, - прихватил еще и пистолет. У обоих был трехчасовой запас воздуха.
Поначалу передвижение было несложным. Корабль пробил сквозь палаты, палубы и даже тяжелое оборудование настоящий туннель. Конвей ясно видел содержимое коридоров, мимо которых они проплывали во время спуска, но каких-либо признаков жизни в них не было. По стенкам были размазаны останки существ, живущих при высоком давлении, которые разрывало даже при земном, не говоря уж о вакууме. В одном из коридоров перед ними предстали свидетельства разыгравшейся здесь трагедии. Медсестра-гуманоид - существо, похожее на медвежат с рыжим мехом, - была практически обезглавлена тяжелой герметической дверью, которую она не успела вовремя проскочить. Почему-то ее вид произвел на Конвея наибольшее впечатление из всего того, с чем он столкнулся за день.
Увеличивающееся количество обломков и частей корабля замедлило их спуск. Временами им приходилось расчищать себе путь и руками и ногами.
Вильямсон находился ярдах в десяти впереди от Конвея, как вдруг исчез из виду. В наушниках раздался возглас удивления, тут же заглушенный звоном металла о металл. Конвей непроизвольно ухватился покрепче за поручень и сквозь перчатки ощутил, как тот вибрирует. Обломки задвигались! На мгновение его охватила паника, но через некоторое время вибрация стихла и все успокоилось. Тогда Конвей привязал к поручню страховочный трос и отправился на поиски монитора.
Конвей обнаружил полузасыпанного обломками Вильямсона на двадцать футов внизу, секцией ниже. Он лежал, свернувшись калачиком и уткнув лицо в руки. Тихое, судорожное дыхание монитора, доносившееся из наушников врача, свидетельствовало о том, что, сообразив прикрыть руками хрупкое стекло шлема, он тем самым спас себе жизнь. Но все зависело от силы притяжения в той секции пола, которая его присосала.
Теперь стало очевидно, что несчастный случай произошел из-за гравитационной решетки, которая несмотря на все поломки все еще действовала. Конвей был глубоко благодарен тому факту, что решетка притягивала под углом, иначе они провалились бы оба и с гораздо большей высоты.
Конвей, осторожно стравливая трос, приблизился к Вильямсону. Он по-прежнему был без сознания, а Конвею при осмотре показалось, что у того множественные переломы рук. Бережно освободив его из-под обломков, врач вдруг сообразил, что Вильямсон нуждается в немедленном лечении всеми доступными в Госпитале средствами. Монитор принимал слишком много стимуляторов, и, когда он придет в сознание (если это вообще произойдет), его организм может не выдержать шока.

7

Конвей уже собирался вызвать помощь, но в этот момент мимо его шлема пролетел искореженный кусок металла. Он резко обернулся и как раз вовремя, чтобы увернуться от еще одного обломка. Только тут он различил внеземлянина, лежащего в груде металла ярдах в десяти от него. Существо швыряло в него обломки!
Оно тут же прекратило бомбардировку, как только увидело, что Конвей его заметил. Врач приблизился к незнакомцу и увидел, что это ПВСЖ, отправившийся на поиски перед ними. Он угодил в ту же ловушку, что и неудачный монитор, но успел использовать гравитатор. Падение было мягким, но его придавило металлическими конструкциями и повредило радио.
ПВСЖ - дышащий хлором илленсанин - каким-то чудом остался невредим, но все попытки вытащить его из-под обломков оказались тщетными. Конвей обратил внимание на эмблемы, нашитые на скафандр неземлянина. Чужие символы ничего ему не говорили, а вот земной знак представлял собой… крест! Существо было священником!
Теперь у Конвея «на руках» оказались двое неподвижных. Он нажал кнопку передатчика и прочистил горло. Но не успел вымолвить и слова, как в наушниках раздался настойчивый голос доктора Маннона.
- Доктор Конвей! Монитор Вильямсон! Кто-нибудь из вас, ответьте на вызов!
- Я как раз собирался с вами связаться, - откликнулся Конвей. Он сообщил о своих трудностях и запросил помощь для монитора и священника, но Маннон поспешно его перебил.
- Извините, - стал объяснять он, - но помочь вам мы пока не можем. Гравитационные нарушения вывалили сдвиг в вашем туннеле. Ремонтники пытались пробиться, но…
- Дайте я с ним поговорю, - вмешался посторонний голос. - Доктор Конвей, говорит доктор Листер. Боюсь, что вашей первоочередной задачей будет найти и остановить существо в помещении управления гравитацией, а потом уже займемся пострадавшими. Если понадобится, дайте ему по башке, только остановите - он разрушает Госпиталь.
Конвей сглотнул ком в горле.
- Слушаюсь, сэр, - ответил он и приступил к поискам прохода в металлических завалах.
Неожиданно он почувствовал, что его куда-то тащат, и понял: где-то ниже сработала гравитационная решетка. Неожиданно сила исчезла, но со стороны ПВСЖ раздался какой-то странный, сдавленный крик.
Гравитационный сдвиг не затронул Вильямсона - он остался лежать там, где его оставил Конвей, а вот священник провалился ниже.
- С вами все в порядке? - с беспокойством позвал врач.
- Думаю, да, - услышал он ответ. - У меня все немного затекло.
Конвей осторожно подобрался ко вновь образовавшемуся отверстию и заглянул в него. Внизу находилось очень просторное помещение. Футах в сорока виднелся пол, покрытый густой растительностью темно-синего цвета. Вид помещения озадачил Конвея, пока он, наконец, не сообразил, что это - аквариум для АУГЛов, только без воды, а растения - это водоросли, служившие пациентам пищей.
ПВСЖ крупно повезло с приземлением на мягкий ковер. Он освободился от обломков и утверждал, что чувствует себя достаточно хорошо, чтобы отправиться дальше вместе с врачом.

8

Они спустились еще на один уровень. И тут обнаружили первые признаки присутствия того, кого искали. Тела и обломки оборудования находились в неестественном положении. С панелей была сорвана экранировка. Тут же лежали гиперпространственный двигатель и теперь уже не поддающееся классификации тело пилота. За генератором зияла еще одна дыра, пробитая одной из тяжелых частей корабля.
Конвей поспешил к отверстию и заглянул в него.
- Вот оно! - возбужденно закричал он.
Они смотрели на просторное помещение, являвшееся ни чем иным, как центром управления. Не только вдоль стен, но и посреди стояли приборы и аппаратура. Люди появлялись здесь редко. Все было предельно автоматизировано и саморемонтировалось.
Так вот на трех шкафах, служивших футлярами для особо точных приборов, разлеглось существо, которое Конвей классифицировал приблизительно как ААЦЛ. Еще девять шкафов, мигающие красными аварийными огнями, были в пределах досягаемости шести питонообразных щупалец. Щупальца достигали по крайней мере двадцати футов в длину, а когти на конце каждого, судя по разрушениям, по крепости не уступали стали.
Конвей готов был увидеть раненое, ошалевшее от страха и боли существо. Вместо этого перед ним предстал абсолютно здоровый октопод, который яростно крушил аппаратуру, управляющую гравитацией, с той же скоростью, с какой ее восстанавливали встроенные ремонтные роботы.
Конвей выругался и стал настраиваться на радиочастоту существа. Неожиданно в наушниках раздался неприятный тонкий писк.
- Поймали, - мрачно констатировал Конвей.
Он зафиксировал волну и переключился на ПВСЖ.
- Мне кажется, - сказал священник, - что оно сильно испугано и пищит от страха, иначе транслятор выдал был связную речь. То, что, услышав вас, оно перестало пищать и двигаться, обнадеживает. Но надо быть осторожными и действовать постепенно. Похоже, оно атакует все, что движется.
- Да, падре, - согласился Конвей.
- Мы не знаем, куда оно смотрит, - добавил ПВСЖ, - поэтому предлагаю подходить с разных сторон.
Конвей кивнул. Они перенастроили радио и осторожно спустились вниз.
Роботы озабоченно устраняли повреждения, нанесенные шестью анакондами, но существо оставалось неподвижным, при этом оно молчало.
- Не надо бояться, - уже в двадцатый раз повторял падре. - Если вы ранены, то скажите нам. Мы здесь для того, чтобы вам помочь…
Но все оставалось без ответа.
Подчиняясь неожиданному импульсу, Конвей вызвал Маннона.
- Похоже, что это ААЦЛ, - быстро сообщил он. - Вы можете мне сказать, что он здесь делает, или назвать какую-либо причину, по которой он не хочет или не может нам ответить?
- Я справляюсь через приемный покой, - после некоторой паузы ответил Маннон. - Но вы уверены, что это ААЦЛ? У нас не должно бы их быть, вы уверены, что это не крепеллианин?..
- Это не крепеллианский октопод, - перебил его Конвей. - У этого шесть щупалец, сейчас он просто лежит неподвижно и…
Конвей резко замолчал, ибо его слова не соответствовали действительности. Существо взвилось под потолок, и врач увидел, как сверху полетели сбитые ААЦЛ приборы. Он слышал крики Маннона о гравитационных флуктуациях в до сих пор стабильных секциях и числе новых жертв.
Конвей беспомощно наблюдал, как ААЦЛ готовился к новому прыжку.
- …Мы хотим вам помочь, - продолжал ПВСЖ в то время, как существо приземлилось в четырех ярдах от падре. Пять щупалец крепко вцепились в пол, а шестое единым мощным движением ухватило ПВСЖ и размазало того по стене. И ААЦЛ снова стал издавать писклявые звуки.
Конвей пробубнил Маннону о случившемся, услышал, как тот зовет Листера, и, наконец, до него донесся голос директора.
- Вы должны убить его, Конвей! - твердо произнес он.
- Вы должны убить его! Конвей!
Именно эти слова вернули его в нормальное состояние. Как это похоже на монитора, подумал он, решать проблемы с помощью убийства. И просить совершить его врача - человека, оберегающего жизнь. Что бы ни случилось с Госпиталем или с ним самим, он никогда не пойдет на убийство разумного существа, и Листер может орать на него до посинения…
С удивлением Конвей сообразил, что Листер и Маннон в два голоса приводят ему контрдоводы - видимо, он непроизвольно повторял свои мысли вслух. С гневом он отключил их волну.
Но чей-то усталый, еле слышный голос продолжал повторять то же самое в его наушниках. Через отверстие в потолке медленно вплывал Вильямсон. Как он сюда добрался со сломанными руками, было вообще не понятно - ведь он не мог управлять гравитатором. Монитор так же уговаривал его совершить убийство.
И тут Конвея прошиб холодный пот. Он увидел, что Вильямсон, который не мог остановиться самостоятельно, медленно, но неотвратимо опускается прямо на ААЦЛ! Одно из щупалец шевельнулось, изготовившись к смертельному удару.
Инстинктивно - времени подумать о собственной смелости или глупости у него не оставалось - Конвей бросился к монитору. Он обхватил его ногами, чтобы руки оставались свободными для управления гравитатором. Казалось, прошли годы, прежде чем Конвей нащупал нужные кнопки, и они направились к отверстию в потолке. Когда они уже почти достигли цели, он увидел, как змееподобное щупальце ринулось в его сторону…

9

Мощнейший удар по спине чуть было не вышиб из него дух. На какое-то мгновение он с ужасом подумал, что с него сбило баллоны, но, сделав панический вдох, Конвей ощутил, как воздух ринулся в легкие. И каким же вкусным он ему показался!
Щупальце ААЦЛ нанесло скользящий удар, и единственной потерей оказалось сломанное радио.
- Ты в порядке? - прижав свой шлем к шлему Вильямсона обеспокоенно спросил Конвей.
Ответа не было несколько минут, затем до него донесся слабый, полный боли шепот.
- Руки очень болят. Я устал, - с остановками говорил монитор. - Но когда… они меня отсюда заберут… все будет хорошо… Если, конечно, к тому времени будет кому меня лечить… Если ты не остановишь нашего друга там, внизу…
Внезапно Конвея охватил гнев.
- Ты когда-нибудь прекратишь, черт побери! - взорвался он. - Запомни, я никогда не убью разумное существо!
- Я все еще слышу Маннона и Листера… - Голос монитора слабел. - Там гибнут пациенты.
- Заткнись! - закричал Конвей и отодвинул голову.
Он увидел, что монитор потерял сознание. У Конвея защипало в глазах.
Теперь Конвей понимал, что Корпус мониторов делает больше хорошего, чем плохого. Но он не был монитором и никогда не пойдет на убийство. Однако О'Мара и Листер были еще и врачами. Причем один из них был известен во всей Галактике. Чем ты лучше их? Конвей почувствовал, что очень одинок.
С облегчением он заметил, что губы монитора вновь зашевелились, и поспешил приблизить шлем.
- …Для вас это тяжело, доктор, - голос был едва слышен, - но вы должны это сделать.
- Но я не могу!..
Конвей почувствовал, что его позиции слабеют.
- У меня есть пистолет, - сказал монитор.
Доктор не помнил, как доставал оружие из кобуры и снимал его с предохранителя. Оно было у него в руках и направлено в отверстие в полу. Он хотел попробовать лишь обездвижить ААЦЛ.
Конвей тщательно прицелился в щупальце, держа пистолет двумя руками, и выстрелил.
Когда он опустил его, от существа мало что осталось. Пули оказались разрывными, а пистолет стрелял в автоматическом режиме.
Губы Вильямсона снова зашевелились, и Конвей машинально сдвинул шлемы.
- Все в порядке, доктор, - произнес монитор. - Там никого нет…
- Да, теперь там никого нет, - согласился Конвей.
Если бы в пистолете оставалась хотя бы одна пуля!
- Мы знаем, вам было трудно, доктор, - произнес майор О'Мара. - Принять такое решение под силу порой лишь самым мудрым и опытным врачам. А вы ребенок-идеалист, который не знал даже, кто такие мониторы.
О'Мара улыбнулся. Отеческим жестом он положил руки на плечи Конвея.
- Заставив себя сделать то, что вы сделали, - продолжал он, - вы рисковали и карьерой, и собственным разумом. Но теперь это не имеет никакого значения. И не чувствуйте себя виноватым. Все нормально.
Конвею хотелось снять шлем и покончить все разом. О'Мара сошел с ума! Что он говорит? Он, Конвей, нарушил первую заповедь врача, он убил разумное существо!
- Выслушайте меня, - серьезно сказал О'Мара. - Нашим связистам удалось получить изображение рубки злополучного корабля еще до столкновения. Его пилотом был не ваш ААЦЛ, понимаете? Это был, АМСО, а эти АМСО держат ААЦЛ в качестве домашних животных, которые, конечно же, не обладают разумом. Так что считайте, вы убили взбесившуюся от страха собаку. - О'Мара стал трясти Конвея за плечо так, что у того заклацали зубы. - Ну, что - полегчало?
Конвей почувствовал, как снова оживает. Он молча кивнул.
- Можете идти, - разрешил майор, - немедленно отправляйтесь спать. А что касается беседы о ваших проблемах, боюсь, у меня сейчас нет времени. Как-нибудь напомните мне об этом, если не отпадет охота.

10

За время четырнадцатичасового сна Конвея поток раненых резко снизился и пришло сообщение, что война закончилась. Инженеры и ремонтники быстро наводили порядок в поврежденных помещениях.
Через три недели Госпиталь вернулся к нормальной работе. Кроме наиболее тяжело раненых, все пациенты были переведены в местные планетарные больницы. Повреждения от столкновения с кораблем были полностью устранены. Но если в целом у Госпиталя все было в норме, то лично о Конвее так сказать было нельзя.
Неделю спустя Конвея целиком освободили от дежурства в палатах и перевели в смешанную группу стажеров, состоящую из врачей землян и инопланетян. Все они слушали курс лекций «Корабельная спасательная служба». Конвей с удивлением узнавал, как трудно вылавливать спасшихся с потерпевших аварию кораблей, особенно с тех, на которых реакторы продолжали работать. За лекциями последовали чрезвычайно любопытные практические занятия, сравнимые разве что с головоломками, которые он каким-то чудом ухитрился одолеть, а затем - сложнейший курс сравнительной внеземной философии. Параллельно им читали цикл лекций по оказанию срочной помощи при внеземном загрязнении среды. Что предпринять, если в метановой палате образовалась трещина и температура повысилась до минус 41ѕ? Как поступить, если хлородышащее существо подверглось воздействию кислорода или вододышащее задыхается в воздухе, и наоборот? Конвей со страхом пытался представить себе, как его коллеги по курсу делают ему искусственное дыхание - ведь некоторые из них весили до полутонны! Но, к счастью, практических занятий по этому курсу не было.
Все лекторы неизменно подчеркивали, насколько важно быстро и точно определить, к какому классу принадлежит прибывший пациент, потому что чаще всего он не способен сам дать необходимую информацию. В четырехбуквенной системе обозначений, по которой классифицировали обитателей Космоса первая буква указывала на общий характер обмена веществ, вторая - на количество и расположение конечностей и органов чувств, а остальные говорили о требуемой комбинации давления и силы тяжести, что позволяло одновременно ориентироваться в размерах и массе существа и типе его кожного покрова. Если первые буквы были А, Б или В, значит речь шла о вододышащих, Д и Ф обозначали теплокровных кислорододышащих - к этому классу относились наиболее разумные расы. К видам Ж и К относились также кислорододышащие, но насекомоподобные существа, живущие при слабой гравитации. Виды Л и М обитали на планетах со слабым притяжением, но были птицеподобны. А вот классы О и П дышали хлором. Затем шли уже вовсе невообразимые существа, которые питались радиоактивным излучением: они могли иметь ледяную кровь или были целиком кристаллическими, некоторые из них способны были произвольно изменять свой физический облик, а некоторые обладали целым рядом внечувственных способностей. Телепатические разновидности, подобные тельфианам, обозначались первой буквой. В считанные секунды на экране вспыхивало изображение конечности или части кожного покрова неведомого инопланетянина, и, если стажер за это время не успевал правильно классифицировать их владельца, то заслуживал весьма нелестной оценки.
Все это было очень любопытно, но при мысли, что на исходе уже шестая неделя, а он ни разу не видел в глаза живого пациента, Конвей не на шутку забеспокоился. Он решил позвонить О'Маре и прощупать почву - разумеется, весьма осторожно.
- Я понимаю, вы просто хотите вернуться к вашим больным, - заключил О'Мара, когда Конвей наконец подобрался к сути дела. - И заведующий вашим отделением с удовольствием возьмет вас обратно. Но у меня намечается для вас работа, и я не хотел бы, чтобы вы с кем-нибудь договаривались. И не убеждайте себя, будто вы зря теряете время. Вы познаете весьма полезные вещи, доктор. Надеюсь, конечно, что вы их действительно познаете!
Положив трубку интеркома, Конвей подумал, что многое из того, чему его обучали, вполне применимо и к самому О'Маре. Правда, им не читали курса, который позволил бы разобрать по косточкам главного психолога, но такой курс вполне можно было себе вообразить. К тому же не было лекции, где не ощущалось бы незримое присутствие О'Мары. И только теперь Конвей начал понимать, как он был близок к тому, чтобы вылететь из Госпиталя из-за истории с тельфианами.
О'Мара носил нашивки всего лишь майора Корпуса мониторов, но Конвей уже знал, что определить, где кончаются его обязанности в Госпитале, было бы весьма затруднительно. Как главный психолог он отвечал не только за душевное здоровье всего персонала, столь разнообразного по видам и типам, но и за то, чтобы между ними не возникало никаких трений.
Даже при предельной терпимости и взаимном уважении, которые проявляли в своих взаимодействиях сотрудники, бывали случаи, когда подобные трения возникали. Порой ситуации, таившие в себе такую опасность, возникали по неопытности или по недоразумению, а иногда у кого-нибудь мог проявиться ксенофобный синдром, который нарушал работоспособность или душевное равновесие или то и другое одновременно. Одни из врачей-землян, например, неосознанно боявшийся пауков, не мог заставить себя проявить по отношению к пациенту-илленсанину ту объективность, которая необходима для нормального лечения. Задача О'Мары заключалась в том, чтобы обнаруживать и вовремя устранять подобные неприятности либо - если все другое не помогало
- удалять потенциально опасного индивидуума, прежде чем трения перерастут в открытый конфликт. Борьба с нездоровым, ошибочным или нетерпимым отношением к иным существам была его обязанностью, и он исполнял ее с таким рвением, что - Конвей сам слышал - его сравнивали с древним Торквемадой.
О'Мара не отвечал за психические отклонения у пациентов, но, поскольку порой непросто отличить, где кончается боль физическая и начинается психосоматическая, с ним часто консультировались и по этим вопросам.
Тот факт, что главный психолог отстранил Конвея от работы в палатах, мог означать либо повышение, либо наказание. Но коль скоро заведующий отделением предложил ему вернуться, значит, работа, на которую намекнул О'Мара гораздо важнее. Поэтому Конвей был абсолютно уверен, что со стороны О'Мары осложнений не будет, - и сознавать это ему было весьма приятно. Но зато теперь его снедало любопытство.
А на следующее утро он получил приказ явиться в кабинет главного психолога…

ЧАСТЬ ТРЕТЬЯ. СЛУЧАЙНЫЙ ПОСЕТИТЕЛЬ

1

Хотя Госпиталь располагал огромными медицинскими и техническими возможностями, что выдвинуло его на первое место среди заведений подобного рода в цивилизованной Галактике, случалось, прибывшему туда пациенту уже ничем нельзя было помочь. В данном случае пациент относился у типу СРТТ - такие в Госпитале еще не появлялись. Он напоминал амебу и мог вытягивать конечности, органы чувств или защитные приспособления, что было нужно в зависимости от обстановки, и обладал совершенно фантастической приспособляемостью, так что трудно было представить, как он вообще может заболеть.
Больше всего удивило полное отсутствие симптомов заболевания. Не было ни столь обычных для внеземных форм особо беспокоящихся явно видимых органических нарушений, ни намека на присутствие вредных микроорганизмов. Пациент попросту таял - тихо, без волнений и шума, словно кусок льда в теплой комнате. Перепробовали все средства, но ничто не помогало. Диагносты и младшие врачи, следившие за больным, мало-помалу приходили к печальному выводу, что бесконечная вереница медицинских процедур, с унылым однообразием проводимых в Двенадцатом секторе Госпиталя, вскоре будет не нужна.
- Полагаю, лучше начать с самого начала, - сказал доктор Конвей, стараясь не смотреть на радужные, не совсем атрофировавшиеся крылья своего нового ассистента. - Начнем с Приемного покоя.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

И они направились к Приемному покою. Конвей ждал, как ассистент отреагирует на его слова. Он предпочел идти шага на два впереди своего спутника - не из невежливости, а потому что боялся, приблизившись, нанести ассистенту тяжелые физические увечья.
Ассистент относился к типу ГЛНО. Он был шестиногим панцирным, похожим на насекомое, обитателем планеты Цинрусс. Сила тяжести на его родной планете была в двенадцать раз меньше земной. Поэтому насекомые там достигли таких размеров и стали господствующей формой жизни. На ассистенте было два антигравитационных пояса - без них его давно бы раздавило. Возможно, ему хватило бы и одного, но Конвей не мог осуждать его за желание подстраховаться. Ассистент был тонким, неловким и на удивление хрупким. Звали его доктор Приликла.
Конвей знал, что Приликла не новичок в медицине - у него был опыт работы и на своей планете, и в галактических госпиталях, но масштабы Главного госпиталя, естественно, подавляли его. В обязанности Конвея входило не только руководить Приликлой, но и заботиться о нем, а затем, когда срок работы Конвея в детском отделении истечет, передать его Приликле. Очевидно, директор Госпиталя решил, что существа, выросшие в условиях низкого давления, обладают повышенной чувствительностью и тонкостью ощущений, а потому лучше других способны опекать инопланетных детенышей.
И это справедливо, подумал Конвей, метнувшись в сторону, чтобы прикрыть собой Приликлу от протопавшего по коридору на шести слоновьих ногах практиканта-тралтанина. Сможет ли Приликла вообще сотрудничать со своими массивными и неуклюжими коллегами?
- Конечно, вы понимаете, - сказал Конвей, подводя Приликлу к Контрольному центру Приемного покоя, - что порой доставка больного в Госпиталь чрезвычайно сложна. С маленькими пациентами все просто, но вот с тралтанами или сорокафутовыми АУГЛами с Чалдерскола… - Конвей прервал себя на полуслове и заключил: - Вот мы и пришли.
Сквозь широкую прозрачную стену секции виднелись три контрольных пульта. За одним из них сидел похожий на красного медвежонка нидианин. Индикаторы на пульте показывали, что он установил контакт с приближающимся к Госпиталю кораблем.
- Послушайте… - начал Конвей.
- Пожалуйста, сообщите, кто вы, - произнес нидианин на своем быстром, лающем языке, который, пройдя сквозь транслятор Конвея, превратился в английский. Приликла услышал эту же фразу на гладком, лишенном эмоций цинрусскинском языке. - Кто вы? Пациент, гость или сотрудник? Ваша физиологическая принадлежность?
- Гость, - последовал ответ с корабля. - Человек.
После небольшой паузы дежурный, подмигнув стоявшим за прозрачной стеной Конвею и Приликле, произнес:
- Будьте любезны сообщить вашу физиологическую характеристику. Все разумные существа называют себя людьми, а нелюдьми считают остальных. Так что ваша информация лишена смысла…
Конвей почти не слышал дальнейшего разговора, пытаясь представить, как может выглядеть СРТТ - существо с такой физиологической характеристикой. Двойное Т означало, что его форма и физиологические данные могут изменяться, Р - что оно способно выдерживать высокие температуры и давление, а уж С… Не находись это существо вблизи Госпиталя, Конвей никогда бы не поверил, что оно вообще может существовать.
К тому же гость оказался важной персоной - рангом не ниже диагноста. Дежурный поспешно передавал сообщения о его прилете медицинскому персоналу Госпиталя, и Конвею захотелось поглядеть на это в высшей степени необычное существо, однако его остановила мысль, что, поглядывая, он тем самым подает плохой пример Приликле. К тому же Конвей еще недостаточно знал своего ассистента: а если он принадлежит к тем особенно чувствительным существам, которые считают, что, глазея на них ради любопытства, им наносят тяжкое оскорбление?
- Если это не станет помехой для более важных дел, - послышался из аппарата ровный голос Приликлы, - я бы хотел посмотреть на нового гостя.
Слава Богу, с облегчением подумал Конвей, но сделал вид, что колебался. Наконец он сказал:
- В обычных обстоятельствах я бы на это не согласился, но поскольку шлюз, через который СРТТ попадает в Госпиталь, находится неподалеку отсюда и мы имеем немного свободного времени, думаю, что могу удовлетворить ваше любопытство. Прошу вас, доктор, следуйте за мной.
Помахав на прощанье мохнатому дежурному, Конвей подумал, как хорошо, что транслятор не сможет передать Приликле иронию его последних слов, иначе ассистент мог догадаться, как кстати пришлось его предложение. И тут Конвея осенило. Он вспомнил, что Приликла является эмпатом. С момента их знакомства он был немногословен, однако все его высказывания удивительным образом соответствовали чувствам Конвея. Нет, Приликла не был телепатом - он не мог читать мыслей, - но он улавливал чувства и эмоции и, конечно же, ощутил любопытство Конвея.
Конвей досадовал на себя - как он мог забыть об эмпатических способностях ассистента. Еще неизвестно, кто кого использовал тут в своих интересах, подумал он.
Шестой шлюз, через который должен был войти СРТТ, находился в нескольких минутах ходьбы от них, если идти коротким путем - по заполненному водой коридору, мимо операционной АУГЛов и через хирургическое отделение хлородышащих ПВСЖ. Но тогда пришлось бы одевать легкие водолазные костюмы. Для Конвея тут проблем не было, но он весьма сомневался, быстро ли справится с этим многоногий Приликла. Пришлось выбрать кружной путь и поторопиться.
Их обогнали тралтанин с золотым шевроном диагноста и инженер с Земли. ФГЛИ катился, словно атакующий танк, и человек торопливо семенил сзади, чтобы не отстать. Конвей с Приликлой прижались к стене, уступая дорогу уважаемому диагносту (а также не рискуя попасть под него), затем продолжили свой путь. Из разговора обогнавших они поняли, что тралтанин с инженером входят в комиссию по встрече СРТТ, а судя по недовольному тону земного инженера, могли заключить, что гость прибыл раньше, чем на то рассчитывали.
Повернув за угол, они остановились неподалеку от громадного входного шлюза. Конвей едва сдержал улыбку при виде того, как по всем трем коридорам, сходившимся на этом уровне, как и по коридорам высшего и низшего уровней, соединенным покатыми пандусами, к шлюзовой камере спешили члены комиссии. Кроме тралтанина и человека, которые их обогнали, у люка собрались еще один тралтанин, две гусеницы ДБЛФ и тонкий, покрытый мембранами илленсанин в прозрачном защитном скафандре, только что появившийся из смежного, заполненного хлором коридора в секции ПВСЖ. Все они устремились к открывающемуся люку. Это позабавило Конвея - ему представилось, как все они столкнутся в одной точке…
Но пока он улыбнулся собственным мыслям, совершенно неожиданно комедия превратилась в трагедию.
Когда люк открылся и гость ступил на площадку, глазам Конвея предстало крокодилообразное существо со щупальцами, на концах которых были роговые наконечники. Ничего подобного Конвею видеть не доводилось. И вдруг существо метнулось на ближайшую из спешащих к нему фигур. Жертвой оказался маленький ПВСЖ. Казалось, все закричали одновременно, так что трансляторы из-за перегрузки издали лишь пронзительный визг.
Увидев перед собой зубы и роговые щупальца напавшего гостя, илленсанин ПВСЖ, без сомнения, подумал, о непрочности искусственной оболочки, которая защищала его от воздуха, и бросился к люку, что отделял его от собственной секции. На пути гостя оказался тралтанин, пытавшийся его усмирить, но гость отогнал его и метнулся к тому же люку.
Люки между коридорами, как правило, были оборудованы автоматикой: первая дверь раскрывалась в то самое мгновение, когда вторая закрывалась, чтобы не ждать, пока в переходной камере сменится воздух. ПВСЖ, преследуемый взбесившимся гостем, решил, что его скафандр поврежден клыками СРТТ и ему угрожает отравление кислородом. Очевидно, в испуге он не придал значения тому, что гость не успевает войти в первую дверь, как откроется вторая, и тогда первой дверью прибывшего разрежет пополам…
В сумятице Конвей не заметил, кто именно догадался нажать запасную кнопку, открывавшую обе двери одновременно, и тем самым спас жизнь гостю. СРТТ был спасен, но сквозь открытые двери вырвались густые желтоватые облака хлора. И, прежде чем Конвей успел что-либо предпринять, датчики атмосферы на стенах коридора включили сигнал тревоги и одновременно задраили все двери вокруг, так что собравшиеся у шлюза оказались в ловушке.
В первый миг Конвей едва подавил в себе желание кинуться к герметической двери и колотить по ней кулаками. Однако, одумавшись, решил пробиться сквозь ядовитый туман к межсекционному люку. Но тут он увидел, что туда же устремились инженер и одна из гусениц ДБЛФ. Однако клубы хлора там были столь густыми, что Конвея охватило сомнение, не погибнут ли они, прежде чем успеют надеть скафандры. Удастся ли ему самому добраться до люка, думал Конвей. Там, в переходной камере, согласно правилам находились шлемы с десятиминутным автономным питанием. Но чтобы добраться до шлема, придется на три минуты задержать дыхание и зажмуриться - стоит вдохнуть газ или открыть глаза и потеряешь способность двигаться. Но в то же время как, ничего не видя перед собой, пробраться сквозь шевелящуюся массу тралтанских ног и щупалец, перекрывших коридор?
Вдруг он услышал голос Приликлы:
- Простите, но атмосфера хлора для меня смертельна.
С Приликлой происходило что-то странное. Его длинные многосуставчатые ноги приплясывали и дергались, словно в диком ритуальном танце, а два из четырех манипуляторов (обладание ими и принесло его расе славу хирургов) орудовали предметами, похожими на рулоны прозрачного пластика. Конвей не успел разглядеть, как это случилось, но вдруг его ассистент оказался закутанным в прозрачную оболочку. Из нее высовывались шесть ног и два манипулятора, которые быстро заклеивали отверстия вокруг всех конечностей. Все тело Приликлы вместе с крыльями и двумя другими манипуляторами оказалось в герметичной оболочке, которая раздулась.
- Я и не знал, что вы… - начал было Конвей, и тут у него родилась надежда: - Послушайте, - взмолился он, - делайте то, что я вам скажу. Достаньте мне шлем. И побыстрее…
Однако прежде чем он успел объяснить все своему ассистенту, надежда его умерла так же внезапно, как и возникла. Конечно, Приликла мог найти шлем, но как ему пробраться к люку через эту массу тел на полу? Случайный удар может оторвать ему ногу или раздавить панцирь. Он не имеет права просить Приликлу - это равносильно убийству.
Конвей хотел было уже отказаться от просьбы, сказав Приликле, чтобы тот отошел в сторону и позаботился о своем спасении, как друг ассистент пересек хлора. Только тут Конвей вспомнил, что у многих насекомых имеются присоски на ногах, и к нему вновь вернулась надежда. Теперь он снова обратил внимание на то, что творится вокруг.
Динамик поблизости сообщал на весь Госпиталь, что в районе шестого шлюза произошло отравление атмосферы; сигнальное устройство, мигая красным огнем, издавало резкий звенящий звук: в Отделении обслуживания старались узнать, есть ли кто-нибудь в отравленной зоне. Конвей схватил микрофон:
- Тише! - крикнул он. - Слушайте! Говорит Конвей, я рядом с шестым шлюзом. Два ФГЛИ, два ДБЛФ, один ДБДГ отравлены хлором, но пока еще живы. Один ПВСЖ в поврежденном скафандре и отравленный кислородом, возможно, ранен, и один…
Внезапное жжение и резь в глазах заставили Конвея бросить микрофон. Он отступил назад, пока не уперся спиной в герметичную дверь, глядя, как желтый туман подползает все ближе. Ему не было видно, что происходит в коридоре, и показалось, что прошла вечность, прежде чем на потолке над головой появилась странная фигура Приликлы.

2

Принесенный Приликлой шлем на самом деле был кислородной маской - кислород выделялся, как только маску плотно прижимали к лицу. Кислорода в ней хватало минут на десять, но, надев маску и избавившись от смертельной опасности, Конвей обнаружил, что может мыслить куда трезвее.
Прежде всего он проник в открытый люк, что вел в хлорную секцию. ПВСЖ лежал неподвижно у самой двери, и по его телу расползались серые пятна - ранняя стадия рака кожи. Для ПВСЖ кислород был крайне опасен. Конвей осторожно оттащил илленсанина в глубь секции, к ближайшему складскому помещению. Давление здесь было несколько выше, чем в кислородных отсеках, и для ПВСЖ воздух бы достаточно чист. СРТТ нигде не было видно.
Прихватив с собой несколько плетеных пластиковых матов, заменявших в этой секции простыни, Конвей вернулся в коридор. Он поделился с Приликлой своим планом действий. Затем пробрался сквозь груду неподвижных или едва шевелящихся тел к шестому шлюзу и открыл его. Внутри, в камере, стояли в ряд баллоны с кислородом. Взяв два из них, он выбрался наружу и тут увидел инженера, которому как-то удалось надеть скафандр. Но инженер был ослеплен и, заходясь в кашле, брел по коридору. На помощь его рассчитывать не приходилось.
Приликла уже покрыл пластиковым матом одного из пострадавших. Конвей отвинтил кран баллона с кислородом, сунул его под мат и следил, как пластиковая простыня раздувается пузырем и подрагивает под давлением воздуха. Это была самая примитивная кислородная палатка, но ничего лучше в этот момент он придумать не мог. Конвей отправился за новыми баллонами.
В третий раз вернувшись с баллонами, Конвей заметил тревожные признаки. Его бросило в пот, голова раскалывалась, а перед глазами плясали черные точки - запас воздуха в маске подходил к концу. Давно пора было сорвать шлем, сунуть голову под простыню и ждать появления спасателей. Он сделал несколько шагов к покрытой простыней фигуре… и пол метнулся ему навстречу. Сердце оглушительно колотилось в груди, легкие жгло, и не было сил сорвать шлем…
Из глубокого обморока Конвея вывела боль: что-то с силой нажимало ему на грудь. Стараясь превозмочь боль, он открыл глаза.
- Слезьте с меня, черт возьми! Со мной все в порядке, - выдавил Конвей.
Могучий практикант, с энтузиазмом делавший ему искусственное дыхание, поднялся на ноги и сказал:
- Когда мы добрались до этого шлюза, ваш кузнечик сказал, что вы уже отдали концы. Я было испугался. То есть… чуть-чуть испугался. - Он усмехнулся и добавил: - Если вы в состоянии двигать ногами и языком, с вами хотел бы поговорить О'Мара.
Что-то пробурчав, Конвей поднялся. Вентиляторы и фильтрующие установки в коридоре быстро очищали воздух последних следов хлора, пострадавших эвакуировали - некоторых на носилках, прикрытых кислородными палатками, остальные ушли сами, поддерживаемые спасателями. Конвей потрогал ссадину на лбу - практикант слишком резко сорвал шлем, - а потом несколько раз глубоко втянул свежий воздух, чтобы убедиться, что кошмар позади.
- Благодарю, доктор, - прочувствованно сказал он.
- Не за что, доктор, - ответил практикант.
Они нашили О'Мару в Научном секторе. Главный психолог не стал тратить времени на вступление. Он указал Конвею на стул, Приликле на нечто вроде сюрреалистической корзины для бумаг и рявкнул:
- Что там произошло?!
В комнате был полумрак, только поблескивали огоньки на пульте и перед О'Марой горела настольная лампа. Конвей видел лишь сильные кисти рук, высовывающиеся из темно-зеленых форменных рукавов, и серые холодные глаза на затененном лице. Кисти рук не шевельнулись, и, пока Конвей говорил, О'Мара ни на миг не отвел глаз от его лица.
Когда Конвей кончил, О'Мара вздохнул и несколько секунд молчал. Затем произнес:
- У шестого шлюза находились четверо из наших ведущих диагностов. Это куда больше, чем Госпиталь может позволить себе потерять. Решительные действия, предпринятые вами, спасли жизнь по крайней мере троим из них. Так что вас можно считать героями. Однако я не заставлю вас краснеть и не стану останавливаться на этом. Более того, - сухо добавил он, - я не намерен смущать вас вопросом, почему вы там вообще оказались.
Конвей кашлянул.
- Но что бы мне хотелось знать, - проговорил он, - так это почему взбесился СРТТ? Проще всего предположить, что он перепугался, увидев бегущих навстречу. Но ни одно разумное существо не стало бы так себя вести. Сюда допускаются лишь члены правительств или специалисты - ни тех, ни других не испугаешь внешним видом инопланетных существ. Кстати, почему так много диагностов явилось его встречать?
- Они явились потому, - ответил О'Мара, - что им хотелось увидеть, как выглядит СРТТ в тот момент, когда не пытается казаться похожим на что-то другое. Эта информация могла пригодиться им для лечения пациента, которым они сейчас занимаются. Кроме того, сталкиваясь с совершенно неизвестной формой жизни, невозможно предугадать, как именно поступит то или иное существо. И наконец, наш гость не относиться к числу обычных посетителей. Нам пришлось нарушить правила, потому что его родитель находится в Госпитале на излечении. И положение его безнадежно.
- Понятно, - тихо сказал Конвей.
Лейтенант мониторов, войдя в комнату, поспешил к О'Маре.
- Простите, - перебил он. - Мне удалось обнаружить кое-что, что может помочь нам в поисках. Медсестра ДБЛФ сообщила, что видела ПВСЖ, который удаляется от места происшествия как раз во время инцидента. С точки зрения гусениц ДБЛФ, эти ПВСЖ красотой не отличаются, но сестра уверяет, что ей попался на глаза просто урод. Такой урод, что сестра решила, будто он - пациент, страдающий черт знает чем…
- Вы проверили, нет ли среди пациентов ПВСЖ, пораженного этой болезнью?
- Да. Такого не обнаруживалось.
О'Мара внезапно помрачнел.
- Хорошо, Карсон, вы знаете, что надо делать. - Он кивнул, отпуская офицера.
Во время разговора Конвей с трудом сдержался. Когда лейтенант ушел, он выпалил:
- У существа, что вышло из шлюза, были щупальца… и… в любом случае он ничуть не был похож на ПВСЖ. Я знаю, что СРТТ может изменять свою физиологическую структуру, но так радикально и с такой быстротой…
О'Мара резко поднялся.
- Мы в сущности ничего не знаем об этой форме жизни, - сказал он, - не знаем ни его желаний, ни требований, ни возможностей, ни эмоциональных реакций - и нам предстоит это срочно выяснить. Я намерен сесть на шею Колинсону из Отдела связи. Посмотрим, что он сможет откопать. Надеюсь удастся узнать что-нибудь о его образе жизни, эволюции, культурных, социальных влияниях и так далее. Нельзя же, чтобы наш гость носился по Госпиталю, - он может наделать бед, не ведая, что творит.
- Вот чего я хочу от вас двоих, - продолжал О'Мара. - Следите, не появятся ли странные пациенты или детеныши в Детском отделении. Карсон только что отправился в Узел связи, чтобы объявить об этом по интеркому. Если вы найдете кого-нибудь, кто напомнит вам сбежавшего СРТТ, обращайтесь с ним нежно. Приближайтесь к нему осторожно, избегая резких движений, не сбивайте его с толку, не говорите с ним все хором. И немедленно поставьте меня в известность.
Выйдя от О'Мары, Конвей решил, что может отложить обход палат еще на час, и отправился с Приликлой в громадное помещение, служившее столовой для теплокровных, кислорододышащих сотрудников Госпиталя.

3

После обеда Конвей пригласил Приликлу в одну из палат, которая была у него под особым наблюдением. По дороге он продолжал вводить ассистента в курс дела. Госпиталь состоял из трехсот восьмидесяти четырех уровней, и в нем были тщательно воссозданы условия жизни шестидесяти восьми различных форм разумной жизни, известных Галактической Федерации. Конвей не стремился подавить Приликлу громадой Госпиталя или хвастать своей работой в столь прославленном учреждении, хотя он был несказанно горд этим. Он не был уверен, что ассистент подготовлен к условиям, в которых ему предстоит работать…
Тем временем настенные динамики периодически сообщали о ходе поисков пропавшего СРТТ. Его все еще не нашли, хотя уже неоднократно задерживали ни в чем не повинных прохожих и все чаще кому-нибудь казалось, что он видел гостя. Совсем было забыв о СРТТ, Конвей теперь все больше беспокоился при мысли о том, что беглец может натворить в детском отделении, а также о том, что могут сделать с ним кое-кто из детенышей. Если бы только побольше знать о СРТТ! Конвей решил позвонить О'Маре.
- Мы получили информацию, что СРТТ эволюционировали на планете, имеющей эксцентрическую орбиту, - сказал ему главный психолог. - Геологические, климатические и температурные колебания там настолько велики, что ее обитатели выработали невероятную приспособляемость. До возникновения цивилизации основным способом защиты у жителей этой планеты была особого рода мимикрия - способность наводить страх или копировать внешний вид своих врагов. Постепенно мимикрия сделалась настолько привычной, что СРТТ стали менять свой внешний вид бессознательно. Живут они очень долго - вот, пожалуй, все, что удалось выяснить из доклада тех, кто открыл эту планету. Известно еще, что эти существа никогда не болеют.
- Понятно, - кивнул Конвей.
- Кстати, у них есть обычай: при смерти родителя непременно должен присутствовать не старший, а самый младший по возрасту ребенок, - продолжал О'Мара. - Между родителями и последним из его детей существует весьма сильная эмоциональная связь. Масса и размеры нашего беглеца указывают на то, что он очень молод. Не младенец, но и далеко не взрослая особь.
После паузы О'Мара продолжал:
- С точки зрения противопоказаний, метановая секция для нашего беглеца слишком холодна, а радиоактивные палаты слишком «горячи». Вряд ли он сунется и в «турецкую баню» на восемнадцатом уровне - там ему пришлось бы дышать перегретым паром. Зная это, вы теперь можете предположить, где он скорее всего может объявиться.
- Хорошо бы взглянуть на родителя СРТТ, - сказал Конвей. - Это возможно?
О'Мара молчал, потом ответил:
- Это нелегко сделать. Пациента окружает столько диагностов и специалистов высокого класса… Заходите ко мне после обхода, я постараюсь что-нибудь сделать.
- Спасибо. - Конвей отключил связь.
Он все еще ощущал беспокойство, связанное с гостем.
Раз не удалось поймать беглеца, значит, СРТТ не настолько молод и глуп, чтобы не знать, как открываются люки между секторами…
Стараясь заглушить тревогу, Конвей принялся рассказывать Приликле о пациентах, помещенных в следующей палате и мерах, которые приходится принимать, чтобы с ними управиться.
В палате было двадцать восемь детенышей ФРОБов - приземистых, на редкость мощных существ, оболочка которых представляла собой подвижную броню. Взрослые ФРОБы из-за своей массивности двигались медленно и были неуклюжи, но малыши могли передвигаться чрезвычайно быстро. В этой палате требовались скафандры высокой защиты, врачи и сестры входили туда только в случае крайней необходимости. Пациентов для осмотра поднимали с помощью крана под самый потолок, где их анестезировали раньше, чем разжимались захваты. Наркоз вводился длинной и очень крепкой иглой, которую приходилось втыкать в одно из немногих незащищенных мест - между задней ногой и животом.
- Боюсь, вы переломаете немало игл, прежде чем приспособитесь колоть ФРОБов, - сказал Конвей. - Но не беспокойтесь об этом и не думайте, что вы тем самым причиняете им боль. У этих крошек такие крепкие нервы, что, взорвись рядом бомба, они и бровью не поведут.
Врачи быстро направились к палате ФРОБов. Казалось, тоненькие ножки Приликлы заполняют все помещение, однако он умудрился ни разу не задеть Конвея. Конвей уже избавился от ощущения, будто идет по тонкому льду, и больше не боялся дотронуться до ГЛНО, опасаясь, что ассистент рассыплется, стоит его только коснуться. Приликла уже не раз демонстрировал свое умение избегать нежелательных контактов и столкновений и делал это не без известной грации.
Все-таки человек может работать с кем угодно, подумал Конвей.
- Вернемся к нашим толстокожим пациентам, - сказал он. - Они крепкие, но в детстве сопротивляемость микроорганизмам и вирусным инфекциям у них невысокая. С возрастом они вырабатывают необходимые антитела, и взрослые ФРОБы, как правило, здоровы, но малыши…
- …с легкостью подхватывают любую болезнь, - вставил Приликла, - и стоит только открыть новую, как они тут же заболевают и ею.
Конвей засмеялся.
- Я совсем забыл, что вам, наверно, уже приходилось сталкиваться с ФРОБами и вы знаете - болезни у них редко приводят к смертельному исходу, но их лечение представляет собой столь длительный, сложный и неблагодарный процесс, потому что они немедленно заболевают чем-нибудь еще. Здесь нет ни одного тяжелого случая, и мы держим всех тут, а не в обычном госпитале, потому что надеемся создать сыворотку, предохраняющую их от этой инфекции, и выработать у них иммунитет, раньше чем… Стойте! - вдруг прошептал Конвей. Приликла замер, широко расставив длинные ноги, и уставился на существо, которое появилось на перекрестке коридоров.
На первый взгляд существо казалось илленсанином. Бесформенное тонкое тело с сухими, шуршащими мембранами, соединяющими нижние и верхние конечности, без сомнения, принадлежало дышащему хлором ПВСЖ. Но при этом у него имелись щупальца, будто пересаженные от ФГЛИ, покрытая мехом грудь, как у ДБЛФ, и, подобно им, он дышал воздухом, насыщенным кислородом.
Это мог быть только беглец.
Вопреки всем законам физиологии Конвей почувствовал, как его сердце отчаянно забилось в горле, и, вспомнив строгий наказ О'Мары не испугать беглеца, лихорадочно пытался какие-нибудь добрые успокаивающие слова. Но СРТТ, заметив доктора и ассистента, бросился бежать, и Конвею ничего не оставалось, как крикнуть:
- Скорей, за ним!
Они кинулись к перекрестку и повернули в коридор, где скрылся СРТТ. Приликла бежал по потолку, чтобы не попасться под ноги Конвею. Но, увидев, входной люк в палату ФРОБов, последний, забыв о всех приказах О'Мары, закричал:
- Стой, идиот! Не смей туда ходить!..
Беглец подбежал к палате ФРОБов, и преследователи в растерянности смотрели, как он открыл внутреннюю дверь и, подхваченный силой тяжести, вчетверо превышающей земную, пропал из виду. Затем внутренняя дверь автоматически закрылась, и Конвей с Приликлой вошли в шлюзовую камеру, чтобы переодеться.
Конвей быстро влез в скафандр высокой защиты, который извлек из шкафа, и переставил указатель на своем антигравитационном поясе. Проверяя клапаны на скафандре и ругаясь на чем свет стоит, Конвей взглянул в окошко внутренней двери и содрогнулся.
СРТТ в облике илленсанина лежал распластанный на полу. Он слегка вздрагивал, и один из малышей ФРОБов уже приближался к нему, чтобы исследовать это странное существо. Широкая ступня малыша, должно быть, задела СРТТ, потому что он дернулся и стал быстро и невероятно изменяться. Слабые мембранообразные отростки ПВСЖ превращались в костлявое тело ящерицы, из которого высовывались заостренные щупальца - их Конвей уже видел у шестого шлюза. Очевидно, эта была самая страшная форма, которую только мог принять СРТТ.
Однако малыш ФРОБ был по меньшей мере впятеро массивнее чудовища и ничуть не испугался. Наклонив мощную голову, он боднул СРТТ. Тот отлетел футов на двадцать и ударился о бронированную стену. Не иначе, ФРОБ решил поиграть с гостем.
Тем временем доктор с ассистентом уже успели выбраться из камеры и забраться на галерею над залом, откуда лучше было наблюдать за происходящим. СРТТ вновь изменялся. При четырех «же» тело ящерицы оказалось неподходящим и не смогло противостоять юному бегемотику, и потому СРТТ попытался изобразить что-нибудь новое.
ФРОБ подошел поближе и как зачарованный смотрел на него.

4

- Доктор, вы можете управлять захватами? - спросил Конвей. - Отлично. Идите к пульту…
Пока Приликла пробирался к контрольному пульту, Конвей перевел антигравитационный пояс на нуль и крикнул:
- Я буду подавать команды снизу!
Оказавшись в состоянии невесомости, он оттолкнулся и поплыл к полу. Но маленькие ФРОБы отлично знали Конвея, хотя не любили его, а может, он им просто надоел: ведь он мог играть только в одну игру - колоться большими иголками, пока тебя держат, чтобы ты не вырвался. Поэтому малыш полностью игнорировал все крики и жесты Конвея. А вот остальные обитатели палаты проявили известный интерес, правда, не к Конвею, а к гостю, который продолжал изменяться.
- Не смей! - закричал Конвей, увидев, во что превращается СРТТ. - Остановись! Немедленно прекрати!..
Но было поздно. Вся палата с восторженными воплями: «Кукла! Кукла! Какая кукла!» - бросилась к СРТТ.
Взлетев повыше, чтобы не попасть под ноги малышам, Конвей взглянул сверху на колышущуюся массу ФРОБов, и его затошнило от мысли, что незадачливый СРТТ теперь явно распростится с жизнью. Но беглец каким-то образом умудрился выскочить из-под топочущих ног и, прижавшись к стенке, уклонился от тянущихся к нему морд. Он выбрался из толпы, помятый, полузадушенный, все еще сохраняя принятую форму. Его едва не погубила мысль, что ФРОБы не нападут на их собственную уменьшенную копию.
Конвей крикнул Приликле:
- Хватай! Быстрее!
Приликла не терял времени. Массивные захваты приемника уже нависли над оглушенным СРТТ; по знаку Конвея они опустились и схватили беглеца. Конвей вцепился в один из тросов и, поднимаясь вместе с грузом, проговорил:
- Спокойно. Ты в безопасности. Не волнуйся. Я хочу тебе помочь…
В ответе СРТТ забился с такой силой, что едва не раскрыл захваты, и неожиданно превратился в слизистую мягкую массу, которая проскользнула между захватами подъемника и шлепнулась на пол. ФРОБы радостно завопили и снова набросились на беглеца.
На этот раз ему не вырваться, с ужасом и жалостью, подумал Конвей. Существо, которое испугалось в момент прибытия в Госпиталь и с тех пор находилось в бегах, обуревала такая паника, что едва ли что могло его спасти. Захваты не оправдали себя, правда, оставалось еще одно. Надо думать, О'Мара заживо сдерет с него за это кожу, но по крайней мере Конвей спасет беглецу жизнь, если даст ему убежать.
Напротив входного люка в стене имелась дверь, через которую впускали больных ФРОБов. Это была самая простая дверь, поскольку давление в коридоре было таким же, как и в палате. Конвей перелетел через палату к контрольному щиту и распахнул ее. СРТТ, не настолько потерявший рассудок от страха, чтобы не заметить пути к отступлению, проскользнул туда и исчез. Конвей захлопнул дверь, не дав игривым малышам последовать за жертвой, а затем поднялся к контрольному пульту, чтобы доложить обо всем О'Маре. Ситуация была гораздо хуже, чем они полагали. В противоположном конце палаты Конвей успел заметить то, что неимоверно затрудняло поимку, беглеца. Конвей понял, почему СРТТ не реагировал на его уговоры - транслятор был разбит и приведен в негодность.
Конвей уже занес руку, чтобы включить интерком, как вдруг услышал голос Приликлы:
- Простите, сэр, но вам не претит моя способность улавливать чувства? Может, вам неприятно, когда я говорю вслух о том, что вас волнует?
- Я бы ответил на оба вопроса отрицательно, - сказал Конвей. - Хотя, по поводу второго должен заметить, что мне не доставит удовольствия, если вы станете рассказывать кому-то о ваших наблюдениях. А почему вы спрашиваете?
- Я почувствовал, как вы взволнованы тем, что СРТТ может сделать с вашими пациентами, - ответил Приликла. - Мне не хотелось усиливать ваше беспокойство рассказом о силе тех эмоций, что я уловил в мозгу беглеца.
Конвей вздохнул.
- Валяйте. Все и так обстоит слишком плохо…
Но оказалось, что это еще не самое худшее.
Когда Приликла кончил рассказ, Конвей как ужаленный отдернул руку от интеркома.
- Нельзя говорить об этом по интеркому! - воскликнул он. - Стоит только узнать кому-то еще, будь то пациенты или обслуживающий персонал, как начнется паника. Бежим, мы должны разыскать О'Мару!
Главного психолога не оказалось ни в кабинете, ни в секции мнемографии. Но им удалось узнать, где он, и они поспешили на сорок седьмой уровень в лабораторию N3 .
Это была большая палата, где температура и давление годились для теплокровных, кислородосодержащих существ. Доктора, лечившие ДБДГ, ДБЛФ и ФГЛИ, исследовали здесь наиболее редкие и экзотические случаи. Если условия в палате не подходили пациенту, то он дожидался своей очереди в одном из больших прозрачных боксов, которые располагались вдоль стен. В Госпитале эту палату прозвали испытательным полигоном, и Конвей увидел здесь медиков самых разных размеров и форм, толпившихся вокруг стеклянного бака посреди палаты. Должно быть, в нем и находился умирающий старый СРТТ.
Конвей заметил О'Мару у пульта связи и поспешил к нему.
О'Мара выслушал его молча, хотя несколько раз порывался открыть рот, как бы желая перебить, но каждый раз упрямо поджимал губы. Когда же Конвей сказал о сломанном трансляторе, О'Мара жестом остановил его и резко нажал кнопку вызова.
- Соедините меня со Скемптоном из Технического управления! - рявкнул он. - Скемптон, наш беглец находится в детском отделении ФРОБов. Но возникло одно осложнение: он лишился транслятора… - Переведя дыхание, О'Мара продолжил: - Я плохо представляю, как вы сможете успокоить его теперь, но продолжайте делать все, что в ваших силах, а я попробую поговорить со связистами.
Он отключился, затем снова нажал на кнопку и сказал:
- Колинсона, пожалуйста… Это О'Мара. Попрошу вас, свяжитесь с группой, что исследовала планету СРТТ. Пусть они подготовят текст на их языке. Сейчас я дам вам его, чтобы им продиктовать. Нам совершенно необходимо это послание. Я объясню вам почему…
СРТТ принадлежат к долгожителям объяснял О'Мара, и воспроизводятся без участия особей другого пола. Дети рождаются у них очень редко, роды крайне мучительны, и потому между родителем и ребенком существуют крепкие родственные узы, но и, что крайне важно в нашем случае, сохраняется особая связь. Кроме того, при всех изменениях внешнего облика у этих существ органы речи и слуха, позволяющие им поддерживать связь с близкими, сохраняются неизменными.
Пусть кто-либо из взрослых СРТТ сделает выговор малышу, который плохо ведет себя; если этот текст будет передан в Госпиталь и потом через динамики - беглецу, врожденное послушание старшим поможет успокоить малыша.
- Таким образом мы справимся с этим маленьким кризисом. Думаю, на это понадобится несколько часов, - закончил О'Мара и выключи интерком. Но, заметив обеспокоенность Конвея, он тихо спросил:
- Что-нибудь еще?
- Доктор Приликла эмпат, и он уловил эмоции СРТТ. Психическое состояние беглеца оставляет желать лучшего. Все у него перемешалось: и печаль по умирающему родителю, и испуг, пережитый им у шестого шлюза, когда все на него набросились, и трепка, которую он получил в палате ФРОБов. СРТТ еще молод, неопытен, ну и… - Конвей облизнул пересохшие губы, - кому-нибудь пришло в голову подумать о том, когда СРТТ в последний раз ел?
О'Мара сразу понял, как это важно. Он тут же нажал на кнопку связи и схватил микрофон.
- Скемптона мне, срочно!.. Скемптон?.. Мне не хотелось бы разыгрывать мелодраму, но будьте любезны включить глушитель вашего аппарата. Возникло еще одно осложнение…
Выйдя от О'Мары, Конвей не знал, что делать, - пойти ли взглянуть на умирающего СРТТ или поспешить обратно, в свое отделение. Приликла уловил в мозгу беглеца острый голод, смешанный со страхом и растерянностью, и Конвей, а потом О'Мара и Скемптон поняли, какую опасность для окружающих представляет он теперь. Дети разумных существ обычно эгоистичны, жестоки и отнюдь не разумны. Движимый чувством голода, этот ребенок может напасть на разумное существо. Он сейчас не в состоянии оценить свои действия, но от этого его жертвам легче не будет.
К тому же подопечные Конвея такие маленькие, беззащитные и… аппетитные.

Предыдущая страница 5 Следующая страница


Космический госпиталь 6

Оставалась надежда, что при виде старшего СРТТ Конвей поймет, как обуздать детеныша.
Он стал осторожно пробираться к баку, стараясь не задеть стоявшего поблизости доктора-землянина, но тот обернулся и спросил раздраженно:
- Куда вы лезете, черт возьми?.. А, привет, Конвей. Намерены внести еще одно дикое предложение?
Оказалось, что это Маннон. Конвей некогда был у него под началом. Теперь Маннон стал старшим терапевтом и метил в диагносты. Когда Конвей впервые попал в Госпиталь, Маннон пригрел новичка так как, по его словам, всегда жалел заблудившихся щенков, котят и практикантов. Доктору Маннону позволили держать в голове одновременно три мнемограммы - тралтановского эксперта по микрохирургии и двух хирургов для ЛСВО и МСВК, специализировавшихся на операциях при низком давлении. Так что большую часть дня он вел себя как человек. Он посмотрел на обходившего толпу Приликлу.
Конвей начал было объяснять, что представляет собой его новый ассистент, но Маннон прервал его:
- Хватит, приятель. Ты словно нотариус, читающий завещание. Легкость передвижения и эмпатические способности - великое дело в вашей работе. Но ты умеешь подбирать себе друзей: то летающие шары, то насекомые, то динозавры, то еще кто-нибудь еще более невообразимый на вид. Согласись, все это - престранный народ. За одним исключением: вполне разделяю твое восхищение медсестрой на двадцать третьем уровне.
- Скажите, вам удалось как-то продвинуться с лечением взрослого СРТТ?
- спросил Конвей, намеренно переходя к главному предмету разговора. Маннон
- замечательный человек, лучший в мире, но у него мерзкая привычка шпынять собеседника своими шуточками до тех пор, пока того затошнит.
- Ничего положительного, - признался Маннон. - И говоря о диких предложениях, я не шутил. Все мы питаемся здесь догадками. Обычные методы диагностики никуда не годятся. Ты только погляди на него!
Маннон чуть отодвинулся, и Конвей ощутил мягкое прикосновение - это Приликла тянулся вперед, чтобы взглянуть на СРТТ.

5

Описать существо, что лежало в баке, было невозможно, очевидно, когда началось растворение, оно пыталось одновременно принять несколько форм. Тут были конечности с суставами и без, куски кожи, шерсть, панцирные пластины покрывали тело; морду перечеркивало подобие рта с жабрами по сторонам. Все было перемешано, словно в кошмаре. При этом ни одна часть тела не имела четких очертаний, это была хлипкая, пораженная болезнью масса, словно что-то слепили из воска и забыли на солнце. Тело больного постоянно выделяло влагу, и уровень жидкости в баке поднялся уже дюймов на шесть.
- Зная высокую приспосабливаемость этих существ, - начал Конвей, - то, как легко они переносят физические травмы, и видя, сколь неестественную форму приняло его тело, я склонен предположить, что заболевание вызвано причинами психического характера.
Маннон с поддельным ужасом медленно смерил его взглядом, а затем уничижительно произнес:
- Так, значит психического?! Глубокая мысль! Ну, а что же еще, скажите на милость, может быть причиной болезни у того, кто не боится ни физических повреждений, ни бактериального заражения? Что еще может довести его до такого состояния, если не мозги? Но, может быть, вы соизволите более точно выразить свою мысль?
Конвей почувствовал, как зарделись его уши и шея. Он промолчал.
Хмыкнув, Маннон продолжил:
- Он превращается в воду, именно в воду, содержащую лишь некоторое количество безвредных бактерий. Мы испробовали все известные физиологические и психологические методы лечения. И с нулевым результатом! Только что кто-то предложил его заморозить - чтобы прекратить таяние и чтобы у нас было время подумать. Предложение было отвергнуто большинством голосов, потому что в таком состоянии пациент немедленно отправится на тот свет. Мы обратились к коллегам-телепатам, чтобы они попробовали подействовать на него соответствующим образом, а О'Мара вообще прибегнул к древней методике, применив электрошоковую терапию, но все тоже безрезультатно. Все вместе и каждый в отдельности мы испробовали все возможные медицинские подходы, известные в обитаемой Галактике, и до сих пор не понимаем, чем же он болен…
- Если это связано с психикой, то, полагаю, телепаты… - начал Конвей.
- Нет, - перебил его Маннон, - у СРТТ мозг распределен равномерно по всему телу, а не сосредоточен в черепной коробке, иначе эти существа не могли бы так перевоплощаться. У нашего пациента мозг исчезает, тает вместе с телом, делится на все меньшие и меньшие частицы - настолько малые, что телепаты не могут с ними работать.
И в самом деле, эти СРТТ невероятные существа, - задумчиво продолжал Маннон. - Естественно, они вышли из моря, но затем на суше начались вспышки вулканической деятельности, землетрясения. Сера и еще черт знает что покрыли всю поверхность планеты. К тому же стало угасать их солнце. В результате планета превратилась в пустыню и останется ею и поныне. Для того, чтобы выжить, им пришлось приспосабливаться. При их способе воспроизведения себе подобных от взрослой особи отпочковывается новорожденный, а родитель теряет значительную часть своей массы. И это весьма любопытно, ибо дитя рождается с частью клеток родителя. Память и сознательный опыт отца к нему не переходят, но он подсознательно сохраняет способность адаптироваться к новым условиям…

6

Следовало как-то заставить беглеца перебраться в палату для выздоравливающих ДБЛФ, где установили ловушки. Однако прежде надо было убрать его из палаты АУГЛов. Двенадцать мониторов в тяжелых скафандрах барахтались в воде, проклиная все на свете, пока не загнали СРТТ туда, откуда был один выход - в люк, ведущий в палату ДБЛФ.
Конвей, Приликла и группа охранников поджидали его в коридоре.
Беглец еще раз изменил вид: на этот раз инстинкт самосохранения подсказал ему принять облик человека.
СРТТ медленно бежал по коридору на мягких ногах, которые гнулись в самых необычных местах. Чешуйчатая серая кожа, которая до сих пор была у него, подергивалась, морщилась и снова расправлялась, приобретая цвет человеческого тела, облаченного в белый халат. Конвей мог спокойно смотреть на любое внеземное существо, страдающее самой отвратительной болезнью, однако вид СРТТ, который на бегу пытался превратиться в человека, вызвал в нем приступ тошноты.
Неожиданно беглец кинулся в коридор МСВК, это застало преследователей врасплох, и, толкая друг друга, они сгрудились возле соединительного шлюза. МСВК были трехногими существами, внешне напоминающими журавлей, и могли существовать лишь в условиях малого притяжения; ДБДГ, как и Конвею, трудно было к ним быстро приспособиться. Однако, пока Конвей все еще медленно плыл по помещению, тренированные мониторы встали на ноги. СРТТ снова бросился в кислородный сектор.
После нескольких неприятных минут Конвей с облегчением подумал, что, задержись беглец здесь, его нелегко было бы отыскать в плотном тумане, который называли атмосферой. Если он пропадет на этой стадии поисков… Нет, Конвей предпочитал не думать об этом.
Теперь палата для ДБЛФ была почти рядом, и СРТТ направился прямо туда. Он вновь изменился, превратившись в нечто низкое и тяжелое, передвигающееся на четырех конечностях. Казалось, он сжимается, и на спине его образовалось нечто вроде черепашьего панциря. Тут из-за угла с криком, размахивая руками, выскочили два монитора и загнали его в коридор, куда выходили палаты…
Но в коридоре никого не оказалось.
Конвей выругался с досады. Шестеро мониторов должны были перекрыть коридор, но погоня добралась сюда слишком быстро, так что они не успели подготовиться - наверно, все еще устанавливали в палате оборудование.
Но Конвей недооценил реакции Приликлы. Ассистент мигом разобрался в ситуации. Он подбежал к потолку, обогнал СРТТ и спрыгнул на пол. Конвей попытался было предостеречь Приликлу, крикнуть, что хрупкое насекомое не может остановить СРТТ, превратившегося в громадного и проворного бронированного краба. Это же самоубийство! И тут его глазам предстало удивительное зрелище.
Перед СРТТ футах в тридцати в стене коридора была ниша, где стояли самоходные носилки. Конвей увидел, как Приликла замер у ниши, включил носилки и запустил их навстречу беглецу. Ассистент не отличался безумной храбростью, просто он соображал, что было куда важней.
Носилки, промчавшись по коридору, столкнулись с СРТТ. Раздался грохот металла, взвились клубы желтого и черного дыма. И, прежде чем вентиляторы очистили воздух, помощники Конвея окружили оглушенного СРТТ и загнали его в палату для выздоровления.
Не прошло и нескольких минут, как к Конвею приблизился офицер мониторов. Он кивком головы указал на приборы, принесенные в помещение, а также на людей в темно-зеленой форме, которые стояли вдоль стен. Они наблюдали за СРТТ, который медленно кружил по комнате, выискивая, куда бы скрыться. Без сомнения, офицер сгорал от любопытства, но голос его был сдержан:
- Вы доктор Конвей? Так что же от нас требуется?
Конвей облизнул губы. До сих пор ему некогда было подумать об этой стадии операции. Но теперь в нем проснулась жалость к беглецу. В конце концов это был всего лишь ребенок, от горя и страха утративший способность рассуждать. Если этот номер не пройдет…
Конвей стряхнул с себя сомнения и неуверенность и резко сказал:
- Видите этого зверя посреди комнаты? Напугайте его до смерти.
Разумеется, ему пришлось уточнить, но мониторы быстро сориентировались и с энтузиазмом пустили в дело припасенное оборудование. Конвей мрачно наблюдал, как самые разные предметы и приборы, предназначенные для чистки воздуха и связи, а также посуда из диетической столовой выполняют отнюдь не свойственные им функции. Одни издавали резкий свист или гудение, будто огромные сирены, другие бряцали и звенели. Этот грохот сопровождали вопли и крики людей, орудовавших страшными предметами.
И СРТТ испугался. Приликла регулярно докладывал о его эмоциональном состоянии.
- Ти-ше! - неожиданно перекрыл шум голос Конвея. - А теперь - беззвучная атака.
Чудовищная какофония была лишь увертюрой. Сейчас в бой вступало по-настоящему страшное оружие, но при этом все должно было проходить в полной тишине - чтобы был слышен каждый звук, исходящий от СРТТ.
Вокруг существа взметнулись языки пламени, оно было ярким, но не обжигающим. Одновременно силовые лучи принялись толкать жертву, гонять ее, приподнимать и даже подбрасывать к потолку. Силовые лучи работали по тому же принципу, что и гравитационные пояса, но их можно было концентрировать в одной точке. Операторы метали в парящего в воздухе и сопротивляющегося беглеца ракеты и шаровые молнии, меняя в последний момент их направление.
Теперь СРТТ был на самом деле перепуган, перепуган так, что это чувствовали даже люди, лишенные эмпатических способностей. Он принимал такие обличья, что Конвею были обеспечены ночные кошмары на много недель вперед.
Конвей включил микрофон:
- Есть ли реакция?
- Пока нет, - загремел из стенного динамика голос О'Мары. - Придется подналечь.
- Но он находится в состоянии крайнего возбуждения, и расстро… - начал Приликла.
Конвей обернулся к ассистенту:
- Если вам трудно, уходите. Можете вы как-то усилить давление на него? - спросил он у стоявшего рядом офицера.
- Некоторых существ, способных вынести все, - сдержанно сказал офицер, - полностью выводит из строя вращение…
Так ко всем пыткам, которым подвергался СРТТ, было добавлено вращение. Но не просто вращение, а дикое, неравномерное, сумасшедшее движение, на которое даже глядеть было тошно. Светящиеся ракеты и молнии вспыхивали и крутились над СРТТ, словно сошедшие с ума луны над дикой планетой. Собравшиеся почти утратили первоначальный энтузиазм, а Приликла покачивался на своих шести тонких ногах, охваченный эмоциональной бурей, грозившей унести его как былинку.
Не следовало тащить сюда Приликлу, досадуя на себя, подумал Конвей. Для эмпата такое переживание подобно аду. Наверно, он, Конвей, ошибся. Придумать это было само по себе жестокостью, садизмом, да и вряд ли могло достичь цели. Он хуже любого чудовища…
Вертящийся, дергающийся бурый комок посреди комнаты, в который превратился маленький СРТТ, издал резкий, высокий, горловой звук ужаса. И тут страшный грохот потряс стенные динамики; в нем смешались вопли, крики, шум ломаемой мебели, топот бегущих ног, и все это перекрывал низкий нескончаемый вой. Слышно было, как О'Мара старается кому-то что-то объяснить, затем неизвестный голос крикнул:
- Ради всего святого, прекратите! Папаша проснулся и рушит все вокруг!
Люди кинулись к СРТТ, осторожно остановили его и опустили его на пол. Из динамиков по-прежнему доносились крики и грохот. Вскоре они достигли апогея, а затем начали стихать. Люди замерли у стен, глядя друг на друга, на хныкающего СРТТ, на стенные динамики. Они ждали. И дождались.
Раздался звук, похожий на тот, что недавно передавали в записи, но он был чистым, без космических помех. Трансляторы были у всех, так что все поняли, о чем речь.
Это был голос старшего СРТТ, который снова стал единым целым. Ласково и строго он обращался к своему ребенку. Он говорил, что малыш плохо ведет себя, что он должен немедленно прекратить беготню и не доставлять больше беспокойства окружающим. И чем скорее малыш послушается, тем скорее они с отцом уедут домой.
Для маленького беглеца это была страшная экзекуция. Может быть, они даже переборщили, подумал Конвей. Он напряженно следил за тем, как СРТТ, все еще напоминающий сразу и рыбу, и птицу, и зверя, пополз к стене. И когда он осторожно и покорно начал тереться головой о колено одного из мониторов, в комнате поднялось такое шумное веселье, что малыш чуть было снова не убежал.
- Приликла объяснил мне, в чем заключается болезнь старшего СРТТ, и я понял, что лечение должно быть радикальным, - обратился Конвей к диагностам и старшим терапевтам, собравшимся вокруг стола О'Мары.
Сам факт, что его допустили в столь высокое общество, означал, что его действия одобрили, и все-таки Конвей не мог побороть волнения.
- Я решил использовать тесную физическую и эмоциональную связь, существующую между взрослым СРТТ и его младшим отпрыском, - продолжал Конвей. - Все вышло, как мы и рассчитывали. Старший СРТТ не мог лежать спокойно, когда его дитя находилось в опасности. Родительская любовь и привязанность победили и вернули больного к реальности.
- Вы проявили явные способности к дедукции, доктор, - сердечно сказал О'Мара, - вы достойны…
В этот момент загудел интерком. Мэрчисон сообщала, что у всех трех АУГЛов проявились признаки окостенения, и просила доктора Конвея немедленно прийти в палату. Конвей попросил выдать ему и Приликле мнемограммы АУГЛов и с сожалением подумал, что звонок Мэрчисон испортил ему триумф.
- Не расстраивайтесь, доктор, - весело проговорил О'Мара, словно прочитав его мысли. - Позвони она минут на пять позже, и ваша голова так распухла бы от похвал, что в ней не осталось бы места для мнемограммы…
Два дня спустя Конвей в первый и последний раз поспорил с Приликлой. Он утверждал, что только эмпатические способности ассистента и преданность сестры Мэрчисон помогли вылечить трех маленьких АУГЛов. Доктор Приликла возразил, что, хотя спорить с начальником не в его правилах, в данном случае доктор Конвей глубоко заблуждается. Мэрчисон не ответила, что рада оказаться полезной.
Конвей продолжил спор с Приликлой. Он был совершенно уверен, что без помощи маленького эмпата не смог бы спасти АУГЛов. Спор, если так можно назвать дружескую перепалку, затянулся на несколько дней. И никто не подозревал, что тем временем к Госпиталю приближается потерпевший крушение корабль, а в нем - некое существо.
Не знал Конвей и того, что две недели спустя весь персонал Госпиталя будет его презирать.

ЧАСТЬ ЧЕТВЕРТАЯ. ПАЦИЕНТ СО СТОРОНЫ

1

Сторожевой крейсер «Шелдон» вынырнул из гиперпространства в пятистах милях от Главного Госпиталя. Его появление тут было вызвано аварией корабля в зоне действия поля надпространственных генераторов. Громадное, сверкающее огнями сооружение Госпиталя на таком расстоянии казалось светлым пятнышком, но капитан не решился сразу приблизиться к нему. В потерпевшем аварию корабле находился член экипажа, нуждавшийся в срочной медицинской помощи. Капитан крейсера был привержен соблюдению правил и опасался, как бы не причинить вред случайным «прохожим». Под прохожими в данном случае он имел в виду обитателей крупнейшего в Галактике межзвездного Госпиталя.
Связавшись с его приемным покоем, капитан объяснил положение и его заверили, что пострадавшим займутся немедленно. Убедившись в поддержке, капитан решил приступить к исследованию потерпевшего аварию корабля, который в любой момент мог разлететься на части.
Неловко примостившись в слишком мягком кресле в кабинете главного психолога, доктор Конвей через заваленный бумагами стол смотрел на квадратное, с резкими чертами лицо О'Мары.
- Расслабьтесь, доктор, - проговорил вдруг О'Мара, как всегда угадав его мысли. - Если бы я вызвал вас для разноса, то предложил бы кресло пожестче. Но я получил указание погладить вас по шерстке. Вы, доктор, получили повышение. Поздравляю вас. Отныне вы - старший терапевт.
Не успел Конвей и рта раскрыть, как О'Мара поднял большую квадратную ладонь.
- Что касается меня, то я уверен, что произошла досадная ошибка, - продолжал он. - Однако ваш успех с растворявшимися СРТТ явно произвел впечатление на руководство. Они вообразили, что все решили ваши способности, а везение тут ни при чем. Что же касается меня, - ухмыльнулся он, - то я не доверил бы вам вырезать даже свой аппендикс.
- Вы очень любезны, - сухо сказал Конвей.
О'Мара улыбнулся.
- А вы ожидали, что я буду вас нахваливать? Суть моей работы в том, чтобы мылить шеи, а не почесывать за ушком. Теперь я подарю вам минутку, чтобы вы привыкли к сиянию собственной славы…
Конвей прекрасно понимал, что означает для него это повышение. Разумеется, он был польщен, он не рассчитывал получить это звание раньше, чем года через два. Однако это его и несколько испугало.
Отныне на рукаве у него будут красоваться красные шевроны, он получит преимущество перед всеми, кроме коллег того же звания и диагностов, и сможет по своему усмотрению пользоваться любыми приборами и оборудованием Госпиталя. В то же время он будет нести полную ответственность за всякого доверенного ему пациента, переложить которую нельзя будет ни на кого. Да и свободного времени будет меньше. Придется читать лекции сестрам, проводить практикумы, почти наверняка его втянут в какое-нибудь коллективное исследование. Надо будет постоянно пользоваться мнемограммой, а то и двумя. Все это не очень веселило.
- Поскольку вы теперь старший терапевт, - сказал О'Мара, - я поручу вам одно дело. Поблизости от нас находится потерпевший аварию корабль с раненым на борту. Доставить раненого в Госпиталь обычным путем мы не можем. Физиологические особенности существа неизвестны, не удалось определить, и откуда летел корабль. Так что мы не знаем, чем наш будущий пациент дышит, что ест и даже как выглядит. Я прошу вас туда отправиться, выяснить, что к чему, и принять меры к транспортировке пострадавшего. Известно, что он почти не подает признаков жизни, - поспешно закончил он,
- так что задание это экстренное.
- Хорошо, - Конвей вскочил с кресла. У двери он на мгновение задержался. Позднее он сам удивился, как у него хватило наглости сказать это главному психологу, не иначе подействовало неожиданное повышение:
- Кстати, ваш проклятый аппендикс находится у меня, - торжествующе заявил он. - Три года назад его вам вырезал Келлерман и сохранил в банке. А потом проиграл мне в шахматы. Так что ваш аппендикс стоит у меня на книжной полке…
О'Мара лишь слегка склонил голову, словно благодарил за комплимент.
В коридоре Конвей подошел к ближайшему коммуникатору и вызвал транспортный отдел.
- Говорит доктор Конвей. У меня срочный вызов. Прошу предоставить катер и медсестру, которая умеет обращаться с анализатором и, если можно, обладает опытом спасательных работ. Через несколько минут я буду у внешнего восьмого шлюза.
Как только он добрался до восьмого шлюза, от приподнятого настроения не осталось и следа. Там его поджидала медсестра ДБЛФ - покрытое мехом многоногое существо. При виде Конвея существо стало покрикивать и присвистывать. Транслятор Конвея исправно превращал звуки чужого языка в английские слова, как он делал это со всеми прочими хмыканьями, скрипеньями и курлыканьями, что раздавались в Госпитале.
- Я тут уже более семи минут, - заявила сестра. - Мне было сказано, что задание очень срочное, но вы отнюдь не торопитесь… - Транслятор не способен передавать эмоции. Так что ДБЛФ могла шутить, посмеиваться или просто констатировать факт без всякого желания уязвить. Правда, в последнем Конвей сомневался, но он знал, что выходить из себя бессмысленно.
Он глубоко вздохнул и сказал:
- Я мог бы сократить ваше ожидание, если бы всю дорогу бежал. Но я противник беготни - излишняя спешка в моем положении производит дурное впечатление. Окружающие решат, что я поддался панике, не будучи уверен в себе. Так что прошу запомнить. - Он перешел на официальный тон: - Я не медлил, а шел нормальным шагом.
Звук, который издала ДБЛФ в ответ на эту тираду, не поддавался переводу.
Конвей направился к переходному туннелю, и через несколько секунд они отчалили. Масса огней Главного Госпиталя в заднем обзорном экране стала тускнеть и сжиматься, и Конвей ощутил беспокойство и потребность разделить с кем-нибудь ответственность, хотя бы с доктором Приликлой.
Сестра ДБЛФ, сообщившая, что ее зовут Курседд, все время полета испытывала терпение Конвея. Она была совершенно лишена такта, так что выдержать ее было нелегко.
Курседд, как и все ДБЛФ, не обладала телепатическими способностями, но, наблюдая за собеседником, могла довольно точно угадать его мысли, а полное отсутствие у этой расы дипломатических начал постоянно ставило общавшихся с ее представительницей в тупик.
Наконец они приблизились к сторожевому крейсеру и пришвартованному к нему аварийному кораблю. Корабль был ярко-оранжевого цвета и особенно не отличался от других потерпевших аварию судов. Конвей подумал, что корабли, как и людей, насильственная смерть лишает индивидуальности. Он приказал Курседд раз за разом облететь пострадавшее судно, а сам прильнул к иллюминатору.
Корабль оказался разорванным пополам. По яркой окраске корпуса Конвей мог судить о характере зрительных органов построивших его существ, а также о плотности и прозрачности их атмосферы. Решив, что визуальный осмотр больше ничего не даст, Конвей велел причаливать к «Шелдону».
Переходная камера крейсера была невелика и казалась еще меньше от того, что туда набились мониторы, которых он узнал по темно-зеленой форме. Они столпились вокруг странного механизма, очевидно, снятого с погибшего корабля. Специалисты перебрасывались техническими терминами, и никто не обратил внимания на вновь прибывших. Конвею пришлось дважды громко кашлянуть, прежде чем худой седоголовый офицер отделился от толпы и приблизился к ним.
- Саммерфилд, - представился он, - капитан крейсера.
Капитан говорил быстро, не отрывая заинтересованного взгляда от того, что лежало на полу.
- Насколько я понимаю, вы медицинское начальство из Госпиталя?
Конвей ощутил раздражение. Он мог понять интерес этих людей: разбитый корабль с другой планеты, принадлежащий неизвестной культуре, - редкая находка, технологический клад, ценность которого трудно переоценить. Но ведь самое важное - спасение живого существа. Поэтому он сразу перешел к делу.
- Капитан Саммерфилд, - резко сказал он. - Необходимо как можно скорее и на катере, и в Госпитале воссоздать для пострадавшего привычные условия жизни. Прошу вас выделить мне провожатого на корабль. Желательно, опытного офицера, знакомого с…
- Разумеется… - перебил его Саммерфилд. Казалось, он хотел еще что-то добавить, но раздумал, пожал плечами и позвал:
- Гендрикс!
К ним подошел молодой человек с несколько растерянным выражением лица, начавший было натягивать на себя скафандр. Капитан коротко представил ему врачей.
Гендрикс понимал, что время не терпит.
- Нам понадобятся скафандры высокой защиты, - сказал он. - Для вас, доктор, я подберу один, но вот что касается доктора Курседд…
- Не беспокойтесь, - прервала его медсестра. - Мой скафандр в катере. Я буду готова через пять минут.
- Известно, что здесь произошло? - поинтересовался Конвей, с любопытством оглядываясь вокруг. - Несчастный случай, столкновение?
- Мы пришли к заключению, - ответил Гендрикс, - что по какой-то причине отказала одна из двух вар гиперпространственных генераторов. В результате корабль расколот надвое. Одну его половину тут же отбросило в нормальное пространство, то есть скорость ее стала значительно ниже скорости света. Другая, с отказавшими генераторами, какое-то время двигалась, так как после аварии оставшаяся пара генераторов еще несколько секунд продолжала работать. Автоматика ликвидировала повреждения и загерметизировала кое-какие отсеки, но, так как корабль в сущности развалился, мало что можно было сделать. К счастью, нам удалось поймать автоматический сигнал бедствия, и, когда мы отыскали корабль, в одном из отсеков, похоже, оставался воздух - мы услышали, как там кто-то двигался. Но мне не дает покоя мысль - что случилось со второй половиной корабля, - закончил Гендрикс. - Автоматический сигнал бедствия там не сработал, иначе бы мы его непременно услышали. Но ведь там тоже кто-то мог остаться в живых.
- Давайте спасать хотя бы этого, поторопил Конвей. - Как к нему пробраться?
Гендрикс проверил гравитационные пояса на своем скафандре, взглянул на показания приборов.
- Вам не удастся это сделать, - сказал он. - По крайней мере сейчас. Следуйте за мной, и вы поймете почему.
Когда О'Мара предупредил, что до пациента трудно добраться, Конвей решил, что на корабле, как это часто бывает, обломками завалило отсек. Но при всей компетентности мониторов оказалось, что дело куда сложней.
И все же, когда они ступили на корабль, выяснилось, что внутренние помещения вовсе не загромождены. По каютам летали предметы, но никаких завалов не было. Только приглядевшись к окружающему, Конвей осознал размах катастрофы. Вокруг не сохранилось ни одной целой, нетреснувшей, не сдвинутой с места трубы, гайки или секции. В дальней стене отсека Конвей увидел тяжелую дверь, а в ней выпиленное лазером отверстие, в которое был вставлен временный люк.
- В случае аварии все герметические двери закрываются автоматически,
- пояснил Гендрикс в ответ на вопросительный взгляд Конвея, - но, когда корабль в таком состоянии, закрытый люк вовсе не означает, что по другую его сторону имеется давление. Мы разобрались в ручном управлении, но вовсе не уверены, что, открыв одну дверь, не откроем тем самым все остальные двери на корабле. А тогда пострадавший погибнет…
Конвей услышал в наушниках короткий грустный вздох. Промолчав, Гендрикс продолжил:
- Пришлось поэтому установить на каждой двери герметические шлюзы, тогда, если в отсеке сохранилось давление, после того как мы прорежем в двери отверстие, оно почти не упадет. Но это потребует немало времени, а форсировать работы невозможно, не рискуя жизнью пострадавшего.
- Тогда следует увеличить число спасательных команд, - предложил Конвей. - Если вас недостаточно, мы пришлем спасателей из Госпиталя. Это сократит время, которое требуется…
- Нет, доктор, - горячо возразил Гендрикс. - Мы не случайно затормозили в пятистах милях от Госпиталя. Есть данные, что где-то на корабле имеется запас энергии. И, опока мы не знаем, что это за энергия и где она, следует действовать осторожно. Да, мы хотим спасти инопланетянина, но так, чтобы при этом самим не взлететь на воздух. Разве в Госпитале вам об этом не сказали?
Конвей покачал головой.
- Возможно, не хотели меня волновать.
Гендрикс засмеялся.
- Я тоже не хочу вас волновать. Откровенно говоря, опасность взрыва невелика, если не пренебрегать мерами предосторожности. Но, если куча людей набросится на корабль и станет растаскивать его по кускам, опасность станет реальной.
Тем временем они миновали еще два отсека и короткий коридор. Конвей заметил, что каждое помещение покрашено в свой цвет. Видно, раса, построившая этот корабль, подумал он, очень чувствительна к цвету.
- Как скоро рассчитываете вы добраться до пострадавшего? - спросил Конвей.
- Ответить на этот вопрос не так-то просто, - отозвался Гендрикс. - Живое существо обнаружили по шуму, вернее, по вибрации корабля, вызванной его движениями. Однако аварийное состояние самого корабля и то, что неизвестное существо двигается все меньше, не позволяет определить его положение. Наши люди режут переборки, продвигаясь к центру. Скорее всего именно там сохранился неповрежденный отсек. К тому же шум, который производят спасатели, не позволяет прислушиваться к движениям пострадавшего. Полагаю, все это займет от трех до семи часов. А ведь после того, как спасатели доберутся до отсека, надо будет еще взять образец воздуха, подвергнуть анализу и воспроизвести атмосферу, определить давление и силу тяжести, естественные для этих существ, оказать пострадавшему первую помощь и подготовить к эвакуации в Госпиталь.
- Слишком долго. - Конвей был расстроен. - Вряд ли пострадавший столько продержится. Придется готовить помещение, не дожидаясь пациента. Другого выхода нет. Вот что мы будем делать…
Конвей приказал сорвать настил на полу, чтобы обнажить гравитационные установки. Сам он почти не разбирался в этом, но надеялся, что Гендрикс сможет хотя бы приблизительно определить их мощность. Во всей Галактике был известен лишь один способ регулировать гравитацию. Если инопланетяне пользовались каким-то другим способом - придется сдаваться.
- Физические характеристики всякого существа, - продолжал Конвей, - можно определить по образцам пищи, размеру гравитационных установок и составу воздуха. Собрав эти данные, мы сможем воссоздать условия его жизни.
- Какие-то из летающих вокруг объектов могут оказаться контейнерами с пищей, - предположила вслух Курседд.
- Это мысль, - согласился Конвей. - Но в первую очередь следует определить состав атмосферы, которая была на корабле. Тогда мы узнаем и кое-что об обмене веществ пострадавшего и выясним, какие из контейнеров содержат пищу, а какие краску…
Не откладывая, они занялись поисками образца воздуха. В любом помещении на всяком корабле имеется множество труб, но количество их здесь даже в самых маленьких отсеках удивило Конвея. Если все отсеки разделяли герметические двери, то и трубы, подающие в них воздух, должны иметь на входе и выходе клапаны, решил он. Пришлось прослеживать отрезок каждого трубопровода до его разрыва, чтобы убедиться, что он не принадлежит к воздушной системе. Работа оказалась долгой, кропотливой, и Конвей со злостью глядел на механическую головоломку, от решения которой зависела жизнь пациента.
Через часа два круг его поисков, наконец, сузился до толстой трубы, которая, судя по всему, служила для отвода отработанного воздуха, и пучка тонких труб, по которым составляющие атмосферы поступали в отсек.
Этих питающих труб было семь!
- Существо, которому требуется семь различных химических… - Гендрикс растерянно замолчал.
- Только по одной трубе подается основной компонент воздуха, - пояснил Конвей. - По остальным идут необходимые добавочные элементы и инертные компоненты, подобные азоту в нашем воздухе. Если, когда упало давление, регулирующие клапаны в отсеке не были перекрыты, мы сможем сказать, из чего состоял воздух.
Конвей говорил уверенным тоном, но сам не чувствовал такой уверенности. Больше того, его мучили мрачные предчувствия.
Тут на первый план выступил Курседд. Она достала из рабочей сумки маленький электрорезак, включила, сфокусировала пламя и осторожно подвела игольчатую струю к одной их семи входных трубок. Конвей, подойдя ближе, склонился с открытой пробиркой и инстинктивно отшатнулся, когда из трубы вырвалась струя желтоватого пара. В пробирку почти ничего не попало, однако того, что в ней оказалось, для анализа было достаточно. Курседд принялась за следующую трубу.
- Судя по всему, это хлор, - сказала ДБЛФ, продолжая работу. - И если он является основным компонентом их атмосферы, мы можем поместить пострадавшего в модифицированную палату для ПВСЖ.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Боюсь, что все не так просто… - отозвался Конвей.
Не успел он закончить, как из второй трубы вырвался фонтан белого пара, туманом окутавший комнату. Курседд, не выпуская резака, отпрянула назад. Пар, соприкасаясь с пламенем, превращался в дымящиеся шарики прозрачной жидкости, которые плавали вокруг. С виду они казались капельками воды. Конвей набрал этих капелек в другую пробирку. Пламя резака, попав в струю газа, вырвавшегося из третьей трубы, ярко вспыхнуло. Ошибиться было нельзя.
- Кислород, - заключила Курседд, подтвердив мысль Конвея. - Или газ с высоким содержанием кислорода.
- Образование воды меня не смущает, - заметил Гендрикс. - Но ведь кислород с хлором - смесь, малопригодная для дыхания.
- Согласен, - отозвался Конвей. - Всякое существо, дышащее кислородом, в секунды погибает от хлора и наоборот. Но, может быть, один из этих элементов составляет лишь незначительную примесь в атмосфере. А может, оба эти газа - лишь незначительные примеси, основной же составляющей атмосферы мы пока не нашли.
Разрезав последние четыре трубы, они собрали образцы газов. Все это время Курседд напряженно обдумывала слова Конвея и прежде чем отправиться на катер для анализа образцов, заговорила:
- Если эти газы представляют собой только примеси, - бесстрастно перевел ее слова транслятор, - тогда почему здесь не только инертные элементы, но и кислород не смешиваются заранее, как для всех других существ, а поступают в отсек по отдельным трубам? Ведь выходят они по одной трубе.
Конвей хмыкнул. Его тоже мучил тот же вопрос, ответ на который он не находил.
- В настоящий момент мне нужен анализ образцов, - резко сказал он, - я прошу вас не задерживаться. Тем временем мы с Гендриксом постараемся вычислить размеры этого существа и соответственно подходящую для него силу тяжести. И не беспокойтесь, - добавил он сухо, - всякая тайна имеет разгадку.
- Будем надеяться, что мы откроем ее при лечении, - парировала Курседд, - а не зафиксируем в заключении о смерти.
Не дожидаясь указаний, Гендрикс стал открывать пластины пола, чтобы добраться до гравитационных установок. Конвей видел, что он знает свое дело, и отправился искать какую-нибудь мебель.

2

Обычно на космическом корабле при катастрофе все предметы, как движимые, так и те, что принято считать неподвижными, срываются с мест и летят в направлении удара. Здесь же авария разорвала связующие силы корабля, нарушив положение каждой гайки, каждого шва. Мебель в таких условиях пострадала больше всего.
Стул или постель могут рассказать многое о форме, количестве конечностей и весе того, кто ими пользуется. Важно и то, что предпочитает владелец вещей - твердое покрытие или мягкую подстилку. Изучение материалов и формы мебели позволяет также рассчитать нормальную для ее владельца силу тяжести.
Но Конвею не везло.
Если плавающие обломки и были остатками мебели, то составить из них целый предмет оказалось задачей неразрешимой трудности - так их измолотило и перемешало при ударе. Конвей, отчаявшись, решил было вызвать О'Мару, но вовремя отказался от этой мысли: вряд ли главному психологу интересно знать, как старший терапевт не справляется со своими трудностями.
Конвей копался в обломках того, что когда-то, похоже, было шкафом, в надежде отыскать какую-нибудь одежду или даже наткнуться на сокровище в виде фотографии любимой девушки, когда его вызвала Курседд.
- Анализ закончен, - сообщила медсестра. - Составляющие атмосферы нельзя назвать необычными, но смесь их смертельна для любого существа, наделенного органами дыхания. В какой пропорции их ни смешивай - результат одинаково ядовит.
- Выражайтесь конкретнее, - перебил сестру Конвей. - Мне нужны факты, а не мнения.
- Составляющие газы, - ответила Курседд, - это аммиак, двуокись углерода и два инертных газа. Вместе с уже известными элементами они образуют непрозрачную атмосферу, тяжелую и ядовитую…
- Такого не может быть! - оборвал сестру Конвей. - Вы видели, как расписаны каюты корабля? Они любят тонкие цвета, разнообразные оттенки. Существа, живущие в непрозрачной атмосфере, не обладают чувствительностью к оттенкам…
- Доктор Конвей, - послышался извиняющийся голос лейтенанта, - я проверил гравитационные установки. Они рассчитаны на гравитацию в пять «же».
Притяжение, которое впятеро превышало земное, означало высокое атмосферное давление. Следовательно, существо дышит густым ядовитым сиропом. Это сулило крайне опасные осложнения.
- Передайте спасателям, - сказал Конвей Гендриксу, - чтобы они приближались к пострадавшему особенно осторожно, но не теряя времени. Любая тварь, живущая при пяти «же», обладает мышцами. А существа, попавшие в подобную передрягу, нередко теряют рассудок.
- Понятно, - встревоженный Гендрикс исчез за переборками.
Конвей возвратился к Курседд.
- Вы слышали, что сказал Гендрикс? - спросил он ее. - Испробуйте комбинации этих элементов при высоком давлении. И помните, что нам нужна прозрачная атмосфера.
- Я подчиняюсь, после длительной паузы проговорила медсестра. - Но вынуждена добавить, что ненавижу попусту тратить время, даже если это приказ.
Несколько минут Конвей молча боролся с собой, чтобы не сорваться и не наговорить лишнего. Но постепенно гнев его на тупость и упрямство наглой сестры начал стихать. Возможно, Курседд и не была такой уж тупой. Возможно, она была и права в своем выводе о непрозрачности атмосферы. Но что это давало? Факты противоречили один другому.
Весь этот корабль полон противоречий, устало подумал Конвей. И форма его, и конструкция свидетельствовали о том, что его хозяева не привыкли к большой силе тяжести, а гравитационные установки были рассчитаны на пять «же». Судя по окраске помещений, зрение их обитателей почти не отличалось от зрения самого Конвея, однако, если верить Курседд, в такой атмосфере нужен скорее радар, чем глаза. А уж о неоправданно сложной системе воздухоснабжения и ярко-оранжевой окраске корпуса и говорить не приходится.
В который раз Конвей мысленно пытался нарисовать себе разумную картину из данных, какими располагал, но тщетно. Может, стоит иначе подойти к проблеме…
Он резко включил рацию.
- Гендрикс, соедините меня, пожалуйста, с Госпиталем, - попросил он.
- Мне нужно поговорить с О'Марой. Я хотел бы, чтобы при разговоре присутствовали вы, капитан Саммерфилд и Курседд. Можно это устроить?
Гендрикс хмыкнул.
- Подождите минутку, - проговорил он.
Конвей слышал, как прерываемый звонками, щелчками и разрядами голос Гендрикса вызывал радиста на «Шелдоне», тот связывался с Госпиталем и просил капитана Саммерфилда немедленно пройти в рубку. Радисту отозвался ровный, бесстрастный голос транслятора, переводивший инопланетного оператора в Госпитале. Через минуту сумятица вызовов стихла, и знакомый голос О'Мары произнес:
- Главный психолог слушает. Говорите.
Конвей коротко изложил ситуацию на погибшем корабле.
- Спасатели пробиваются к центру корабля, - продолжал он, - потому что там наиболее вероятно обнаружить живое существо. Но не исключено, что оно скрывается где-то в боковых отсеках, если там сохранилось давление. В таком случае нам придется обшарить и отсеки, пока мы не найдем его. Это займет не один день. Если пострадавший еще жив, то он явно в тяжелом состоянии. У нас попросту нет времени.
- И что вы намерены делать, доктор?
- Трудно сказать, - уклонился от прямого ответа Конвей. - Могут помочь некоторые общие данные. Возможно, капитан Саммерфилд поделится какими-то сведениями: при каких обстоятельствах был найден корабль, в каком положении, куда направлялся, что еще не отметил. Не поможет ли направление полета определить планету, с которой корабль стартовал…
- Боюсь, что нет, доктор, - послышался голос Саммерфилда. - Мы пытались проследить путь корабля, должно быть, он миновал солнечную систему, которая была обследована нами более столетия назад и зарегистрирована как возможный объект для колонизации, что, как известно, означает отсутствие там разумной жизни. Ни одна цивилизация не может за сто лет пройти путь от нуля до космических полетов, значит, корабль стартовал не оттуда. Продолжение этой линии вело в пустоту - в межгалактическое пространство. Видимо, катастрофа вызвала резкое изменение курса, так что положение корабля ни о чем не говорит.
- Что ж, придется отбросить эту мысль, - с грустью произнес Конвей и добавил уже более уверенно: - Где-то находится вторая половина корабля. Если бы удалось ее обнаружить и если там сохранились тела других членов экипажа, это помогло бы разрешить все проблемы. Я понимаю, такой путь может показаться кружным, но в нашем положении он может стать самым быстрым из возможных. Я просил бы начать поиски второй половины корабля.
Конвей замолчал в ожидании бури. Первым отреагировал капитан Саммерфилд.
- Это невозможно! Вы плохо представляете, о чем говорите! Потребуется мобилизовать добрых две сотни кораблей - весь флот сектора, чтобы прочесать этот участок пространства. И все это ради того, чтобы найти каких-то мертвецов и приступить к лечению еще одного космонавта, который к этому времени тоже станет мертвецом. Мне известно, что для вас жизнь любого существа важнее материальных соображений, - продолжал Саммерфилд несколько спокойнее, - но ваше предложение граничит с безумием. Кроме того, я не имею права не только начать, но даже и предложить такую операцию…
- Таким правом обладает Госпиталь, - вмешался О'Мара. - Вы, доктор, рискуете головой. Если вы найдете вторую половину корабля и в результате пострадавший космонавт будет спасен, мне наплевать, сколько это будет стоить и какой шум из-за этого поднимется. Мониторы будут даже рады, если вы поможете обнаружить неизвестную ранее цивилизацию. Но если пострадавший умрет или он уже умер, вся ответственность, доктор, падет на вас.
Откровенно говоря, Конвей не знал, заинтересован ли он больше обычного в спасении пациента. Им руководило не столько любопытство, сколько неосознанное ощущение того, что противоречивые факты составляют часть единого целого, куда большего, чем погибший корабль и его единственный пассажир. Инопланетяне никогда не строят кораблей специально, чтобы привести в замешательство земных докторов, и эти противоречивые факты явно должны были что-то означать.
На какое-то мгновение Конвей решил, что нашел ответ. В его сознание промелькнул туманный нечеткий образ… Но его тут же стер взволнованный голос Гендрикса:
- Доктор, мы его нашли!
Через несколько минут Конвей обнаружил, что между отсеками уже установлен временный шлюз. Гендрикс и спасатели разговаривали, не пользуясь радио. Но тут же Конвея поразила туго натянутая мембрана люка - в отсеке было давление!
Включив радио, Гендрикс сказал:
- Входите, доктор. Оказывается, можно было просто открыть дверь, а не резать ее. - Он указал на мембрану и добавил: - Давление в отсеке примерно двенадцать фунтов.
Не так много, подумал Конвей, если учесть, что нормальная сила тяжести здесь пять «же» и соответствующая плотность воздуха. Он надеялся, что воздуха внутри достаточно, чтобы поддерживать жизнь пациента. Скорее всего после аварии воздух постепенно уходил из отсека. Но, может быть, внутреннее давление существа смогло скомпенсировать падение наружного давления.
- Срочно передайте образец воздуха Курседд! - приказал Конвей. Как только будет известен его состав, нетрудно увеличить давление и на катере, который доставит пострадавшего в Госпиталь, подумал он. Пусть четверо спасателей находятся у катера. Чтобы извлечь пациента из отсека нам может потребоваться специальное оборудование.
Конвей миновал люк, следом прошел Гендрикс, он проверил запоры и закрыл внешнюю дверь. Поскрипывание скафандра свидетельствовало, что давление ворвавшегося из отсека воздуха превышает наружное. Воздух был совершенно прозрачен, и отнюдь не походил на предсказанный Курседд густой ядовитый туман. Герметическая дверь открылась.
- Не входите, пока я вас не позову, - тихо сказал Конвей и ступил внутрь. В наушниках послышалось, как согласно буркнул Гендрикс, а потом Курседд объявила, что включает запись.
Войдя, Конвей увидел лишь неясные очертания этой новой формы жизни. Надо было с чем-то сопоставить представшее его взору существо, чтобы как-то определить его, а на это требовалось время.
- Конвей! - прозвучал резкий голос О'Мары. - Вы заснули там, что ли?
Конвей совсем забыл, что его сообщения ждут О'Мара, Саммерфилд и все те, кто подключен к его рации. Он коротко откашлялся и начал:
- Существо имеет кольцеобразную форму, похоже на надутую автомобильную камеру. Диаметр кольца около девяти футов, толщина - два или три фута. Масса его, очевидно, вчетверо превышает мою. Пока не заметил ни движения, ни следов физических повреждений. - Он перевел дух и продолжил:
- Его внешний покров гладкий, блестящий, серого цвета, с толстыми коричневыми прожилками и коричневыми пятнами. Пятна покрывают более половины наружного покрова, они походят на раковые образования, но могут быть естественным камуфляжем. Однако они могли возникнуть и в результате декомпрессии.
На внешней стороне кольца видны два ряда коротких щупальцеобразных конечностей, в настоящий момент тесно прижатых к телу. Всего щупалец пять пар, пока о их специализации сказать ничего не могу. Не вижу и наружных органов. Придется подойти поближе.
Существо никак не отреагировало на его приближение, и Конвей уже начал беспокоиться, не опоздали ли спасатели. Он все еще не видел ни глаз, ни рта, но разглядел нечто вроде жаберных щелей и ушных отверстий. Протянув руку, он осторожно дотронулся до одного из щупалец.
Существо словно взорвалось.
Конвей отлетел в сторону. Правая рука онемела от удара, который, не будь на нем тяжелого скафандра, размозжил бы кисть. Он поспешно включил гравитационный пояс, чтобы не взлететь к потолку, и отступил к двери.
Из града вопросов, посыпавшихся из наушников наконец удалось выделить два: почему он вскрикнул и что за шум в отсеке?
Голос Конвея дрожал:
- Я… я установил, что пациент жив… - проговорил он.
Гендрикс, наблюдавший за происходящим через люк, поперхнулся от смеха.
- Клянусь, в жизни не видел более живого пациента! - восторженно воскликнул он.
- Можете вы объяснить, что произошло?! - взревел О'Мара.
Ответить было непросто, глядя, как пострадавший катается по отсеку. Физический контакт с Конвеем привел пациента в паническое состояние, а теперь столкновения с полом, стенами, предметами, что плавали в воздухе, вызвали цепную реакцию. Пять пар сильных, гибких конечностей взмывали вверх на два фута, какой бы частью тела существо ни касалось предметов.
Улучив благоприятный момент, Конвей успел юркнуть в переходную камеру. Существо, беспомощно взлетев в воздух посреди отсека, медленно вертелось вокруг оси, напоминая одну из старинных космических станций. Оно постепенно приближалось к стене, и надо было принять меры, прежде чем оно снова начнет метаться по помещению.
- Нам нужна тонкая крепкая сеть номер пять, - быстро произнес Конвей,
- пластиковый мешок, в который он может поместиться, и несколько насосов. В настоящий момент не исключено содействие пациента. Поймав его в сеть и спрятав в мешок, мы накачаем туда насосами воздух и в таком виде доставим пострадавшего на катер. Давайте скорее сеть!
Конвей не мог понять, как существо, живущее при такой силе тяжести, могло столь бурно двигаться в разряженном воздухе.
- Курседд, есть ли результаты анализа? - неожиданно спросил он.
Сестра медлила с ответом, и Конвей уже было решил, что она не расслышала его, но тут раздался ее бесцветный спокойный голос:
- Анализ закончен. Состав воздуха в отсеке позволяет вам, доктор, спокойно снять шлем и дышать полной грудью.
Вот оно, самое главное противоречие, подумал Конвей. Наверняка Курседд так же растеряна, как и он сам. И тут он рассмеялся, представив, что сейчас творится с медсестрой…

3

Несмотря на отчаянное сопротивление, спустя шесть часов пациент был доставлен в палату 310-Б, небольшое помещение неподалеку от Главной операционной ДБЛФ. К тому времени Конвей уже не знал, чего он больше хочет: вылечить пациента лили не медля, прикончить его на месте. Судя по всему, спасатели и Курседд, транспортировавшая пациента, испытывали те же чувства. Конвей провел предварительный осмотр, насколько это позволяли сеть и прозрачный мешок, и взял для анализа кровь и соскреб с наружного покрытия пострадавшего. Образцы он отправил в Лабораторию патологии, наклеив на них красные этикетки «Крайне срочно». Курседд сама отнесла их в лабораторию, не доверив пневматической трубе: когда дело касалось цвета этикетки, работники лаборатории вдруг обретали удивительную слепоту. Наконец, Конвей приказал сделать рентгеновские снимки и, оставив пациента под наблюдением Курседд, отправился к О'Маре.
Когда Конвей закончил свой рассказ, О'Мара с облегчением заключил:
- Ну, самое трудное позади. Полагаю, вам хочется довести это дело до конца? - спросил он.
- Н… н… не думаю, - отозвался старший терапевт.
О'Мара нахмурился.
- Если вы отказываетесь от пациента, так прямо и скажите. Не терплю уверток.
Конвей втянул носом воздух, а затем медленно и раздельно проговорил:
- Я хочу продолжать это дело. Мои сомнения относятся к вашему ошибочному утверждению, будто самое трудное позади. Самое трудное впереди. Я провел предварительный осмотр больного и, как только будут готовы результаты анализов, проведу более подробное исследование. Завтра при осмотре больного я хотел бы, если возможно, видеть докторов Маннона, Приликлу, Скемптона и вас.
О'Мара поднял брови.
- Странный набор талантов, - сказал он. - Не могли бы вы уточнить, доктор, зачем мы все вам понадобились?
Конвей покачал головой.
- Мне пока не хотелось бы говорить об этом.
- Хорошо, мы придем. - О'Мара явно заставлял себя быть вежливым. - И я прошу прощения, что не так истолковал ваше невнятное бормотание, когда не мог разобрать более одного слова из каждых трех. Идите, доктор, и выспитесь, прежде чем я снова наброшусь на вас.
Только тут Конвей понял, как устал. Кое-как доплелся до своей комнаты, и его походка напоминала стариковское шарканье, а вовсе не спешную, уверенную поступь старшего терапевта.
На следующее утро Конвей два часа провел возле своего пациента, прежде чем собрался консилиум, о котором он накануне просил О'Мару. Нового выяснить ему почти не удалось, он только лишний раз убедился, что ничего не сможет сделать без специалистов.
Первым появился доктор Приликла. О'Мара и Скемптон, главный инженер Госпиталя, пришли вместе. Последним появился доктор Маннон, задержавшийся в операционной ДБЛФ. Ворвавшись в палату, он притормозил, а затем медленно дважды обошел вокруг пациента.
- Похоже на баранку с маком, - сказал он.
Все поглядели на него.
- Увы, это не мак, - вздохнул Конвей. - Совсем не так просто и безвредно. - Он подкатил к пациенту рентгеновскую установку. - Парни из Лаборатории патологии считают, что это злокачественные образования. А сам пациент, если вы присмотритесь внимательней, не имеет ничего общего с баранкой. Физиология, характерная для ДБЛФ, - цилиндрическое тело со слабо выраженным скелетом и сильной мускулатурой. Ложное впечатление создается тем, что по одному ему известной причине он старается проглотить собственный хвост.
Маннон внимательно вгляделся в изображение на экране рентгеновской установки и, выпрямившись, развел руками.
- Типичный заколдованный круг, - произнес он и добавил:
- Поэтому-то вы и пригласили О'Мару? Подозреваете, что у пациента не все дома?
Конвей пропустил вопрос мимо ушей и продолжил:
- Поражение наиболее значительно там, где смыкаются рот и хвост пациента. В сущности, эти области настолько поражены, что трудно разглядеть границу между ними. Очевидно, опухоли весьма болезненны или по меньшей степени вызывают неодолимый зуд - вот почему он буквально вгрызается в свой собственный хвост. С другой стороны, такое положение тела может объясняться непроизвольным сокращением мышц, которое вызвано либо поражением, либо чем-то вроде эпилептической судороги…
- Второе мне кажется реальней, - вмешался Маннон. - Чтобы поражение успело перейти с хвоста на ротовую часть, или наоборот, нужно, чтобы челюсти были сомкнуты длительное время.
И на этот раз Конвей, казалось, не слышал замечания.
- На погибшем корабле существовала искусственная гравитация, - продолжал он, - но я установил, что условия жизни пациента близки к нашим. Жаберные щели по обе стороны головы, не затянутые еще опухолью, служат для дыхания. Отверстия меньшего размера, частично прикрытые мышечными выростами, служат ушами. Пациент может слышать и дышать, но не может есть. Надеюсь, вы согласны, что сначала следует освободить рот?
Маннон и О'Мара согласно кивнули. Приликла развел четырьмя манипуляторами, что означало примерно то же самое, а Скемптон глазел в потолок, размышляя, наверно, о том, не напрасно ли его пригласили. Однако именно к нему и обратился Конвей. Пока они с Манноном будут согласовывать ход операции, Приликле и главному инженеру придется взять на себя вопросы связи. В то время как Приликла будет изучать эмоциональную реакцию пациента, Скемптон с помощниками проведут ряд звуковых опытов. Как только будет установлен слуховой барьер пациента, следует модифицировать транслятор, и сам больной поможет врачам установить диагноз, а это упростит лечение.
- Здесь и так многовато народу, - деловито сказал Скемптон. - Я и один справлюсь. - Он подошел к интеркому, чтобы заказать необходимое оборудование. Конвей обернулся к О'Маре.
- Молчите, я хочу сам догадаться, - сказал старший психолог, прежде чем Конвей раскрыл рот. - Мне достанется самая легкая работа: как только мы найдем способ общения с пациентом, убедить его, что эти мясники - я имею в виду вас с доктором Маннон - не причинят ему вреда.
- Совершенно верно, - улыбнулся Конвей и поспешил переключить его внимание на пациента.
Конвею доводилось видеть злокачественные образования и на земных больных, и на инопланетных, а потому он понимал, что справиться с этим будет нелегко.
Словно плотная волокнистая древесная кора, поражение совершенно скрывало место соединения ротовой полости с хвостом. Ко всем трудностям кости челюсти не просматривались на рентгеновской установке, так как опухоль была почти непрозрачна для рентгеновских лучей. Под корой скрывались и глаза пациента, что также требовало особой осторожности при операции.
Указав на расплывчатый силуэт на экране, Маннон с чувством произнес:
- Пусть бы он хоть почесался. Он так стиснул зубы, что едва не лишился собственного хвоста! Совершенно очевидно - это состояние эпилептического характера. Или же умственное расстройство…
- Ну и ну! - с досадой воскликнул О'Мара.
Тут прибыло оборудование Скемптона и он с Приликлой принялся калибровать транслятор. Испытания потребовали немалых усилий, так как больной находился в бессознательном состоянии, и Конвею с Манноном пришлось перейти в Главную операционную, чтобы решить, что предпринять дальше.
Появившийся через полчаса Приликла сказал, что уже можно поговорить с пациентом, хотя тот пока не вполне оправился. Все поспешили в палату. О'Мара постарался внушить пациенту, что рядом с ним друзья, что пациент им симпатичен и что они сделают все, что от них зависит, чтобы ему помочь. Он тихо говорил в свой транслятор, а из аппарата, расположенного возле головы пациента, раздавались непонятные щелчки и скрипы. В паузах Приликла докладывал о моральном состоянии пострадавшего.
- Растерянность, злость и страх, - говорил ГЛНО через свой собственный транслятор.
Эмоциональные реакции пациента не менялись.
Конвей решил предпринять следующий шаг.
- Передайте, что я собираюсь войти с ним в физический контакт, - сказал он О'Маре. - Возможно, ощущения будут не из приятных, но я не собираюсь причинить ему вред.
Он взял длинный заостренный щуп и осторожно дотронулся до наиболее пораженного участка тела.
Приликла сообщил, что никакой реакции не последовало. Значит, существо впадало в ярость, только когда дотрагивались до непораженных участков. Наконец-то наметился какой-то прогресс.
- Вот на это я и надеялся, выключив транслятор, проговорил Конвей. - Если пораженные участки нечувствительны к боли, нам удастся с помощью самого пациента освободить его рот, не прибегая к анестезии. Кроме того, мы не знаем, каков его обмен веществ настолько, чтобы решиться дать наркоз, не рискуя убить пациента. А вы уверены, что он слышит и понимает то, что мы говорим? - спросил он Приликлу.
- Да, доктор, - подтвердил ГЛНО, - он понимает все, когда вы говорите медленно и четко.
Конвей снова включил транслятор.
- Мы собираемся вам помочь, - раздельно сказал он. - Вначале мы хотим освободить ваш рот, а затем мы удалим злокачественные…
Внезапно сеть вздрогнула. Пять пар щупалец метнулись в разные стороны. Конвей отскочил, чертыхнувшись, в сторону. Он был зол на пациента, но еще больше на себя - за то, что слишком поспешил.
- Страх и гнев, - констатировал Приликла и добавил: - Существо, похоже, имеет все основания для такой реакции.
- Но почему? Я же намерен ему помочь…
Судороги пациента достигли невиданной ранее силы. Хрупкое тело Приликлы дрожало от эмоциональной бури, разразившейся в мозгу пациента. Одно из щупалец на пораженном участке его тела запуталось в сети и оторвалось.
Слепая, иррациональная паника, устало подумал Конвей. Но Приликла сказал, что пациент имеет для паники все основания. Конвей чертыхнулся. Даже мозг у этого существа работал необычно.
- Ну! - требовательно сказал Маннон, когда пациент немного утихомирился.
- Страх, гнев, ненависть переполняют его, - доложил ГЛНО. - Я уверен, что наша помощь ему нежелательна.
- Нам попался очень больной зверюга, - заключил О'Мара.
Слова главного психолога, казалось, ударами молота отдавались в мозгу Конвея все громче и настойчивей. В них был какой-то особый смысл. Разумеется, О'Мара имел в виду моральное состояние пациента, но это не играло роли. Очень больной зверюга - в этих словах крылась отгадка ребуса, и остальные части его начали проясняться. Чего-то все же не хватало, но и то, что Конвей понял, испугало его больше, чем что-либо прежде.
Заговорив, он с трудом узнал собственный голос:
- Благодарю вас. Я подумаю над другим подходом к нему и дам вам знать…
Конвею хотелось, чтобы все ушли и дали ему подумать. Ему хотелось где-нибудь скрыться, хоты вряд ли во всей Галактике нашлось бы место, где он мог бы спрятаться от того, чего опасался.
Присутствующие смотрели на него со смешанным чувством удивления, тревоги и растерянности. Пациенты часто не хотят принимать помощи, но это вовсе не значит, что при первом же признаке сопротивления врач прекращает лечение. Они явно решили, что он струсил, не желая проводить неприятную, технически сложную операцию, и каждый старался его переубедить, как мог. Даже Скемптон предлагал различные выходы из положения.
- Вас беспокоит проблема анестезии? - говорил он. - А разве патологи не смогут создать наркотические средства на основании данных, полученных от мертвого или пострадавшего существа? Я думаю о предложенной вами программе… И мне кажется, что у нас есть все основания заказать…
- Нет!

Предыдущая страница 7 Следующая страница


Космический госпиталь 8

Теперь они уже во все глаза глядели на Конвея. У О'Мары проснулся профессиональный интерес.
- Я забыл сказать, что разговаривал с Саммерфилдом, - поспешно произнес Конвей. - Он считает, что доставшаяся нам половина корабля пострадала больше другой. Вторая половина не уничтожена, как можно было предположить, и, по-видимому, сможет добраться до дома своим ходом, так что поиски ее ни к чему не приведут.
Конвей отчаянно надеялся, что Скемптон не станет настаивать на проверке этой информации. Саммерфилд и в самом деле говорил с Конвеем, но его выводы не были столь категоричны, как их представил старший терапевт. Одна мысль о кораблях мониторов, рыскающих в этом секторе пространства, теперь заставила его покрыться холодным потом.
Но Скемптон только кивнул и переменил тему. У Конвея немного отлегло от сердца, и он быстро сказал:
- Доктор Приликла, я хотел бы побеседовать с вами относительно эмоционального состояния пациента в последние минуты. Нет, не сейчас, несколько позднее. Еще раз спасибо за вашу помощь и советы…
Он их буквально вытолкал из комнаты и по выражениям их лиц догадывался, что они понимали это, - наверняка ему потом придется ответить за все. Но в тот момент Конвей не думал о возможных неприятных вопросах О'Мары. Он попросил Курседд осматривать пациента каждые полчаса и вызвать его как только произойдут какие-то изменения. Затем он направился в свою комнату.

4

Конвей порой ворчал на тесноту каморки, где спал, хранил свои немногочисленные пожитки и изредка потчевал коллег. Но сейчас именно ее теснота успокаивала его. Он сел - ходить было негде - и постарался прояснить картину, вспыхнувшую в его мозгу, когда они были в палате.
С самого начала все было очевидно. Во-первых, гравитационные установки: Конвей непростительно упустил из виду, что их можно регулировать, устанавливая любую силу тяжести от нуля до пяти «же». Затем сложная система подачи воздуха: она была противоречивой, только если считать ее предназначенной для одного вида существ. А если для нескольких? Наконец, физическое состояние пациента и ярко-оранжевая окраска корпуса. Земные корабли такого типа обычно окрашены в белый цвет.
Потерпевший аварию корабль был «каретой скорой помощи»!
Но межпланетный корабль такого типа мог быть продуктом исключительно развитой цивилизации, охватывающей множество звездных систем. Значит, создавшая его культура достигла высокого уровня. В Галактической цивилизации такой ступени достигли лишь культуры Илленсы, Тралтана и Земли. Как же могло случиться, что культура такого масштаба оставалась неизвестной?
Конвей поежился. У него был ответ и на этот вопрос.
Саммерфилд полагал, что найденная половина была наиболее поврежденной, и остальная часть корабля могла продолжить путь к ближайшей ремонтной базе. Таким образом, секция с пациентом оторвалась во время аварии и передвигалась в пространстве тем же путем, что и корабль до катастрофы.
Следовательно, корабль шел с планеты, зарегистрированной как необитаемая, но за сто лет кто-то основал там базу или даже колонию. И «карета скорой помощи» следовала с той планеты в межгалактическое пространство…
Цивилизация, способная преодолевать межгалактическое пространство и создавать базы на окраине другой галактики, внушала уважение и мысль о мерах предосторожности в обращении с ней. Особенно если учесть, что единственного ее представителя пока при всех стараниях нельзя было отнести к сговорчивым существам. Его соотечественникам, искушенным в области медицины, не по душе придется, если кто-то станет плохо обращаться с их занемогшим собратом. Да и вообще при таком положении дел они вряд ли хорошо отнесутся к кому бы то ни было или к чему бы то ни стало.
Неожиданно загудел коммуникатор. Курседд сообщала, что пациент спокоен, но раковое поражение быстро распространяется, угрожая одному из дыхательных отверстий. Конвей ответил, что сейчас придет. Он вызвал к себе доктора Приликлу и снова уселся на диванчик.
Он не решался сообщить кому-либо о своем открытии. Сделать это - означало послать в межзвездное пространство сторожевые корабли, которые могут установить преждевременный контакт - преждевременный, с точки зрения Конвея. Он опасался, что первая встреча двух цивилизаций может кончиться недоразумением, а спасение пациента смягчит обстановку, если, конечно, Федерации удастся вылечить его.
Естественно, не исключено, что пациент не типичен для расы, что у него, по предположению О'Мары, умственное расстройство. Однако вряд ли в глазах инопланетян это может быть достойным оправданием, чтобы не принять все меры для его спасения. Любопытно, что страх пациента был связан с ненавистью к лицу, старавшемуся его вылечить. На какое-то мгновение Конвею пришла в голову дикая мысль: не существует ли во Вселенной антитезной логики, согласно которой помощь вызывает не благодарность, а ненависть. Даже тот факт, что существо было обнаружено в «скорой помощи», не мог развеять сомнений. Для людей, подобных Конвею, «скорая помощь» - олицетворение альтруизма, милосердия и тому подобного. Но многие расы, среди них и входящие в Федерацию, относились к болезни как к проявлению физической неполноценности.
Покидая комнату, Конвей все еще не представлял себе, каким образом примется за лечение пациента. Не знал он, и сколько времени отпущено ему на это. Капитан Саммерфилд, Гендрикс и те, кто исследовал корабль, были сейчас слишком поглощены множеством загадок, которые тот преподнес, чтобы подумать о чем-либо ином. Но придет время и они задумаются над тем же, над чем ломал голову Конвей. Их отделяло от этого всего лишь несколько дней, а может, и часов.
Затем мониторы вступят в контакт с неизвестными, а те, естественно, захотят узнать о судьбе их больного брата, который к тому времени либо совсем выздоровеет, либо будет выздоравливать.
Или же…
Конвей всеми силами пытался отогнать мысль: «А что, если он умрет?»
Прежде чем приступить к очередному исследованию, он расспросил Приликлу об эмоциональном состоянии пациента, но не узнал ничего нового. Существо было неподвижно и, по-видимому, находилось без сознания. Однако как только Конвей обратился к нему с помощью транслятора, больного снова охватил страх, хотя, как уверял Приликла, он понимал, о чем говорит Конвей.
- Я не причиню вам вреда, - медленно и четко выговаривая слова, Конвей приближался к пациенту. - Но мне необходимо до вас дотронуться. Поверьте, я не желаю причинять вам вред. - Он вопросительно посмотрел на Приликлу.
ГЛНО сказал:
- Страх и… беспомощность. И еще покорность наряду с угрозой… нет, с предупреждением. Он явно верит вам, но пытается о чем-то вас предупредить.
Ну, так-то лучше, подумал Конвей: существо не возражало против прикосновения. Он подошел к нему и дотронулся рукой в перчатке до участка чистой кожи.
Руку его снова отбросило сильнейшим ударом. Охнув, он отскочил в сторону и, потирая руку, выключил транслятор, чтобы дать выход своим чувствам.
Чуть помолчав для приличия, Приликла счел нужным пояснить:
- Нам удалось получить очень важную информацию, доктор Конвей. Бурная физическая реакция пациента ничуть не изменила отношения его к вам.
- Ну и что из того?! - раздраженно воскликнул Конвей.
- А то, что реакция была непроизвольной.
Конвей подумал над выводом Приликлы и сказал не без горечи:
- Значит, общая анестезия исключена, даже если бы у нас и был подходящий наркоз - сердцем и легкими управляют непроизвольные сокращения мышц. А это еще одно осложнение. Мы не можем его анестезировать, а он не собирается нам помочь…
Конвей подошел к контрольному пульту и нажал несколько кнопок. Замки сети раскрылись, и сеть оттянуло в сторону.
- Он сам себе наносит травмы, - пояснил Конвей, - бьется о сеть. Вы видите, он почти лишился второго щупальца.
Приликла возражал против того, чтобы убрать сеть, он считал, что, оказавшись на свободе, пациент может нанести себе более серьезные повреждения. Конвей возразил, что пострадавший в его положении вряд ли сможет свободно передвигаться. Ему пришла мысль, что поза, принятая существом, идеальна для обороны. Она напомнила позу кота во время драки, который опрокидывается на спину, чтобы пустить в ход все четыре лапы. Вот и этот десятилапый мог защитить себя от нападения с любой стороны.
Инстинктивные реакции существа были продуктом эволюции. Иначе зачем ему принимать эту оборонительную позицию, не подпуская к себе никого именно тогда, когда оно нуждается в помощи?..
И тут Конвея словно озарило - он нашел ответ на свой вопрос! Нет, поправил он себя, стараясь успокоиться; он уверен, что нашел ответ.
Все их выводы относительно сущности болезни изначально были неверными. Они пришли к ложному заключению, казалось, простому и единственному, - отсюда и диагноз. Если изменить этот диагноз, становятся объяснимыми физическое и моральное состояние пациента, истоки его враждебности. Тогда нащупывается и единственно верный метод лечения. Больше того, появляются основания полагать, что пациент отнюдь не так злобен и враждебен, как это могло показаться.
Единственным слабым местом в теории Конвея была вероятность того, что она могла оказаться ложной.
Конвей не мог ни с кем обсудить намеченный курс лечения - это привело бы к служебным неприятностям. Вздумай он настаивать на этом лечении, в случае неудачи и смерти пациента его бы, как лечащего врача, просто уволили.
Конвей снова приблизился к пациенту и включил транслятор. Он знал наперед, какой будет реакция пациента - ведь то, что он собирается сделать, было жестоким испытанием для больного, но Конвей не мог поступить иначе. Он сказал:
- Не беспокойтесь, молодой человек, мы вас быстро вернем в нормальное состояние…
Реакция пациента была настолько бурной, что доктору Приликле, который следил за чувствами пациента, пришлось покинуть палату.
И лишь тогда старший терапевт принял окончательное решение.
Три следующих дня Конвей регулярно посещал пациента. Он отмечал, с какой скоростью растет жесткий покров, охвативший уже две трети тела пациента. Не было сомнений, что поражение распространяется чрезвычайно быстро, и опухоль становится все толще. Он отослал образцы в Лабораторию патологии. Оттуда ответили, что пациент страдает весьма активной формой рака кожи, и запрашивали, возможно ли хирургическое вмешательство или лечение радиоактивными изотопами. Конвей отвечал, что и то и другое исключено, так как усилит опасность для жизни пациента.
Конвей распорядился, чтобы никто не смел утешать больного ибо он и так уже достаточно пострадал от такой доброжелательной тупости. Если бы Конвей мог запретить доступ в палату всем, кроме себя, Курседд и Приликлы, он сделал бы это, не задумываясь. Однако Конвею все время приходилось убеждать себя, что он поступает правильно.
Со дня первого консилиума он сознательно избегал доктора Маннона, не желая обсуждать с ним ход болезни, - старый друг был слишком умен и его невозможно было провести, а правду Конвей не мог сказать даже ему. Он страстно желал, чтобы капитан Саммерфилд был с головой занят делами на корабле, чтобы О'Мара и Скемптон забыли о существовании Конвея, а Маннон не совал нос не в свое дело.
Однако этого не случилось.
Когда утром пятого дня Конвей вторично зашел в палату, его там поджидал доктор Маннон. Согласно всем правилам хорошего тона, он попросил разрешения взглянуть на пациента. Затем, покончив с формальностями, сказал:
- Послушайте, юный наглец, мне надоело смотреть, как вы разглядываете свои ботинки или потолок, стоит мне только подойти к вам. Не будь у меня такой же непробиваемой шкуры, как у тралтанина, я бы не выдержал подобного пренебрежения. Известно, что вновь назначенных старших специалистов первые недели работы прямо-таки распирает от самомнения, но ваше поведение переходит все границы.
Подняв руку, он остановил попытку Конвея ответить, и продолжил:
- Принимаю ваши извинения. Теперь перейдем к делу. Я говорил с Приликлой и с ребятами из патологии. Они сказали мне, что поражено все тело, что новообразование непроницаемо для рентгеновских лучей безопасной концентрации, а потому о состоянии внутренних органов можно только догадываться. Удаление наростов исключено - для этого требуется парализовать щупальца, а это в свою очередь может остановить сердце. При действующих щупальцах операцию тоже нельзя провести. В то же время пациент слабеет день ото дня, но вы не можете накормить его, не освободив ему рот. К тому же последние анализы свидетельствуют, что опухоль распространяется не только вширь, но и вглубь, и есть основания полагать, что, если не провести операцию немедленно, хвост полностью срастется со ртом. Разве не так?
Конвей кивнул.
- Допустим, - переведя дух, продолжил Маннон, - вы ампутируете конечности и удалите опухоль с головы и хвоста, заменив кожу подходящим синтетическим материалом, а как только пациент достаточно окрепнет, повторите эту операцию на остальных участках тела. Согласен, этот путь невероятно сложен, но в настоящих условиях он предоставляется единственно возможным. Конечно, можно создать ему искусственные конечности…
- Нет! - с чувством воскликнул Конвей. Если его теория правильна, то всякая операция на этой стадии окажется роковой. Если же нет и если пациент на самом деле такой злобный и непреодолимо враждебный, как представляется с первого взгляда, и если друзья его разыщут…
Чуть успокоившись, Конвей пояснил:
- Представьте, ваш друг с заболеванием кожи попал в руки к инопланетному доктору и тот не придумал ничего лучшего, как заживо содрать с него кожу и оторвать ему руки и ноги. Обнаружив его в таком состоянии, вы придете в негодование. Даже если предположить, что вы цивилизованное, терпимое и готовое на компромиссы существо - а эти качества мы пока не можем приписать нашему пациенту, - я беру на себя смелость предположить, что вы выйдете из себя.
- Это же несопоставимо, вы же отлично понимаете! - горячо возразил Маннон. - Порой приходится рисковать. Перед нами как раз такой случай.
- Нет, - ответил Конвей.
- Может быть, у вас есть лучшие предложения?
Конвей не спешил с ответом, тщательно взвешивая каждое слово:
- У меня есть одна идея, но пока я не хотел бы ее обсуждать. Если что-нибудь получится, вы узнаете об этом первым. Если не получится - все равно узнаете. Узнают все.
Пожав плечами, Маннон направился к двери, но, не дойдя до нее, остановился.
- Что бы вы ни делали, - произнес он, - это достаточно серьезно, раз вы решили держать все в секрете. Однако, если вы поделитесь этим со мной, в случае неудачи я разделю с вами и вину…
Все-таки есть настоящие друзья, подумал Конвей. Соблазнительно было бы поделиться с Манноном - он был дотошным, добрым и весьма знающим специалистом, чрезвычайно серьезно относившимся к своей профессии, хотя и имел обыкновение подшучивать над собой. Однако вряд ли он сможет делать то, о чем его попросит Конвей, и вряд ли он будет хранить тайну, если этим Конвей займется сам.
И Конвей с сожалением покачал головой.

5

Когда Маннон ушел, Конвей возвратился к своему пациенту. Теперь больной напоминал не просто баранку, а баранку, ссохшуюся и изрезанную морщинами. Конвею трудно было убедить себя, что с того дня, как пациент прибыл в Госпиталь, прошла всего неделя. Его задетые опухолью щупальца напряженно торчали под разными углами, подобно засохшим сучьям на мертвом стволе. Понимая, что опухоль закроет дыхательные пути, Конвей вставил в них трубки, чтобы обеспечить нормальное дыхание. Трубки помогли, однако дыхание пациента замедлилось и утратило глубину. Биение сердца участилось, удары его ослабли.
Неуверенность изматывала Конвея.
Он записал в историю болезни пульс и частоту дыхания больного и решил, что пришло время чаще его осматривать, а также договориться с Приликлой, чтобы делать это вместе.
Курседд не спускал с Конвея глаз. Он не стал предупреждать ее, чтобы она молчала, так как это породило бы еще больше разговоров и сплетен. Конвей и так стал уже притчей во языцех у медсестер, а в последнее время обратил внимание, что старшие медсестры отделения стали относиться к нему с заметной прохладой. Но, если повезет, руководство еще несколько дней не будет знать об этом.
Три часа спустя он вернулся в палату вместе с Приликлой. Сам снова проверил пульс и дыхание, а ГЛНО выяснил эмоциональное состояние пациента.
- Он очень ослабел, - задумчиво сказал Приликла. - Жизнь в нем еле теплится. Дыхание почти неощутимо, а пульс частый и слабый… - Мысль о смерти была особенно невыносима для эмпата, и чувствительный Приликла не смог заставить себя закончить фразу.
- Убедить его мы ни в чем не можем, - размышлял вслух Конвей. - Питаться он не способен, запасов энергии почти не осталось…
Конвей продолжил осмотр, но его неожиданно прервали.
Существо, что с трудом протиснулось в дверь, было тралтанином. Трудно отличить одного тралтанина от другого, но этого Конвей узнал. Это явился не кто иной, как Торннастор, диагност, заведующий лабораторией патологии.
Выпучив глаза на Приликлу, он загудел:
- Выйдите, пожалуйста. И вы, сестра. - Затем он обратил все четыре глаза на Конвея.
- Я решил поговорить с вами один на один, - сказал Торннастор, когда Приликла и медсестра вышли. - Так как мои отдельные замечания будут касаться вашего профессионального поведения, я не хочу смущать вас присутствием свидетелей. Но начну я с добрых вестей. Нам удалось подобрать средство, останавливающее разрастание опухоли. Оно не только прерывает рост злокачественного образования, но и размягчает уже пораженные участки, а также регенерирует ткани и поврежденные сосуды.
Черт побери, подумал Конвей, а вслух воскликнул:
- Замечательное достижение! - И это было правдой.
- Мы не добились этого, если бы не направили на погибший корабль нашего сотрудника с инструкциями исследовать все, что касается обмена веществ пациента, - продолжал диагност. - Совершенно очевидно, что вы недооценили этот источник информации, ибо занялись им лишь однажды, впервые ступив на корабль. И потому вам удалось найти лишь малую долю того, что там было. Позвольте сказать вам, что я считаю это вашим просчетом, доктор, больше того: лишь ваши прошлые заслуги спасли вас от понижения в должности и отстранения от пациента… Наш успех оказался возможен только потому, что мы обнаружили весьма прилично оборудованную аптечку. Ее содержимое, а также другие принадлежности среди оборудования корабля подтолкнули нас к выводу, что корабль этот был специализированным медицинским судном. Офицеры монитора были весьма взволнованы, когда мы им это сообщили…
- Когда? - резко спросил Конвей. Все его построение рухнуло в мгновение ока. Конвей почувствовал, как у него похолодели руки. Но, может быть, еще не поздно? - Когда вы сказали им, что это медицинский корабль?
- Такого рода информация не может представлять для вас особый интерес. - Торннастор извлек из сумки большую колбу, помещенную в футляр.
- Вы должны интересоваться в первую очередь пациентом. Вам понадобится вот это средство и в большом количестве. Мы принимаем все меры, чтобы ускорить его синтез. Однако и того, что я даю, достаточно для пораженных участков головы. Проводите инъекции согласно инструкции. Эффект скажется примерно через полчаса.
Конвей осторожно взял колбу. Стараясь потянуть время, он спросил:
- А каковы побочные эффекты?.. Не хотелось бы рисковать…
- Доктор, - перебил его Торннастор, - мне кажется, ваша осторожность граничит с глупостью, даже преступлением. - Голос диагноста звучал в трансляторе монотонно, но, я не будучи эмпатом, можно было догадаться, что собеседник крайне разгневан. Последние сомнения Конвея рассеялись, когда он увидел, как яростно посетитель протопал к двери.
Терапевт мрачно выругался. Вот-вот и мониторы вступят в контакт с колонией, если они это уже не сделали. Еще немного - и соотечественники пациента окажутся в Госпитале и будут справляться, что же сделали с больным. И если их собрату будет плохо, возможны неприятности, какими бы доброжелательными ни оказались пришельцы. Но еще скорее следует ожидать неприятностей в самом Госпитале - Конвею не удалось убедить Торннастора в своей профессиональной пригодности.
Конвей сжимал в руке колбу, содержимое которой могло помочь пациенту. В любом случае оно уничтожит внешнюю причину его болезни. Поборов минутное колебание, Конвей упрямо решил держаться своей линии - решения, принятого им несколько дней назад. Он поспешил спрятать колбу, прежде чем вернулся Приликла.
- Послушайте меня внимательно, - проговорил Конвей прерывающимся голосом. - Я знаю, на что иду, но, если я ошибаюсь и вы примете участие в этом эксперименте, ваша репутация пострадает. Вы понимаете меня?
Приликла заговорил, все шесть его тонких ног дрожали. Дело было даже не в словах, а в чувствах, охвативших доктора. Конвей понимал, что исходящие от него эмоции не могут благотворно действовать на Приликлу.
- Понимаю, - сказал Приликла.
- Отлично. Теперь вернемся к работе. Я хочу, чтобы вы вместе со мной проверили дыхание и пульс больного, не прекращая следить за его эмоциями. Я ожидаю изменений в его состоянии и не хотел бы пропустить нужный момент.
Два часа кряду они неотрывно следили за пациентом, однако никаких изменений не происходило. Только на некоторое время Конвей позволил себе отвлечься, стараясь связаться со Скемптоном. Но ему ответили, что тот три дня назад спешно покинул Госпиталь, оставив координаты пункта своего назначения, однако установить с ним контакт опока не представляется возможным.
Конвей опоздал, не сумев помешать мониторам установить контакт с цивилизацией своего пациента. Единственное, что ему теперь оставалось - вылечить его.
Если только ему позволят…
Настенный динамик, прохрипев, произнес:
- Доктора Конвея просят немедленно пройти в кабинет главного психолога.
Конвей подумал, что это Торннастор, не теряя времени, успел уже пожаловаться. В этот момент Приликла подал голос:
- Дыхание почти исчезло. Пульс нерегулярный.
Схватив микрофон интеркома, Конвей крикнул:
- Говорит Конвей! Передайте О'Маре, что я занят! - Затем он обернулся к Приликле. - Вы правы. Как насчет эмоций?
- При перебоях пульса эмоциональное излучение несколько возрастает, но теперь вошло в норму. Организм продолжает слабеть.
- Понятно. Будьте внимательны.
Конвей взял пробу воздуха из жабер и пропустил через анализатор. Даже при разряженности дыхания результат анализа не оставлял сомнений. Конвей почувствовал себя увереннее.
- Дыхание почти исчезло, - сказал Приликла.
Прежде чем Конвей ответил, в дверь ворвался О'Мара. Почти вплотную подойдя к Конвею, он нарочито спокойно произнес:
- Чем же вы так заняты, доктор?
Конвей едва не перебирал ногами от нетерпения.
- Ваше дело не может подождать? - умоляюще спросил он.
- Нет.
Да, ему не отделаться от психолога, не объяснив как-то свое поведение. Но так нужно было, чтобы хотя бы еще час ему не мешали! Он быстро подошел к пациенту и, не глядя на О'Мару, в двух словах высказал главному психологу свои соображения относительно инопланетной «скорой помощи» и колонизованной планеты, откуда она стартовала. Он закончил тем, что попросил О'Мару задержать Скемптона, пока не удастся получить больше сведений о состоянии пациента.
- Значит, вам известно было все уже неделю назад и вы мне ни слова не сказали… - задумчиво проговорил О'Мара. - Я способен понять ваши побуждения. Но мониторы не впервые устанавливают контакт и обычно справляются с этим отлично. Это люди, специально подготовленные для таких встреч. Вы же действовали как страус - спрятали голову под крыло и ждали, что проблема разрешится сама собой. Что же касается цивилизации, способной преодолеть межгалактическое пространство, - тут никак нельзя уклониться. Подобную проблему следует решать быстро и позитивно. Идеальной демонстрацией наших добрых чувств было бы - вернуть им больного выздоровевшим…
Тут О'Мара перешел на яростный шепот, приблизившись к Конвею так, что тот почувствовал на своей шее его горячее дыхание.
- При первом же осмотре пациента вы убежали в свою комнату, никак не облегчив его участи. Это позорно с профессиональной точки зрения, но я отнесся к этому снисходительно. Впоследствии доктор Маннон предложил лечение, хотя и рискованное, но вполне допустимое и явно показанное пациенту. Вы отказались что-либо предпринять. Патологи разработали вещество, способное за считанные часы вылечить пациента, но вы не захотели использовать даже это средство!
Обычно я не обращаю внимания на слухи и сплетни в Госпитале. - О'Мара повысил голос. - Но когда эти слухи становятся столь настойчивыми, особенно среди медсестер, которые знают, о чем говорят, я вынужден обратить на них внимание. Мне стало совершенно ясно, что, несмотря, на постоянное наблюдение, частые осмотры, многочисленные образцы, что отправлялись вами в патологодиагностическую лабораторию, вы ровным счетом ничего не сделали для пациента. Он умирал в то время, как вы делали вид, что лечите его. Вы были так перепуганы возможными неблагоприятными последствиями для себя, что оказались не в состоянии принять простейшее решение.
- Нет, - возразил Конвей. Обвинение задело его, хотя и было необоснованным из-за недостатка информации. Гораздо хуже слов было выражение лица О'Мары - на нем читались гнев, скорбь и разочарование в человеке, которому он доверял и как профессионалу, и как другу и который его так жестоко подвел. О'Мара корил себя не меньше, чем Конвея.
- Осторожность можно довести до абсурда, - продолжал он почти грустно. - Иногда приходится быть смелым, если надо принять рискованное решение, вы должны принять его и стоять на своем, как бы…
- А что же, вы полагаете, черт возьми, яростно воскликнул Конвей, - я делаю?!
- Ничего, - ответил О'Мара. - Ровным счетом ничего!
- Правильно! - крикнул Конвей.
- Дыхание исчезло… - тихо сказал Приликла.
Конвей повернулся к пациенту и нажал кнопку звонка, вызывая Курседд. Затем спросил:
- Сердце? Мозг?
- Пульс участился. Эмоциональное излучение несколько усилилось.
Появилась Курседд, и Конвей начал давать указания. Ему нужны были инструменты из соседней операционной ДБЛФ. Он уточнил: никакой асептики, не нужна и анестезия. Лишь большой набор режущих инструментов. Сестра исчезла. Конвей вызвал лабораторию патологии и спросил, какой коагулянт они могут рекомендовать для пациента, если потребуется длительная операция. Они обещали прислать препарат через несколько минут. Как только Конвей отошел от интеркома, О'Мара заговорил снова:
- Вся эта ваша бурная деятельность - одно очковтирательство, она ничего не доказывает. Пациент перестал дышать. Если он еще не мертв, то настолько близок к этому, что здесь почти нет разницы. И вы за это в ответе.
Конвей покачал головой.
- Я не могу сейчас объяснить вам всего, но буду очень признателен, если вы свяжетесь со Скемптоном и попросите его не торопиться. Мне нужно время, но сколько именно - не знаю.
- Не знаете, когда поставите на этом крест, - зло сказал О'Мара, но тем не менее подошел к интеркому. Пока он добивался связи, Курседд вкатила столик с инструментами. Конвей установил его рядом с пациентом, затем через плечо бросил О'Маре:
- Подумайте вот над чем: последние двенадцать часов из легких пациента выходил совершенно чистый воздух… Пациент дышит, не видоизменяя состав воздуха в организме…
Наклонясь к больному, он приложил стетоскоп. Удары сердца участились, тоны усилились, но пульс оставался нерегулярным. Доносившиеся сквозь толстую твердую оболочку, покрывшую коркой все тело, звуки казались гулкими и искаженными. Конвей не был уверен, биение ли это сердца или что-то еще. Он не знал, нормальное ли это состояние или нет.
- Что вы несете?! - прервал ход его мыслей О'Мара. Конвей понял, что размышляет вслух. - Не хотите ли вы сказать, что пациент вовсе не болен?..
- Мать перед родами может страдать, но ее не назовешь больной… - рассеянно отозвался Конвей.
- Конвей! - О'Мара с таким шумом втянул воздух, что слышно было по всей палате. - Я вышел на связь с кораблем Скемптона. Они уже установили контакт с той цивилизацией. Сейчас Скемптон подойдет к микрофону… Я усилю звук - вы тоже услышите, что он скажет.
- Не слишком громко, - предупредил Конвей. Затем обернулся к Приликле: - Каково эмоциональное излучение?
- Повысилось. Я снова улавливаю различные эмоции. Подавленность, нетерпение, страх - возможно, клаустрофобия, - состояние, близкое к панике.
Конвей внимательно, не спеша осмотрел неподвижного пациента и отрывисто произнес:
- Дальше мы не можем рисковать. Может быть, он слишком ослабел, чтобы справиться самому. Ширму, сестра.
Ширма была предназначена лишь для того, чтобы О'Мара не мог следить за ходом операции. Если бы главный психолог мог следить за тем, что намерен делать Конвей, он пришел бы к еще более ложным выводам и прибегнул бы в отношении Конвея к силе.
- Растет беспокойство, - внезапно произнес Приликла. - Ощущение боли отсутствует, но начались интенсивные схватки…
Конвей кивнул. Он взял скальпель и начал резать опухоль, стараясь установить ее толщину. Она была похожа на пробку и легко поддавалась ланцету. На глубине восьми дюймов он обнаружил нечто похожее на сероватую, маслянистого вида податливую мембрану, однако никакой жидкости в операционном поле не появилось. Конвей с облегчением вздохнул, убрал скальпель и сделал следующий разрез. На этот раз мембрана была зеленоватой и слегка вибрировала. Он продолжал резать.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

Оказалось, что толщина опухоли достигает в среднем восьми дюймов. Работая с лихорадочной быстротой, Конвей сделал надрезы в девяти местах, примерно на равном расстоянии друг от друга по всему кольцу тела. Затем вопросительно посмотрел на Приликлу.
- Гораздо хуже, - сказал тот. - Невероятная моральная подавленность, отчаяние, страх, чувство… удушья. Пульс учащается и остается нерегулярным - большая нагрузка на сердце. Пациент снова теряет сознание…
Не успел эмпат договорить, как Конвей взмахом скальпеля соединил разрезы в одну глубокую рану. Он жертвовал всем ради быстроты. При всем желании его действия нельзя было назвать хирургической операцией - любой мясник с помощью тупого топора провел бы ее аккуратней.
Закончив, он какое-то время смотрел на пациента. Не уловив никакого движения, Конвей отбросил скальпель и начал руками рвать кору.
Внезапно палату заполнил голос Скемптона, который возбужденно рассказывал о посадке в иногалактической колонии и об установлении связи с ее обитателями.
- …Послушайте, О'Мара, - продолжал он, - социологическая структура тут невероятная. Ни о чем подобном я не слышал. У них две различные формы…
- Принадлежащие к одному и тому же виду, - вставил Конвей, не прерывая работы. Пациент явно оживал и начинал помогать врачу. Конвею хотелось кричать от возбуждения, но он продолжал: - Одна форма - десятиногий друг, что лежит здесь. Правда, ему не положено совать хвост в рот. Но это лишь переходная ступень… Другая форма, это… это… - Конвей замолчал, вглядываясь в появившееся на свет существо. Куски «опухоли» падали на пол. Отчасти ее срезал Конвей, а отчасти сбрасывал и сам новорожденный.
- Кислорододышащее, - продолжал Конвей. - Яйценосное. Длинное, гибкое тело, снабженное четырьмя ногами, как у насекомого, манипуляторами, обычными органами чувств и тремя парами крыльев. Внешне напоминает стрекозу. Похоже, что первая форма, судя по примитивным щупальцам, приспособлена для тяжелого труда. До тех пор, пока она не минует стадию «куколки» и не превратится в более подвижное, изящное существо, она не может считаться полностью сформировавшейся и готовой к исполнению ответственной работы. Полагаю, это и ведет к созданию сложного общества…
- Я как раз собирался сказать, - в голосе Скемптона звучало разочарование человека, которого лишили возможности произвести сенсацию, - что два таких существа находятся на борту нашего корабля и они возьмут на себя заботу о пациенте. Они настаивают, чтобы с пациентом ни в коем случае ничего не делали…
Тем временем О'Мара проник за ширму. Он во все глаза смотрел на пациента, расправлявшего крылья, затем с трудом взял себя в руки.
- Полагаю, вы примете мои извинения, доктор, - сказал он. - Но почему вы никому ничего не сказали?..
- У меня не было никаких доказательств своей правоты, - ответил Конвей. - Когда пациента при попытке ему помочь охватывала паника, я предположил, что его опухоль - нормальное состояние. Всякая гусеница будет противиться попыткам содрать с нее оболочку куколки, потому что это ее убьет. Были у меня и другие соображения. Отсутствие органа для приема пищи, защитная позиция с вытянутыми щупальцами, сохранившаяся с тех дней, когда естественные враги угрожали новому существу, спрятанному внутри медленно твердеющей оболочки. Наконец-то, что в последней стадии воздух, выходящий из легких, не был видоизменен, значит, легкие и сердце, которые мы прослушивали, не имели уже прямой связи с организмом.
Конвей рассказал, что на первых порах он вовсе не был уверен в своей теории, но все же не последовал советам Маннона и Торннастора. Он исходил из того, что состояние пациента является нормальным или относительно нормальным и лучшим решением будет выждать, ничего не предпринимая. Так он и поступил.
- Наш Госпиталь горд тем, что в нем все делается для блага пациента,
- продолжал Конвей. - И я не мог представить, чтобы доктор Маннон, я сам или кто-либо из наших коллег мог бы бездействовать, когда у него на глазах умирает больной. Возможно, кто-то и принял бы мою теорию и согласился бы сотрудничать со мной, но я в этом сильно сомневался.
- Хорошо, хорошо, - перебил его О'Мара, подняв руки. - Вы гений, доктор, или что-то в этом роде. Что же дальше?
Конвей почесал подбородок и задумчиво сказал:
- Мы должны были помнить, что наш пациент находился на борту «скорой помощи», значит с ним было что-то не так. Он нуждался в помощи - видно, сам оказался слишком слаб, чтобы пробить кокон. Возможно, в этом и заключалась его болезнь. Если он страдает еще чем-нибудь, то теперь дело за Торннастором и его сотрудниками, они мигом вылечат его, тем более, что могут получить квалифицированный совет от его соотечественников. Если только наши первоначальные ошибочные действия не вызвали в нем психических сдвигов, - добавил он обеспокоенно.
Включив транслятор, он пожевал губами и обратился к пациенту:
- Как вы себя чувствуете?
Ответ был кратким, но конкретным и совершенно успокоил взволнованного доктора:
- Я голоден, - сказал пациент.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ЭСКУЛАП (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • ЧАСТЬ ВТОРАЯ. ГЛАВНЫЙ ГОСПИТАЛЬ СЕКТОРА (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ. СЛУЧАЙНЫЙ ПОСЕТИТЕЛЬ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ПАЦИЕНТ СО СТОРОНЫ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)


Джеймс Уайт

Космический госпиталь

Цикл: "Космический госпиталь" - 1

 Читать книгу

Аннотация

Жили-были в Космической Федерации разные разумные расы. И решили они построить госпиталь. Да не простой, а такой чтобы в нём могли лечится и лечить существа разных рас с различных планет.

Так появился Главный госпиталь Двенадцатого галактического сектора. Кого здесь только нет — и нидиане, похожие на плюшевых мишек, и слоноподобные тралтане, семенят гусеницы-келгиане, пробегают земляне... Чтобы госпиталь не развалился, обслуживает его Корпус Мониторов — единственное полицейско-военная организация Федерации. А чтобы врачи и пациенты разных космических рас не рассорились, за ними приглядывает отдел Главного Психолога.

В «Космическом госпитале» рассказывается о первых шагах доктора Конвея.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel