Джеймс Уайт - Галактический шеф-повар

1 Джеймс Уайт

Глава 1

Гурронсевас давно привык к внешним проявлениям уважения со стороны лиц, номинально являющихся его начальниками. Как правило, причиной тому были могучая сила Гурронсеваса и чудовищная масса его тела, а не менее бросающиеся в глаза качества, такие как ум и беспримерный профессиональный опыт. Приглашение в крошечный отсек управления курьерского корабля полюбоваться конечной целью путешествия являлось редкостной любезностью в отношении пассажира даже тогда, когда, как сейчас, этот пассажир был единственным. Правда, Гурронсевас предпочел бы, чтобы капитан оказался менее любезен, но более понятлив и позволил ему завершить путешествие в куда более просторном грузовомотсеке "Тенночлана"..
Вскоре Гурронсевас в благоговейном молчании, забыв о физических неудобствах, взирал на то, как перед кораблем разворачивается гигантская, сложнейшая конструкция Главного Госпиталя Сектора. В конце концов обзорный иллюминатор целиком заполнило захватывающее дух хитросплетение швартовочных лучей, ряды освещавших палубы доков прожекторов, наружные порты, галереи - ослепительная радуга света, которая, судя по всему, представлялась совершенно нормальной обитателям этого фантастического сооружения.
Капитан Мэллен, стоявший рядом с Гурронсева сом, оскалился и издал непереводимый лай, который у землян служил признаком юмора.
- Наслаждайтесь этим зрелищем, покуда есть такая возможность, - сказал он. - Тем, кто здесь работает, редко выпадает возможность полюбоваться своим заведением снаружи.
Другие офицеры хранили подобающее молчание, а поскольку Гурронсевас не в состоянии был произнести ничего особо красноречивого, он счел за лучшее присоединиться к ним.
Неожиданно изображение на экране сменилось, и появился какой-то бледно-зеленый хлородышащий илленсианин, четко разглядеть фигуру которого не позволяла желтоватая дымка внутри защитной оболочки. Существо восседало за коммуникационной стойкой. Голос из транслятора звучал плоско и ровно, однако странным образом сохранял шипение и постанывание речи илленсианина.
- Приемное отделение, - быстро протараторил илленсианин. - Назовите себя, пожалуйста. Уточните, кто на борту - пациент, посетитель или сотрудник госпиталя, укажите классификационные коды. Если на борту больной, нуждающийся в неотложной помощи, прежде всего опишите его состояние, затем назовите классификационные коды остальных существ, находящихся на борту, чтобы мы подготовили соответствующие помещения, системы жизнеобеспечения и снабдили всех питанием подходящего состава и периодичности употребления.
- Еда... - мечтательно проговорил капитан и снова оскалился, заговорщицки глянув на Гурронсеваса. Нажав кнопку переговорного устройства, он ответил:
- Пациентов, нуждающихся в неотложной помощи, на борту нет. Меня зовут майор Мэллен, я командую разведывательным кораблем "Тенночлан" Корпуса Мониторов, совершающим курьерский рейс Ретлина на Нидии. В команде четыре землянина, ДБДГ. На борту один пассажир, Гурронсевас, тралтан, ФГЛИ, направляющийся в госпиталь для работы в штате. Все мы - теплокровные кислорододышащие, а что касается меня лично, то я с удовольствием съел бы чего-нибудь, отличного от корабельного пайка...
- Ждите, - распорядился сотрудник приемного отделения, явно не расположенный вести пространные беседы о людской пище, поглощение которой для илленсиан было чревато летальным исходом. На экране снова возник госпиталь, на сей раз оказавшийся гораздо ближе и смотревшийся более впечатляюще, - но, увы, только на миг.
- Прошу вас следовать согласно желто-красно-желтому направляющему лучу к свободному месту на причале у шлюза номер двадцать три, - быстро распорядился илленсианин. - Офицеров Корпуса Мониторов ждет с докладом полковник Скемптон. Гурронсеваса встретит лейтенант Тимминс.
"Очередная любезность, - думал Гурронсевас, - со стороны существа, которое почитает или, наоборот, не почитает себя моим начальством?" И в том, и в другом Гурронсевас сомневался. Существо из приемного отделения нисколько, похоже, не впечатляло имя Гурронсеваса, хотя о нем наверняка слыхали даже на Илленсии, окутанной облаками ядовитого желтого тумана. Однако илленсианин не назвал Гурронсеваса ни "знаменитым", ни "известным", ни "великим", хотя его уникальными способностями восторгались, о них непрерывно дискутировали все просвещенные существа теплокровных кислорододышащих видов Федерации. Любая планета гордилась тем, что ее в свое время посетил Гурронсевас. А тут - "Гурронсеваса встретит лейтенант Тимминс", и все.
Другой бы на месте Гурронсеваса огорчился, а то и оскорбился бы.
Существо по имени Тимминс оказалось землянином-ДБДГ, одетым в темно-зеленую форму, выношенную до такой степени, что знаков различия разглядеть было почти невозможно. Правда, форма был чистая и старательно выглаженная. Шерсть на голове у землянина была цвета тусклой меди. Он то и дело обнажал зубы, производя невраждебные гримасы, называвшиеся у представителей его вида улыбками. Манеры землянина резковатые, но в меру уважительные.
- Приветствую вас в стенах нашего госпиталя, - сказал он после взаимных представлений. - С технической точки зрения госпиталь слишком мал для того, чтобы его можно было считать планетой, но слишком велик, чтобы назвать его звездолетом. Поборники четкости определений все же называют его кораблем, да и мы чаще всего зовем его именно так, за исключением тех случаев, когда употребляем более крепкие выражения. Я собирался как можно скорее препроводить вас в отведенное вам помещение и объяснить, как работают системы жизнеобеспечения и прочие устройства. Я здесь возглавляю Эксплуатационный отдел, и подобные вопросы относятся к сфере моей ответственности, но майор О'Мара высказал пожелание встретиться с вами у себя в кабинете до того. Учитывая напряженность движения в коридорах и время, которое уйдет на переодевание в антигравитационные защитные костюмы - а их нам придется надеть, так как для того, чтобы срезать путь, мы будем вынуждены преодолеть уровень, где располагаются палаты хлородышащих ПВСЖ, - весь путь займет у нас двадцать минут. По пути я проведу с вами обычный инструктаж для новичков, обычно оказывающийся недостаточным.
С вашего позволения, сэр, - добавил Тимминс, - я пойду впереди вас, и говорить в основном буду тоже я.
Гурронсевас последовал за Тимминсом из переходной камеры по соединительной трубе, ведущей непосредственно в помещения госпиталя. Тимминс заранее извинился перед тралтаном за то, что, возможно, будет сообщать сведения, Гурронсевасу уже известные. Землянин объяснял, что Главный Госпиталь Сектора - самая крупная и самая совершенная с технической точки зрения больница для обследования и лечения пациентов самых разных видов. В строительство госпиталя внесли свою лепту цивилизации множества планет, где в течение почти двух десятилетий производились отдельные блоки, затем транспортировавшиеся к месту монтажа - двенадцатому сектору Галактики. Снабжением и вопросами эксплуатации госпиталя ведал Корпус Мониторов, исполнительный и надзирающий за исполнением законов орган Федерации, но между тем госпиталь никогда не был и не собирался становиться военизированной организацией. На трехстах восьмидесяти четырех уровнях госпиталя воспроизводились условия обитания всех форм жизни, существующих в Федерации. Эти формы жизни варьировали от сверххрупких существ, привыкших к жизни в метановой среде, до более экзотичных существ, живших за счет прямой переработки жесткого радиоактивного излучения. В промежутке между ними располагались кислороде- и хлородышащие виды.
Некоторые слова Тимминса Гурронсевас пропускал мимо ушей, поскольку был вынужден уделять внимание тому, чтобы не столкнуться с существами крупнее себя и не наступить на более мелких. А ведь скоро ему предстояло странствовать по этому трехмерному хаосу самостоятельно!
Гурронсевас неуклюже остановился на середине коридора, дабы дать дорогу двум крабоподобным мельфианам-ЭЛНТ и илленсианину-ПВСЖ, которые вместо того, чтобы поблагодарить тралтан, недовольно зашипели. Вдобавок, остановившись, Гурронсевас толкнул маленького, густо поросшего рыжей шерстью нидианина, и тот его сердито облаял. Увы, простенький транслятор, которым тралтана снабдили на "Тенночлане", переводил только человеческую и тралтанскую речь, поэтому Гурронсевас не понимал ни слова из того свиста, писка, рычания и стонов, что раздавались как по его адресу, так и безотносительно.
- ..Теоретически сотрудники госпиталя высшего звена имеют приоритет при проходе по коридору, - рассказывал Тимминс. - И скоро вы научитесь распознавать, кто перед вами, по повязкам, которые тут носят все наши работники. У вас пока такой повязки нет, а потому неясно, к какому звену вы принадлежите... О, прошу вас, поскорее прижмитесь к стене!
Прямо на них, издавая оглушительное шипение и лязг, несся вездеход, по ширине равнявшийся почти половине коридора. Это было защитное передвижное средство, которым пользовались в госпитале медики-снлу, в обычных условиях дышавшие перегретым паром и нуждающиеся в более высоких давлении и температуре окружающей среды, чем те, что существовали на уровнях, отведенных для кислорододышащих существ.
- При подобных ситуациях, - посоветовал Тиммине, слегка оскалившись, - лучше не обращать внимания на знаки различия и на первый план выдвигать инстинкт самосохранения, а короче - как можно скорее убираться с дороги. Вы адаптируетесь к обстановке очень неплохо, сэр, - продолжал лейтенант. - Встречались мне новички, которые просто в панику впадали - бежали куда глаза глядят, прятались или замирали на месте от страха, как парализованные, - и все из-за того, что за короткое время видели сразу столько существ разных видов. Думаю, у вас все пойдет хорошо.
- Благодарю вас, - отозвался Гурронсевас. Как правило, он не делился личными ощущениями с кем бы то ни было при первой встрече, но и землянин, и его похвала ему пришлись по сердцу. - Но, лейтенант, картина для меня нова. Она очень напоминает международную встречу, только там делегатам не присущи настолько хорошие манеры, как правило.
- Правда? - удивился Тимминс и рассмеялся. - А я бы на вашем месте не торопился с выводами относительно хороших манер - по крайней мере отложил бы суждения об этом до тех пор, пока вас снабдят многоканальным транслятором. Вы представить себе не можете, какими эпитетами вас уже успели наградить некоторые. Ну а мы уже в нескольких минутах пути от Отделения Психологии.
Гурронсевас отметил, что на этом уровне коридоры были менее запружены, но, как ни странно, Тимминс пошел медленнее.
- Прежде чем вы войдете в кабинет, - сказал Тимминс таким голосом, словно собирался сообщить нечто очень важное, - лучше будет вам узнать немного о существе, с которым вам предстоит встретиться, - майоре О'Маре.
- Думаю, это не лишено смысла, - согласился Гурронсевас.
- Он - Главный психолог госпиталя, - сообщил Тимминс. - Если не ошибаюсь, у вас такая специальность называется "целитель разума". На его ответственности лежит спокойствие и эффективность работы персонала, состоящего из десятков тысяч порой весьма и весьма странных сотрудников - как медиков, так и работников сферы обслуживания...
Далее лейтенант объяснил, что при приеме на работу в госпиталь сотрудники проходят самый тщательный отбор - психологический скрининг, при котором выявляется уровень терпимости по отношению к представителям иных видов, и в принципе в коллективе сотрудников царит взаимное уважение, но все же случаются ситуации, когда происходит нечто вроде межвидового трения, а также межличностные конфликты. Потенциальная опасность таилась даже в обычном недопонимании друг друга или в халатности. Бывали и случаи посерьезнее, когда у врача вдруг развивался ксенофобический невроз в отношении пациента или коллеги, и этот невроз мог сказаться на профессиональных способностях или психической стабильности сотрудника. О'Мара и вверенное ему отделение как раз и занимались выявлением таких взрывоопасных ситуаций, а в самых крайних случаях давали заключение о том, что потенциально опасного сотрудника нужно уволить из госпиталя. Случалось, что постоянный надзор за признаками ненормального, нездорового или нетерпимого мышления - тот надзор, которому столь самозабвенно предавались О'Мара и его сотрудники, - вызывал к ним негативное отношение и превращал их в самых ненавистных сотрудников госпиталя.
- ..По причинам административного толка, - продолжал свой рассказ Тимминс, - О'Мара носит звание майора Корпуса Мониторов. Тут работают много офицеров и медиков, которые, строго говоря, выше О'Мары по званию, однако отлаживание гармоничного сосуществования потенциально антагонистических представителей различных видов - это громадная работа, и ее границы трудно очертить, как и границы власти О'Мары.
- Мне давно известны различия, - вставил Гурронсевас, - между званием и властью.
- Вот и славно, - кивнул Тимминс и указал на большую дверь. - Это - Отделение Межвидовой Психологии. Прошу вас. Входите. Нет, только после вас, сэр.
Гурронсевас оказался в просторной приемной, где стояло четыре письменных стола с компьютерами. Столы были расставлены так, что между ними располагался широкий проход к двери в кабинет Главного психолога. Сейчас были заняты три стола. За одним сидел тарланин, за другим - соммарадванка, а за третьим - землянин в том же звании, что Тимминс. Тарланин и соммарадванка не прервали своей работы, но каждый с любопытством скосил на вошедшего тралтана один из своих многочисленных глаз. Землянин, как это свойственно представителям этого вида, устремил на Гурронсеваса оба глаза. Переставляя свои шесть ног как можно более осторожно и мягко, дабы не произвести лишнего шума и сотрясения (такую походку Гурронсевас выработал за время пребывания в тесных помещениях в обществе существ, привыкших к меньшей силе притяжения), тралтан сделал несколько шагов по приемной.
Он молчал, поскольку не счел допустимым обращаться к кому-либо из подчиненных до тех пор, пока не поговорил с начальником.
Тимминс быстро проговорил:
- Гурронсевас, только что прибыл на "Тенночлане", к майору.
Другой землянин улыбнулся и сказал:
- Майор ждет вас, Гурронсевас. Прошу вас, входите. Один.
Дверь в кабинет отъехала в сторону. Тимминс негромко проговорил:
- Удачи, сэр.

Глава 2

Кабинет Главного психолога оказался еще просторнее приемной. Если обстановка в кабинете и навеяла Гурронсевасу какие-то ассоциации, то, пожалуй, он бы сравнил это помещение с камерой пыток на Тралте в доисторические времена, но камерой комфортабельной, от стен к середине кабинета подбирались предметы мебели самых фантастических очертаний и конструкций. Две замысловатые конструкции свисали с потолка. Здесь с удобством могли разместиться представители всевозможных видов, и при этом так, как это было для них привычно - сидя, лежа, свернувшись в клубок или повиснув, к примеру, вниз головой. Будучи существом, привыкшим работать, есть, спать и делать все остальное, стоя на шести ногах (за исключением тех случаев, когда нужно было приспособиться к углу зрения собеседника), Гурронсевас не проявил к широкому ассортименту мебели большого интереса. Он без малейшей растерянности шагнул на чистый участок пола перед столом, за которым на вертящемся стуле восседало существо с неограниченной властью по имени О'Мара.
Гурронсевас смотрел на О'Мару во все глаза, но хранил молчание. Кто он такой, майор знал, так что нужды представляться не было, а тралтан хотел, чтобы его не заподозрили в желании нарушить субординацию или правила хорошего тона хотя бы в мелочах, и желал произвести впечатление существа, которое не втянешь в ненужные разговоры.
Майор показался Гурронсевасу стариком (у землян была привычка считать годы прожитой жизни), хотя шерсть на голове и надбровных дугах у него была скорее серой, нежели седой. Черты лица и две руки Главного психолога оставались неподвижными. Он смотрел на Гурронсеваса. Молчание затянулось. Наконец О'Мара кивнул. Заговорив, он не назвал тралтана по имени, не назвался и сам.
Скорее всего произошло короткое, молчаливое состязание двух характеров, но Гурронсевас так и не понял, кто вышел победителем.
- Начну с того, что поприветствую вас в стенах Главного Госпиталя Сектора, - сказал О'Мара, ни разу не опустив лоскутов кожи над глазами. - Мы оба понимаем, что эти слова - пустая формальность, форма вежливости, поскольку ваше присутствие здесь - не результат приглашения администрации и не констатация ваших необычайно высоких медицинских или технических достижений. Вы находитесь здесь из-за того, что у кого-то в Медицинском Совете Федерации произошло помрачение рассудка, и этот кто-то отправил вас сюда, дабы мы решили, верен его замысел или нет. Верно ли я вкратце изложил ситуацию?
- Нет, - ответил Гурронсевас. - Меня не посылали. Я сам вызвался.
- Мелкая неточность, - сказал O'Mapa. - А может быть, вы извращаете суть. Почему вам захотелось попасть сюда? Только, прошу вас, не повторяйте то, что написано в документах. Там написано много, подробно, весьма впечатляюще - возможно, даже четко, но зачастую факты, содержащиеся в документах такого рода, приукрашены или сглажены в пользу соискателя. Нет, я ни в коем случае не утверждаю, что имеет место намеренная фальсификация, просто хочу сказать, что случаются моменты фикции. Вы раньше работали в больницах?
- Вы знаете, что не работал, - отозвался Гурронсевас, подавив желание раздраженно топнуть ногой. - Но не считаю это препятствием для исполнения своих обязанностей.
O'Mapa кивнул.
- В таком случае скажите мне как можно более кратко: вы хотели здесь работать?
- Я не "работаю", - отвечал Гурронсевас, приподняв и опустив две ноги так, что прикрепленная к полу мебель в кабинете задрожала. - Я не ремесленник, не технарь. Я художник.
- Прошу вас простить меня, - произнес O'Mapa голосом, казалось, начисто лишенным язвительности, - но почему вы избрали именно этот госпиталь в качестве объекта для ваших художеств?
- Потому, - пылко отозвался Гурронсевас, - что он - вызов для меня. Вероятно, дерзкий вызов, поскольку Главный Госпиталь Сектора - самый большой и самый лучший. Не воспринимайте это как неуклюжую попытку польстить вам или госпиталю - этот факт общеизвестен.
O'Mapa чуть-чуть склонил голову и сказал:
- Этот факт действительно известен каждому нашему сотруднику. Я очень благодарен вам за то, что вы не пытаетесь льстить мне - неуклюже или как бы то ни было еще, поскольку это совершенно бесполезно. Я также не припомню случая, чтобы я прибегал к лести в разговоре с кем бы то ни было, хотя истории известны случаи, когда я нисходил до вежливости. Надеюсь, мы понимаем друг друга? Теперь, отвечая на вопросы, можете использовать более обширный словарный запас, - продолжал O'Mapa, не дав Гурронсевасу ответить на вопрос. - Что же в этом громадном сумасшедшем доме так привлекло вас, почему вы решили отправиться сюда и каким влиянием вы пользуетесь, если вам удалось это провернуть? Может быть, вы были недовольны своим прежним начальством или оно - вами?
- Безусловно, нет! - воскликнул Гурронсевас. - Я работал в "Кромингана-Шеск" в Ретлине, на Нидии, крупнейшем фешенебельном отеле - ресторане Федерации. Там ко мне очень хорошо относились, а если бы и нет, то меня с удовольствием приняли бы на работу в другое заведение. Меня просто на части рвали. Я был вполне доволен своей работой до тех пор, пока около года назад не познакомился с одним высокопоставленным офицером с базы на Нидии, командором флота, кельгианином Руднардтом.
Гурронсевас умолк, припомнив на редкость короткий и простой разговор, из-за которого его спокойной, но скучной прежней жизни пришел конец.
- Продолжайте, - спокойно проговорил О'Мара.
- Руднардт пожелал поблагодарить меня лично, - продолжал Гурронсевас. - Я сразу понял, что он важная персона - раз ему позволили позвать меня к столику. Вы, конечно, знаете, что кельгиане - существа весьма прямолинейные и психологически не способны солгать и даже вежливо себя вести. Во время беседы со мной кельгианин сказал, что только что съел самые восхитительные в своей жизни побеги креллетинского винограда и что он наслаждался этим блюдом еще сильнее из-за того, что не так давно ему довелось отлежать в Главном Госпитале Сектора после какого-то, как я понял, тяжелого ранения при несчастном случае в космосе. На медицинскую помощь Руднардт не жаловался, но сказал, что когда он как-то раз попытался критически отозваться о вкусе больничной еды, то медсестра-землянка ему сказала, что пациентов, выздоровление которых затягивается, в госпитале тайком травят и что кельгианину еще повезло, что он не питается в столовой для сотрудников.
Командор флота сказал, что эти слова медсестры, без сомнения, являются проявлением того, что у землян принято называть юмором, - продолжал свой рассказ тралтан, - но еще он сказал, что если бы кто-то вроде Гурронсеваса (как будто существовал кто-то вроде Гурронсеваса) взял на себя заботу о питании в Главном Госпитале Сектора, то это весьма положительно сказалось бы и на выздоровлении пациентов, и на настроении персонала. Это была высокая похвала, и она доставила мне большое удовольствие. Позже я много думал об этом и начал чувствовать, что недоволен жизнью. Она стала казаться мне скучной. И когда Руднардт снова пришел в наш ресторан пообедать, я постарался ублажить его едой, чтобы снова выдалась возможность поговорить с ним, и спросил, было ли предложение командора флота серьезным.
Оказалось, что он говорил вполне серьезно, - добавил тралтан. - Кельгианин пользовался достаточным весом в кругах, отвечающих за снабжение и эксплуатацию госпиталя, и после года ожидания меня послали сюда.
- Да, - кивнул О'Мара, - Руднардт развил бурную деятельность. Надеюсь, время ожидания вы посвятили знакомству с принципами организации работы в госпитале? Ну и конечно, как всякий рвущийся к подвигам малыш, вы с нетерпением ждете возможности произвести на всех блестящее впечатление и уже продумали планы на этот счет?
Первой мыслью Гурронсеваса было указать этому язвительному землянину на то, что по массе тела он, тралтан, превосходит его впятеро, и поэтому называть его малышом как-то не правомерно. Но он решил, что это слово О'Мара употребил не в прямом смысле, а в переносном, дабы вывести его из равновесия. Гурронсевас ответил коротко и ясно:
- Да.
Несколько мгновений О'Мара молча смотрел на тралтана, затем оскалился и проговорил:
- В таком случае каковы же ваши наипервейшие намерения?
- Я намерен, - ответил Гурронсевас, стараясь сдерживать переполнявший его энтузиазм, - созвать совещание всех работников, отвечающих за приготовление пищи, и медиков, имеющих отношение к этой работе, дабы представиться тем немногим, кто пока не знает обо мне понаслышке...
О'Мара поднял руку и прервал тралтана.
- Всех работников, отвечающих за приготовление питания? И даже хлородышащих, и живущих при низких температурах, и представителей еще более экзотических видов?
- Безусловно, - без тени сомнения ответствовал Гурронсевас. - Однако я не собираюсь вносить какие-либо существенные изменения в экзотические диеты...
- Слава Богу, - вздохнул О'Мара.
- ..без предварительного тщательного изучения вероятных последствий и переговоров с теми сотрудниками, у которых уже есть опыт в этой области. Но со временем я намерен расширить границы моего кулинарного искусства, хотя они уже и сейчас невыразимо широки, и учесть диетические потребности существ иных видов, а не только теплокровных кислорододышащих. Ведь, в конце концов, теперь я Главный диетолог госпиталя.
О'Мара качнул головой из стороны в сторону. Гурронсевас знал, что это у землян означает молчаливое отрицание. Тралтан нетерпеливо ждал, что же возразит ему это крайне неприятное в общении существо на заявление по поводу намерений наилучшим образом организовать работу.
- Я вам точно скажу, кто вы такой, - сказал О'Мара. - И чем вы будете заниматься. Вы - потенциально опасный спорщик. Поскольку вы в госпитале новичок и не прошли технического и медицинского инструктажа, вас положено рассматривать как практиканта. Вместо этого вы прибыли сюда в качестве главы подразделения, тонкости работы в котором вам абсолютно неизвестны. В вашу пользу говорят два момента: во-первых, вы осознаете собственное невежество, а во-вторых, в отличие от других практикантов у вас есть опыт контактов с представителями других видов. Тем не менее вскоре вам придется адаптироваться к существам таких физиологических классификаций, каких не встретишь в залах суперфешенебельного ресторана "Кроминган-Шеск". Поскольку вы о своих способностях чрезвычайно высокого мнения и поскольку я в исключительно редких случаях способен проявлять тактичность, я пока избегал слов типа "будете" и "должны", хотя сейчас они были бы более уместны. Нет, не перебивайте меня.
Так вот, пока вы будете учиться уму-разуму, - продолжал O'Mapa, - прошу вас не забывать о том, что, хотя вы и пользуетесь популярностью у высокопоставленных гурманов из Корпуса Мониторов, здесь вы будете работать в рамках испытательного срока, который может быть сокращен по трем причинам. Во-первых, вы можете обнаружить, что работа вам не по силам, и решите уволиться. Во-вторых, решить, что работа вам не по силам, могу я, и тогда я вас уволю. В-третьих, это может произойти в том невероятном случае, который относится к области исполнения желаний, если вы окажетесь таким светилом кулинарии, что мы будем просто вынуждены утвердить вас в должности и попросить остаться.
Но прежде чем вы что-либо предпримете или задумаете, - продолжал Главный психолог, - познакомьтесь с госпиталем. Потратьте сколько угодно времени - в разумных пределах, конечно, - на то, чтобы здесь обосноваться. Прежде чем вносить какие-либо изменения в меню, согласуйте их с Главным диагностом того или иного отделения, дабы не было каких-либо вредных последствий. Если вы столкнетесь с какими-либо собственными психологическими проблемами, я, несомненно, постараюсь вам помочь - в тех случаях, безусловно, если вам удастся убедить меня в том, что вы не в состоянии справиться с этими проблемами самостоятельно. Если у вас возникнут какие-то еще вопросы или сложности, за помощью обращайтесь к лейтенанту Тимминсу. Вы поймете, если еще не поняли до сих пор, что он - существо вежливое и готовое прийти на помощь, и к тому же один из немногих наших сотрудников, которые в отличие от меня способны с радостью переносить общение с невеждами.
Когда у меня будет больше свободного времени, - сказал далее O'Mapa, - мы с вами обговорим скучные административные мелочи. Вашу зарплату, право на оплачиваемый отпуск и льготы на оплату проезда на вашу родину или до того места, куда вы пожелаете отправиться отдохнуть, а также снабжение вас бесплатными защитными костюмами и оборудованием. Независимо от того, будете вы носить защитные костюмы или нет, вам следует надевать повязку практиканта, чтобы...
- Достаточно! - громко проговорил Гурронсевас, не пытаясь скрыть возмущения. - Зарплата мне не нужна. Мои уникальные способности уже принесли мне состояние, которое мне не потратить до конца моих дней, каким бы транжиром я ни стал. И я вновь напоминаю вам о том, что я - специалист в своей области, известный всей Галактике, а не практикант, поэтому я не стану носить никаких повязок, и...
- Как вам будет угодно, - невозмутимо прервал тралтана O'Mapa. - Желаете сообщить мне что-нибудь еще? Нет? В таком случае, полагаю, вы найдете более полезное занятие, чем трата моего и вашего времени.
Главный психолог выразительно посмотрел на наручные часы, затем быстро набрал какой-то код на пульте. Когда экран загорелся, он негромко проговорил:
- Брейтвейт, я готов принять Старшего врача Креск-Сара.
Гурронсевас вышел в приемную, пылая гневом и не стараясь ступать потише. Ожидающий аудиенции у О'Мары Старший врач-нидианин поспешно отпрыгнул в сторону, а сотрудники даже глаз не оторвали от дисплеев своих компьютеров, хотя мелкие предметы у них на столах весьма выразительно подрагивали при каждом шаге тралтана. Гурронсевас остановился только тогда, когда дошагал до ожидавшего его Тимминса.
- Он - самое возмутительное существо, какое я когда-либо встречал, - сердито проговорил Гурронсевас. - Целитель разума? Да у него напрочь отсутствуют доброта и сочувствие! И хотя я в этой области не профессионал, я бы сказал, что такой психолог скорее калечит психику, нежели лечит ее.
Тимминс медленно покачал головой и сказал:
- Вы ошибаетесь, сэр. Майор любит повторять, что его работа здесь состоит в том, чтобы прочищать мозги, а не надувать их. Если пока вам непонятен смысл этой земной поговорки, я объясню его вам позже. O'Mapa - очень хороший психолог, самый лучший, о котором только может мечтать существо с психическим расстройством или душевной травмой, но в кругу друзей и коллег, не нуждающихся в его профессиональной помощи, он предпочитает хранить образ человека сурового, ехидного. И если он когда-либо проявит к вам сочувствие и доброту и вы почувствуете, что он относится к вам скорее как к пациенту, нежели как к коллеге, считайте, что с вами что-то очень и очень не так.
- Я.., я не уверен, что понимаю вас, - промямлил Гурронсевас.
- На самом деле, сэр, - улыбнулся лейтенант, - вы продемонстрировали потрясающую выдержку. Считается, что кабинет звуконепроницаем, и мы слышали, что вы только дважды повысили голос. Многие, выходя из кабинета О'Мары, пытаются хлопнуть дверью.
- Каким образом? - удивился Гурронсевас. - Там ведь скользящая дверь!
- Все равно пытаются, - вздохнул Тимминс.

Глава 3

Комната оказалась размерами гораздо скромнее, чем прежние апартаменты Гурронсеваса в Ретлине, однако красивый, казавшийся трехмерным тралтанский горный пейзаж придавал помещению ощущение простора, а стены и потолок были покрашены точь-в-точь такими же красками, как в былом жилище Гурронсеваса. В полу около стены, украшенной пейзажем, размещалось углубление типа ванны - небольшое, но удобное, оборудованное пандусом. Комната была оборудована устройством для регулировки силы тяжести, и Гурронсевас с его помощью мог изменять гравитацию по своему желанию, дабы упражняться или отдыхать. Это было необходимо, так как стандартная сила притяжения в госпитале едва доходила до половины показателя, привычного для тралтанов. В углу располагался коммуникатор и небольшой монитор. У входной двери стояли два контейнера - большой и маленький, прибывшие вместе с Гурронсевасом на "Тенночлане".
- Очень неожиданно и очень приятно, лейтенант Тимминс, - обрадованно проговорил тралтан. - Примите мою благодарность за ваши старания.
Тимминс улыбнулся и произвел рукой небрежный жест, после чего указал на коммуникатор и монитор.
- Управление стандартное, - сказал он. - Имеется множество каналов - учебных, медицинских и информационных, - в том числе канал, с помощью которого можно подробно ознакомиться с планировкой госпиталя. Думаю, этот канал окажется для вас весьма полезным. Если понадобится, любой интересующий вас момент можно изучить более детально. Многоканальный транслятор лежит рядом с пультом.
К сожалению, развлекательные каналы.., ну, в общем, про земные шоу я точно знаю - они порядком устарели, и то же самое можно сказать про все остальные. Поговаривают - и О'Мара этого никогда официально не отрицал, - будто бы Старший врач Креск-Сар, который у нас ведает обучением практикантов, это нарочно подстроил, чтобы его учащиеся поменьше отдыхали и побольше готовились к занятиям.
- Понимаю, - сказал Гурронсевас. - И полностью с ним согласен. Тимминс улыбнулся.
- Вы найдете тут немало встроенных шкафов, где можете разместить свои вещи. Захотите повесить еще какие-нибудь картины или украшения на стены - найдете приспособления для развески. Сейчас я вам покажу, как эти штуки работают. Вот так. Помочь вам распаковать вещи?
- Вещей у меня немного, так что я сам справлюсь, - поблагодарил землянина Гурронсевас и, указав на более объемистый контейнер, уточнил:
- Вот только этот контейнер мне хотелось бы разместить в холодильном агрегате - так, чтобы мне легко было до него добраться в нужное время. Содержимое понадобится мне для работы.
По розово-желтоватому лицу землянина тралтан догадался, что тот проявляет любопытство. Заметив, что Гурронсевас не склонен это любопытство удовлетворить, Тимминс сообщил:
- Холодильный агрегат стоит в коридоре, в другом конце. Контейнер не слишком тяжел, так что антигравитационные носилки нам не потребуется.
Несколько минут спустя драгоценный контейнер Гурронсеваса был помещен в холодильник. Тимминс поинтересовался:
- Не хотели бы вы теперь отдохнуть, сэр? Если нет, то не желали бы походить по госпиталю? Может быть, вы хотите осмотреть нашу столовую для теплокровных кислорододышащих?
- Ни то, ни другое, ни третье, - ответил Гурронсевас. - Я вернусь к себе в комнату и ознакомлюсь с планировкой госпиталя. Затем мне хотелось бы в одиночестве самому найти дорогу до столовой. Рано или поздно, а скорее рано, мне придется выучить эту дорогу. Как это говорится у представителей вашего вида? "Научиться самому стоять на шести ногах?"
- Примерно так, сэр, - кивнул Тимминс. - У вас есть мой личный код для связи. Если понадобится помощь - зовите.
- Благодарю вас, лейтенант, - отозвался Гурронсевас. - Помощь мне будет нужна. Но надеюсь, не слишком часто.
Тимминс поднял руку в знак прощания и без слов удалился.
На следующий день Гурронсевас сумел найти дорогу на нужный уровень так, что ни разу ни у кого не спросил, как туда пройти. Правда, ему в этом деле помогли две медсестры-практикантки - мельфианки, болтавшие на ходу о том, что надо бы успеть поскорее перекусить и не опоздать на лекции. Однако Гурронсевас не сомневался, что в следующий раз доберется до столовой даже без такой пассивной помощи.
Знак над дверью гласил на четырех главных языках Федерации (тралтанском, орлигианском, землянском и илленсианском: "Главная столовая, для видов ДБДГ, ДБЛФ, ДБПК, ДЦНФ, ЭГЦЛ, ФГЛИ и ФРОБ. Виды ГКНМ и ГЛНО - на собственный страх и риск". Гурронсевас вошел и остановился, остолбенев при виде изобилия существ всевозможных видов, собравшихся в одном месте. Не менее шокирующе на тралтана подействовал и царящий в столовой гам - какофония лая, рычания, рева, стрекотания и свиста.
Гурронсевас сам не понял, сколько времени простоял, озирая огромную столовую - море до блеска полированного пола с островками столиков, скамеек и стульев, где разместилось бесчисленное множество существ всех мастей. Гурронсевас разглядел кельгиан, иан, мельфиан, нидиан, орлигиан, дверлан, этлан, землян и своих сородичей - тралтанов, но кроме них, и многих других существ, которых никогда прежде не встречал. Многие сидели за столиками и пользовались столовыми приборами, совершенно не подходящими им по форме и размерам - наверное, для того, чтобы поддержать застольную беседу с представителями других видов.
Были здесь создания, пугающие своей несомненной физической силой, были и такие, что по степени отвратительности могли бы запросто быть отнесены к страшилищам из ночных кошмаров. Гурронсевас отличил одно крупное насекомое с большими прозрачными крыльями и таким крупным тельцем, что при взгляде на это существо тралтан сразу проникся состраданием к нему. Свободных мест за столами почти не было.
Это понятно - пространство в Главном Госпитале Сектора было на вес золота, и те, кто вместе работал, вместе и ели. Гурронсевас только очень надеялся на то, что питались существа разных видов не одной и той же пищей.
Повар-тралтан гадал, а возможно ли вообще изготовить такое блюдо, которое однозначно пришлось бы по вкусу всем без исключения теплокровным кислорододышащим. Размышляя о том, что возможность приготовления такого "деликатеса" явилась бы злостным оскорблением для него, Гурронсевас получил два удара в спину - правда, довольно милосердных.
- Не стой в проходе, тупица! - прошипел серебристошерстный кельгианин в свойственной представителям этого вида невежливой манере. Извивающийся рядом с первым кельгианином второй добавил:
- Ты тут еще постой, помечтай, так с голоду подохнешь.
Гурронсевас продолжил свой путь по столовой и вдруг осознал, что сильно проголодался. Но гораздо сильнее чувства голода было его любопытство в отношении красивого крупного насекомого, парящего над ближайшим столиком и поглощавшего еду. Интересно, что на столике красовалась табличка, неопровержимо говорящая о том, что здесь должны питаться представители физиологической классификации ЭЛНТ. Рядом с насекомым Гурронсевас заметил свободное место.
Подойдя к столу поближе, Гурронсевас убедился, что перед ним и в самом деле насекомое, которое, несмотря на свои довольно внушительные размеры, все же было крошечным в сравнении с большинством посетителей столовой. Из трубчатого тельца удивительного создания торчало шесть ножек толщиной с карандаш, четыре еще более тонких хелицеры и три пары широких, прозрачных радужных крыльев. Крылья медленно опускались и поднимались, помогая их владельцу держаться на небольшой высоте над столом. Странное существо поглощало пищу, похожую на длинные белые шнурки. Гурронсевас сразу узнал земные спагетти. Насекомое скручивало спагетти в веревочку, а затем отправляло в рот.
Гурронсевасу показалось, что вблизи насекомое еще более красиво. На миг парение незнакомца стало чуть менее устойчивым, и из-за какого-то невидимого отверстия в его теле последовало сочетание звуков - трели и щелчки, ставшие приятным музыкальным фоном для переведенных фраз.
- Благодарю вас, друг, - сказало насекомое. - Меня зовут Приликла. А вы, видимо, Гурронсевас.
- А вы, видимо, телепат, - изумленно вымолвил Гурронсевас.
- Нет, друг Гурронсевас, - возразил Приликла. - Я - цинрусскиец. Представители моего вида обладают органом, позволяющим улавливать эмоциональное излучение, но такую способность правильнее назвать эмпатией, нежели телепатией. Вы же излучали эмоции, характерные для сознания, столкнувшегося с необходимостью освоить новый, совершенно непривычный опыт, но это чувство сочеталось, как обычно и бывает в таких случаях, с ярко выраженным любопытством. Присутствуют "и другие побочные эмоции, но они только довершают общую картину. Все это, вкупе со знанием о том, что в госпитале ожидалось прибытие тралтана-новичка на должность Главного диетолога, позволило мне в точности судить о том, кто вы такой.
- Я все равно изумлен, - признался Гурронсевас. От крошечного существа исходили такие тепло и доброта, что их можно было почти осязать. - Могу ли я присоединиться к вам?
- Эй, новичок, уж что-то ты больно вежливый, - отметил сидевший рядом орлигианин. Орлигианин был стар. Торчащая иголочками седая шерсть покрывала ремни его защитного оборудования так, что их почти не было заметно. Существо не слишком удобно устроилось на краешке мельфианского гамака. Наверное, и возраст, и неудобная поза играли свою роль в том, что он обратился к Гурронсевасу без особого политеса. - Меня зовут Ярох-Кар. Ты давай садись, место занимай, а не то другие охотники найдутся, Здесь у нас вежливые всегда недоедают.
Сидевший в стороне от орлигианина землянин издал звук, который, как уже знал тралтан, у землян означает смех. А орлигианин добавил потише:
- Механизм заказа и получения еды стандартный. Набери на пульте код физиологической классификации и увидишь меню. Там будет указано, какие блюда имеются в наличии. Тут у нас тралтанов полно, так что выбор большой, вот только насчет качества и вкуса - это уже другой вопрос.
Гурронсевас не отозвался. Он размышлял. Орлигианин оказался не таким уж невежей. Он хотел ему помочь, И продолжал давать советы.
- С новичками у нас тут такое дело... - говорил он. - Чужая еда может показаться отвратительной на вид - такой мерзкой, что даже аппетит пропадает. В общем, если почувствуешь что-то подобное, лучше одним глазом в свою тарелку смотри, а остальные закрой. Никто не обидится. Ну а если ты действительно сюда прибыл, чтобы отвечать за то, чтобы еда была вкусная.., ну, или наоборот, то ты себе сразу жизнь облегчишь, если все сразу уразумеешь.
- Примите мою глубочайшую благодарность за предоставленные сведения и добрые советы, - сказал Гурронсевас. - К сожалению, скорее всего я не сумею воспользоваться всеми вашими пожеланиями.

1 Следующая страница


Галактический шеф-повар 2

- Ну, вот опять его на вежливость потянуло, - проворчал орлигианин и продолжил уплетать свою еду.
Гурронсевас подошел к столу поближе и опустился в мельфианский гамак как только мог осторожно, дабы не сломать его. Тут снова зазвучали трели и пощелкивания Приликлы.
- Я ощущаю, что вы голодны, но при этом проявляете любопытство к тому, каким образом я питаюсь, - сказал эмпат. - Поэтому начните с того, что удовлетворите самостоятельно первое чувство, а я помогу вам удовлетворить второе.
"Может, этот Приликла и не телепат, - подумал Гурронсевас, набирая на пульте вызов меню, - но этот его эмпатический орган работает так тонко, что разницы почти никакой".
- Я считаю, что потребление пищи в состоянии парения способствует лучшему его перевариванию, - продолжал тем временем цинрусскиец, отвечая на первый незаданный вопрос. - А если еда слишком горяча, биение крыльев помогает охладить ее. Эти похожие на веревочки штуки - не что иное, как земные спагетти. ДБДГ из обслуживающего персонала их просто обожают. Производятся эти спагетти синтетическим путем - вам это, бесспорно, известно. Сами по себе на вкус они пресные, поэтому приправляются соусом. Если соуса многовато, то он может забрызгать и меня, и тех, кто разместился за столом рядом со мной. Вам еще что-либо хотелось узнать, друг Гурронсевас?
- Мне все это интересно с профессиональной точки зрения, - признался тралтан, от волнения забыв воспользоваться другим ротовым отверстием, а не тем, которым в это мгновение пережевывал пищу. - А вы питаетесь какими-то еще нецинрусскийскими блюдами? Знаете ли вы еще кого-либо в госпитале, кто предпочитает пищу, привычную для других видов? А за этим столом такие есть?
Ярох-Кар отложил в сторону столовый прибор и сообщил:
- Время от времени такое случается с диагностами - когда они усваивают чью-нибудь мнемограмму и сами не соображают, кто они такие на самом деле. Ну а кроме диагностов.., некоторые, случается, чужую еду лопают из интереса, ну или когда приступают к работе в отделении с соответствующими пациентами - чтобы понять, что же они такое едят. Но ты только представь - чтобы я, орлигианин, стал бы пытаться мельфианских грипов кушать. Это же уму непостижимо - гонять их по тарелке туда-сюда! Вылавливать по одной! Нет, что до меня, то я очень рад, что это увлечение у нас тут не в моде.
Гурронсевас не поверил своим ушам.
- Вы хотите сказать, что тут к столу подают живую пищу?
- Ну, может, я слегка загнул, - сказал Ярох-Кар. - Эти рыбки, грипы, они верткие, но не то чтобы живые. На самом деле такая же синтетическая бурда, как все остальное, чем нас тут потчуют. В общем, берут синтетическую массу, обрабатывают ее какими-то вредными химикатами, и кусочки потом можно зарядить, одни - положительным электрическим зарядом, другие - отрицательным. Ну а потом наваливают их в тарелку прямо перед подачей на стол. И пока заряженные кусочки не разрядятся, зрелище весьма натуральное и совершенно отвратительное.
- Восхитительно! - не удержался от восторга Гурронсевас, решив про себя, что Ярох-Кар необычайно сведущ в вопросах приготовления пищи в госпитале. Вероятно, орлигианин был гурманом, поэтому Гурронсевасу не терпелось продолжить начатую беседу. - В "Кроминган-Шеске", - сообщил он, - нам приходилось получать живых грипов с Мельфы, поэтому блюдо это было очень редким и дорогим. Но разве так уж невозможно теоретически производить пищу, которая бы удовлетворяла требования обмена веществ всех теплокровных кяслорододышащих, и чтобы она при всем том выглядела привлекательно и была приятна на вкус? Ну, скажем, чтобы такое блюдо сочетало в себе внешнюю привлекательность и вкусовые качества, скажем, кельгианских побегов лианы креллетины, мельфианских болотных орешков, ну и конечно, грипов, а также орлигианских скарши, аллахимских птичьих семян, землянских отбивных, а также и спагетти, и наших... Я что-то не то говорю?
Все разместившиеся за столиком, за исключением Приликлы, дружно издали громкие непереводимые звуки. Первым заговорил землянин.
- Не то? Да от одной этой мысли нас всех вот-вот стошнит.
Приликла издал непереводимую трель и сказал:
- Я не ощущаю никаких расстройств эмоциональной сферы и пищеварения, друг Гурронсевас. Наши соседи просто преувеличивают свою вербальную реакцию для создания юмористического эффекта. Не расстраивайтесь.
- Понимаю, - промямлил Гурронсевас и вновь обратился к цинрусскийцу:
- Скажите, а то, что вы свиваете спагетти в веревочку, - это тоже способствует лучшему их перевариванию?
- Нет, друг Гурронсевас, - ответил Приликла. - Этим я занимаюсь исключительно потому, что мне так нравится.
- Я когда был маленький, - вставил Ярох-Кар, - а это было давным-давно, - помнится, тоже любил поиграть с едой, только мне за это влетало - вербально, как вы выражаетесь, уважаемый Приликла.
- У меня тоже сохранились подобные воспоминания, - признался цинрусскиец. - Но теперь я большой и сильный и могу себе позволить делать то, что мне хочется.
Мгновение Гурронсевас в изумлении взирал на тоненькое хрупкое тельце, паучьи лапки и невероятно тонкие крылья. А потом и он присоединился к остальным и издал ряд непереводимых звуков, в тралтанском понимании соответствующих смеху.

Глава 4

Продолжительный период вдумчивого бодрствования, посвященный размышлениям столь напряженным, что Гурронсевас не смог бы определить, сколько времени прошло, был прерван настойчивым звоном и вспышками лампочки над входной дверью. Гостем оказался лейтенант Тимминс.
- Прошу простить за то, что потревожил вас, сэр, - извинился землянин. - Надеюсь, вы хорошо спали? Не хотите ли где-либо побывать или с кем-нибудь увидеться? Может быть, хотите ознакомиться со столовским компьютером, с банком данных по синтезу пищи, осмотреть диетические кухни в палатах, поговорить с технологами-пищевиками, отвечающими за...
Гурронсевас поднял вверх две передние конечности и слегка скрестил их, тем самым выразив пожелание умолкнуть и выслушать его. Тимминс, судя по всему, тралтанский жест понял, поскольку немедленно замолчал.
- В настоящее время, - сказал Гурронсевас, - мне не хотелось бы заниматься ничем из вами перечисленного. Я знаю, что у вас есть и другие обязанности, лейтенант. Насколько позволяет ваше время, мне бы хотелось пока не иметь личных тесных контактов, ни с кем, кроме вас.
- Естественно, у меня полно других обязанностей, - ответил Тимминс. - Но у меня есть заместитель который изо всех сил старается меня от многих обязанностей освободить. В ближайшие два дня я могу быть в вашем распоряжении, а потом - по взаимной договоренности. Чем вы предпочли бы заняться прямо сейчас?
Тиммннс явно немного рассердился, но Гурронсевас не дрогнул. Он сказал:
- Я рискую повториться, и мои слова, вероятно, прозвучат нарочито, но я вынужден напомнить вам, какое положение я занимал на Нидии. "Кроминган-Шеск" - это большая гостиница, где одновременно проживают представители множества различных видов. Тамошние кухни, находившиеся целиком и полностью в моем ведении, были оснащены по последнему слову техники, оборудование было сложным и, как вы понимаете, время от времени выходило из строя, что было весьма неудобно. Неприятных последствий, связанных с такого рода ситуациями, мне удавалось избежать за счет знакомства с принципами действия невидимых частей оборудования, различными системами выдачи питания для существ разных видов, с процессорами, печами и множеством дополнительных устройств, вплоть до того, как правильно пользоваться мельчайшими кухонными принадлежностями для разделки продуктов и их употребления в пищу. Кроме того, я познакомился с тем, как работают повара более низкого класса, официанты, сотрудники, отвечающие за сервировку столов, технический обслуживающий персонал и так далее - вплоть до уборщиков и посудомоек. Я сделал предметом своего долга ознакомление с причинами всяческих неполадок, как оправданных, так и неоправданных.
И прежде чем я попытаюсь давать инструкции тем, кто будет работать под моим началом, - продолжал Гурронсевас, - мне бы хотелось понять масштабы ответственности на новом посту и понять, с какими проблемами мне придется сталкиваться на практике, с тем, чтобы пропасть непонимания между мной и моими новыми коллегами по возможности сократилась. К процессу ознакомления мне было бы желательно приступить немедленно.
Пока Гурронсевас говорил, Тимминс открыл рот. Правда, конфигурация его губ при этом вряд ли напоминала улыбку. Наконец, когда тралтан умолк, землянин проговорил:
- Вам придется довольно долгое время походить по туннелям эксплуатационной сети. Там может оказаться грязно, неприятно и опасно. Вы уверены, что вам хочется именно этого?
- Совершенно уверен, - ответствовал Гурронсевас.
- В таком случае будем беседовать по пути, - решительно заявил Тимминс. - Но будет лучше - по крайней мере поначалу, - если говорить буду я, а вы - слушать. В конце коридора имеется люк...
Судя по тому, что рассказывал Тимминс, планы эксплуатационных туннелей и расположенных в них технических помещений, которые Гурронсевас так старательно изучал до того, как прибыл в госпиталь, в свое время были составлены для ознакомления с оными интересующихся неспециалистов. По словам Тимминса, планы были слишком упрошенными, чересчур красивыми и к тому же давным-давно безнадежно устарели. Тралтан убедился в этом сразу же, как только они с землянином проникли в туннель, где увидели не существующую на плане лестницу.
- Ступеньки крепкие, ваш вес выдержат, - заверил Гурронсеваса землянин. - Но спускайтесь медленно. Если хотите, можно пройти через другой люк, там есть пандус. Некоторым тралтанам лестницы не нравятся, кажутся трудными...
- В отеле я пользовался лестницами, - перебил его Гурронсевас. - Только по приставным ходить не буду, увольте.
- Уволю, - кивнул Тимминс. - Но идите первым. Дело тут не в вежливости. Просто не хочу рисковать. Мало ли чего - свалится на меня тонна тралтанского живого веса! Как у вас со зрением? Хорошо?
- Очень хорошо, - отозвался Гурронсевас.
- Но достаточно ли хорошо, - заупрямился Тимминс, - для того, чтобы четко различать мельчайшие изменения и оттенки цвета при тусклом освещении? Клаустрофобией не страдаете?
Стараясь скрыть раздражение, тралтан ответил:
- Я чисто зрительно способен определить степень свежести любого продукта питания - с точностью до нескольких часов. Клаустрофобией не страдаю.
- Вот и славно, - сказал Тимминс и чуть извиняющимся тоном добавил:
- Но все же посмотрите вверх и по сторонам. Вдоль стен и потолка тянутся пучки кабелей и труб, и все они соответствующим образом кодированы разными цветами. Это позволяет обслуживающему персоналу легко ориентироваться в туннелях. Посмотрит сотрудник на цветовые обозначения - ну, примерно так, как вы на какой-нибудь овощ, и сразу определит, что перед ним - электрический кабель под высоким напряжением или менее опасная линия связи, по каким трубам подается кислород, по каким - хлор или метан, а по каким отводятся органические отходы. Всегда существует опасность загрязнения палат и комнат сотрудников чужеродной атмосферой, а подобных экологических катастроф допускать ни в коем случае нельзя. Мало ли какому близорукому существу взбредет в голову соединить не те трубы.
Как правило, - продолжал Тимминс, - мне не приходится задавать вопросов насчет остроты зрения или клаустрофобии, поскольку психологический скрининг О'Мары просто-напросто не допускает к работе в госпитале тех, у кого есть в этом плане какие-то проблемы. Но ваш психофайл я не просматривал, так как вы - не практикант... Там, справа, ниша. Быстро туда!
Уже несколько секунд Гурронсевас слышал тонкий, похожий на вой звук. Звук нарастал, становился громче и приближался. Гурронсевас почувствовал, как руки Тимминса мягко подталкивают его к нише в стене. У тралтанов подобные прикосновения служили проявлением нежных чувств, но сейчас землянин просто стремился как можно скорее затолкать массивного Гурронсеваса в нишу, чтобы затем поспешно втиснуться туда рядом с ним.
Мимо с диким воем пронеслась гравитационная тележка - автокар, - до такой степени нагруженная какими-то приборами и коробками, что между ее бортами и стенами туннеля оставались считанные дюймы. Землянин-водитель, перекричав вой сирены, поздоровался с Тимминсом:
- Доброе утро, лейтенант!
Тимминс поднял в приветствии руку, но промолчал, так как тележка уже укатила довольно далеко и водитель бы его попросту не услышал.
Теперь Гурронсевас понял, для чего нужны такие ниши в стенах туннеля.
- А мы бы сэкономили время, если бы тоже воспользовались такой тележкой, - заметил тралтан. - В Ретлине я водил такое транспортное средство. Меня считали опытным водителем, а уличное движение там, надо сказать, весьма оживленное.
Тимминс покачал головой и сказал:
- Сейчас вам это ни к чему. Если вы вознамеритесь проводить в эксплуатационных туннелях долгое время, я организую для вас специальный инструктаж. Поводите тележку без груза в тренировочном помещении, где стены из гибкого пластика, так что там вы сами не поранитесь и оборудования никакого не поломаете. Но главное, из-за чего вам пока не стоит разъезжать тут на тележке, это то, что у нее слишком большая скорость, а на такой скорости мало чего увидишь и мало что узнаешь.
- Понимаю, - отозвался Гурронсевас.
- Вот и хорошо, - улыбнулся лейтенант. - Ну а теперь - маленький тест. Что вы можете мне сказать, основываясь на полученной информации и собственных наблюдениях, о том отрезке туннеля, в который мы только что попали?
С тех пор, как Гурронсевас ходил в школу, прошло немало лет, но и тогда, и теперь он был не прочь поразить своими познаниями своих учителей. Он ответил:
- В течение нескольких секунд я слышал приглушенный шум, шарканье и отдаленные голоса существ разных видов. Звуки были слишком тихими, их было слишком много сразу для того, чтобы их уловил транслятор. Источник звуков располагался над потолком. Это позволяет мне заключить, что мы в настоящее время двигаемся под одним из главных коридоров. Я ощущаю слабый запах. Его источник мне определить трудновато, но полагаю, что при большей интенсивности этот запах был бы неприятен. Кроме того, я отмечаю, что к постоянно наблюдавшимся по пути нашего следования электрическим кабелям, линиям связи и к трубам, по которым осуществляется подача воды и смеси кислорода с азотом для дыхания теплокровных кислорододышащих, добавились и трубы большего диаметра, по которым, судя по цветной кодировке, подается вода. Я замечаю и еще несколько труб меньшего диаметра, кодированных цветом, но этот код мне не знаком. У меня вопрос.
- Хороший ответ, - усмехнулся Тимминс. - Вы заработали ответ и от меня. Спрашивайте.
- На механизмах и приборах, мимо которых мы проходили, нет никаких идентификационных знаков, - сказал Гурронсевас. - Приходится ли вам и вашим подчиненным узнавать эти приборы и механизмы на глаз и запоминать, для чего они предназначены?
- О Господи, нет! - воскликнул Тимминс, но тут им обоим пришлось спешно ретироваться в ближайшую нишу, так как снова завыла сирена и по туннелю промчалась очередная тележка. На этот раз тележку вел кельгианин. Здороваться с Тимминсом он не стал. Когда землянин и тралтан покинули нишу, Тимминс продолжил:
- Даже у диагностов не бывает настолько хорошей памяти. Справа от вас - устройство с красно-сине-белым кодом. К нему подходят три водяные трубы большого диаметра. На внешней поверхности расположена большая инспекционная панель, оборудованная небольшой крышкой. Крышка легко открывается, она подвешена на петлях. Приподнимите крышку и нажмите расположенную под ней кнопку.
Гурронсевас выполнил инструкции Тимминса и удивился: он услышал чей-то голос. На каком языке разговаривало устройство, тралтан не разобрал, но из транслятора услышал следующее:
- Я - стационарный насос, предназначенный для подачи экологически чистой жидкости в палату, где лечатся пациенты-чалдериане. В этой жидкости содержатся в небольшом количестве элементы, требуемые для поддержания нормальной жизнедеятельности вододышащих АУГЛ. Хотя эти вещества и нетоксичны, попадание их в воду делает ее непригодной для питья других теплокровных существ. Я функционирую автоматически. Большая инспекционная панель открывается путем помещения ключа-мастера в скважину, обведенную красным кружком, и поворотом ключа по стрелке на девяносто градусов. По вопросам ремонта частей оборудования смотри техническую инструкцию, кассета три, раздел сто тридцать два. Не забудьте перед уходом закрыть панель.
Я - стационарный насос, предназна... - принялся прибор за очередное ознакомительное повествование, но Гурронсевас заставил его умолкнуть, закрыв крышку.
- Звуковая табличка! - восхищенно проговорил он. - Содержание которой с помощью транслятора понятно любому. Я мог бы догадаться!
Тимминс улыбнулся и сообщил:
- Мы продвигаемся в сторону илленсианских уровней. Запах и новые цветовые коды, замеченные вами, свидетельствуют о присутствии хлора. Но прежде чем мы продолжим путь, нам необходимо облачиться в защитные костюмы, так что сворачивайте в следующую арку слева. Там хотя бы под тележку угодить опасности нет.
Гурронсевас сразу понял, что они попали в "гардеробную" для существ разнообразных видов. Вдоль стен тянулись кабинки с прозрачными дверцами, сквозь которые были прекрасно видны размещенные там защитные костюмы и скафандры всевозможных размеров и фасонов. Звуковые таблички по требованию выдавали подробнейшие инструкции о том, как надевать защитную одежду. Тимминс быстро выбрал костюм для себя, оделся и отвел Гурронсеваса к одной из кабинок, где хранились костюмы для тралтанов.
- У вас шесть ног, так что поначалу будете путаться, - сказал он. - Я вам помогу. Этот костюм - комбинация одеяния, предназначенного для перемещения в среде с небольшой силой притяжения, и костюма общей защиты. Мой костюм оборудован шлемом, который можно герметично пристегнуть в случае необходимости, когда есть опасность загрязнения воздуха чужеродными примесями - ну, например, при серьезных нарушениях в системе подачи кислорода или хлора, при проходе через характеризующийся высокой температурой мельфианский уровень. В вашем костюме предусмотрена система краткосрочной подачи воздуха, охлаждения и осушения для регулировки потоотделения и защиты от перегрева. Кроме того, вот тут имеется аварийный маячок, дабы, если попадете в беду, смогли позвать на помощь.
Маяком следует пользоваться только в тех случаях, когда нет возможности добраться до устройства связи и дела действительно очень плохи, - продолжал лейтенант, - и только тогда, когда вы уверены, что сами не в состоянии решить ту или иную проблему. Если к вам на помощь отправится бригада спасателей, вооруженная до зубов, а окажется, что вы всего-навсего заблудились или мучаетесь от одиночества, вам несдобровать. По вашему адресу будет высказано немало грубостей.
- И эти грубости, - отозвался Гурронсевас, - будут заслуженными.
Тимминс улыбнулся и продолжил пояснения:
- Костюмы также предусматривают защиту от грязи, порезов и прочих повреждений при соприкосновении с металлическими выступами. В отличие от медицинских уровней и ваших кухонь в "Кроминган-Шеске" нам не приходится работать в стерильной чистоте. За счет статического электричества на оборудовании накапливается немало пыли, хватает и смазочных материалов, так что в целом грязь тут просто неимоверная, и удалить ее потом трудно, особенно существам, покрытым шерстью. Защитные костюмы имеют цвет формы Корпуса Мониторов - темно-зеленый. Только кельгиане носят прозрачные костюмы, поскольку им всенепременно нужно при невербальном общении наблюдать за шерстью друг друга. До облачения в костюм любые знаки различия переносятся наружу. Проверьте шлем. Более или менее удобно?
- Вполне удобно, благодарю вас, - отозвался Гурронсевас. - Но у меня возник вопрос после беседы с насосом, который подает воду в палату для АУГЛ. До сих пор я не задумывался о проблеме улучшения вкуса пищи, потребляемой вододышащими существами. Как только я немного ознакомлюсь с географией эксплуатационных туннелей и работой сети подачи питания, мне бы хотелось обсудить эту проблему с пациентами-чалдерианами. Вы сможете это устроить?
- Это вопрос медицинский, - протянул Тимминс. - Лучше бы вам на этот счет все уладить с медсестрой Гредличли, которая заведует палатой АУГЛ.
- Всенепременно поговорю с ней, - сказал Гурронсевас. - Но мне показалось, что вы немного смущены. У меня могут возникнуть какие-то сложности?
- У Старшей сестры Гредличли, - ответил лейтенант, - репутация существа всего лишь чуть менее ядовитого, чем О'Мара. А сейчас я поведу вас к главному пищевому синтезатору, расположенному непосредственно под столовой. Но сначала будьте так добры, разместите эту повязку практиканта на одной из ваших передних конечностей - так, чтобы ее было хорошо видно.
Вот уже второй раз от Гурронсеваса потребовали, чтобы он нацепил унизительную повязку практиканта. Однако Главный психолог потребовал этого в резкой и оскорбительной манере, чего никак нельзя было сказать о дружелюбном и хорошо воспитанном лейтенанте. Гурронсевас все же обдумывал, как бы ему потактичнее отказаться от повязки, но Тимминс снова обратился к нему:
- Что касается меня лично, то я прекрасно сознаю, что вы - никакой не практикант, а опытный специалист в своей области. Скоро об этом узнают и все остальные в госпитале. Но дело в том, что на эксплуатационных уровнях народ вечно куда-то мчится, торопится, и не исключены эксцессы. Вы уже видели, как тут некоторые лихача на тележках. Масса возможностей оказаться в ситуации, когда вам будет грозить немалая опасность. Разве здравый смысл не подсказывает, что лучше оградить себя от опасности? Пусть те, у кого опыта побольше, знают, что у вас его поменьше, и тогда к вам не будет никаких претензий, вот и все. Ведь в конце концов, в Главном диетологе госпиталь нуждается гораздо больше, чем в новом пациенте.
Долгие мгновения Гурронсевас вел сам с собой непримиримый спор. Он сам не понимал - не то он призывал на помощь свой разум, не то совершал трусливый поступок.
- Ну что ж... - произнес он в конце концов. - Если речь идет о сохранении моей драгоценной жизни, то я согласен.

Глава 5

Гурронсевас гордился собой. Он познакомился и переговорил со всеми своими подчиненными лично, и если это было необходимо - продолжительно беседовал. Его главный заместитель, нидианин по имени Сарнагх-Са, потребовал осторожного обращения, поскольку раньше явно метил на вакантное место Главного диетолога. Правда, надо было отдать нидианину должное, он оказался способным, ответственным, немного невосприимчивым к новым идеям, однако все же на него можно было положиться в будущем. Не роняя достоинства и не унижаясь, Гурронсевас всех без исключения просил о помощи. В его намерения входило стать доступным для персонала любого уровня, лишь бы его доступность не выражалась в непростительной трате драгоценного времени. Он надеялся, что отношения с сотрудниками на универсальной кухне станут приятными и профессиональными, но старательно подчеркивал, что вторые будут напрямую зависеть от первых. В общем и целом на таковые пожелания его будущие починенные отвечали неплохо, хотя некоторые явно удивлялись тому, что Гурронсевас Великий во время бесед не расставался со спецовкой эксплуатационника.
После пятидневного экскурса вместе с Тимминсом в лабиринт эксплуатационных туннелей, непосредственно предназначенных для обеспечения пациентов и сотрудников питанием, и еще трех с половиной дней, посвященных инструктажу в вождении антигравитационной тележки, лейтенант заявил, что в дальнейшем Гурронсевас запросто обойдется без сопровождения и может пересесть на транспортное средство. На шестой день Гурронсевас самостоятельно провел порожнюю тележку от синтез-комплеста под восемнадцатым уровнем до кладовой на тридцать первом и при этом пользовался только техническими туннелями, не попросил, чтобы его тележку запрограммировали на заданный маршрут. Тралтан уложился в двадцать четыре стандартные минуты, ни на кого и ни на что не налетел - ну, если и были какие-то мелочи, то, во всяком случае, письменных жалоб не поступило.
Тимминс сказал, что Гурронсевас для новичка начал исключительно хорошо. И теперь Гурронсевас изо всех сил старался удержать переполнявшие его гордость и радость и не позволить сердитой, плохо воспитанной, злоязыкой хлородышащей илленсианке испортить его хорошее настроение.
- Интересно получается, - язвительным тоном произнесла Гредличли. - Когда кто-нибудь из ваших сотрудников становится нам срочно нужен, возникает такое ощущение, что эксплуатационники чуть ли не вымирающий вид, а когда вы нам совершенно не нужны, вы кучей набиваетесь в палату. Что вам нужно?
Поскольку хлородышащие существа в "Кроминган-Шеске" не останавливались и не питались, Гурронсевас видел перед собой представительницу этого вида впервые. Суставчато-перепончатое тельце ПВСЖ напоминало какое-то странное соединение маслянистых ядовитых растений, частично скрытых от глаз желтоватой дымкой хлора внутри прозрачной защитной оболочки. Гурронсевас поймал себя на том, что он совсем не против того, чтобы дымка эта была более плотной. Гредличли неподвижно парила в толще воды перед экраном монитора, благодаря которому с сестринского поста велось наблюдение за пациентами. Глаз Старшей сестры в путанице выростов на голове Гурронсевас разглядеть не мог, но почему-то у него было такое ощущение, что илленсианка смотрит на него.
- Я - Главный диетолог Гурронсевас, Старшая сестра, а не техник из Эксплуатационного отдела, - сказал тралтан, изо всех сил стараясь говорить вежливо. - Мне бы хотелось с вашей помощью побеседовать с одним или несколькими вашими пациентами относительно снабжения палаты пищей, дабы в случае необходимости улучшить питание пациентов. Не могли бы вы назвать мне имя пациента, с которым я мог бы поговорить, чтобы не мешать процессу лечения?
- Имени я вам назвать при всем желании не смогу, - проворчала Гредличли, - потому что мои пациенты никому не говорят, как их зовут. На планете Чалдерскол чье бы то ни было имя известно только близким родственникам, а за пределами семейства сообщается только будущим супругам. АУГЛ-Сто тринадцатый в настоящее время выздоравливает, и вряд ли его серьезно огорчат несколько глупых вопросов, так что с ним можете поговорить. Медбрат Тован!
Из устройства связи послышался голос, несколько приглушенный водной средой:
- Слушаю, Старшая сестра.
- Как только смените повязки Сто двадцать второму, - распорядилась Гредличли, - пожалуйста, попросите Сто тринадцатого приплыть к сестринскому посту. К нему посетитель. - Гурронсевасу Гредличли сказала:
- На тот случай, если вам это неизвестно, сообщаю: на сестринском посту чалдерианин не поместится, он тут попросту все переломает. Ступайте в палату.
Палата, как решил Гурронсевас, попав в нее, была меньше, чем казалась. Ожидая АУГЛ-Сто тринадцатого, тралтан всматривался в зеленоватую толщу воды и не мог разглядеть ни обитателей палаты, ни коек, ни медицинского оборудования. Палата была снабжена декоративной растительностью, призванной создавать у пациентов ощущение пребывания в родной стихии, но какие именно растения украшали палату, Гурронсевас не смог бы определить. Тимминс рассказывал Гурронсевасу, что в этой палате предпочтение отдается живым растениям, поскольку они выделяют приятные для пациентов ароматические вещества. Тимминс утверждал, что сотрудники Эксплуатационного отдела старательно поддерживают растительность в идеальном состоянии и что здоровье растений для них важнее здоровья пациентов. Порой тралтану было трудно понять, когда землянин говорит серьезно, а когда - шутит. Кроме того, лейтенант говорил Гурронсевасу о том, что обитатели чалдерскольского океана - существа мирные, но на вид - страшнее не придумаешь.
Глядя на то, как к нему приближается живая торпеда со щупальцами вокруг головы, Гурронсевас склонен был поверить в последнее утверждение землянина на все сто.
Существо смахивало на громадную бронированную рыбину с тяжелым заостренным хвостом и устрашающе жесткими плавниками. Примерно посередине огромного тела из каких-то невидимых глазом отверстий торчал "воротник" из длинных щупалец. Когда существо продвигалось вперед, щупальца прижимались к телу, однако длина их была такова, что при необходимости, будучи вытянутыми к голове, они оказались бы длиннее, чем тело странного создания. Морда у АУГЛ была тупая, как бы обрубленная, и очень широкая. Подплыв поближе, чалдерианин принялся кружить около Гурронсеваса, с любопытством разглядывая тралтана одним из нескольких маленьких, лишенных ресниц глаз. Затем чудовище повисло в толще воды, и щупальца застыли и распрямились, образовав круг. Неожиданно открылась пасть - громадная розовая пещера с огромнейшими, белоснежными и острющими зубами - таких Гурронсевас никогда прежде не видел.
- Не вы ли мой посетитель? - смущенно вопросило чудище.
Гурронсевас растерялся. Он гадал, следует ли ему представиться. Перед ним находился представитель культуры, в рамках которой именами пользовались только в кругу родни и любимых. Вероятно, употребление тралтаном собственного имени могло бы смутить чалдерианина. Надо было поинтересоваться на этот счет у Старшей сестры.
- Да, - ответил в конце концов Гурронсевас. - Если вы сейчас ничем важным не заняты, мне бы хотелось побеседовать с вами о чалдерианской пище.
- С радостью, - отозвался АУГЛ-Сто тринадцатый. - Тема эта очень интересная, о ней много спорят, но крайне редко споры заканчиваются драками.
- Я имел в виду больничное питание, - уточнил тралтан.
- О-о-о, - протянул чалдерианин.
Не нужно было быть цинрусскийским эмпатом, чтобы суметь уловить глубочайшее осуждение, заложенное в этом междометии. Гурронсевас поспешил добавить:
- Я намерен заняться улучшением качества, и вкуса, и внешнего вида синтетического питания, которым в госпитале обеспечивают пациентов различных видов. Это для меня - дело чести и профессиональной гордости. Но прежде чем заняться какими-либо конкретными мероприятиями в этой сфере, мне необходимо выяснить, в чем именно синтетическое питание, мне представляющееся почти безвкусным органическим топливом, не дотягивает до идеала. Я только-только приступил к работе, и вы - первый пациент, с которым я беседую на эту тему.
Пасть-пещера медленно закрылась, затем снова отворилась. Пациент проговорил:
- Явные амбиции, но, по всей вероятности, невыполнимые? Нужно будет запомнить ваше выражение - "безвкусное органическое топливо". Произнеси вы такую фразу в присутствии гостеприимного хозяина на Чалдерсколе, она бы прозвучала тяжелым оскорблением его кулинарному искусству. Там мы к питанию относимся очень серьезно и порой даже чересчур. Что именно вас интересует?
- Практически все, - благодарно отозвался Гурронсевас. - Поскольку относительно питания чалдериан я - полный профан. Какие продукты животного и растительного происхождения вы употребляете в пищу? Как готовится еда, как ее подают и сервируют? На большинстве планет способы подачи пищи рассчитаны на стимуляцию вкусовых рецепторов и весьма способствуют удовольствию при поглощении блюд. На Чалдерсколе это тоже так? Какими у вас принято пользоваться специями, соусами и приправами? Понимаете, само понятие о кулинарном спектре, состоящем только из холодных закусок, для меня ново, и...
- Мои сородичи, - прервал поварскую тираду Гурронсеваса Сто тринадцатый, - вододышащие обитатели океана. И потому припозднились с использованием огня.
- О, конечно, как это глупо с моей стороны - не учесть... - начал было извиняться тралтан, но тут его беседу с чалдерианином прервал голос Гредличли.
- Не мне судить, что там с вашей стороны глупо, а что нет, - проворчала Старшая сестра, появившаяся у входа на сестринский пост. - По крайней мере я удержусь от того, чтобы сказать об этом вслух. Сейчас время обеда. Наши пациенты проголодались, и все они, за исключением Сто тринадцатого, с которым вы беседуете, получают особую диету и во время еды нуждаются в помощи сестринского персонала. Так что будьте так добры, окажите посильную помощь: получите порцию Сто тринадцатого и дайте бедняге поесть, покуда вы будете разглагольствовать.
Гурронсевас послушно последовал за Гредличли на сестринский пост, думая о том, как это странно, что эта неприятная особа, Гредличли, попросила его сделать то, о чем он сам мог только мечтать. Но прежде чем он успел сделать закономерный вывод и решить, что на самом деле илленсианка не такая уж стерва, из устройства выдачи питания в стоявшую рядом с ним тележку начали падать довольно крупные коричнево-серые пятнистые шары. Как только тележка наполнилась до краев, Гурронсевас направился с ней к Сто тринадцатому.
- Держитесь подальше и бросайте по одному, - посоветовала тралтану Гредличли. - Если, конечно, не хотите стать компонентом этого блюда.
Мимо Гурронсеваса в палату проскользнули две медсестры-кельгианки в прозрачных защитных костюмах, сквозь которые была хорошо видна их серебристая шерсть, постоянно пребывающая в движении, а также креппелианский осьминог, в защитном костюме не нуждавшийся.
- Что это такое? Яйца? - поинтересовался Гурронсевас, отправляя шары один за другим в широко раскрытую пасть чалдерианина. Челюсти Сто тринадцатого смыкались слишком быстро и часто, так что тралтан никак не мог понять - то ли шары внутри мягкие и покрыты более или менее прочной скорлупой, то ли они целиком твердые. Его любопытству не суждено было удовлетвориться до тех пор, пока последний шар не исчез в пасти АУГЛ и тот снова обрел дар речи.
- Вы наелись? - спросил Гурронсевас. - В сравнении с массой вашего тела порция показалась мне.., ну, скажем так.., скромной.
- Если мой ответ покажется вам несколько неучтивым, прошу вас не обижаться, - ответил пациент. - На Чалдерсколе поглощение пищи считается делом важным и радостным, и разговоры во время еды считаются неприкрытым осуждением кулинарных талантов хозяина. Разговоры свидетельствуют о том, что гостям прискучило предложенное им угощение. Даже здесь, где качество питания можно серьезно критиковать, привычка к хорошим манерам сохраняется.
- Понимаю, - проговорил пристыженный Гурронсевас.
- Что же касается вашего вопроса, - продолжал чалдерианин, - то поглощенное мной блюдо напоминает по форме яйца, но это не яйца, хотя и снабжены довольно прочной наружной скорлупой, внутри которой содержится питательная волокнистая масса. В госпитале эта масса, естественно, синтетическая. Когда съеденные мною шары попадают в пищеварительную систему, они под действием желудочного сока многократно увеличиваются в размерах, и за счет этого наступает чувство насыщения. Мы, чалдериане, существа неглупые и знаем, что голод - лучшая приправа, но вкус этих шаров искусственный, не тонкий и.., для того, чтобы дать им более точное определение на моем языке, мне придется расстаться с нормами вежливости.
- Я вас очень хорошо понимаю, - поспешил заверить Сто тринадцатого тралтан. - Но не могли бы вы уточнить: в чем различия во внешнем виде, в консистенции пищи между привычной для вас едой и ее синтетическим подобием? Вы нисколько не оскорбите меня, если прибегнете к крепким выражениям при описании плохо приготовленного блюда, поскольку я сам к подобным выражениям много лет прибегал при общении с подчиненными.
Пациент Сто тринадцатый принялся говорить о том, что "ему не хотелось бы показаться неблагодарным в отношении госпиталя, поскольку здесь его вылечили и фактически спасли ему жизнь. Все терапевтические и хирургические чудеса, по словам АУГЛ, были осуществлены в условиях жуткой тесноты здешней палаты, которая, по понятиям чалдериан, грозила им клаустрофобией. При таких обстоятельствах жаловаться на то, что их невкусно кормят, на взгляд Сто тринадцатого, представлялось почти кощунством. Но дома, на родине, у чалдериан хватало места и поесть, и порезвиться, и поупражнять вкусовые рецепторы в погонях за съедобными обитателями тамошнего океана, поймать которых было не так-то легко.
На океанической планете Чалдерскол, несмотря на то что уже много веков там ощущалось влияние цивилизации, местные жители по-прежнему ощущали и физиологическую, и эстетическую потребность как следует погоняться за пропитанием и предпочитали кушать пищу живьем, а не в виде сервированных мертвых особей. Для того чтобы сохранять физическое здоровье, чалдерианам требовалось упражнять челюсти и зубы, больше двигаться. За исключением краткого периода размножения лучшим временем года для них было время еды.
Больничная пища была снабжена прочной оболочкой и, безусловно, была очень питательна, однако содержимое шаров представляло собой безвкусную, мягкую, отвратительную пульпу, напоминавшую по консистенции то, чем кормят родители-чалдериане своих младенцев, - полупереваренную отрыгиваемую кашицу. Только прикованный к постели чалдерианин мог думать о том, как бы ему избежать тошноты при поглощении невкусной еды.
Гурронсевас внимательно слушал АУГЛ-Сто тринадцатого, время от времени прося его что-то уточнить или высказывая какие-то свои предложения, но не забывая при этом делать скидку на то, что любой пациент всегда рад выразить свои жалобы незнакомому существу, которое прежде этих жалоб не слышало. Однако длительная дискуссия о питании напомнила Гурронсевасу о том, что уже прошло четыре часа с тех пор, как он сам в последний раз поел.
- Если позволите, я прерву вас и попытаюсь резюмировать проблему в общих чертах, - сказал тралтан, когда Сто тринадцатый принялся в который раз повторять одно и то же с небольшими вариациями. - Во-первых, форма и консистенция пищи неадекватны в том смысле, что при ее потреблении задействованы только челюсти и зубы. Во-вторых, вкус пищи неудовлетворителен, так как она произведена синтетическим путем с применением химических добавок, а для чувствительных вкусовых рецепторов чалдериан всякая подобная подмена сразу ощутима. В-третьих, больничная пища лишена специфического запаха, испускаемого живыми обитателями вашего океана.
В последнее время я изучал сходные проблемы у других пациентов госпиталя, - продолжал Гурронсевас, - и обнаружил, что меню для разных палат составляет медик-диетолог, действующий в соответствии с распоряжениями лечащего врача, а работники кухни за этот аспект не отвечают. Совершенно справедливо: первейшая забота врача состоит в том, чтобы получаемое его пациентами питание удовлетворяло клиническим потребностям, и в какой-то степени питание является частью лечения, так что вкусу и ароматам пищи уделяется второстепенное внимание - если уделяется вообще. Однако я верю, что эти моменты - вкус и запахи - должны быть самым серьезным образом учтены, пускай даже в качестве физиологически благоприятствующего фактора для выздоравливающих пациентов вроде вас, которым нужно не только питаться, но и двигаться.
К сожалению, - продолжал Гурронсевас, несколько утратив энтузиазм из-за приступов голода, - пока я мало что могу сделать в плане улучшения вкуса и консистенции пищи - по крайней мере до тех пор, пока не переговорю с вашим лечащим врачом и технологами-пищевиками, ведающими производством питания для вас. Но есть непреложное правило: любую пищу можно сделать приятнее и аппетитнее за счет того, каким способом ее подавать. Тут можно прибегнуть к интересному сочетанию цветов, например, или выразительной форме сервировки на тарелке так, что при взгляде на блюдо тут же возникает зрительное желание...
Гурронсевас не договорил фразу до конца - он вспомнил, что во время еды пациент АУГЛ-Сто тринадцатый никакой тарелкой не пользовался и что для чалдерианина главная зрительная привлекательность пищи состояла в ее способности сновать у него перед мордой. Однако сильно растеряться Гурронсевасу не удалось, так как от сестринского поста отделилась фигурка Гредличли. Старшая сестра плыла к ним.
- Вынуждена прервать ваш продолжительный и для меня практически безынтересный разговор, - заявила илленсианка, оказавшись между пациентом и тралтаном. - Старший врач Эдальнет вот-вот начнет вечерний обход. Сто тринадцатый, прошу вас, возвращайтесь к своей спальной раме. А вам, диетолог Гурронсевас, если вы намерены продолжить беседу с пациентом, придется подождать до тех пор, пока доктор Эдальнет не завершит обход палаты. Хотите, чтобы я связалась с вами после этого?
- Благодарю вас, не стоит, - ответил Гурронсевас. - Пациент Сто тринадцатый снабдил меня кое-какими весьма полезными сведениями. Я благодарен вам обоим. Надеюсь, что мне не придется возвращаться сюда до тех пор, пока я не сумею внести положительные изменения в диету палаты АУГЛ.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- Поверю, - буркнула Старшая сестра Гредличли, - когда увижу своими глазами.

Глава 6

Когда Гурронсевас поинтересовался, для чего предназначено обозначенное на плане госпиталя обширное водное пространство, глубина которого не позволяла утонуть, но размеры были настолько велики, что там можно было бы проводить эксперименты без риска столкновения модели со стенами, он не ожидал, что его настолько потрясут истинные масштабы этого сооружения.
Яркое, но хорошо замаскированное освещение в сочетании с элементами искусственного пейзажа придавало рекреационному уровню иллюзию простора. В целом создавалось впечатление присутствия на небольшом тропическом пляже в заливе, с двух сторон замкнутом невысокими скалами. В скалах виднелись входы в пещеры, маленькие и побольше - там находились туннели, ведущие к вышкам для прыжков в воду, и все вышки были в ходу. Располагались они на разной высоте. Пляж выходил к морю, простиравшемуся до самого горизонта. Иллюзия безбрежности морского простора создавалась за счет марева. Над головой сияло безоблачное небо. Вода в заливе была темно-синей, а у пологого берега - более светлой, почти голубой. Волнообразующая машина была выключена на все время эксперимента, поэтому едва заметные волны ласково лизали мягкий золотистый песок, ступать по которому было очень приятно.
Только оранжевый отсвет искусственного солнца да растительность на прибрежных откосах делали это место непохожим на тропические пляжи родной планеты Гурронсеваса.
- Новички всегда в восторге, - гордо заявил лейтенант Тимминс, - от нашего рекреационного зала для теплокровных кислорододышащих. Треть сотрудников-медиков постоянно не занята на работе, и большинство из них предпочитают проводить свободное время здесь. Порой народу тут такая уйма, что моря не разглядишь. Но, как вы уже знаете, пространство в госпитале - это роскошь, так что тем, кто вместе работает, приходится и отдыхать вместе.
С психологической точки зрения, - продолжал рассказывать Тимминс, сохраняя тон гордого родителя, повествующего о любимом детище Эксплуатационного отдела, - наиболее важен тот аспект этой искусственной среды, которого глазами не увидишь. Здесь поддерживается половина стандартной силы притяжения, а это значит, что существа, чувствующие усталость, могут расслабиться, а те, кто бодр и весел, могут резвиться еще активнее. К сожалению, тут недостает интимных уголков, но все отдыхают как только душе угодно, так что думаю, наши эксперименты не привлекут особого внимания. Мы сразу приступим или подождем Торннастора?
- Осторожнее, прошу вас! - воскликнул Гурронсевас и принялся помогать Тимминсу и двум помощникам лейтенанта, мельфианам. Они все вместе перенесли оборудование на большой яркий плот, ожидавший их на мелководье.
Гурронсевас ненадолго прервал работу только тогда, когда вдруг ожил его коммутатор, сообщивший тралтану о том, что диагност Торннастор сильно задерживается по важным делам, но взамен себя посылает патофизиолога Мэрчисон. Судя по тому, как у Тимминса изменилось выражение лица, эта новость его очень обрадовала.
Однако вскоре бригада экспериментаторов так увлеклась наладкой двигательной системы одной из моделей - единственной, которая до сих пор не треснула, не развалилась на куски и вообще никоим образом не подвела экспериментаторов, что появление патофизиолога осталось незамеченным до того момента, как она подплыла к плоту, подтянулась и забралась на него.
- Торннастор мне ничего объяснить не успел, - объявила Мэрчисон. - Что это за штуковина? И спрашивается, что тут делать мне? Смотреть, как взрослые и, по всей вероятности, психически здоровые существа занимаются детскими играми?
Патофизиолог оказалась рослой землянкой. Верхняя часть тела у нее была утолщена, что было характерно для женских землянских особей. Длинные пряди волосяного покрова головы намокли и приобрели более темный оттенок. Волосы прилипли к шее и плечам землянки. Поскольку земляне до сих пор придерживались глупейшего табу в отношении наготы, на патофизиологе красовался купальный костюм две полосочки ткани на груди и в области таза. Хотя патофизиолог говорила резковато, она Гурронсеваса не обидела, а даже понравилась ему. Прежде чем ответить на ее вопрос, тралтан напомнил себе о том, что Мэрчисон - главный заместитель Торннастора и к тому же - супруга другого диагноста, Конвея, и что ему не следует обижаться, когда его, может быть, вовсе и не хотели обидеть.
- Это только кажется, мэм, - сказал Тимминс, прежде чем Гурронсевас успел собраться с мыслями. - И надо вам сказать, это не самый мерзкий проект из тех, в осуществлении которых мне доводилось участвовать. У того, чем мы здесь занимаемся, есть серьезные причины технического и клинического свойства.
- У игры в игрушечную лодочку? Серьезные причины? - фыркнула Мэрчисон.
- С технической точки зрения, мэм, это не лодочка, - улыбнулся лейтенант и вытащил модель из воды, чтобы патофизиолог смогла ее разглядеть получше. - Это - прототип погружающегося самодвижущегося устройства в форме уплощенного овоида. Разработана эта модель таким образом, что должна сохранять устойчивое равновесие на любой глубине. После погружения на заданную глубину устройство должно менять свое положение и перемещаться, изменяя скорость.
Движителем, - продолжал пояснения Тимминс, - является тонкостенный пластиковый цилиндр со сжатым газом, который выбрасывается вот через это круглое отверстие в задней части устройства. Небольшие углубления по окружности модели сверху и снизу являются местами расположения небольших капсул со сжатым газом, предназначенных для смены глубины. Стенки этих капсул растворимы в воде, но толщина стенок различна, так что капсулам для растворения в воде требуется разное время - от пяти до семидесяти пяти секунд. Они растворяются и выбрасывают газ, а это значит, что движение модели получится практически непроизвольным и ловить ее будет довольно-таки сложно до тех пор, конечно, пока не использован весь запас сжатого газа. Для данной модели это составляет две минуты. Мы как раз собираемся запустить ее, мэм. Вам будет интересно, вот увидите.
- Жду - не дождусь, - буркнула Мэрчисон. Тимминс и двое его ассистентов-мельфиан внесли модель на плот. Плот угрожающе накренился. Мэрчисон поспешно попятилась, чтобы дать им место, и раскинула руки в стороны, стараясь удержать равновесие. Гурронсевас остался в воде. Роста ему хватало - он стоял на дне, а дыхательные отверстия оставались над водой. Двумя глазами Гурронсевас следил за тем, чтобы вблизи района эксперимента не оказалось подводных пловцов, а еще двумя наблюдал за тем, как заряжают и готовят к запуску модель.
- Сейчас мы поместим модель на глубину полутора метров, - сказал тралтан, - поскольку мне бы хотелось понаблюдать за его движением с того момента, как сработает механизм запуска главного движителя, до того времени, как растворится последняя капсула. Держите устройство по возможности ровно, отпускайте одновременно и отходите медленно, чтобы не вызвать волнения, способного привести к перемене глубины погружения модели до того, как сработает движитель. Я все ясно объяснил?
- Все было ясно, - сказал один из мельфиан так тихо, что сомнений не осталось: он не хотел, чтобы тралтан его услышал, - с первого раза.
Гурронсевас его услышал, но решил из дипломатичности притвориться глухим.
Мэрчисон со времени своего появления пока не обращалась к Гурронсевасу лично, и поскольку Тиммине с готовностью изложил патофизиологу вкратце суть эксперимента, заговорить с Мэрчисон тралтан мог бы теперь только из вежливости. Его терзали сомнения. Проект уже казался ему неосуществимым. Скажи он об этом сейчас, можно было бы потом не извиняться за то, что у патофизиолога попусту отняли время. А патофизиолог улеглась на живот и во все свои два глаза пристально следила за приготовлениями модели к запуску.
Не без раздражения Гурронсевас отметил, что внимание Тимминса посвящено не столько эксперименту, сколько патофизиологу Мэрчисон. Тралтан напомнил себе о том, что земляне-ДБДГ представляют собой вид в отличие от большинства обитающих в Федерации, демонстрирующих сексуальную активность только в течение короткого периода в году, способный к спариванию круглогодично на протяжении зрелого периода жизни. Некоторые такой способности завидовали, но вот Гурронсевасу казалось, что из-за такого поведения земляне слишком часто теряют способность трезво мыслить. Но опять-таки сейчас следовало сохранять дипломатическое молчание.
Новый эксперимент начался неплохо. Модель, выпуская цепочку пузырьков отработанного газа, поплыла по ломаной линии, постепенно наращивая скорость и уходя в глубину. Жертвы чалдериан представляли собой моллюсков-амфибий, поэтому пузырьки газа выглядели вполне естественно. Сработала одна из боковых капсул. Модель описала широкую дугу и вернулась к плоту. Тут сработала другая капсула, и модель принялась описывать все более узкие круги и вдруг вынырнула из воды и принялась кружить над поверхностью, все быстрее и быстрее, чему немало способствовала исправная работа основного реактивного двигателя. Мелкие капсулы взрывались одна за другой, но безрезультатно. В конце концов модель упала на воду и стала медленно кружиться.
Один из мельфиан выловил модель, и начался технический спор насчет неизбежной неустойчивости уплощенного овоида. Гурронсевас был слишком сердит и расстроен для того, чтобы включиться в дискуссию, а вот Мэрчисон включилась.
- Это не моя область, - сказала патофизиолог, - но, когда я играла с игрушечными лодками моего брата, я помню, что эти лодочки были снабжены килями, придававшими им устойчивость даже при перемене ветра. Когда мы стали постарше и брат обзавелся моторными лодками и субмаринами, у нас были пульты. Наши радиоуправляемые игрушки могли по команде менять глубину и направление. Нельзя было бы и в этом случае применить что-либо подобное?
Тимминс и мельфиане замолчали, но на вопрос Мэрчисон не ответил никто из них. Все они смотрели на Гурронсеваса. Ему явно больше нельзя было отмалчиваться.
- Нет, - сказал Гурронсевас. - То есть можно, но только в том случае, если бы радиоуправляющее устройство было изготовлено из неметаллических, нетоксичных, съедобных материалов.
- Съедобных? - изумилась Мэрчисон. Совладав с собой, она проговорила более спокойно:
- Так вот почему меня сюда послали. До сих пор я не догадывалась, что Торни обладает чувством юмора. Прошу вас, продолжайте.
- В законченном варианте, - продолжил Гурронсевас, - модель должна оказаться съедобной - по крайней мере нетоксичной для чалдериан. Это относится и к контейнерам для сжатого газа. Если снабдить модель килем, она потеряет визуальную привлекательность. Кроме того, киль также должен быть изготовлен из материала съедобного и не должен быть слишком острым, чтобы не поранить ротовую полость пациента. Модель должна по форме напоминать съедобное животное, имеющее обтекаемую форму и снабженное прочной раковиной. Форма и размеры нашей модели как раз и соответствуют форме и размерам этого животного. Ослабленные и даже выздоравливающие чалдериане вряд ли захотят охотиться за незнакомо выглядящей добычей.
Вы должны понять, - продолжал Гурронсевас, - что ограниченное пространство палаты АУГЛ вызывает проблемы и физического, и физиологического порядка, из-за которых выздоровление АУГЛ затягивается. Пациенты становятся ленивыми, безразличными, неспособность выполнять привычную двигательную норму превращает их почти в инвалидов. Мне следовало бы объяснить вам, что физиология АУГЛ такова, что...
- Я знакома с физиологией чалдериан, и не только чалдериан, - прервала тралтана Мэрчисон.
На мгновение Гурронсеваса охватило такое смущение, что он удивился, как только не закипела окружающая его вода.
- Прошу простить меня, патофизиолог Мэрчисон, - извинился он перед землянкой. - Сведения о чалдерианах для меня совершенно новы и волнующи, вот я и разволновался и почему-то решил, что все остальные в этой области такие же дилетанты, как я. Я вовсе не имел намерения вас обидеть.
- Вы меня не обидели, - возразила патофизиолог. - Я просто удержала вас от напрасной траты времени. Да, с физиологией АУГЛ я знакома, но почти ничего не знаю о неразумных формах жизни на Чалдерсколе. С профессиональной точки зрения они меня никогда не интересовали. В том числе мне ничего не известно о том животном, модель которого вы пытаетесь создать. Скажите, каким образом двигается настоящее животное, как оно спасается от преследователя и ухитряется сохранять равновесие при движении в том или ином направлении?
Ощутив радостное облегчение, Гурронсевас поспешно ответил:
- У этого животного имеется по восемь боковых плавничков. Частота колебаний плавничков и угол их наклона могут быть разными, что помогает животному подниматься к поверхности и нырять в глубину. Если животное работает плавничками только с одного бока, оно обретает возможность резко сменить направление. По структуре плавничок представляет собой прозрачный каркас, поддерживающий прозрачную перепонку. Частота колебаний плавничков такова, что, когда животное плывет, их невозможно разглядеть. При перемене направления возникает волнение воды, визуально напоминающее пузырьки, формирующиеся за счет действия боковых капсул в нашей модели.
К сожалению, - добавил Гурронсевас, - модель похожа на настоящее животное внешне, но ведет себя совсем не так, как надо бы. Она безнадежно неустойчива.
- Это точно, - кивнула Мэрчисон. Несколько минут она молчала, задумчиво глядя на модель. Тиммине все это время столь же пристально таращился на патофизиолога. Двое мельфиан спокойно переговаривались. Неожиданно Мэрчисон заговорила.
- Все-таки нужен какой-то киль, - заявила она взволнованно, - но такой, который не изменит внешнего облика модели. Настоящее животное пользуется плавниками. Плавники прозрачны и двигаются так быстро, что становятся невидимыми. Так почему бы нам не использовать невидимый киль?
Не дав никому произнести ни слова, Мэрчисон продолжала:
- Этот киль следует изготовить из затвердевшего геля, имеющего такой же показатель прозрачности, какой имеет вода. Естественно, материал, из которого будет изготовлен киль, должен быть съедобным и, со структурной точки зрения, должен быть достаточно мягким, дабы пациент во время еды не мог поранить ротовую полость, повредить зубы и поцарапать пищеварительные органы. Есть у меня на уме несколько веществ.., ну, в общем, вкус может колебаться от центрального до почти отвратительного, но мы можем работать над ним до тех пор, пока...
- Вы сможете изготовить такой съедобный стаотизатор? - вмешался Гурронсевас, от нетерпения забыв о правилах хорошего тона. - В вашем отделении этим уже занимались?
- Нет, - покачала головой Мэрчисон. - О подобном нас еще никто никогда не просил. Изготовить съедобный и нетоксичный для чалдериан материал требуемой консистенции - это сложная, но не такая уж неразрешимая биохимическая задача. Придание полученному материалу формы киля и присоединение киля к модели - это уже ваша проблема.
- А пока вы будете работать над созданием нужного материала, - подхватил Тимминс, - мы можем заняться установкой на модели видимых и несъедобных килей различной конфигурации, чтобы установить, какая форма киля является оптимальной. Кледат, Дремон, поднимайтесь на плот. Принимаемся за работу.
Мэрчисон спрыгнула с плота, чтобы освободить место для мельфиан. Патофизиолог улеглась на воде на спину рядом с Гурронсевасом, раскинула руки, закрыла глаза.
- Думаю, вы решили очень трудную задачу, патофизиолог Мэрчисон, - не скрывая восторга, проговорил тралтан. - И я вам крайне признателен.
- Рада была помочь, - сказала патофизиолог. Губы ее растянулись в улыбке, но глаза она не открыла. - Есть у вас еще проблемы?
- Ну, не то чтобы проблемы, - уклончиво отозвался Гурронсевас. - Есть мысли, есть вопросы, есть идеи. Пока они не слишком четко оформлены, но через некоторое время их можно будет назвать проблемами. Пока же мое невежество в отношении некоторых аспектов моей будущей работы в госпитале близко к абсолютному, и я, скажем так, открыт для любых предложений.
Патофизиолог ненадолго открыла один глаз, глянула на тралтана и сказала:
- Знаете, вот именно сейчас я ни на что большее не способна, как только слушать и высказывать предложения.
Трое на плоту настолько погрузились в работу, что Тимминс даже перестал косить в сторону Мэрчисон. Они подсоединили к модели длинный узкий киль, и лейтенант высказал предложение установить похожий киль на спине, по типу спинного плавника, дабы уравновесить сопротивление воды сверху и снизу. Таким образом, по его мнению, модель приобрела бы продольную устойчивость и стала бы реже опрокидываться и вертеться на месте при смене направления. Кроме того, Тимминс предложил расположить боковые капсулы так, чтобы углы при разворотах срезались.
Гурронсевас подумал, что вряд ли создатели космического корабля за работой разговаривали бы более профессионально и употребляли бы меньше мудреных технических терминов. Он устремил все свои глаза на Мэрчисон.
- Благодаря высказанному вами предложению, - сказал он, - наша модель сможет вести себя и выглядеть как настоящее животное. А это очень важно, потому что.., что еще так важно для блюда, как его внешний вид? Далее следуют вкус, запах, консистенция, способ подачи к столу, контрастные или, наоборот, подчеркивающие вкус блюда соусы, которые, как я надеюсь доказать в будущем, являются совершенно необходимым дополнением к той безвкусной пище, которую производят пищевые синтезаторы. В случае с чалдерианской добычей нам удалось создать объект в твердой скорлупе, покрывающей мягкое содержимое, а также придать модели впечатление живости. Модель как бы убегает, не хочет, чтобы ее съели. Но, увы, это все, чего мы пока добились.
- Продолжайте, - попросила Мэрчисон, на сей раз открыв оба глаза.
- В данном случае, - продолжал Гурронсевас, - возникает почти непреодолимая сложность. Как добавить аппетитную приправу к блюду, которое только и делает, что быстро снует под водой? Те шары в прочной скорлупе, которыми в настоящее время кормят пациентов-АУГЛ, невзирая на синтетические вкусовые добавки, совершенно не аппетитны. Для вас, землянки, их можно было бы сравнить с сандвичами с холодным картофельным пюре...
- В наше отделение обращались по поводу этих искусственных вкусовых добавок, - прервала его Мэрчисон. - Обращались с просьбой выяснить, не приносят ли они вреда. Если вас интересует усиление вкуса, то этого можно добиться за счет увеличения концентрации добавок.
- Нет, меня интересует не это, - решительно возразил Гурронсевас. - Едок.., то есть, я хотел сказать - пациент, непременно ощутит искусственность вкуса, и это ему не понравится. Я как раз думал о том, каким путем можно было бы снизить концентрацию пищевых добавок, поскольку искусственность привкуса при мизерной концентрации добавок ощутить труднее. Я планирую.., вернее, надеюсь, что мне удастся замаскировать вкус искусственных добавок за счет приправ, для приготовления которых не нужны физические ингредиенты. Я намерен рассчитывать на самую лучшую приправу - голод, который возрастет за счет волнения при погоне за добычей и неуверенности в том, достанется ли эта добыча едоку. Умом чалдериане, конечно, будут понимать, что их обманывают, но подсознанию до этого не будет никакого дела.
- Отлично, просто отлично, - похвалила Гурронсеваса Мэрчисон. - Почти уверена, у вас все получится. Вот только вы упустили одну немаловажную малость.
- Малость? - непонимающе переспросил Гурронсевас.
- Сейчас объясню. Когда какое-либо животное, живущее на суше, становится предметом охоты, то есть тогда, когда за ним гонится хищник, это животное, как правило, испускает какой-то запах - секрет определенных желез. Этот запах свидетельствует о том, что животное испытывает страх и уровень физической активности повышен. Здесь подобное явление тоже может иметь место. Синтезированные феромоны страха можно изготовить в форме водорастворимого вещества, которое выделялось бы в воду при движении модели. Конечно, концентрация феромонов должна быть едва заметной, дабы не создать у пациента впечатления искусственного запаха.
- Патофизиолог, я вам несказанно благодарен, - взволнованно проговорил Гурронсевас, - если ваше отделение сможет снабдить меня таким веществом, можно будет считать, что проблема питания чалдериан решена. Сможете ли вы мне помочь и как скоро?
- Не сможем, - покачала головой Мэрчисон, - по крайней мере пока. Нам придется исследовать физиологию и эндокринологию этого морского животного, а в нашей библиотеке о нем может оказаться слишком мало информации. Если у этого животного действительно обнаружится секреция, подобная той, о которой я вам сказала, уйдет несколько дней на анализ и репродуцирование молекулярной структуры феромона и апробирование синтетического производного на предмет возможности побочных явлений. Так что приберегите вашу благодарность, Гурронсевас, до лучших времен.
Довольно долго Гурронсевас смотрел на Мэрчисон - почти так же пристально, как раньше Тиммине. У взгляда тралтана, безусловно, были другие побудительные мотивы, а вовсе не любование странными выростами на верхней части туловища землянки и непропорционально маленькой головой. Голова маленькая, но какой ум она вмещала! Гурронсевас уже готов был вновь поблагодарить Мэрчисон, но тут голос подал Тимминс.
- Модель готова к запуску, сэр, - сообщил лейтенант. - Глубину задавать такую же, как в прошлый раз?
- Благодарю вас, да, - отозвался Гурронсевас. И снова модель осторожно опустили в воду и удерживали на глубине. Тимминс сообщил:
- На этот раз я зарядил боковые капсулы только в задней части модели, чтобы, если сработают новые стабилизаторы и если модель уплывет на приличное расстояние, она вернулась бы к нам. Когда мы изготовим настоящие образцы, смена глубины погружения и направление будут меняться непроизвольно, а... О, проклятие!
Большой, яркий, надувной мяч с громким шлепком упал на плот, два раза подпрыгнул и скатился в воду. Один из инженеров-мельфиан инстинктивно поднял клешню.
- Не трогайте мяч, всем оставаться на местах! - резко распорядился лейтенант. - Не волнуйте воду. Пломба растворяется, модель вот-вот стартует... Поехали!
Модель тронулась с места, сначала медленно, но постепенно начала набирать скорость. На этот раз она плыла по идеальной прямой. Как только сработала первая боковая капсула, модель совершила резкий поворот и пошла по новому курсу, при этом не заваливаясь набок и не сбавляя скорости. Затем последовала смена направления, и еще одна, и еще... И все время чистенько, без потери равновесия. Модель плыла обратно. Еще через несколько секунд запас газа иссяк, и модель остановилась около плота.
- Не обойдется без точной настройки, - изрек Тимминс, растянув губы в широчайшей землянской улыбке. - Но улучшение налицо.
- Вот именно! - воскликнул Гурронсевас. Улыбаться он не умел и сейчас очень жалел об этом. - Патофизиолог Мэрчисон, вы и инженеры Кледат и Дремон заслуживаете высочайшей...
Гурронсевас был вынужден прервать изъявления благодарности, так как в это мгновение из воды вынырнула куполообразная голова его сородича, тралтана, затем появилось щупальце, на котором белела повязка практиканта.
- Прошу прощения, - сказал тралтан. - Можно забрать наш мячик?

Глава 7

На первое испытание опытной партии новой пищи для АУГЛ собрались: Старший врач Эдальнет, лечащий врач АУГЛ, патофизиолог Мэрчисон, Гурронсевас, лейтенант Тимминс, Старшая сестра Гредличли и все остальные сотрудники, обслуживающие палату чалдериан. На сестринском посту было так тесно, что там едва поместилась сама пища, упакованная в отдельные пластиковые пакеты. Пластик предохранял пломбы от преждевременного растворения в воде. Пациент АУГЛ-Сто тринадцатый плавал примерно в тридцати метрах от входа на сестринский пост. Его подвижные щупальца от нетерпения то сворачивались, то разворачивались.
Сто тринадцатого уже накормили обычным больничным рационом, но сказали, что его ожидает сюрприз - скорее всего приятный.
По сигналу Гурронсеваса Тимминс подплыл к нему поближе, и они вместе принялись снимать пластиковые упаковки. Помимо того что на фальшивых чалдерианских морских моллюсках теперь установили стабилизаторы, практически невидимые и не такие уж мерзкие на вкус, верхнюю и нижнюю поверхность самодвижущихся моделей раскрасили так, что они вполне напоминали молодых особей настоящих чалдерианских моллюсков. Мэрчисон за короткое время успела довольно-таки плотно исследовать окраску, поведение и механизм секреции определенных желез чалдерианских моллюсков в состоянии стресса.
Через несколько секунд пломба главного движителя первого искусственного моллюска растаяла в воде, и он двинулся вперед, выпуская тонкую ниточку пузырьков. Гурронсевас и Тимминс предварительно придали моллюску такое направление, чтобы он плыл к чалдерианину.
Чалдерианин широко раскрыл пасть, то ли от восторга, то ли от ужаса - этого наблюдатели не смогли определить, а затем его чудовищные челюсти захлопнулись. А жертва внезапно изменила направление, проплыла над громадной головой чалдерианина и устремилась, рассекая зеленоватую воду, в противоположный угол палаты. Пациент неуклюже развернулся и бросился следом. Несколько искаженный толщей воды звук щелканья зубов донесся до наблюдателей на сестринском посту, после чего послышался грохот - это АУГЛ налетел на спальную раму лежащего сородича. Только после этого Сто тринадцатому удалось-таки сцапать свою жертву.
Мерное чавканье и хруст стихли, и тогда Тимминс и Гурронсевас запустили в палату следующего искусственного моллюска.
На этот раз охота прошла быстрее, так как при первой же смене направления фальшивый моллюск угодил прямой наводкой в пасть Сто тринадцатого. Третья жертва попалась в зубы АУГЛ только тогда, когда у нее кончился запас сжатого газа, но к этому времени Сто тринадцатый уже так увлекся преследованием жертвы, что не обратил внимания на столь странное ее поведение. Четвертого моллюска Сто тринадцатый упустил.
Произошло это из-за того, что жертва, виляя из стороны в сторону, вдруг оказалась в опасной близости от прикованного к постели пациента АУГЛ-Сто двадцать шестого, который не мешкая раскрыл пасть и молниеносно слопал нежданное угощение. Между Сто тринадцатым и Сто двадцать шестым завязался ожесточенный спор. Первый обвинял второго в воровстве, а тот первого - в эгоизме. В конце концов был выпущен последний, пятый фальшивый моллюск.
Видимо, выздоравливающий Сто тринадцатый немного утомился. Гурронсевас решил, что это именно так, поскольку на этот раз АУГЛ дольше, чем раньше, плавал за добычей и движениям его недоставало координации. Несколько раз Сто тринадцатый налетал на постели своих сородичей, стоящие в два ряда, время от времени он обрывал прикрепленную к потолку и стенам искусственную растительность. Однако, как ни странно, его товарищи по палате, похоже, не имели ничего против этих бесчинств и только подбадривали Сто тринадцатого одобрительными выкриками или пытались ухватить кусочек от проплывавшего мимо них моллюска.
- Он мне всю палату изуродует! - сердито воскликнула Гредличли. - Прекратите это безобразие немедленно!
- Я думаю, что повреждения несерьезны, Старшая сестра, - возразил Тимминс, правда, почему-то голос его прозвучал неуверенно. - Я завтра же пришлю вам утреннюю смену ремонтников.
А пациент Сто тринадцатый, все-таки ухитрившийся изловить и съесть последнего искусственного моллюска, плыл к сестринскому посту мимо двух рам-постелей, которые за время его охоты претерпели довольно значительные повреждения. Преодолев спутанные пучки вырванных с корнем искусственных водорослей, АУГЛ наконец оказался около выхода на сестринский пост и широко открыл пасть, похожую на громадную розовую пещеру.
- Еще, пожалуйста, - умоляюще проговорил он.
- Прошу прощения, но больше не получится, - сказал Старший врач Эдальнет, впервые подавший голос с того времени, как явился в палату. - Вы принимали участие в эксперименте, организованном Главным диетологом Гурронсевасом. На мой взгляд, эксперимент нуждается в доработке. Вероятно, вы получите такое же угощение завтра или в ближайшие дни.
Как только Сто тринадцатый отплыл, Гредличли поспешно распорядилась:
- Сестры, немедленно проверьте состояние пациентов и как можно скорее сообщите мне, не привел ли этот.., этот экс-пе-ри-мент к ухудшению их здоровья. Потом постарайтесь навести в палате порядок, насколько это возможно. - Повернувшись к Старшему врачу, Гредличли сказала:
- Не думаю, что следует дорабатывать этот эксперимент, доктор. Думаю, его следует забыть, как кошмарный сон. Моя палата не выдержит еще одного такого...
Старшая сестра умолкла, не договорив, потому что Эдальнет поднял вверх одну клешню и принялся щелкать ею, что по-мельфиански означало: он просит внимания.
- Демонстрация показалась мне интересной и в целом успешной, - сказал Эдальнет. - Хотя произведенный пациентом в палате беспорядок может говорить и не в пользу эксперимента. У затягивающегося выздоровления пациентов-чалдериан имеется физиологическая основа - это известно нам всем. После операций они становятся безразличными, ленивыми, скучают и предпочитают не думать о собственном будущем. Новая пища, которую предполагается давать только подвижным, выздоравливающим пациентам, скорее всего позволит в этом плане изменить положение дел. Судя по реакции пациента Сто тринадцатого и других пациентов, находящихся на пути к выздоровлению, можно заключить, что время потребления пищи перестанет быть для пациентов скучным и что, питаясь подобным образом, они будут получать постоянное напоминание о том, как славно охотиться за настоящей добычей на родной планете. А те пациенты, что пока прикованы к постели, получат дополнительный стимул к выздоровлению.
Все вы заслуживаете похвалы, - продолжал мельфианин, обводя взглядом четверку экспериментаторов. - Но в особенности похвалы заслуживает наш Главный диетолог за то, насколько оригинально он предложил решить проблему питания выздоравливающих чалдериан. Однако у меня есть два предложения.
Эдальнет умолк. Остальные молчали и ждали продолжения. Мельфианин вел себя на редкость учтиво (если учесть его статус), беседуя с рядовым патофизиологом, лейтенантом из Эксплуатационного отдела, Старшей сестрой и даже Главным диетологом. Однако предложения Старшего врача, о котором поговаривали, что он того и гляди перекочует в диагносты, следовало рассматривать не иначе как приказы.
- Гурронсевас, - снова заговорил Эдальнет. - Мне бы хотелось, чтобы вы с Тимминсом внесли такие изменения в новую пищу чалдериан, чтобы скорость и маневренность добычи несколько уменьшились. Те физические усилия, которые пациент будет тратить на преследование добычи, хотя они и доставляют радость пациенту и приносят удовольствие наблюдателям, все-таки способны вызвать у пациента рецидив болезни. Кроме того, добыча менее подвижная не приведет к таким значительным повреждениям в палате.
Развернувшись к Гредличли, Эдальнет добавил:
- Риск повреждений можно значительно снизить за счет правильной психологической подготовки, которую следует взять на себя младшим сестрам и вам лично. Не следует, конечно, злоупотреблять авторитарностью, поскольку чалдериане - существа обидчивые, невзирая на устрашающую внешность. Надо будет только тактично, мягко напоминать пациентам о том, что мы - их друзья, старающиеся побыстрее вылечить их, чтобы они могли вернуться на родину. Не вредно будет и напоминать чалдерианам о том, что у себя дома они вряд ли бы позволили себе столь неприличное поведение в доме друга. Думаю, такой подход позволит значительно снизить опасность повреждения оборудования и растительности в палате. Тогда вам станет намного легче, Старшая сестра.
- Да, доктор, - произнесла Гредличли совсем невеселым голосом.
- Что касается Эксплуатационного отдела, то нам действительно полегчает, - сказал Тимминс. - Мы немедленно начнем работу по модернизации.
- Благодарю вас, - сказал Эдальнет и обратился к Гурронсевасу:
- Вот только не перестаю гадать: за какую задачу затем примется наш Главный диетолог.
Мгновение Гурронсевас молчал. Коммуникатор сестринского поста непрерывно оглашался сообщениями младших медсестер. Они сообщали о том, что их пациенты чувствуют себя нормально, только немного взволнованы, и поэтому можно считать, что эксперимент на состоянии их здоровья пагубно не сказался. Гурронсевас понял, что вопрос Старший врач ему задал не из чистой вежливости. Ему, видимо, действительно было любопытно разузнать о планах нового Главного диетолога.
- Пока я еще не решил, доктор Эдальнет, - ответил Гурронсевас. - Поскольку мне достает опыта во многих областях диетологии. Именно поэтому я начал с того, что решил задачу питания немногочисленной группы чалдериан, а не стал заниматься разработкой модифицированной пищи для вида, пациентов которого в госпитале гораздо больше. Ведь если бы нововведения пришлись большому числу пациентов не по вкусу, они бы выразили серьезный протест. Кто знает, чем такой протест мог обернуться? Для начала я планирую сосредоточиться на диетических потребностях индивидуумов. Первые эксперименты будут проводиться с добровольцами, но затем может понадобиться проведение закрытых опытов, без оповещения испытуемых. К опытам с вовлечением более многочисленных групп пациентов мне не хотелось бы приступать до тех пор, пока я не ознакомлюсь получше с сопряженными медицинскими и техническими проблемами.
- Хвала Гху-Бурби, - буркнула Гредличли.
- Разумный план, - похвалил Гурронсеваса Эдальнет. - И кто же станет следующим объектом экспериментов?
- На этот раз - сотрудник госпиталя, - отвечал Гурронсевас. - Я думал о нескольких существах, но, учитывая обстоятельства, принимая во внимание сотрудничество и предоставление помещения для проведения сегодняшнего эксперимента, а также в знак принесения извинений за вызванные экспериментом беспорядки в палате, я думаю, что самым очевидным кандидатом будет Старшая сестра Гредличли.
- Как? - вскричала Гредличли. - Ведь вы.., вы даже не хлородышащий! Вы.., вы меня отравите!
Похожий на гигантского краба Эдальнет странно задергался и издал ряд непереводимых звуков. Гурронсевас невозмутимо заявил:
- Я не хлородышащий, это верно, но на мне лежит ответственность за питание всех и каждого в стенах госпиталя, независимо от их вида. Ограничь я свою деятельность теплокровными кислорододышащими, я бы просто не выполнил возложенные на меня обязанности. Кроме того, у патофизиолога Мэрчисон накоплен значительный опыт насчет ПВСЖ. В их отделении работает сотрудница-ПВСЖ, и они обе обещали мне всяческую помощь и поддержку. Они ни за что не позволят мне применить в рамках эксперимента что-либо несъедобное или ядовитое. Если вы согласитесь стать добровольцем, Старшая сестра, обещаю, никакая опасность вам грозить не будет.
- Старшая сестра с радостью вызовется стать добровольцем, - заявил Эдальнет, продолжая странно сотрясаться. - Гредличли, поварская репутация Гурронсеваса в Федерации так высока, что вам следует считать себя польщенной.
- А я считаю, - беспомощно проворчала Гредличли, - что я только что подхватила смертельную болезнь.

Глава 8

За идя в приемную Главного психолога во второй раз, Гурронсевас обнаружил там все тех же трех сотрудников на рабочих местах, за компьютерами. Правда теперь он уже знал, кто из них кто. Землянина в зеленой форме Корпуса Мониторов звали лейтенант Брейтвейт, он был главным заместителем О'Мары. Соммарадванка Ча Трат была практиканткой-старшекурсницей, тарланин Лиорен подвизался в странной области - взаимосвязи религиозных воззрений и психологии. Гурронсевас не стал обращаться к старшему по званию, так как ему была нужна помощь всех троих.
- Я - Главный диетолог Гурронсевас, - негромко проговорил тралтан. - Если можно, мне бы хотелось получить у вас кое-какие сведения и заручиться вашей помощью в деле сугубо конфиденциальном.
- Мы вас помним, Гурронсевас, - сказал лейтенант Брейтвейт, оторвав взгляд от экрана компьютера. - Но вы зашли в неурочное время. Майор О'Мара сейчас занят. Он присутствует на ежемесячной встрече диагностов. Чем я могу вам помочь? Или вы желаете записаться на прием?
- Простите, но я заглянул к вам в урочное время, - возразил Гурронсевас. - Я хотел поговорить с вами, со всеми вами, о Главном психологе, и притом конфиденциально.
Все трое издали непереводимые, но явно удивленно-недовольные звуки. Брейтвейт сказал:
- Прошу вас, продолжайте.
- Благодарю вас, - проговорил Гурронсевас, подошел к лейтенанту поближе и заговорил потише. - С тех пор, как я прибыл в госпиталь, я ни разу не встречал Главного психолога в общей столовой для сотрудников. О'Мара предпочитает кушать в одиночестве?
- Это верно, - кивнул Брейтвейт и улыбнулся. - Майор редко ест в компании и на людях. Он уверен, что, измени он своей привычке, сотрудники стали бы думать, что он в конце концов человек и что ничто человеческое ему не чуждо. А это бы отрицательно сказалось на дисциплине.
- Не понимаю, - после непродолжительного раздумья произнес Гурронсевас. - Тут какая-то эмоциональная проблема? Кризис личности? Если Главный психолог не желает, чтобы его считали человеком.., но ведь представители других видов полагают, что он относится именно к этому виду! Если эти сведения не носят секретного характера и вы, будем так считать, передали их мне добровольно, они мне очень помогут в приготовлении соответствующих блюд. Позволю себе предположить, что привычка к потреблению пищи в одиночестве связана с тем, что О'Мара скрывает от остальных свое пристрастие к неземлянской пище.
Ча Трат и Лиорен издали негромкие звуки, а Брейтвейт улыбнулся и сказал:
- С психикой у Главного психолога все в полном порядке. Боюсь, мое замечание - ну, насчет того, что О'Мара не желает, чтобы его считали человеком, - пострадало при переводе и навело вас на неверные мысли. Но что именно вам бы хотелось узнать и чем конкретно мы могли бы вам помочь? У меня такое подозрение, что речь идет о питании майора?
- Все правильно, - подтвердил Гурронсевас. - Особенно меня интересуют пристрастия майора О'Мары. Какие у него самые любимые блюда, как часто он их заказывает, в каких словах критикует вкус или будет критиковать в дальнейшем. Собрать сведения такого рода на редкость трудно, - торопливо продолжал тралтан, - не привлекая к себе внимания и не вызывая разговоров о проекте, а ведь никакие комментарии не допускаются вплоть до завершения работы. В госпитале многие существа предпочитают принимать пищу в одиночестве - либо потому, что слишком заняты делами и не хотят тратить время на дорогу до столовой и обратно, либо потому, что просто им так больше нравится. Всякие записи о том, какую пищу эти существа заказали, тут же уничтожаются, поскольку нет нужды хранить такого рода информацию, и ознакомиться с пристрастиями одиноких едоков можно только путем перехвата заказа или просмотра содержимого доставочной тележки, а ни того, ни другого тайно не сделаешь. Было бы гораздо проще, если бы нужными сведениями меня снабдили вы.
- Если только выбор пищи не указывает на извращение вкуса, что бы это ни значило в нашей психушке, - впервые подал голос Лиорен, - сведения о предпочтении в питании вряд ли можно рассматривать как засекреченную информацию. Я, например, не вижу особого вреда в том, чтобы скрывать эти сведения, но почему бы вам не взять да и не обратиться лично к майору? К чему вся эта секретность?
"Неужели не ясно, к чему?" - сердито подумал Гурронсевас, но ответил тарланину спокойно и сдержанно:
- Как вам уже известно, на меня возложена обязанность улучшения вкуса и внешнего вида пищи. Что касается питательности, то тут с синтетической пищей все в порядке. Однако внесение изменений во внешний вид и вкус, притом что многие из этих изменений едва заметны, в диету большого числа существ, чревато одним серьезным недостатком. Изменения повлекут за собой множество разговоров и споров относительно личных предпочтений, а мне гораздо больше подошла бы разумная критика, обсуждение важных подробностей.
Безусловно, - продолжал Гурронсевас, - проведение экспериментов с участием отдельных особей какого-то вида обеспечивает меня полезными сведениями. Так было в случае с пациентом АУГЛ-Сто тринадцатым и Старшей сестрой Гредличли. Но даже при использовании такой методики много времени тратится впустую - на разговоры, пускай подчас и приятные, посвященные обсуждению второстепенных кулинарных тем. Поэтому я и решил, что для получения наилучших результатов испытуемый субъект не должен знать об эксперименте, в котором участвует, вплоть до окончания оного.

Предыдущая страница 3 Следующая страница


Галактический шеф-повар 4

Несколько мгновений Брейтвейт, широко раскрыв рот, не спускал глаз с Гурронсеваса. Молчала и Ча Трат. Первым нарушил молчание Лиорен.
- Я знаю, - изрек тарланин, - что Главного психолога как личность все не так уж обожают, но уж уважают точно все до одного. Нам бы не хотелось вступать в заговор, целью которого является отравление нашего руководителя.
- Не могло ли так случиться, - наконец обрел дар речи Брейтвейт, - что давление ответственности и масштабы стоящих перед Главным диетологом задач вызвали у него суицидальный позыв?
- Дело относится к той области, где специалистом являюсь я, а не вы, - оскорбленно заявил Гурронсевас.
- Простите, - извинился Брейтвейт. - Я пошутил и не думал, что вы воспримете мой вопрос всерьез. Между тем вы рискуете вызвать неудовольствие существа могущественного и раздражительного. О'Мара не из тех, кто будет скрывать чьи-то промахи, буде промахи обнаружатся. Вероятно, вам следует учесть это обстоятельство до того, как вы приступите к осуществлению эксперимента.
- Я это учел, - спокойно проговорил Гурронсевас. - Если мы добьемся конфиденциальности, я готов рискнуть.
- В таком случае мы поможем вам чем сможем, - вздохнул Брейтвейт. - Но предупреждаю, нам известно не слишком многое...
Сотрудники, работавшие в приемной О'Мары каждый день, видели доставляемую О'Маре еду. Перечень блюд прилагался на запечатанном в пластиковый пакет сопроводительном меню. Таким образом, сотрудники имели возможность проследить за тем, какие именно блюда заказывал О'Мара, и судить, насколько они ему понравились, по тому, какой объем пищи оставался в доставочной тележке, когда ее вывозили из кабинета Главного психолога. Время от времени им удавалось услышать, как О'Мара вслух критикует то или иное блюдо.
- Так что сами понимаете, - заключил Брейтвейт, - больше мы вам вряд ли что сумеем сообщить.
- Хватит и этого, - заверил его Гурронсевас, - в особенности, если вы будете постоянно сообщать мне о том, какими конкретно словами и реакциями будет в дальнейшем Главный психолог откликаться на качество блюд в процессе еды и после того. По причинам, свойство которых я уже вам изложил, я был бы вам очень признателен, если бы вы наблюдали за вашим руководителем тайно и незамедлительно сообщали мне обо всех, даже незначительных переменах в поведении майора О'Мары на фоне тех изменений, которые я буду вносить в его диету.
- А на какое время рассчитан эксперимент? - поинтересовался Брейтвейт. - На месяц? Дольше?
- О нет, - пылко заверил лейтенант Гурронсевас. - В госпитале в моем внимании нуждается более шестидесяти видов! Мне потребуется десять - пятнадцать дней.
- Хорошо, - кивнул лейтенант. - Наблюдение за незначительными изменениями личности и поведения, которые порой могут служить симптомами серьезных расстройств психики, это то самое, чем мы призваны заниматься, работая в Отделении Психологии. Чем-нибудь еще мы вам можем помочь?
- Спасибо, нет, - отказался Гурронсевас. Но когда он уже повернулся к выходу, голос подал Лиорен:
- Кстати, об изменениях характера... Ходят слухи о том, что в последние несколько дней Старшая сестра Гредличли ведет себя довольно нетипично. Она стала участлива и мила с младшими медсестрами и того и гляди станет просто-таки симпатичным существом. Не связано ли это каким-то образом с теми изменениями, которые вы внесли в меню для ПВСЖ, Главный диетолог?
Все трое сотрудников Отделения Психологии издавали негромкие непереводимые звуки. Вопрос явно не был задан серьезно. Гурронсевас в ответ негромко рассмеялся.
- Надеюсь, что это так и есть, - сказал он. - Но не уверен, что в случае с майором О'Марой мне удастся добиться сходных результатов.
Шагая по запруженным коридорам от Отделения Психологии к уровню, где разместился Отдел Синтеза Питания, Гурронсевас, большей частью стараясь избежать столкновений со всевозможных мастей пешеходами и ездоками, думал о Гредличли. На эксперимент с ПВСЖ у него ушло гораздо больше времени, чем он рассчитывал потратить, но вышло так потому, что хлородышащая Старшая сестра больше склонялась к болтовне, нежели к потреблению пищи. Гурронсевас против этого ничего не имел, но понимал, что большая часть времени была истрачена попусту. Через несколько часов эксперимент должен был подойти к концу, и тралтан почти сожалел об этом.
Застав на месте Мэрчисон и Тимминса, Гурронсевас не удивился. Патофизиолог приветственно помахала тралтану рукой и сообщила, что до конца дня отпросилась из своего отделения, поскольку здесь ее ожидала работа поважнее. Услышать такие речи из уст специалиста - это попахивало безответственностью и халатностью, но Гурронсевас уже приучил себя к мысли о том, что нельзя принимать все, что говорила патофизиолог, всерьез.
Из-за того, что Гурронсевас страшно волновался, как бы не случилось ничего непредвиденного, он попросил Тимминса осуществить наблюдение за работой сотрудников Эксплуатационного отдела, ведавших синтезатором пищи, обслуживающим столовую для ПВСЖ. Поэтому Тимминс с головой ушел в работу и не заметил прихода Гурронсеваса. Он даже на Мэрчисон внимания не обращал. Технологи-пищевики, два кельгианина, взбудораженно шевелили шерстью, а это неопровержимо указывало на то, что ни в каких советах и рекомендациях они не нуждаются.
Мэрчисон подошла к Гурронсевасу поближе и сообщила:
- Мы завершили анализ образца защитной пленки, применяемой для покрытия тренажеров в физкультурном зале, примыкающем к столовой для ПВСЖ. Безопасность этого материала уже была подтверждена раньше. Однако пленка, примененная для покрытия этого конкретного тренажера, как выяснилось, содержит небольшую примесь инородного вещества, попавшего в материал, по всей вероятности, случайно при его производстве. За длительное время пребывания в условиях комнатной атмосферы хлородышащих существ материал растворяется и выделяет в воздух мизерные количества газа, который, будучи абсолютно чужеродным для среды обитания и метаболизма ПВСЖ, безвреден для них в значительных концентрациях. Илленсианка, сотрудница Отделения Патофизиологии, говорит, будто бы этот запах вызывает у нее аппетит. Похвально, что вы это заметили.
- Благодарю вас, - отозвался Гурронсевас. - Но похвалы скорее заслуживает Старшая сестра Греддичли. Это она отметила, что пользование именно этим тренажером перед едой - вероятно, илленсиане страдают расстройством пищеварения, если упражняются после еды, - приводит к усилению аппетита у ее сородичей. А когда мышлению придается нужное направление, гораздо проще прийти к правильному выводу.
- Вы скромничаете, - улыбнулась Мэрчисон. - Но скажите, каковы ваши дальнейшие планы и кто станет субъектом нового эксперимента?
Гурронсевас думал о том, что впервые в жизни его обвинили в излишней скромности, но тут Тимминс наконец оторвался от пульта управления синтезатором и заявил:
- Я тоже с нетерпением жду ответа на этот вопрос. Все взгляды были устремлены на Гурронсеваса. Даже кельгиане замолчали, и их шерсть застыла пучками. Гурронсевас понимал, что отвечать нужно осторожно, чтобы не выдать имя субъекта.
- Эксперимент с ПВСЖ явился для меня делом интересным, но почти что теоретическим, - уклончиво проговорил тралтан. - Теоретическим - поскольку сам я был не в состоянии попробовать ту пищу, которую готовил и сервировал. В противном случае все могло закончиться для меня летальным исходом. Следующий эксперимент для меня станет не менее интересным, но менее опасным, поскольку, хотя вкус и внешний вид пищи лично для меня и могут стать в данном случае отвратительным, приготовляемая еда не будет ядовитой ни для меня, ни для кого-либо из теплокровных кислорододышащих.
На этот раз объектом эксперимента станет землянин - ДБДГ, - сообщил Гурронсевас - то есть представитель вида, составляющего одну пятую от общего числа сотрудников медицинской части и эксплуатационной службы. Я в курсе того, что вкусам этого вида очень не просто потрафить. Известно мне это из моего долгого опыта работы в "Кроминган-Шеске". Затем я надеюсь приступить к работе с кельгианами, мельфианами и наллахимцами, хотя не обязательно в том порядке, в котором я перечислил эти виды.
Шерсть кельгиан нервно загуляла волнами столь беспорядочно, что Гурронсевас затруднился бы определить, какие чувства ими сейчас владеют. Мэрчисон улыбалась, а Тимминс торопливо произнес:
- Я бы с удовольствием пошел к вам добровольцем, сэр.
- Лейтенант, - решительно проговорила патофизиолог, - займите очередь!
Только Гурронсевас собрался сказать им, что земляне-добровольцы ему уже не нужны, как на экране лабораторного коммуникатора возникло изображение Гредличли. Гурронсевас сразу догадался, что илленсианка находится в своей комнате - на ней не было защитной оболочки.
- Главный диетолог, - сказала Гредличли, - я с нетерпением жду новостей о ваших последних достижениях в синтезировании гри в желе из юрсила. Образец ко мне пока не поступал. Что там у вас стряслось?
"Что-что! - с раздражением подумал Гурронсевас. - Спросила бы у технолога Лиресчи!"
Но вслух он сказал:
- Со времени нашего вчерашнего разговора все вдет успешно. На самом деле я уже завершил синтез пяти приправ к меню ПВСЖ - к двум основным блюдам и еще три соуса к блюдам, уже имеющимся в меню. Во время завтрашнего обеда ваши илленсианские друзья смогут отведать результаты нашего труда. Но непременно напомните им о том, что все блюда синтезированы и что характерный синтетический привкус пищи, на который вы мне жаловались, новыми добавками не искоренен, а только замаскирован.
Один из ингредиентов соуса "фриэлли" у вас на родине не встречается, - продолжал диетолог. - Однако сотрудники Отделения Патофизиологии заверили меня в том, что этот ингредиент для вас совершенно безвреден. Ценность этой добавки заключается в том, что она усиливает аппетит и улучшает внешний вид блюда. Сам по себе соус безвкусен, но вам будет трудно поверить в то, что блюдо с таким восхитительным запахом и внешним видом окажется неприятным на вкус.
Что же касается гри, - продолжал Гурронсевас, - то пока внесены незначительные, большей частью визуальные изменения. На поверхности прозрачного желе из юрсила сделаны углубления не правильной формы. Эти углубления в тех случаях, когда едок будет наклоняться к тарелке или отвлекаться на разговоры, создадут оптический обман: вам покажется, что погруженные в желе синтетические жучки гри движутся, а следовательно, что они живые. Ценность визуальной привлекательности такова, что вкусовые рецепторы уступают пальму первенства зрительным, и...
- Не сомневаюсь, блюдо выглядит превосходно и таково же на вкус, - перебила тралтана Гредличли. - Но с образцом что случилось?
Старательно подбирая слова, Гурронсевас ответил:
- Поскольку блюдо вскоре должно быть запущено в поточное производство, я отправил его технологу Лиресчи на сканирование и дополнительную проверку вкуса. Лиресчи дал блюду высокую оценку, однако выяснилось, что кое-какие оттенки вкуса нуждаются в дальнейшей доработке. К сожалению, после анализа от порции осталось недостаточное количество, но я пошлю вам другую пор...
- Как! Вы же сказали, что образца хватит на четыре порции!
- Сказал, - горестно вздохнул Гурронсевас.
- Технолог-пищевик Лересчи - кулинарный варвар, - озлобленно заявила Гредличли, - и жуткий обжора!
- Да, - подтвердил Гурронсевас.
Старшая сестра издала непереводимый звук, но, прежде чем она произнесла хоть слово, Гурронсевас поспешил встрять:
- Хочу от всей души поблагодарить вас. Старшая сестра, за ту помощь, которую вы оказали мне за время нашей длительной совместной работы. В результате эксперимента в теперешнее илленсианское меню внесены значительные улучшения, а со временем последуют новые изменения. Тем самым можно считать, что проект привел нас к достижению желанной цели, и теперь я могу приступить к осуществлению планов, направленных на модернизацию питания представителей других видов. Еще раз благодарю вас, Гредличли.
Долго, почти целую вечность, Гредличли молчала. Гурронсевас пытался понять - может быть, он говорил с илленсианкой недостаточно учтиво? За долгие годы своей профессиональной деятельности в стенах госпиталя илленсиане снискали славу великолепных профессионалов, но существ в высшей степени несимпатичных в общении. С ними чрезвычайно трудно было наладить дружеские контакты. Кислорододышащим приходилось воспринимать мнения илленсиан по любому поводу как данность. Заслуженно то было или нет, илленсиане ощущали себя ограниченной группой, меньшинством, к которому никто особенно не прислушивался, и поэтому все вместе и по отдельности страдали. За время работы над модернизацией илленсианского меню Гредличли заметно потеплела по отношению к Гурронсевасу, но пока тралтан не смог бы с уверенностью сказать, что же такое произошло: то ли он завоевал сердце Старшей сестры-илленсианки одновременно с ее желудком, то ли илленсианке посчастливилось наконец, единственный раз в жизни, обрести друга - представителя другого вида.
Вдруг Гурронсевасу нестерпимо захотелось, чтобы сейчас рядом с ним оказался сотрудник Отделения Психологии падре Лиорен и втолковал ему, что же он такого сказал дурного и как избежать этого в дальнейшем. Но тут вдруг заговорила Гредличли.
- Вас можно было бы и похвалить, и обидеться на вас, - сказала она растерянно. - Но не уверена, как мне поступить, потому что до последнего времени мы, хлородышащие, понятия не имели о том, каковы ритуалы и формальности при потреблении пищи у теплокровных кислорододышащих.
Гурронсевас молчал из вежливости, а Гредличли продолжала:
- Я рассказывала о нашей совместной работе другим илленсианам, и все они без исключения довольны теми переменами в нашем питании, которые вы произвели. Мы справились через библиотечный компьютер и обнаружили, что на Земле - одной из многих планет, где приготовление пищи достигло высот истинного искусства, - есть одна традиция. Традиция эта зародилась в расовой группе, называемой "французами", и очень нам понравилась. Завершив исключительно вкусную трапезу, едоки-французы приглашают к столу человека, которого именуют "шеф-поваром", дабы выразить ему лично свои восторги по поводу приготовленной пищи.
Мы надеемся, - резюмировала Старшая сестра, - что завтра во время обеда вы заглянете в нашу главную столовую, дабы мы совершили подобный ритуал.
На несколько мгновений Гурронсевас начисто утратил дар речи. Наконец он выдавил:
- Об этой земной традиции мне известно, и я весьма, весьма польщен. Но...
- Вы будете вне опасности, Гурронсевас, - заверила тралтана илленсианка. - Надевайте какой вам заблагорассудится защитный костюм. Нам важно, чтобы вы просто присутствовали. Мы вовсе не собираемся вас угощать.

Глава 9

Притом что в госпитале работали более десяти тысяч медиков и технических работников да еще находились на лечении более тысячи пациентов, которым в конечном счете и должен был Гурронсевас посвятить все свои усилия, было неразумно, неэффективно и даже несправедливо сосредоточивать эти самые усилия на том, чтобы ублажать одно-единственное существо, пускай даже самое влиятельное в госпитале. Гурронсевас решил, что эксперимент с О'Марой будет осуществлять параллельно с теми, в ходе которых должно было, по его разумению, возникнуть меньше проблем.
На принятие такого решения повлияли сообщения агентов Гурронсеваса из Отделения Психологии. Прошло пять дней со времени начала эксперимента, и Гурронсевас уже успел внести едва заметные изменения в пищу, потребляемую Главным психологом, но агенты извещали его о том, что пока О'Мара никак не реагировал на ухищрения Главного диетолога. Ни в его поведении, ни в отношении к подчиненным за это время ничего не изменилось.
Во время одной из ежедневных встреч в столовой для сотрудников Ча Трат высказала предположение о том, что майор относится к тем редким существам, которые обладают способностью игнорировать свои ощущения, отвлекаясь во время еды на размышления о серьезных профессиональных проблемах, и именно поэтому О'Мара не в состоянии заметить те вкусовые изменения, о которых так пекся Гурронсевас. Брейтвейт согласился с соммарадванкой, сказал, что лично заметил, как изменился запах доставляемой руководителю отделения еды, и предложил себя в качестве благодарного и ответственного субъекта для проведения эксперимента. Гурронсевас ответил ему, что данные, полученные в ходе эксперимента с участием существа пусть даже враждебно настроенного, но объективного, важнее результатов, полученных в опыте с участием доброжелательно настроенного добровольца.
- Между тем, - завершил свою мысль Главный диетолог, - судя по тому, что от О'Мары не поступало ярко выраженных отрицательных оценок его питания, можно сделать вывод, что внесенные мной изменения приемлемы, и я уже заложил их в программу главного синтезатора пищи столовой для сотрудников. Вы, лейтенант, будете сообщать мне о том, насколько эти изменения вам пришлись по вкусу. Надеюсь, вашему примеру последуют и другие земляне.
- Последуют всенепременно, - заверил Гурронсеваса Брейтвейт и посмотрел в меню. - Какие блюда порекомендуете заказать?
- Между прочим, я тоже нуждаюсь в хорошо приготовленной пище, - обиженно проговорила Ча Трат, - и не меньше, чем земляне-ДБДГ.
- Мне это известно, - отозвался Гурронсевас. - Я не забыл и о единственной сотруднице госпиталя - соммарадванке. Но дело в том, что ваша планетарная система вошла в состав Галактической Федерации совсем недавно, и за время моей работы в "Кромиган-Шеске" мне ни разу не посчастливилось готовить для соммарадван. Поэтому сведений о предпочитаемых вашими сородичами блюдах у меня скопилось маловато. Если вы желаете побеседовать со мной об этом, я с удовольствием выслушаю вас, хотя бы только ради того, чтобы отвлечься от этого безвкусного месива, которое только визуально напоминает укоренившийся крегглион в ухстовом сиропе. Знаете, мое любимое блюдо из тех, которыми питаются представители других видов - наллахимская многоножка стрилл, - такое красиво окрашенное насекомое, все в черных и зеленых волосках. Подается, естественно, живой, в съедобной клетке, изготовленной из печенья круулан, и...
- О, прошу вас! - взмолился Брейцтвейт. - Я покушать собирался!
- Я тоже, - подхватила Ча Трат, - что-то неважно себя почувствовала. Меня того и гляди вывернет наизнанку.
- Страдания душе полезны, - утешил соммарадванку Лиорен. - Если с вами действительно случится что-либо подобное, вот мы и узнаем, вправду ли вы страдали.
Гурронсевас пытался придумать, что бы ему такое сказать - одновременно кулинарное и богословское, когда вдруг рядом со столом возник худларианин, судя по знакам различия - младший интерн. Его речевая мембрана завибрировала, и транслятор перевел слова.
- Главный диетолог Гурронсевас, - смущенно проговорил худларианин и умолк в ожидании.
С худларианами Гурронсевасу уже случалось иметь дело, и он хорошо знал, что эти гиганты, будучи самыми толстокожими существами в Галактике, отличаются редкостной стеснительностью и мягкостью характера.
- Чем могу помочь, доктор? - спросил Гурронсевас.
- Вы можете помочь не только мне, но и моим коллегам-ФРОБ, - ответствовал худларианин, - но, вероятно, сейчас вы заняты? Проблема у нас хоть и серьезная, но не такая уж срочная.
Гурронсевас ответил:
- У меня есть несколько свободных минут, а потом мне нужно отправиться на двенадцатую грузовую палубу. Если вам потребуется больше времени, мы могли бы поговорить по пути туда. Что у вас за сложности, доктор?
Пока они разговаривали, Гурронсевас пристально разглядывал своего собеседника. Хотя тот и не слишком превосходил тралтана по размерам, по массе тела Гурронсевас уступал ему раза в четыре. Худларианин имел шесть щупальцеобразных ног, служивших ему в нужное время руками, и, как многие громоздкие существа, вынужденные жить рядом с более мелкими особями, передвигался осторожно, стараясь никому не навредить.
Слушая худларианина, Гурронсевас вспоминал о том, что ФРОБ как вид зародились на планете с высочайшей силой притяжения и чрезвычайно плотной атмосферой, напоминавшей нечто вроде густого супа. Кожные покровы худлариан были чрезвычайно прочными, по толщине не уступали бронированной стали. Только в области глаз кожа была прозрачной. Помимо того, что такая природная зашита предохраняла худлариан от жестокого воздействия среды их обещания, она позволяла им трудиться без опасности для жизни практически при любом атмосферном давлении, вплоть до открытого космоса. У худлариан напрочь отсутствовали какие-либо естественные отверстия на теле. Речевая мембрана служила только для восприятия и подачи звуков. И кроме того, худлариане не дышали. Питались они посредством органов поглощения, расположенных по бокам, выброс органических отходов осуществлялся сходными органами, расположенными в нижней части туловища. Обе эти системы подчинялись произвольному контролю. Когда худлариане пребывали за пределами родной планеты, им приходилось через небольшие промежутки времени обрызгивать себя питательным спреем. Они делали это часто, поскольку являлись чрезвычайно энергопотребляющим видом.
Самой большой проблемой, связанной с питанием худлариан, было то, что периодически они испытывали приступы голода. Увлекаясь работой или интересной беседой, они порой падали в голодные обмороки. Такое могло случиться даже тогда, когда они со всех шести ног спешили в столовую, к общим распылителям. Спасти худлариан в подобных случаях могло только срочное обрызгивание оных питательным раствором; если это делалось быстро, то худларианам практически не грозила опасность, и помощь реанимационной бригады не требовалась. Для уменьшения частоты голодных обмороков у худлариан в каждой палате для кислорододышащих пациентов госпиталя хранился запас баллонов с худларианским питательным раствором. Но органы абсорбции этого худларианина были покрыты толстым слоем питательного спрея, и Гурронсевас решил, что его тревожит вовсе не проблема питания.
"Нельзя делать поспешных выводов", - урезонил себя Гурронсевас, когда ФРОБ заговорил.
- Сэр, - сказал он, - сейчас все в госпитале взахлеб рассказывают о том, какие замечательные новшества вы ввели в питание чалдериан, илленсиан и землян. Я.., то есть мы, худлариане, вовсе не хотели бы, чтобы вам показалось, будто мы делаем вам комплименты. Вы заслуживаете всяческих похвал, независимо от того, станете вы или не станете... О, вы уже собираетесь на двенадцатую грузовую палубу? У меня там тоже есть дело. Мне пойти первым, Главный диетолог? Так будет лучше, поскольку другие пешеходы будут стараться избежать столкновения с худларианином, независимо от различий в медицинских званиях.
- Благодарю вас, доктор, - сказал Гурронсевас. - Но я не уверен, что могу быть вам полезным. Худлариане - это.., ну, скажем так - худлариане. Мой опыт в работе с вашими сородичами не отличается от того, что имеет место здесь, в госпитале. Ну, разве что только в том, что там, где я работал прежде, было принято устанавливать около питающегося худларианина ширму, дабы питательный спрей не угодил на рядом сидящих едоков. Контейнеры с питательным раствором хранились в кладовых, и официанты должны были заботиться только о том, чтобы они подавались на соответствующим образом декорированных подносах. А вы какие новшества имели в виду, доктор?
Пять минут спустя они уже шагали по коридору, ведущему самым коротким путем к двенадцатой грузовой палубе. До лифта с нулевой гравитацией оставалось уже совсем немного, а собеседник Гурронсеваса пока так ничего ему и не объяснил. Речевая мембрана худларианина оставалась неподвижной - не то от смущения, не то от разочарования.
Наконец он изрек:
- Просто не знаю, сэр. Наверное, я попусту трачу ваше драгоценное время и испытываю ваше терпение. То питание, которое мы здесь получаем, полностью отвечает нашим диетическим потребностям, и ругать нашу еду совершенно не за что, но она абсолютно безвкусна и не вызывает радости, попадая в наши абсорбционные органы. Мне не хотелось бы никого критиковать - ни администрацию госпиталя, ни вас лично, поскольку концентрат питательного раствора доставляется с нашей родной планеты. Все вещества, способные вызвать порчу концентрата, предварительно удаляются. Все попытки искусственно синтезировать худларианскую пищу оказались безуспешными. Если что и удавалось, еда получалась на вкус просто невыносимой.
Теперь настал черед Гурронсеваса погрузиться в молчание. Он сочувствовал худларианину, но вопрос был задан, и задавать его вторично тралтан не собирался.
- Сам не знаю, можно ли было бы хоть что-нибудь изменить, - сетовал тем временем интерн. - Все худлариане, работающие вдали от родины, вынуждены пользоваться питательным спреем. Такова наша судьба. Но мне почему-то кажется, что, если бы питание приносило нам не только скучное насыщение, но и радость, мы не падали бы так часто в голодные обмороки в самых неподобающих местах. "В этом есть смысл", - подумал Гурронсевас. Они преодолели вход в центр управления грузовой палубой. Сквозь прозрачный колпак виднелся открытый грузовой люк и корма недавно прибывшего корабля. Операторы-грузчики ловко управляли гравилучами и выгружали наглухо запечатанные контейнеры, каждый из которых был соответствующим образом помечен, дабы не оставалось сомнений в его содержимом. Для того чтобы облегчить процедуру выгрузки, в отсеке поддерживалась безвоздушная атмосфера и нулевая гравитация. Размещением контейнеров на палубе занимались докеры всех мастей в желто-оранжевых скафандрах. Все происходящее, на взгляд Гурронсеваса, напоминало игру детишек с громадными кубиками.
- Доктор, - обратился он к худларианину, - скажите, пожалуйста, чем именно отличается по вкусу ваша настоящая еда от той, которую вы получаете в госпитале?
Худларианин с мельчайшими подробностями ответил на вопрос Гурронсеваса. Перед мысленным взором Гурронсеваса возникла картина жизни на неведомой планете - удивительная и почти невероятная. Тралтан, будучи школьником, слушал информацию о худларианах на уроках планетарной географии. Но теперь он смотрел на нее как бы глазами местного жителя. В карте планеты, правда, время от времени появлялись белые пятна, поскольку худларианин то и дело умолкал, не договорив до конца начатую фразу, словно думал все время о чем-то другом помимо того, о чем рассказывал. Когда Гурронсевас понял, куда устремлен взгляд его собеседника, он догадался, в чем дело.
- На этом корабле - хупдарианская команда, - сказал Гурронсевас, указав в сторону видневшейся сквозь открытый люк кормы грузовика, где вовсю трудились худлариане, выставляя для выгрузки все новые и новые контейнеры. - У вас там есть знакомые?
- Есть, - ответил интерн. - Мы выросли вместе. Там - друг нашей семьи, который сейчас пребывает в состоянии женской особи и должен стать моей супругой.
- Понятно, - осторожно отозвался Гурронсевас. Он не был хорошо осведомлен о механизме репродукции худлариан и не хотел вникать в эмоциональные проблемы влюбленного ФРОБ.
- Если я вас правильно понял, - сказал Гурронсевас, старательно обходя смену темы разговора, - атмосферный бульон, которым вы питаетесь на родине, состоит из крошечных частиц животной и растительной ткани. Эти частицы, в связи с постоянно бушующими на вашей планете бурями, находятся во взвешенном состоянии в нижних слоях атмосферы. Наличествующий во взвеси токсичный материал идентифицируется вкусовыми рецепторами ваших абсорбционных органов, поскольку он вызывает покалывание кожи или жжение. Такие вещества вами либо отторгаются, либо нейтрализуются. Интенсивность ваших вкусовых ощущений, таким образом, напрямую зависит от степени токсичности. Следует ли мне понять, что в основном вы как раз и жалуетесь на недостачу этих неприятных вкусовых ощущений?
- Все верно, сэр, - поспешно проговорил худларианин. - Если бы еда время от времени была неприятна на вкус, это напоминало бы нам о родине.
Гурронсевас на миг погрузился в размышления, после чего задумчиво проговорил:
- Смешать сладкое с кислым, безвкусное с острым ради улучшения общего вкуса - это я готов понять. Но честно говоря, что-то мне не верится, что начальство госпиталя позволит мне вводить в ваше питание токсичный материал. Ведь из-за этого все запасы вашего питания могут стать несъедобными.
По внешнему виду худларианина никак нельзя было догадаться, какие чувства им владеют, но прочные мышцы, окружавшие его речевую мембрану, обмякли. Гурронсевас поспешил добавить:
- Как бы то ни было, мне бы хотелось вам помочь. Но как я мог бы получить образцы этого умеренно токсичного вещества? Для этого нужно организовать экспедицию?
- Нет, сэр, - поторопился заверить диетолога интерн, и его речевая мембрана снова оживленно напряглась. - Когда грузовой корабль совершал посадку на нашей планете, в его отсеки впустили достаточно большой объем нашей атмосферы. На рекреационной палубе ею еще можно разжиться. Конечно, воздух там сейчас довольно спертый, но токсичного вещества, о котором идет речь, там предостаточно. Если вы не откажетесь взять пробу прямо на корабле, я вас с удовольствием провожу.
Гурронсевас вспомнил о том, что где-то на грузовом корабле находится подруга детства медика-худларианина, и подумал: "Еще бы не с удовольствием!"

Глава 10

Медику-худларианину потребовалось нацепить на все шесть запястий магнитные браслеты, закрыть речевую мембрану герметичной маской-коммуникатором - и, собственно, все. Поэтому он облачился во все это "защитное обмундирование" очень быстро и долго ждал Гурронсеваса; правда, при этом он никак не выражал своего нетерпения. Худларианин есть худларианин. Как только Гурронсевас узнал о прибытии к двенадцатой грузовой палубе худларианского корабля, он решил сходить туда и проследить за ходом выгрузки. Двигало им в данном случае чисто профессиональное любопытство. Он хотел лично понаблюдать за всеми аспектами снабжения госпиталя продовольствием, его хранения, распределения и обработки. Эти вопросы его интересовали безмерно, хотя, будучи Главным диетологом и располагая высококвалифицированным штатом подчиненных, он мог и не влезать в подобные мелочи. Однако, заступая на новую должность, Гурронсевас имел привычку именно таким образом знакомиться со сферой своей деятельности и изменять этой привычке не желал.
Через несколько минут худларианин и тралтан уже шагали по огромному доку в сопровождении непрерывных звуковых напоминаний о том, что им не следует оказываться на пути у докеров, попадать в зону действия гравилучей и стараться не угодить под контейнеры, разгрузка которых шла быстро и непрерывно. Худларианин шел первым и держался близко к полу, но, как только они приблизились к люку, раздраженный голос, послышавшийся в коммуникаторе у Гурронсеваса, распорядился на три минуты прекратить выгрузку, дабы двое членов медицинского персонала госпиталя "миновали люк, хотя надо бы им его миновать в противоположном направлении". Голос принадлежал непонятно какому существу и прозвучал властно и раздраженно.
От бригады грузчиков отделился какой-то худларианин и пошел вместе со своим сородичем и Гурронсевасом. Худларианин и так вел себя учтиво и дружелюбно, но его учтивость и дружелюбие еще более возросли, когда он узнал, какой пост занимает в Главном Госпитале Сектора тралтан и что он собирается заняться проблемой улучшения вкуса консервированной пищи худлариан. Он сказал, что у его товарищей но команде нет никаких возражений против того, чтобы корабль посетили двое сотрудников госпиталя в его сопровождении. Высказавшись, худларианин тут же возглавил процессию на пути к ближайшему люку для входа членов экипажа.
Как и чалдериане, худлариане не называли своих имен в присутствии кого бы то ни было, кто не являлся членом их семейства или близким другом, а этот худларианин не назвал своего ранга, не сказал, какую должность занимает на корабле, ни какого-либо номера, так что Гурронсевас не знал, как к нему обращаться. Однако судя по тому, насколько уверенно худларианин говорил о механизме потребления пищи его сородичами, он запросто мог быть корабельным медиком.
И вообще никак нельзя было догадаться, кто их сопровождает - худларианин или худларианка, может быть, та самая подруга интерна. У худлариан была слава существ невозмутимых - по крайней мере в присутствии других существ.
- Вас устраивают показатели гравитации и давления? - поинтересовался худларианин-астронавт, как только они вошли в отсек, где проживали члены экипажа. Вероятно, вопрос этот он задал потому, что заметил, как гибкие фрагменты защитного костюма тралтана прижались к телу. Худлариане были способны длительное время пребывать в каких угодно условиях - в вакууме, невесомости, но при возможности предпочитали "домашнюю обстановку" - то есть высокие давление и силу притяжения.
- Вполне устраивают, - ответил Гурронсевас. - На самом деле такие условия гораздо ближе к тем, что наблюдаются у меня на родине, чем стандартное земное G, принятое в госпитале. Но если вы не против, я не стану снимать защитный костюм. В вашем воздухе достаточно кислорода, и поэтому он для меня не опасен, но в нем имеется некоторое количество составляющих, и эти составляющие, судя по всему, еще живы и могут вызвать у меня дыхательную недостаточность.
- Мы не против, - отозвался худларианин. - Этих "составляющих", как вы выразились, гораздо больше на рекреационной палубе. Там вам лучше всего заняться сбором проб. Хотели бы вы побывать где-либо еще из помещений корабля?
- Везде, - честно признался Гурронсевас. - Но больше всего - в столовой и на кухне.
- Вот уж неудивительно! - воскликнул интерн. - Скажите, Главный диетолог, а вы знакомы с устройством этого корабля?
- Только как пассажир, - ответил Гурронсевас.
- Даже как пассажиру, - подхватил второй худларианин, - вам должно быть известно, что большую часть звездолетов Федерации собирают на Нидии, на Земле и на вашей родной Тралте. На всех кораблях система управления, жизнеобеспечения и каюты для экипажа приспособлены к габаритам и физиологии вида существ, для которых этот корабль предназначен, но тралтанские корабли наиболее уважаемы и на рынке, и даже среди сотрудников Корпуса Мониторов.
- Все говорят, - гордо проговорил Гурронсевас, - что на Тралте даже автомобили собирают часовщики, Худларианин на несколько мгновений умолк.
- Верно. Но все же мне бы не хотелось обидеть других конструкторов. Я только хотел сказать, что это - грузовой корабль, что он построен на Тралте с учетом худларианской специфики, поэтому можете не опасаться - пол выдержит ваш, скажем, не маленький вес. Ходите спокойно, вы тут у нас ничего не сломаете.
- Приму к сведению, - сказал Гурронсевас и дальше пошел более уверенно. Шагай он такой твердой поступью по коридорам госпиталя, в полу оставались бы изрядные вмятины.
Следуя за двумя худларианами к отсеку управления кораблем, он заметил, что освещение на корабле какое-то тусклое, и, что того хуже, зрительное стекло шлема постоянно залеплялось какой-то пленкой, из-за чего его приходилось каждые несколько минут протирать. А вот худларианам такое загрязнение воздуха, судя по всему, совершенно не мешало.
Гурронсевас с вежливым интересом осмотрел оборудование и всевозможные дисплеи в отсеке управления и задержался у экрана, показывавшего грузовую палубу госпиталя такой, какой она выглядела со стороны корабля. Худларианин - член экипажа - объяснил, что прежде всего с корабля сгружается пищевой материал для синтезаторов, установленных в отсеках для проживания теплокровных кислорододышащих существ. Эти вещества не требовали такой уж осторожности при кантовании. Материалы, предназначенные для синтеза илленсианской пищи, и худларианский питательный раствор нуждались в более бережном обращении, их переносили в соответствующие склады вручную бригады опытных грузчиков. Эти грузчики должны были приступить к работе после того, как процедура выгрузки будет закончена, все контейнеры окажутся в доке, люк закроется и на грузовой палубе госпиталя будет установлено нормальное атмосферное давление. Выгрузка шла своим чередом, но довольно медленно, поскольку площадь самого дока и грузового отсека корабля были поистине колоссальны.
- Корабль доставляет в госпиталь грузы трех типов, которых в итоге хватает на четверть стандартного года, - сообщил Худларианин. - Доставкой пищи для более экзотичных видов, таких как один из ваших диагностов - ТЛТУ, который дышит перегретым паром и лопает.., одному Создателю известно, что он там лопает.., ну а также питаются тельфианами-ВТХМ, которые питаются радиацией, мы не занимаемся. Надеюсь, вы этой пищей не занимаетесь также.
- Не занимаюсь, - подтвердил Гурронсевас, а про себя добавил: "Пока".
Если что и напомнила Гурронсевасу столовая на худларианском корабле, так это общественную душевую. Тут могло уместиться до двадцати посетителей одновременно, однако у входа ожидали только пятеро худлариан. Гурронсевасу порекомендовали остаться снаружи и понаблюдать за процессом питания через прозрачную панель из коридора, дабы его скафандр, а особенно лицевую пластину шлема не забрызгал худларианский питательный спрей.
Двое сопровождавших Гурронсеваса худлариан, которые, судя по толстому слою белесого спрея на их боках, не так давно подкрепились, остались с ним. Остальные устремились в столовую. Вошедший последним включил оборудование.
Тут же заработали распылители питания, вмонтированные через небольшие промежутки в стены и потолок столовой. Они принялись накачивать спрей под высоким давлением и накачивали до тех пор, пока столовую не заволокло густым туманом. Затем заработали фены, и туман завертелся, подобно небольшому смерчу. Питательные частицы подхватило этим торнадо.
- Питание идентично тому, что дается худларианам в госпитале и на других худларианских звездолетах, - сообщил худлариан-медик. - Но сильное волнение воздуха в нашей столовой очень напоминает непрерывные бури, имеющие место у нас на родине. Пусть пища на вкус и не та, но зато мы чувствуем себя почти как дома. На рекреационной палубе, как вы увидите, мы чувствуем себя в еще более домашней атмосфере, но там нет еды и попросторнее.
На рекреационной палубе оказалось пусто, поскольку члены экипажа либо питались, либо участвовали в выгрузке. Свет здесь оказался еще более тусклым, чем в коридорах, и Гурронсевас с трудом разглядел очертания тренажеров и экранов с текстовой и визуальной подачей материалов, а также какие-то предметы не правильной формы - скорее всего скульптуры. Тут не было ни мягкой мебели, ни постелей - в подобных деталях комфорта толстокожие худлариане не нуждались. Прочно закрепленная круглая мембрана, вмонтированная в потолок, издавала свистящие и стонущие звуки, которые, как объяснили Гурронсевасу его спутники, являются худларианской музыкой. Музыка, правда, явно проигрывала в соревновании с завываниями и шумом, производимым искусственным ураганом, бушевавшим на палубе.
Порывы ветра были настолько свирепы, что тяжелый тралтан с трудом удерживался на шести ногах.
- Какие-то мелкие объекты ударяют по моему костюму и лицевой пластине, - сообщил Гурронсевас. - Похоже, некоторые из них живые.
- Это летающие кусающие и кровососущие насекомые, обитающие на нашей родной планете, - просветил тралтана медик-худларианин. - Небольшое количество токсичных веществ, содержащееся в их яде, влияет на наши абсорбционные органы, но затем нейтрализуется. На вас, существо, обладающее хорошим обонянием, так могли бы подействовать какие-либо ароматические растения с резким запахом. Сколько вам нужно образцов?
- Понемногу каждого вида, если их несколько, - ответил Гурронсевас. - Желательно получить живых насекомых с неповрежденными жалами и мешочками с ядом. Это возможно?
- Конечно, - заверил диетолога худларианский медик. - Вы только откройте ваш сосуд для сбора проб, и когда туда ветром надует достаточное количество...
Гурронсевас уже успел поразмышлять о том, не устроить ли в столовой для сотрудников отгороженное помещение для питания худлариан, где можно было бы установить разбрызгивательные установки и куда можно бы запустить небольшую стайку местных насекомых. Тогда у худлариан появилась бы возможность принимать пищу в условиях хоть немного напоминающих естественные. Но теперь Гурронсевас был готов от этой идеи отказаться. Налетавшие на него насекомые изо всех старались пробуравить жалами скафандр. Представив, какую панику эти твари вызвали бы у других посетителей столовой, вырвись они из худларианской загородки, тралтан решил, что лучше об этом и не мечтать. Страшнее не придумаешь! Он решил, что лучше продолжать работать старым дедовским способом - с помощью аэрозольных баллончиков с питательным раствором.
Покуда худлариане взахлеб расписывали тралтану, какие ощущения они испытывают при нападении насекомых на их абсорбционные органы, Гурронсевас заметил, что их конечности начали слегка подрагивать. Он был твердо уверен: это никак не может быть связано с голодом, так как оба худларианина недавно поели, а если бы проблема носила медицинский характер, то уже бы кто-нибудь что-нибудь сказал.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Что же происходило?
Неужели?
Ведь худлариане пробыли наедине (не считая Гурронсеваса) на пустой рекреационной палубе уже целых два часа. Гурронсевас понятия не имел о том, нуждаются ли эти гиганты в уединении для того, что они, вероятно, хотели бы совершить, но вовсе не собирался задерживаться и выяснять, так это или нет.
- Я чрезвычайно признателен вам обоим, - поспешно протараторил он. - Вы снабдили меня крайне интересными сведениями, и возможно, они помогут мне в решении вашей проблемы, хотя пока я не представляю себе, каким путем ее можно было бы решить. Однако я не имею права долее злоупотреблять гостеприимством и должен немедленно покинуть вас.
Пожалуйста, не надо меня провожать, - запротестовал он, когда медик-худларианин зашагал следом за ним к выходу. - Я хорошо запомнил дорогу.
После краткого замешательства интерн проговорил:
- Спасибо вам большое.
- Вы очень тактичны, - добавила его подружка. Процедура открывания крышек любых люков в Галактической Федерации давно уже стала стандартной и ни для кого не представляла сложности, так же как и проверка защитного обмундирования перед переходом из одной среды в другую. Когда открылась внешняя крышка переходного шлюза, индикаторы на шлеме Гурронсеваса показали, что у него остался ограниченный запас воздуха - не более чем на полчаса. Кончалось и топливо, необходимое для портативного реактивного двигателя. Но особо переживать по этому поводу не приходилось, так как приземлиться на пол грузового дока Гурронсевас мог и без включения двигателя: на палубе царила невесомость. А потом двигатель ему бы понадобился только для минимальных изменений направления полета.
За то время, что тралтан путешествовал по недрам худларианского корабля, его грузовой отсек основательно вычистили, но, когда Гурронсевас включил свой коммуникатор, он услышал все те же команды грузчикам и операторам гравилучевых установок. Теперь по грузовому отсеку двигали двухслойные упаковки с баллонами, содержащими худларианский питательный раствор - по двести баллонов в каждой, вперемежку с желто-зелеными цистернами, в которых хранилось ядовитое, сжатое под большим давлением, содержащее хлор месиво, из которого в дальнейшем предполагалось готовить синтетическую пищу для хлородышащих илленсиан. Как только за ним закрылась крышка люка, Гурронсевас осторожно закрепился всеми шестью ногами за стену, выждал, пока в непрерывном потоке грузов образуется "окошко", и прыгнул к грузовому люку.
И тут же понял, что совершил две серьезные ошибки.
За последние два часа Гурронсевас адаптировался к гравитации на худларианском корабле, которая в три раза превышала таковую в доке, и поэтому прыгнул чересчур энергично. Он полетел не в том направлении, завертелся, его понесло...
- Что вы тут делаете, раздери вас... - послышался чей-то разгневанный голос в наушниках у Гурронсеваса. - Возвращайтесь на палубу!
А еще он забыл сказать операторам гравилучевых установок, что намерен вернуться в госпиталь, а операторам бы нипочем самим об этом не догадаться, так как со своих рабочих мест они Гурронсеваса просто не видели. Гурронсевас включил двигатель, но снова не рассчитал направление полета и ударился об илленсианскую цистерну.
- Оператор номер три, - снова зазвучал сердитый голос, - уберите оттуда этого треклятого тралтана!
Гурронсевас незамедлительно почувствовал невидимое давление гравилуча, однако оператор навел на него луч не совсем верно. Гурронсеваса потянуло за верхнюю часть туловища, и в итоге он снова завертелся на месте.
- Не могу, - отозвался чей-то голос. - У него двигатель включен! Остановитесь, вы, чтобы я как следует нацелился!
Но Гурронсевас не желал останавливаться. Сзади на него мчалась илленсианская цистерна, которую случайно задел лучом оператор. Тралтан врубил двигатель на полную мощность, и ему все равно было, в какую сторону лететь, лишь бы подальше от цистерны - настоящей хлористой бомбы. А через мгновение Гурронсевас врезался в упаковку с двумястами худларианскими баллонами.
Несмотря на то что в грузовом отсеке корабля поддерживалась невесомость, масса и инерция вертевшегося волчком тралтана все же оставались значительными. Велика была и масса баллонов с питательным спреем. Некоторые из них тихо-тихо взорвались, выбросили в воздух белесый спрей, из-за чего другие баллоны покинули упаковку и покатились прямо под илленсианскую цистерну. Видимо, при взрыве один из баллонов получил настолько значительное повреждение, что его зазубренный край врезался в цистерну, из-за чего последовал новый взрыв, посильнее, и тут содержимое баллонов и цистерны перемешалось и вступило в химическую реакцию: те открытому грузовому люку понеслось облако коричневато-желтого шипящего и булькающего газа.
- Отключите все установки! - взволнованно скомандовал голос главного оператора. - Мы ничего не можем разглядеть!
Грузы продолжали двигаться к люку мимо Гурронсеваса. Они подплывали к непрозрачному облаку и двигались дальше, сквозь него - равномерно, неотвратимо. Но далеко не все грузы вели себя подобным образом: некоторые, разбушевавшись, налетали на двигающиеся впереди с такой силой, что те могли запросто утратить первоначальное направление движения. То и дело звучали всевозможные стуки и взрывы. Ядовитое облако быстро разрасталось, уплотнялось, в нем стали метаться жирные, маслянистые желто-коричневые волокна. Еще несколько минут - и облаком затянет весь грузовой отсек худларианского корабля!
О да, худлариане многое могли перенести - даже открытый космос, но контакт с хлором грозил им мгновенной смертью.
Где-то вдруг завыла сирена. На фоне ее взбудораженного воя зазвучал новый голос.
- Тревога! Химическая тревога! Угроза загрязнения! Сильнейший выброс хлора на двенадцатой грузовой палубе. Дегазационные бригады со второй по пятую - срочно на двенадцатую грузовую палубу!
- Срочное распоряжение худларианским грузчикам! - сменил этот голос - голос главного оператора разгрузки. - Немедленно эвакуируйтесь из грузового отсека и укройтесь в...
- Дежурный офицер, "Тривеннлет", - ответил ему еще какой-то голос. - Нам не успеть забрать всех внутрь корабля вовремя. Успеют войти только четверть грузчиков. Предлагаю взлет с открытым входным люком и разворотом под девяносто градусов с включением боковых дюз, дабы мы не причинили госпиталю еще более серьезных повреждений...
- Вперед, "Тривеннлет"! - оборвал вахтенного офицера голос главного оператора. - Все находящиеся на грузовой палубе, проверьте герметичность скафандров и как следует закрепитесь, да держитесь покрепче. Приготовьтесь к тяжелой декомпрессии...
Сирена продолжала истерически завывать, но Гурронсевас все же расслышал, как потрескивает и стонет металл. Это включились боковые дюзы корабля. Затем послышался резкий свист - это уходящий с палубы воздух мгновенно унес с собой ядовитое облако, и сразу стал виден темный, расширяющийся полумесяц в том месте, где отошла в сторону крышка входного люка корабля. А потом Гурронсеваса понесло в противоположную сторону с уцелевшими грузами.
Какое-то мгновение ему казалось, что все цистерны и баллоны стремятся непременно угодить по нему и обрызгать его спреем, а потом он совершенно неожиданно оказался снаружи, и все грузы от него отлетели.
Гурронсевас осознавал: будь на нем тяжелый космический скафандр - ему бы ни за что не выжить. Но легкое защитное обмундирование было достаточно пластичным для того, чтобы не порваться, чего, увы, нельзя было сказать о том, на ком это обмундирование было надето. Тралтану казалось, что его левый бок, срединная и задняя ноги с этой стороны - один огромный сплошной синяк, и он предчувствовал, что, прежде чем ему полегчает, для начала станет еще хуже.
Чтобы отвлечься от боли, Гурронсевас вгляделся в крошечные окошечки на лицевой пластине шлема, оставшиеся не забрызганными худларианским спреем. В ожидании спасения тралтан решил посмотреть, что делается вокруг него.
Особых повреждений шлюз грузовой палубы при старте "Тривеннлета" не потерпел, но наружный люк был до сих пор открыт, и от него тянулся туманный конус ускользающего за обшивку госпиталя воздуха вместе с отдельными грузами, продолжавшими налетать друг на дружку. "Тривеннлет" развернулся на девяносто градусов и теперь расположился параллельно госпиталю. По сравнению с палубой грузовой отсек худларианского корабля был гораздо меньше по объему, и внутри него, видимо, образовался настоящий вакуум, так как от заднего люка не тянулся шлейф ядовитого тумана или ускользающие грузы.
Вахтенный офицер сработал решительно и четко - так думал Гурронсевас. Он только не мог понять, почему к делу сразу не подключился капитан корабля. Тралтан задумался о том, уж не капитана ли он оставил на рекреационной палубе вместе с интерном, но тут услышал в наушниках чей-то голос. Говорили о нем.
- ..А где этот тупой тралтан? С командой "Тривеннлета" все в полном порядке. В грузовом отсеке вакуум, жертв нет. Наши кислорододышащие докеры тоже в полном порядке. Главный диетолог Гурронсевас, пожалуйста, выходите на связь. Если вы еще живы, отвечайте, будьте вы прокляты!
И вот тут-то Гурронсевас обнаружил, что его защитный костюм все-таки пострадал. Коммуникатор работал только на прием!
Мало того что у него вот-вот мог закончиться запас воздуха, так теперь еще никто не услышит его призывов о помощи!

Глава 11

"Это просто невероятно, - мысленно возмущался Гурронсевас, - чтобы светило космической кулинарии погибло в расцвете лет от нехватки воздуха внутри перепачканного худларианским спреем скафандра!" Какими бы словами ни была описана его смерть в конце замечательного жизнеописания, все равно такая смерть была бы несправедливой, незаслуженной и позорной. Он только мог гадать, как будет звучать его эпитафия, если высекать ее на его надгробном камне будут более легкомысленные коллеги. Но все же любые опасения отступали перед мучительным страхом и полной растерянностью.
Наверняка должен был отыскаться какой-то еще способ, кроме радиосвязи, с помощью которого он мог бы сообщить о своем местонахождении. Однако голоса в приемнике, который в отличие от передатчика работал исправно, говорили совсем о другом.
- Гурронсевас, - говорил один голос, - отзовитесь, прошу вас! Если вы меня слышите, но не можете ответить, выбросьте фальшфейер... Ответа нет, сэр, - Вы забываете: на нем больничный защитный костюм, - возразил другой голос, - предназначенный для использования только внутри госпиталя. Нет у него никаких фальшфейеров. Гурронсевасу не было причин захватить с собой всякие там фальшфейеры, поскольку он не собирался покидать треклятый госпиталь! У него есть ранец с реактивным двигателем краткосрочного действия. Как выглядят тралтаны, вам известно, вот и ищите тралтана. У этого конкретного тралтана за спиной ранец. Он должен двигаться независимо относительно массы грузов и будет пытаться вернуться к грузовому люку, если только еще в сознании и не ранен.
- Или жив.
- То-то и оно.
Гурронсевас постарался не зацикливаться на том, какой пессимистический оттенок приняли переговоры в эфире, и вместо этого сосредоточился на полученном им полезном совете. Рядом с ним простиралась бесконечная громада госпиталя, неподалеку виднелся торпедообразный худларианский корабль. Между ними - облако, приправленное разлетевшимися в разные стороны грузами, некоторые из них продолжали испускать газ и разбрызгивать спрей. Первый из прозвучавших голосов высказал предположение, что он, Гурронсевас, должен двигаться независимо от всего, что его окружает. Но прежде всего ему нужно было включить двигатель ради того, чтобы прекратить собственное вращение.
Опыт в обращении с портативным двигателем у Гурронсеваса был минимальным, приостановить свое вращение он сумел только через несколько минут, причем истратил на это непростительно много топлива, запасы которого, судя по показаниям индикатора, угрожающе шли на убыль. Гурронсевас рассчитал свои возможности и понял, что топлива ему хватит на медленное передвижение в течение еще нескольких минут на расстояние в несколько сотен ярдов и что самой максимальной скорости ему не хватит на то, чтобы удрать от все более расползающегося облака бесчисленных баллонов и контейнеров, и уж тем более, чтобы добраться до люка, ведущего на грузовую палубу.
Голоса, звучавшие в его наушниках, выражали полное с ним согласие, но подсказывать какой-либо выход не решались.
- ..и еще мы сверились с перечнем защитных костюмов, сэр, - вещал некто. - Согласно перечню, не так давно был взят защитный костюм для тралтана с трехчасовым запасом воздуха и стандартным портативным реактивным двигателем-ранцем. Время взятия костюма - два часа сорок пять минут назад. Если Гурронсевас пользовался двигателем во время посещения худларианского корабля и не снимал там скафандра, много ему не пролетать и воздух у него вот-вот закончится. Поисково-спасательная бригада готовится к выходу, но куда конкретно ее направлять?
- Допустим, что тралтан использует оставшееся топливо, чтобы быстро вращаться на месте, - произнес второй голос. - Тогда следовало бы сосредоточить внимание на быстро вращающемся объекте с массой, приблизительно соответствующей массе тела тралтана, и...
- Не знаю, сэр, - возразил первый голос. - У некоторых грузов и масса примерно такая же, и момент вращения... А если Гурронсевасу довелось угодить между двумя цистернами, то он вряд ли теперь напоминает тралтана.
- Разместите гравилучевые установки на внешней обшивке, - поспешно распорядился первый голос, - по согласованию со спасательной бригадой, которые будут срочно обследовать распыленные грузы. Если им удастся обнаружить нечто, напоминающее нашего странника, тут же вытягивайте.
- Гравилучевые установки - это не портативное оборудование, - возразил второй голос. - Нам понадобится время для того, чтобы перенести их из дока и установить.
- Понимаю, все понимаю. Но постарайтесь сделать это как можно быстрее.
Сквозь просветы на заляпанном спреем лицевом стекле шлема Гурронсевас увидел, что уравнялся в движении с госпиталем. Грузовой люк палубы, издалека казавшийся маленьким освещенным квадратиком, перестал улетать от него. Крошечные фигурки землян сновали туда и сюда, выносили из люка оборудование и устанавливали на внешней обшивке. Через несколько минут из люка вылетели спасатели в тяжелых скафандрах и рассыпались по району поисков.
Никто из них не направился прямо к Гурронсевасу, и он приготовился к худшему.
Вокруг него продолжали вертеться грузы, дымка хлора и худларианского спрея мало-помалу рассасывалась, вот только совсем рядом с Гурронсевасом худларианский баллон налетел на что-то, из-за чего взорвался и разбрызгивал питательный раствор, при этом бешено вращаясь. В космическом вакууме раствор не разлетался в разные стороны, а, вылетая из баллона, заворачивался спиралью. Баллон и Гурронсевас находились так близко, а двигался Гурронсевас так быстро, что не оставалось ничего другого, как только обхватить голову руками, чтобы предохранить лицевую пластину шлема от полного загрязнения.
А потом Гурронсевасу показалось, будто бы он попал на орбиту какой-то планеты, окруженной газовыми кольцами. Видимо, у него уже помутился рассудок, потому что мысль мелькнула такая: все-таки жизнь его заканчивается не так уж банально. Он только успел порадоваться, что миновал первое "планетарное кольцо" так, что лицевая пластина сохранила "окошечки".
За этим кольцом оказалось второе и третье, а за ними, примерно в пятидесяти ярдах впереди, - упаковка с неповрежденными худларианскими баллонами. Упаковка не вращалась и пребывала в неподвижности относительно Гурронсеваса, следовательно, для него опасности не представляла.
Спасательная бригада тщательно обследовала район поисков, но никто пока не сообщал, что заметил Гурронсеваса, а сам он видел сквозь дымку только одного Спасателя. Гурронсевас думал, не стоит ли ему помахать конечностями, дабы привлечь внимание землянина, когда взгляд его снова упал на вращающийся баллон с худларианским питательным раствором.
"А может быть, - подумал тралтан, в сознании которого мелькнула искорка надежды, - мне все-таки еще удастся провести ряд интересных экспериментов, пока я жив".
Неповрежденная упаковка с баллонами дрейфовала неподалеку. Гурронсевас включил двигатель и двинулся в направлении упаковки. Скорость он выбрал минимальную, дабы столкновение получилось по возможности не сильным, упаковка не завертелась и баллоны, лежавшие в ее ячейках, словно огромные яйца, не повредились.
Гурронсевас добился желаемого эффекта. Поравнявшись с упаковкой, он разместился как можно ближе к ее центру - настолько, насколько позволяла форма его тела. Из-за того, что загрузка корабля производилась первоначально на орбите в условиях невесомости, а гиперпространственный скачок к Главному Госпиталю Сектора также производился в условиях невесомости, два слоя баллонов перевозились не в наглухо закрытом контейнере, а в ячеистой упаковке. В просветы между баллонами Гурронсевас хорошо видел госпиталь.
Глядя через просвет, расположенный ближе всего к его шлему, Гурронсевас покрепче уцепился за упаковку с баллонами, включил двигатель и медленно завертелся вместе с упаковкой. Как только он увидел впереди ярко освещенный грузовой люк двенадцатой палубы, он совершил аккуратный маневр, придал вращению целенаправленность, выждал несколько мгновений, чтобы удостовериться в том, что он не уклонится от заданной цели. Затем он заставил себя хорошенько все продумать.
По подсчетам Гурронсеваса, в том слое упаковки, рядом с которым он сейчас находился, было сто баллонов со спреем. Раструбы баллонов были направлены вертикально вверх. Примерно двадцать баллонов он накрыл своим телом, и поэтому их следовало вычесть - они не могли ему ничем помочь в осуществлении задуманного. А вот остальные баллоны можно было безболезненно опустошить, не рискуя при этом забрызгаться питательной смесью. Тралтан осторожно расставил конечности, выбрал две пары баллонов, находящихся на одинаковом расстоянии от центра упаковки, и открыл вентили на полную мощность одновременно.
Он тут же ощутил легкое давление. Баллоны быстро выбрасывали свое содержимое в пространство, однако тяги для того, чтобы преодолеть собственный вес ячейки и вес тралтана, было маловато. Гурронсевас отвернул вентили на всех баллонах, до которых мог дотянуться, и вскоре его окружили белесые конусы выбрасываемой смеси. Было очень важно, чтобы выброс смеси осуществлялся в направлении, строго противоположном избранному Гурронсевасом, поэтому каждые несколько секунд тралтан заглядывал в просвет между баллонами, дабы удостовериться, что яркий квадратик грузового люка по-прежнему находится прямо перед ним; как только он замечал, что его сносит в сторону, он исправлял курс включением "боковых сопл" своего "двигателя".
Судя по показателям индикаторов внутри шлема, топливо для двигателя у Гурронсеваса уже несколько минут назад иссякло. Он решил, что на самом деле нулевые показатели просто предупреждают, что топливо на исходе, но что все же небольшой резервный запас остался. Тралтан искренне надеялся, что то же самое относится к показателям запаса воздуха.
Гурронсевасу было трудно дышать, в висках стучало, в груди нарастала боль. Он убеждал себя в том, что все это от страха перед удушьем. Но он сам себе не верил.
Ему удалось оторваться от газового облака и рассеянных в пространстве грузов. Квадратик люка впереди увеличивался. Члены бригады спасателей продолжали произносить донесения о безрезультатных попытках обнаружить тралтана. А Гурронсевас удивлялся. По его мнению, уж теперь-то хотя бы один из них имел возможность его заметить. А потом его вдруг заметили все.
- Спасатель номер четыре. Похоже, вижу одну из упаковок с худларианскими баллонами. С одной стороны баллоны повреждены. Упаковка движется в направлении, противоположном тому, в котором движутся остальные грузы, и может угрожать персоналу...
- Говорит спасатель номер пять! Какое там повреждение! На упаковке летит наш тралтан! Ну и ловкач, доложу я вам! Вот только он слишком торопится...
- Спасатели, может кто-нибудь из вас перехватить его?
- Спасатель номер один. Нет, не раньше, чем он налетит на обшивку госпиталя. А мы все двигаемся не в том направлении. Операторы гравилучевых установок, вы готовы обеспечить ему мягкую посадку?
- Не готовы, спасатель номер один. Мы подключимся только через десять минут.
- Тогда бросьте свое подключение и расходитесь от люка подальше, чтобы он на вас не налетел.
- Вряд ли он на нас налетит. Мы рассчитали компьютером его траекторию и думаем, что он влетит прямой наводкой в люк. Этот тралтан знает, что...
- Говорит спасатель номер один. Всем операторам лучевых установок, расположенных по ту сторону люка: переключитесь на противодействие. Хватайте его, как только он влетит внутрь. Бригада по дегазации и медики, будьте готовы к...
Сердце Гурронсеваса колотилось так громко, что окончания переговоров он не услышал. Перед глазами у него плыло, но он все же видел, как быстро надвигается на него освещенный квадрат люка. Баллоны с питательной смесью продолжали опустошаться, но, увы, неравномерно, поэтому упаковка развернулась, и теперь его несло боком к краю люка.
На мгновение Гурронсевасу показалось, что ему все же удастся проскочить, не задев края люка, но тут его транспортное средство зацепилось-таки углом за комингс, в результате чего баллоны повылетали из ячеек. Чудесным образом сам тралтан при этом столкновении не пострадал, но влетел в люк в сопровождении сотни полных, нетронутых баллонов, и все эти бомбы на полной скорости помчались к дальней стене дока... А потом Гурронсевасу показалось, что его со всех сторон тыкают тупыми предметами. Это за работу принялись лучи-отталкиватели. Гурронсевас резко остановился на месте, а получившие полную свободу баллоны с грохотом ударились о дальнюю стену дока, где те из них, что еще были полны до краев, наконец взорвались и разбрызгали свое содержимое во все стороны.
Один из пролетавших мимо баллонов задел тралтана - не сильно, но от этого толчка вдруг заработало его переговорное устройство. Его-то, оказывается, всего-то и надо было пнуть как следует!
- Что же вы его, проклятие, там подвесили? - послышался голос главного оператора. - Тащите его к служебному входу. Дежурный медик, будьте готовы...
- Говорит Гурронсевас, - с трудом выдавил тралтан. - Мне срочно нужен воздух - гораздо более срочно, чем медицинская помощь.
- Так вы с нами разговариваете? Прорезались наконец? Отлично, - последовал отзыв главного оператора. - Держитесь, сейчас мы вас подзарядим.
Целую вечность, как показалось Гурронсевасу, он провел в переходной камере, где его защитный костюм очищали от малейших примесей хлора, после чего наконец сняли. Правда, раздражение его в значительной степени смягчилось тем обстоятельством, что теперь он мог свободно дышать и думать. Дежурный медик, жутко официозный нидианин, никак не желал поверить, что тралтандиетолог ухитрился избежать тяжелых травм, и настаивал на том, что Гурронсеваса нужно перевезти в диагностическую палату для осмотра, а Гурронсевас упорно отказывался. В итоге пришли к компромиссному решению: Гурронсевас позволил медику обследовать сканером каждый квадратный дюйм поверхности своего тела.
В итоге у Гурронсеваса образовалось предостаточно времени для того, чтобы выслушать массу разговоров о множестве интересных событий, свидетелем которых он не стал. Спасатели и докеры переговаривались об отправке небольших транспортных средств типа катеров, которые предполагалось выслать на поиски уцелевших грузов, о том, что "Тревеннлет" вот-вот должен был вернуться к грузовой палубе, о том, что поврежденный люк грузовой палубы должны были отремонтировать с применением быстро застывающего герметика. Шла подготовка к перемещению оставшихся грузов.
Никто даже не упоминал о том, как дерзко и изобретательно Гурронсевас спас свою жизнь. И это было огорчительно. Ну, наверное, все были слишком заняты.
Когда доктор-нидианин в конце концов освободил тралтана, Гурронсевас спросил у него, как пройти к центру управления двенадцатой грузовой палубой. Он собирался кое о чем переговорить с сотрудниками. Сотрудники, большей частью земляне, все как один обернулись к вошедшему диетологу. Все молчали. Никто не улыбался. Осторожно шагая по полу, чтобы продемонстрировать свою учтивость, и также тот факт, что он сознательно сдерживается, Гурронсевас приблизился к землянину, показавшемуся ему главным.
- Мне бы хотелось выразить вам и вашим подчиненным искреннюю благодарность за попытки организовать мое спасение, - торжественно возгласил Гурронсевас. - Мне бы хотелось также принести извинения за ту сумятицу, которую я внес в процессе выгрузки...
- Сумятицу?! - чуть не задохнулся главный оператор. Покачав головой, он добавил:
- Спасли вы себя сами, Гурронсевас. Ну а идея использовать баллоны с питательной смесью в качестве реактивных двигателей.., скажем так - уникальна.
Когда стало ясно, что больше никто из землян ему ничего не скажет, Гурронсевас проговорил:
- Вскоре после того, как я приступил здесь, в госпитале, к исполнению своих обязанностей, одно существо - кто именно, я говорить не буду, - сказало мне, что пища - это всего лишь топливо. Никогда бы не подумал, что это может быть сказано в буквальном смысле.
Главный оператор криво улыбнулся, но тут же снова посерьезнел. У остальных выражения лиц не изменились. Гурронсевасу не нужно было становиться цинрусскийским эмпатом, чтобы догадаться, что они все о нем сейчас не слишком высокого мнения. Ну, хорошо, пусть они не реагируют на шутки, но, вероятно, не откажутся исполнить небольшую просьбу.
Старательно подбирая слова, Гурронсевас сказал:
- Я намереваюсь внести некоторые важные изменения в питание худдариан, помимо перемен в питании представителей других видов. Но для этой работы мне потребуется разрешение и участие Главного администратора госпиталя. Могу я воспользоваться вашим коммуникатором? Я хотел бы поговорить с полковником Скемптоном.
Главный оператор развернул свой вертящийся стул к стеклу, часть которого была очищена от налипшей худларианской еды. Он смотрел на бригаду ремонтников, старавшуюся поскорее привести в чувство сломанную крышку люка, на заваленный обломками и забрызганный белой смесью пол дока. Далеко не сразу он обернулся к Гурронсевасу.
- Не сомневаюсь, - сказал он, - полковник Скемптон и сам жаждет побеседовать с вами.

Глава 12

Однако вскоре выяснилось, что главный оператор не знаком с образом мышления Главного администратора: три попытки связаться с полковником Скемптоном успеха не принесли. Четвертую попытку предпринял Гурронсевас самолично, но какой-то подчиненный Скемптона сказал ему, что информация о том, что случилось с Гурронсевасом, передана Главному психологу вместе с рекомендациями полковника Скемптона и что Гурронсевасу надо обратиться к майору О'Маре, и притом - срочно.
Атмосфера в приемной Отделения Психологии напоминала таковую в тралтанском Зале Скорби, где друзья собрались у останков уважаемого товарища. Но ни Брейтвейту, ни Лиорену, ни Ча Трат не удалось даже словом перемолвиться с Гурронсевасом. О'Мара не заставил его томиться в ожидании.
- Главный диетолог Гурронсевас, - приступил О'Мара к беседе безо всяких преамбул. - Вы, по всей вероятности, не осознаете всей тяжести вашего положения. Или вы желаете заявить мне, что вы ни в чем не виноваты, что, наоборот, вы правы, а все остальные заблуждаются?
- Безусловно, нет, - оскорбился Гурронсевас. - Признаю, я несу некоторую ответственность за случившееся, но только потому, что оказался не там, где надо, в неудобное время и попал в такие условия, что неизбежно должен был произойти несчастный случай. Полную же ответственность за все, что произошло, на меня нельзя взваливать ни в коем случае. Вы не станете спорить с тем, что существо, целиком и полностью ситуацией не владеющее, не может нести за нее ответственность. Ситуацией я владел слабо, поэтому могу нести только ограниченную ответственность.
Довольно долго О'Мара молча созерцал тралтана. Шерстистые полумесяцы над его глазами опустились и превратились в толстые серые прямые линии. Губы Главный психолог сжал так плотно, что дышал носом, и довольно шумно. Наконец он заговорил.
- Кстати, насчет ответственности, - сказал О'Мара. - Мне нужны кое-какие разъяснения. Вскоре после происшествия мне позвонил худларианин и заявил, что готов разделить с вами ответственность за случившееся. Что вы об этом скажете?
Гурронсевас растерялся. Если на худларианского медика возложат, хотя бы частично, вину за случившееся в грузовом отсеке, он мог расстаться с интернатурой. Интерн показался Гурронсевасу существом воспитанным, тактичным, он оказал ему большую помощь, высказав предложения по решению проблемы с питанием худлариан. Наверняка его профессиональный уровень был довольно высок, иначе его бы не приняли на работу в Главный Госпиталь Сектора.
- Худларианин ошибается, - решительно заявил Гурронсевас. - У него было дело на корабле, и он сопровождал меня на "Тривеннлет" как экскурсовод, и, кроме того, он консультировал меня по ряду вопросов, связанных с питанием худлариан. Он хотел проводить меня обратно, но я отказался и ушел один. Поскольку я все-таки Главный диетолог, а он простой интерн, худларианин не стал со мной спорить, так что в этом деле худларианин никак не замешан.
- Ясно, - кивнул О'Мара, издал непереводимый звук и добавил:
- Только учтите, что я совершенно равнодушен ко всякому там благородству и самоуничижению. Хорошо, Гурронсевас, сказанное мне вашим знакомым интерном-худларианином нигде не будет фигурировать официально, но только потому, что наказание за случившееся вам разделить не удастся. Это взаимное выгораживание вам не поможет. Можете еще что-либо сказать в свое оправдание?
- Нет, - сказал Гурронсевас. - Потому что больше я ничего дурного не сделал.
- Вы так думаете? - хмыкнул майор. Гурронсевас этот вопрос проигнорировал, так как уже ответил на него. Он сказал:
- У меня есть другой вопрос. Для продолжения внедрения диетических новшеств мне необходим материал, которого в настоящее время в госпитале нет. Но я не уверен.., может быть, для приобретения этих материалов потребуется разрешение Главного администратора. Может быть, это и не так, но я решил поинтересоваться на этот предмет у Главного администратора лично. Но почему-то полковник Скемптон со мной разговаривать не желает, и даже...
О'Мара поднял руку и сказал:
- Во-первых, не встречаться с вами ему посоветовал я, по крайней мере - до тех пор, пока не уляжется, скажем так, эмоциональная пыль. Но есть и другие причины. Вы вызвали катастрофу на двенадцатой грузовой палубе. Ненамеренно, конечно, это понятно. Кроме того, на вашем счету сильнейшее загрязнение дока, разгерметизация и структурные повреждения крышки грузового люка и механизма стыковки "Тривеннлета". Ремонт и наведение порядка потребуют значительных затрат - материальных и временных...
- Стыдитесь! - вскричал возмущенный тралтан. - Если будет доказано, что я действительно несу полную ответственность за все эти несчастья, я за все заплачу. Я не беден, но, если моих сбережений не хватит, можете делать вычеты из моей зарплаты до тех пор, пока стоимость ремонтных работ не будет выплачена до конца.
- Если бы вы располагали сроком жизни гроалтеррийца, - сказал О'Мара, - глядишь, и расплатились бы. Но это не так, да и в любом случае никто не собирается требовать от вас выплаты компенсации за причиненный ущерб. При рассмотрении случившегося сделан вывод о том, что операторы лучевых установок несколько переоценивают в последнее время свои способности и недооценивают необходимую технику безопасности. Они у нас, спору нет, большие профессионалы, но и им есть над чем поработать. Финансовый аспект проблемы будет решен переговорами между Корпусом Мониторов и страховой компанией, застраховавшей "Тривеннлет", и вас касаться не должен и не будет. Однако вы уже расплачиваетесь за содеянное другой валютой, и я не уверен, можете ли вы себе это позволить. У вас уже почти не осталось резервов доверия.
Покуда вы наносили визит на "Тривеннлет" и совершали незапланированный выход в открытый космос, менее катастрофические события имели место в палате АУГЛ. Выздоравливающие чалдериане так увлеклись преследованием изобретенной вами подвижной еды, что, судя по словам Старшей сестры Греддичли, чуть не разнесли палату вдребезги. А именно: получили серьезные повреждения одиннадцать секций внутренних стен, сломаны спальные рамы у четверых пациентов - причем так, что о ремонте не может быть и речи. К счастью, обошлось без жертв.
Я знаю, что Гредличли считает себя обязанной вам, - продолжал майор, - из-за того, какие новшества вы внесли в илленсианское меню, но не могу сказать, что в настоящее время она считает себя вашим другом. То же самое можно сказать и о лейтенанте Тимминсе, который отвечает за ремонт не только в чалдерианской палате, но и займется ремонтом на двенадцатой грузовой палубе.
Но бояться вам прежде всего следует полковника Скемптона. Советую вам избегать встреч с ним, поскольку он мечтает об одном: чтобы вас с треском выгнали из госпиталя и вернули на родную планету. И притом - немедленно.
Гурронсевас молчал. Он не мог говорить. Казалось, будто его неповоротливая куполообразная голова превратилась в проснувшийся вулкан, который долго спал, но теперь готов в любое мгновение извергнуть лаву, истомившуюся под напором стыда и гнева. Гурронсевас не мог смириться с тем, чтобы его, существо с такой высокой профессиональной репутацией, ждала столь несправедливая судьба. Однако чувство стыда возобладало, поэтому тралтан произнес единственные приемлемые в подобной ситуации слова.
Гурронсевас резко развернулся и пробормотал на ходу, отчаянно топая:
- Я немедленно напишу заявление с просьбой об отставке.
- Я уже не раз сталкивался со случаями, - произнес ему вслед О'Мара негромко и спокойно, но так, что Гурронсевас остановился и повернулся к нему вполоборота, - когда такие слова, как "сейчас же" и "немедленно" произносились сгоряча. Подумайте.
Рейсовый корабль на Тралту, или Нидию, или мало еще куда вы решите отправиться, не появится в Главном Госпитале Сектора еще несколько недель. Ну а если вы вознамеритесь лететь на какую-нибудь отдаленную тралтанскую колонию, редко посещаемую коммерческими судами и кораблями Корпуса Мониторов, то ждать вам придется еще дольше. За это время вы могли бы завершить задуманные вами проекты. Госпиталь от этого только выиграет - при условии, конечно, что вы не учините новых катастроф. Выиграете и вы лично, поскольку чем дольше здесь пробудете, тем меньше будет у посторонних, включая и ваших коллег по кулинарии, подозрений на счет того, что вас отсюда выгнали. Тогда ваша профессиональная репутация пострадает гораздо меньше.
Насколько это возможно для тралтана, - продолжал О'Мара, коротко оскалившись, - постарайтесь вести себя тише воды, ниже травы. Не делайте ничего такого, что могло бы привлечь внимание полковника Скемптона, не раздражайте других начальников - и обнаружите, что до "немедленно" еще очень далеко.
- Но когда-то, - проговорил Гурронсевас так, что это прозвучало скорее как утверждение, нежели как вопрос, - мне все равно придется уйти.
- Полковник настаивал на том, чтобы вы улетели как можно скорее. Я обещал, что это так и будет. В противном случае вас бы посадили под домашний арест.
Главный психолог откинулся на спинку стула, чем ясно дал понять, что беседа окончена. Гурронсевас, однако, с места не тронулся.
- Я все понимаю, - сокрушенно проговорил он. - Мне хотелось бы сказать, что вы выказали редкостное понимание и сочувствие и учли, какие чувства могут овладеть мной в создавшейся ситуации. Такая ваша реакция для меня.., удивительна. Я смущен, тронут. Просто не представлял, что существо с вашей репутацией способно повести себя так лояльно, и...
Тралтан смущенно умолк. Он не понял, какое впечатление произвела его хвалебная тирада. Не оскорбился ли О'Мара? Во всяком случае, он снова склонился к столу.
- Позвольте, я некоторым образом развею ваше неведение, - сказал он. - Я, конечно, знаю о том, что вы тайно колдуете над моей едой, и притом довольно давно. Нет, мои сотрудники вас не выдали. Вы забываете о том, что я психолог, и моим подчиненным просто невозможно было скрыть от меня те невербальные сигналы, которыми они непрерывно обменивались. Ну а выдали себя тем, что несравненно улучшили вкус получаемой мной еды. Прежде она была настолько безвкусной, что я запросто мог во время еды заниматься чем угодно. Теперь все изменилось. Мое драгоценное время тратится на то, чтобы я гадал, какие новые сюрпризы кулинарии меня ожидают на этот раз. После еды я размышляю о том, каким же путем вы ухитрились добиться того или иного привкуса. Не могу сказать, что мне пришлись по душе все ваши нововведения, поэтому я послал вам список, где указано мое мнение о том или ином блюде вкупе с предложениями по дальнейшим модификациям.
- Это чрезвычайно любезно с вашей стороны, сэр, - пробормотал Гурронсевас.
- Никакой любезности, - резко заявил О'Мара. - И никакого сострадания и прочих слабостей, которые вы пытаетесь мне приписать. У меня нет причин за что-то благодарить существо, просто-напросто выполняющее свою работу. Еще что-нибудь хотите мне сказать?
- Нет, - промямлил вконец растерявшийся Гурронсевас.
Уходя, он так топал, что вся металлическая мебель звенела, а деревянная - скрипела.

Предыдущая страница 5 Следующая страница


Галактический шеф-повар 6

- Что случилось? - спросила Ча Трат, как только закрылась дверь в кабинет Главного психолога.
Все трое так смотрели на Гурронсеваса, что было ясно: узнать о том, что случилось, хотят все.
Гурронсевас был настолько разгневан и удручен, что, не стараясь понизить голос, объявил:
- Я должен покинуть госпиталь. Не сразу, но довольно скоро. До тех пор я должен работать на своем месте, но так, чтобы не привлекать к себе внимания. Боюсь, майору известно о вашем сотрудничестве со мной в деле внесения изменений в его питание. Изменения ему понравились, но он меня за них не благодарил. Кто-нибудь из вас пострадает из-за нашего заговора?
Брейтвейт покачал головой.
- Если бы О'Мара пожелал, чтобы мы пострадали, мы бы об этом уже знали. Но постарайтесь видеть во всем лучшую сторону, Гурронсевас. Последуйте его совету. В конце концов, похоже, майор кое-какие из ваших затей одобряет и не против того, чтобы вы их продолжали. Будь он вами недоволен, вы бы не то что скоро, вы бы на первом же пролетавшем мимо корабле отсюда улетели. А пока.., пока вы и сами не знаете, что происходит.
- Я знаю, - уныло проговорил тралтан, - что полковник Скемптон хочет избавиться от меня.
- А может быть, - негромко проговорил Лиорен, - вам следовало бы поколдовать над меню полковника Скемптона. Попробуйте ему тайком что-нибудь такое подмешать, чтобы...
- Падре! - пристыдил священника Брейтвейт.
- Я же не о ядах говорил! - возразил Лиорен. - Пусть Гурронсевас улучшит вкус еды полковника, как сделал это с едой О'Мары. Земляне часто говорят, что путь к сердцу человека лежит через его желудок.
- Процедура спорная и рискованная с точки зрения хирургии, - безапелляционно заявила Ча Трат.
- Я тебе потом объясню, в чем тут смысл, Ча Трат, - улыбнулся Брейтвейт. - Лиорен, с психологической точки зрения совет неплох, но вряд ли стряпня Гурронсеваса легко переориентирует полковника Скемптона. В его психофайле сказано, что он - вегетарианец, а это значит...
- Вот этого я никак не пойму, - снова вмешалась Ча Трат. - С какой стати представителю вида ДБДГ, то есть существу от природы всеядному, понадобилось становиться травоядным? Тем более что основа всех блюд все равно синтетическая. Или тут имеют место какие-либо религиозные табу?
- Может быть, тут можно говорить о чем-то подобном верованиям уллов, - задумчиво проговорил падре Лиорен. - Они полагают, что поедание чужой плоти приводит к тому, что внутри едока начинает жить душа того, кого он съел. Но полковник никогда не обращался ко мне с религиозными вопросами, поэтому я не могу судить с уверенностью...
- Приготовление пищи для травоядных, - сказал Гурронсевас, - никогда не представляло для меня сложности.
Брейтвейт кивнул. Ча Трат молчала. Все смотрели на падре, а тот во все глаза - на Гурронсеваса.
- Позволю себе напомнить вам, - тихо проговорил Лиорен. - Наш госпиталь чрезвычайно обширное заведение, здесь работает такое количество существ, что случающиеся время от времени межличностные конфликты попросту забываются, и притом довольно быстро. Слишком напряженная работа - некогда подолгу таить на кого-то зло. Если бы у нас все ходили, как говорят земляне, "с камнями за пазухой", атмосфера стала бы просто невыносимой. Между прочим, существ злопамятных не допускают до работы в госпитале еще на этапе психологического скрининга.
- Мало ли какие еще произойдут за это время события, которые потребуют внимания полковника Скемптона и отвлекут его от вас. Будем, конечно, надеяться, что ничего подобного катастрофе на грузовой палубе не произойдет. Вы говорите, что скоро покинете госпиталь, но "скоро" - это понятие растяжимое, а может быть, вы и уйдете не навсегда. Все в руках Господних, или в руках судьбы. Выберите то, во что вы верите, и поймите меня. - Лиорен на миг умолк, а потом добавил:
- Я советую вам последовать рекомендациям майора и сосредоточиться на работе, которую за вас не сделает никто, и не отчаиваться.
Совет дельный, только чересчур оптимистический - так показалось Гурронсевасу. Но ушел из Отделения Психологии Гурронсевас, шагая размеренно и тихо, и сам не понимал, почему у него стало легче на душе.

Глава 13

Однако чувства оптимизма Гурронсевасу хватило всего на несколько часов, а уже через три дня, в течение которых он вел себя, как ему порекомендовал О'Мара, "тише воды, ниже травы", тралтан затосковал, исстрадался от неуверенности и одиночества. Сотрудников Отдела Синтеза Питания и Отделения Патофизиологии он теперь навещал редко и ненадолго, поскольку и там, и там на него пялили глаза все без исключения, если считали, что он в их сторону не смотрит. Чего в этих взглядах было больше - сочувствия или любопытства, Главный диетолог не понимал. Все остальное время Гурронсевас оставался у себя в комнате, не отвечал на вызовы по коммуникатору, питался той едой, которую заказывал по системе доставки, и это ни в малейшей степени не улучшало его настроения.
В середине четвертого дня страданий Гурронсеваса кто-то вдруг негромко, но настойчиво постучал в его дверь. Это оказался падре Лиорен.
- В последнее время мы вас не встречаем в столовой, - сказал тарланин, не дав тралтану и рта раскрыть. - Вы рискуете переусердствовать со своим смирением, Гурронсевас, поскольку совсем исчезать из поля зрения хуже, чем бывать там, где вас привыкли видеть. Это вызывает ненужные слухи. В любом случае большинство представителей других видов, включая и меня, не способны отличить одного тралтана от другого без соответствующих документов. Я как раз иду в столовую. Хотите ко мне присоединиться?
- Но моя комната, - сказал Гурронсевас удивленно и даже несколько раздраженно, - вам совсем не по пути, если вы отправились в столовую из своего отделения.
- Это верно, - не стал спорить Лиорен. - Скажем так: либо у меня было еще дело на этом уровне, либо я солгал во спасение. Так это или нет - вам все равно не догадаться.
Догадываться Гурронсевас не стал. Он поспешно сказал:
- Хорошо, я пойду.
Если в этот день на Гурронсеваса было устремлено больше глаз, чем обычно, он сам этого не знал, поскольку сам смотрел одним глазом на падре Лиорена, другим - на Брейтвейта, третьим - на Ча Трат, а четвертым - в свою тарелку. За ближайшими столиками о нем никто не шептался. Увидев в столовой всех трех сотрудников приемной, Гурронсевас вслух выразил удивление тем, что они как бы оставили отделение без присмотра. Брейтвейт заверил тралтана, что, когда сотрудники этого отделения удаляются на обед, никто в госпитале сильно не переживает. Гурронсевас решил, что это - очередная ложь во спасение и что его просто стараются развеселить.
Однако довольно быстро разговор пошел серьезно.
- Говорят, в последние дни вы редко наведываетесь к синтезаторам пищи, - вдруг сказал лейтенант Брейтвейт. - И никаких изменений в меню в последнее время не наблюдается. Вы сами так решили или вы просто заняты другими делами? О'Маре хотелось бы знать.
Гурронсевас решил, что в окружении трех психологов скрывать правду бесполезно.
- И то, и другое, - честно ответил Гурронсевас. - Я избегаю встреч с сотрудниками, и работа моя остановилась, но не потому, что мне кто-то мешает, а потому, что мне для продолжения экспериментов не хватает кое-каких материалов. Я намеревался обратиться к Скемптону с просьбой о снабжении меня этими материалами, поскольку они не значатся в обычном перечне поступающих в госпиталь грузов. Может быть, они госпиталю, так сказать, не по карману - мне бы хотелось это выяснить, но мне запрещено обращаться к полковнику.
- Ясно, - кивнул Брейтвейт. Немного подумав, он продолжал:
- Знаете что.., в нашей психушке заказывают столько всякого разного, что любой заведующий отделением может... Скажите, вы с Торннастором на дружеской ноге?
- Торннастор всегда был со мной любезен, - отвечал Гурронсевас, - но я не вижу никакой связи. Причем тут Главный диагност Отделения Патофизиологии?
- Понятное дело, не видите, - вступил в разговор Лиорен. - Пока по крайней мере. Но если вам удастся объяснить свою проблему Торннастору, то можно будет обойти полковника. Наш главный снабженец, первая заместительница Скемптона - Кре-он-Эмеш. Они с Торннастором много лет в крепкой дружбе, так что, если один о чем-то попросит, другой ни за что не сумеет ему отказать.
- Понимаю, - сказал Гурронсевас. - Когда два представителя одного и того же вида вступают в продолжительную эмоциональную и сексуальную связь, они думают и чувствуют как одно существо...
Он не договорил, поскольку у Брейтвейта и Ча Трат, похоже, развилось что-то вроде острой дыхательной недостаточности. Не дав тралтану выразить по этому поводу заботу, Лиорен объяснил:
- Они просто играют вместе в боминат - говорят, на уровне планетарных чемпионатов. Уже десять лет при любой возможности. Креон-Эмеш - нидианка, так что связь у них чисто дружеская, а никак не физическая.
- Мои глубочайшие извинения обоим существам, - смущенно пробормотал Гурронсевас. - Но если Креон-Эмеш - заместительница Скемптона, она не проболтается?..
- Нет, - решительно заявил Брейтвейт. - Может быть, я и разглашу секретные сведения из психофайла Креон-Эмеш...
- Я бы в этом даже не сомневался, - вставил Лиорен.
- ..Если я скажу вам, что наша главная снабжен-ка - существо умное, способное, амбициозное и к начальнику своему по пустякам не обращается, да и не только по пустякам - и по более серьезным вопросам, когда способна их решить самостоятельно. Короче говоря, она являет собой редкий экземпляр заместителя, который постоянно старается оставить начальство без работы. Скемптона она уважает, но не обожает. Она, конечно, знает, что в данное время полковник вас не жалует, но если бы вам удалось вызвать ее на матч по боминату...
- Лейтенант, - вмешалась Ча Трат, - у вас такой изобретательный и изворотливый ум! Вы сами, случайно, в боминат не играете?
- ..то вы получили бы все, что вам нужно, - закончил фразу Брейтвейт, не обращая внимания на то, что его прервали. - А полковник ровным счетом ничего об этом не узнает. Или вы хотите, чтобы я предварительно переговорил с Креон-Эмеш?
- Не нужно, - возразил Гурронсевас. - В свое время я тоже играл в боминат, правда, только на уровне городского чемпионата. Тем не менее у нас с Креон-Эмеш найдется тема для разговора. Я чрезвычайно благодарен и за предложение, и за то, что вы не против мне помочь, но я предпочел бы все сделать сам.
- Ну, если вы тоже играете в боминат, - улыбнулся Брейтвейт и развел руками, - то волноваться вам абсолютно не о чем. Ну ладно, хватит нам обсуждать всю эту изысканную дипломатию и изощренные расчеты. Какие еще кулинарные сюрпризы вы для нас приготовили?

***

Комната Креон-Эмеш оказалась просторной для нидианки, но представители всех остальных видов должны были в этом помещении испытывать жесточайшую клаустрофобию. Потолок нависал так низко, что, даже согнув до предела ноги и обхватив их руками, Гурронсевас задевал макушкой потолок и боялся, что, пошевельнувшись, повредит декоративные растения, висевшие на стенах, или сломает поразительно хрупкую мебель. В одном из углов комнаты пространство на полу было расчищено, а потолок значительно приподнят. Вероятно, это место предназначалось для гостей, так сказать, крупногабаритных, типа Торннастора. Гурронсевас, облегченно вздохнув, перебрался в эту зону.
- Вы ко мне, естественно, не в боминат играть явились, - заметила Креон-Эмеш, не дав Гурронсевасу сказать ни слова. - Это мы отложим на потом. Торни утверждает, что моя комната похожа на гнездышко какого-то тралтанского грызуна, так что, если вы начнете говорить комплименты насчет моего жилища, я не поверю ни единому вашему слову, а потому не тратьте время понапрасну. Что конкретно вам от меня нужно?
Гурронсевас постарался не обидеться. Он многое знал о нидианах, и в частности то, что положения доминирующего вида на своей родной планете они добивались не из-за физической силы и не из-за того, что природа одарила их мощными органами нападения и защиты. Просто им так хотелось, и они этого добились - добились за счет упрямства, нетерпеливости и злости. Однако Гурронсевас никак не мог отказаться от демонстрации правил хорошего тона.
- Тем не менее, - сказал он, - я должен поблагодарить вас за то, что вы согласились встретиться со мной, и тем более - в свободное время, когда вам нужно бы отдохнуть.
- Рабочее время, свободное время, ха! - мотнула головой нидианка в сторону дисплея компьютера. Она явно не смотрела развлекательное шоу: на экране тянулись колонки цифр. - Для тех, кто по уши в работе, разницы никакой. Но судя по тому, что я слышала о вас, с вами такая же история? Итак: что именно вам от меня нужно?
- Мне нужны сведения о процедуре выполнения заказов на снабжение, ваша помощь и сочувствие, - выпалил Гурронсевас, поняв, что приукрашивать речь смысла нет ровным счетом никакого.
- Яснее, - потребовала Креон-Эмеш. "Придется немного приукрасить", - подумал Гурронсевас. Тут он никак не смог бы обойтись парой слов. Он сказал:
- Знаете, когда я прибыл в госпиталь, у меня с собой было совсем немного личных вещей, поскольку, как вы знаете, тралтаны не носят одежды и пренебрежительно относятся к раскраске тела. Я привез с собой некоторое количество трав, специй и приправ, употребляющихся на Тралте, на Земле, на Нидии и на нескольких других планетах, где приготовление пищи - скорее произведение искусства, чем способ удаления из еды бактерий. Практически все мои запасы подошли к концу, и мне бы хотелось их пополнить, чтобы внедрить результаты моих экспериментов в общей столовой для сотрудников. Мне бы хотелось, чтобы меня в этом госпитале запомнили не только в связи с катастрофой на двенадцатой грузовой палубе и разгромом в чалдерианской палате.
- Да-да, я вам сочувствую, - нетерпеливо прервала тралтана Креон-Эмеш. - Что вы от меня хотите?
- Покуда речь идет о приготовлении еды для тестируемого субъекта, мои запасы тратятся в минимальных количествах, - продолжал Гурронсевас, - но когда речь зайдет о питании всех и каждого, потребуется гораздо больше.
- Ну, так закажите, что вам нужно, - фыркнула Креон-Эмеш. - У вас же есть лимит.
- Есть, и притом очень щедрый, - уныло проговорил Гурронсевас, - но его, увы, не хватит. Вот почему я мечтал переговорить с полковником Скемптоном. Я хотел упросить его увеличить этот лимит. Необходимые мне закупки надо сделать на нескольких планетах, а одни транспортные расходы перекроют лимит.
Креон-Эмеш резко, громко гавкнула.
- Вы плохо осведомлены, Гурронсевас. Вы, видимо, были просто слишком заняты и ни с кем из снабженцев на эту тему не разговаривали. Ваши заботы - это то, как готовить пищу, а не раздумывать о том, как она к нам попадет. Не досади вы так Скемптону, он бы вас уже давно вразумил на предмет того, как мы работаем. Теперь это придется сделать мне. Сидите тихо и слушайте внимательно.
Как вы знаете, - затараторила Креон-Эмеш, - снабжением госпиталя всем необходимым ведает Корпус Мониторов. Для этой цели Корпус использует ограниченную долю общего бюджета Федерации, а Федерация финансирует сам Корпус. Госпиталь получает через систему снабжения хирургический инструментарий самой разной спецификации, оборудование, медикаменты, баллоны и цистерны с газами, позволяющими создать нужные среды обитания для представителей разных физиологических классификаций, ну и конечно, пищевые концентраты для загрузки синтезаторных установок и баллоны со смесью для худлариан и хлором для илленсиан. Последние проще импортировать. Корпус Мониторов занимается также доставкой в госпиталь пациентов, которым не в состоянии помочь медики на уровне планет, а также сюда привозят жертвы космических аварий и особей из числа только что обнаруженных видов, нуждающихся в лечении или операциях. В связи с тем, что суда Корпуса Мониторов - это не грузовики, наши сотрудники договариваются о чартерных рейсах таких кораблей, как "Тривеннлет". Поэтому нет ничего невероятного в том, чтобы, немного поломав голову и подойдя к решению вопроса творчески, не выйти за рамки вашего лимита и приобрести все, что вам нужно, и это будет доставлено из любого уголка обитаемой Галактики. Транспортные расходы уйдут на счет Корпуса. У них лимита хватит - своих грузов столько, что ваши останутся песчинкой в море. Вы меня понимаете, надеюсь?
Гурронсевасу показалось, что в комнате нидианки вдруг установилась невесомость - такая тяжелая ноша вдруг упала с его плеч. Но не успел тралтан подобрать слова, какими хотел бы выразить свою благодарность, как Креон-Эмеш уже заговорила снова.
- Итак: вопрос доставки вас волновать не должен, - сказала нидианка и снова гавкнула - на сей раз негромко. - Хотя не так давно вы нанесли нашей службе значительный ущерб. У вас есть перечень необходимых вам вещей?
- Благодарю вас, есть, - выдавил Гурронсевас. - Большую часть я помню наизусть. Но скажите, то, что вы сделаете для меня, никак не повредит вашей карьере? И.., вы.., вам я так же досадил, как Скемптону? И еще: вы уверены, что вам удастся все скрыть от полковника?
- Отвечаю по порядку: нет, нет и нет, - раздраженно проговорила Креон-Эмеш. - От полковника ничего скрыть нельзя - сама система нашей работы препятствует этому. Скемптон прекрасно знает обо всем, чем мы занимаемся, но, как уже неоднократно говорилось, жизнь слишком коротка, чтобы тратить ее на просмотр каждого заказа на снабжение. Таких заказов к нам в среднем поступает несколько тысяч за день. Эту работу Скептон поручает тем, кому он доверяет. В моем случае это не совсем оправданно, как видите. И если в заказе все указано верно и заказанные количества тех или иных вещей не превышают разумные количества, все проходит как по маслу. Если я увижу, что что-либо из того, что вы предполагаете заказать, может вызвать подозрения в Отделе Снабжения, я вам посоветую еще раз все продумать.
Кроме того, советую запомнить: лучше сразу заказать все оптом, чем заказывать понемножку - так меньше шансов, что вас выследят. Итак, что вам нужно прежде всего?
Гурронсевас был готов бесконечно благодарить нидианку, но ту, похоже, интересовали только его потребности, которые из-за легкости, с коей нидианка излагала подробности работы системы снабжения, стали более обширными и дерзкими. Гурронсевас приступил к перечислению того, что ему было нужно. Какое-то время Креон-Эмеш равнодушно его выслушивала, но вдруг залаяла и заслонилась передними лапками.
- Нет, - решительно заявила она. - Листьев орлигианского растения крегли, собранных ранним утром, вы не получите. Гурронсевас, будьте разумны.
- Я разумен, - возразил тралтан. - Эти листья обладают способностью тончайшим образом улучшать вкус еды. Способность веществ, входящих в листья, не наносить вред представителям различных видов доказана в многочисленных опытах, и множество поваров на разных планетах пользуются ими для приготовления блюд для теплокровных кислорододышащих существ. Я благоразумен и.., разочарован.
- И еще забывчивы, - добавила нидианка. - Листья прибудут в госпиталь не раньше, чем через три дня после сбора урожая - таков срок гиперпространственного скачка до госпиталя от Орлигии. Наши сотрудники на Орлигии запросто отправят нам эти листья, однако грузы, доставляемые с помощью гиперпространственных скачков, - это только медикаменты, в которых имеется срочная потребность. Кроме того, таким путем доставляют в госпиталь пациентов, нуждающихся в неотложной помощи. Срочный гиперпространственный скачок корабля с грузом каких-то листьев непременно привлечет к себе внимание полковника. Нет, это недопустимо. Соглашайтесь на листья, высушенные холодом, которые будут доставлены обычным рейсом. Тогда скажу вам "да".
Гурронсевас немного подумал и сказал:
- Растение, которым можно было бы заменить крелги, растет на Земле. Оно называется мускатный орех. Разница во вкусе слишком тонка, чтобы ее распознал кто-либо, кроме супергурмана, а перевозить мускатные орехи несложно. Я добавлял немного мускатного ореха в блюдо из кореллианской рыбы струуль, дабы придать ему приятный вкус. А на Нидии я пользовался соусом, в который вводил крошечное количество мускатного ореха. Этот соус подавался к взбитому кригльюту...
- Вы собираетесь внести в наше меню кригльют? - радостно воскликнула Креон-Эмеш. - Это мое любимое блюдо с той поры, как у меня выросла взрослая шерсть!
- При первой же возможности приготовлю, - подтвердил Гурронсевас и добавил:
- Для приготовления блюд для нидиан и других видов мне будет достаточно пятидесяти фунтов мускатного ореха.
Креон-Эмеш покачала головой.
- Вы меня плохо слушали, Гурронсевас. Я только тем и занималась, что мысленно увеличивала то втрое, то вчетверо количества всего, о чем вы просите. Вы явно занижаете свои требования. Я же вам говорила: все, что заказывается в малых объемах, привлекает внимание. Работники, ведающие разгрузкой, как только заметят упаковки скромных габаритов, так сразу подумают, что это - срочно необходимые медикаменты, снабженные по ошибке неверной кодировкой, и распакуют груз, а уж тут он, естественно, привлечет внимание полковника Скемптона. Я бы на вашем месте заказала пять тонн этой специи, раз она так популярна у существ разных видов.
- Но эта специя применяется в мизерных количествах! - запротестовал Гурронсевас. - Пять тонн мускатного ореха - этого же хватит на сто лет!
- Через сто лет госпиталь никуда не денется, - невозмутимо заявила нидианка. - Подозреваю, и через сто лет его обитатели будут отправлять пищу в свои ротовые отверстия. Еще что-нибудь будете заказывать? Мне бы хотелось до вашего ухода сразиться с вами в боминат.

Глава 14

Придя в Отделение Патофизиологии, Гурронсевас вдруг вспомнил о том, как работал на Нидии, как каждый день отправлялся к местному мяснику-универсалу, у которого покупал свежее мясо для приготовления блюд, предназначенных для всеядных и плотоядных посетителей ресторана "Кроминган-Шеск". Здесь, в госпитале. Главному диетологу не позволялось при приготовлении пищи использовать ни целые, ни расчлененные тушки каких-либо животных, поскольку в прошлом то были носители разума. Устав госпиталя на этот счет был суров и непоколебим. В питании не употреблялось настоящее мясо - ни свежее, ни мороженое.
С Торннастором, унаследовавшим рассеянность от нескольких обитателей своего сознания (как все диагносты, Торннастор был носителем множества мнемограмм - записей мыслительных процессов светил медицины разных видов), Гурронсевасу поговорить почти не удавалось, но зато патофизиолог Мэрчисон и другие сотрудники с готовностью помогали Главному диетологу, относились к нему по-дружески, а теперь многие из них стали говорить ему комплименты.
- Доброе утро, - поприветствовала Гурронсеваса Мэрчисон, оторвавшись от сканера, которым исследовала некий орган - какой, Гурронсевас не понял, как не понял, кому принадлежал этот орган. - Вы нас снова удивили! Мой су.., я хотела сказать, диагност Конвей благодарит вас за синтетические отбивные, что бы вы там с ними ни сотворили. Я к нему присоединяюсь, как, думаю, и многие другие земляне. Прекрасная работа, Гурронсевас.
Работая в должности Главного диагноста Отделения Хирургии, Конвей стоял на второй ступени в иерархии медиков госпиталя, уступая пальму первенства только Торннастору. И еще Конвей был супругом Мэрчисон. В том положении, в которое теперь угодил Гурронсевас, похвалы высших чинов были ему не только приятны, но и полезны.
Крайне довольный комплиментом, Гурронсевас скромно ответил:
- Изменения минимальны и заключались большей частью во внешнем виде блюда. Тут все дело в кулинарной психологии, и не более того.
- Изменения в меню диагноста, - изрек Торннастор, обратив к Гурронсевасу один глаз и заговорив с ним лично впервые за три дня, - не такая уж малость.
Гурронсевас не стал спорить. По его мнению, все диагносты госпиталя, а также Старшие врачи, занимающиеся обучением практикантов всех мастей, представляли собой в отношении к еде настоящих извращенцев, а извращенность их была связана с тем, какое число мнемограмм вмещало их сознание. И чем больше было мнемограмм, тем сильнее были извращены вкусовые ощущения. Населявшие сознание диагностов и Старших врачей доноры зачастую завладевали их привычками, точками зрения, эмоциональными реакциями, ну и естественно, вкусовыми ощущениями и пристрастиями.
Гурронсевас знал, что система мнемографии необходима для работы госпиталя, поскольку ни один врач, каким бы светилом он ни был, не мог удержать в памяти все данные физиологии и патофизиологии, необходимые для лечения такой массы пациентов разных физиологических классификаций. А при использовании мнемограмм невозможное превращалось в несложную рутину - порой не слишком приятную. Врач, столкнувшись с необходимостью лечения пациента определенного типа, на время лечения получал запись памяти врача, досконально сведущего в вопросах медицины, связанных с лечением этого вида пациентов, после чего запись из его памяти стиралась. К стиранию прибегали в связи с тем, что при получении мнемограммы реципиент получал не только знания инопланетного медика, но обзаводился параллельно всеми аспектами его личности и менталитета. Донорское сознание порой отказывалось занимать подчиненное положение по отношению к сознанию реципиента - ведь донорами мнемограмм становились самые большие специалисты в конкретной области, поэтому порой создавалось впечатление, что устами реципиента глаголет донор. Удерживать мнемограммы в своем сознании длительное время дозволялось только Старшим врачам и диагностам, чья психическая устойчивость была подтверждена соответствующими тестами. Эти существа вели постоянную учебную работу или осуществляли определенные научные исследования. Однако за эти привилегии приходилось платить.
Психологические проблемы Гурронсеваса не волновали, хотя одну из них, он, похоже, вот-вот должен был разрешить. Он постепенно расширял меню диагностов и вскоре мог получить возможность удовлетворить запросы всех высокопоставленных медиков госпиталя. Уже в скором времени существам типа Торннастора, у которого аппетит соответствовал обычному аппетиту тралтана с такой массой тела, предстояло перестать томиться за столами, отвернувшись от тарелки в тщетных попытках утаить ее содержимое от своих "альтер эго", у которых один вид пищи, потребляемой в данный момент, мог вызвать глубочайшее отвращение, что могло передаться сознанию носителя мнемограмм. Теперь напичканный мнемограммами реципиент мог спокойно заказать блюдо себе по вкусу, но при этом внешний вид его должен был устроить и живущего в его сознании донора. Частота случаев отказа от еды среди среднего медицинского персонала должна была пойти на убыль. Гурронсевасу сообщали о том, что даже зловредный О'Мара в последнее время сдержанно хвалит перемены такого рода.
Однако не пристало светилу космической кулинарии непрестанно заниматься самоуничтожением.
- Согласен, это действительно дело серьезное, - сказал Гурронсевас Торннастору. - Идея мне пришла в голову простая, но гениальная, и таких идей еще будет немало.
Торннастор издал низкий, стонущий звук. При общении одного тралтана с другим такой звук означал заботу и предупреждение. Мэрчисон обратила это междометие в слова:
- Будьте осторожны, Гурронсевас. После случая с "Тривеннлетом" вам не следует привлекать к себе внимание.
- Спасибо вам за заботу, патофизиолог, - ответил Гурронсевас. - Но мною владеет надежда на то, что вряд ли со мной может случиться что-то ужасное, - ведь мной движет только забота о всеобщем благе.
Мэрчисон негромко рассмеялась и сказала:
- Ну хорошо, если вы к нам явились не с визитом вежливости, что маловероятно, выкладывайте, какие у вас нынче сложности?
Гурронсевас помолчал, собрался с мыслями и ответил:
- У меня две проблемы. Во-первых, мне нужен ваш совет относительно высказанных мною предложений по изменению состава худларианской питательной смеси...
Далее он вкратце описал свое посещение "Тривеннлета" и те мысли, которые пришли ему в голову во время пребывания посреди искусственной бури на рекреационной палубе корабля, где кишмя кишели худларианские кровососы. Гурронсевас продемонстрировал своим собеседникам сосуд со взятой на рекреационной палубе пробой, где сновали насекомые, до сих пор пытавшиеся прокусить прозрачные пластиковые стенки. Диетолог сказал о том, что, судя по тому, что ему рассказали худлариане, действие, оказываемое укусами этих насекомых на органы поглощения питания, приятно, тонизирующе, безвредно и аналогично пребыванию в родной бульоноподобной стихии.
- Но хотя я понимаю, что сотрудникам-худларианам было бы очень приятно заполучить рой этих насекомых в свои помещения, я понимаю и то, - продолжал развивать свою мысль Гурронсевас, - что этого делать нельзя. Я предлагаю другое. В том случае, если Отделение Патофизиологии одобрит мой замысел и проанализирует яд этих насекомых на токсичность, его можно было бы затем в малом количестве ввести в состав питательной смеси. Если бы удалось продуцировать этот яд в форме аэрозоля, то небольшая модернизация распылительного устройства могла бы позволить выпускать яд из баллона с определенными промежутками, и тогда он воздействовал бы на органы поглощения питания худлариан примерно так же, как укусы насекомых...
- Просто немыслимо! - прервал Гурронсеваса Торннастор, посмотрев на сородича на сей раз сразу всеми глазами. - Неужели вы забыли о том, что здесь - больница, где мы должны лечить разных существ, а не пытаться отравить их? Вы намереваетесь нарочно ввести токсичное вещество в худларианскую питательную смесь и желаете, чтобы мы вам в этом помогли?
- Полагаю, что вы передали мою мысль в чрезвычайно упрощенном виде, - отозвался Гурронсевас, - но в принципе передали верно.
Мэрчисон покачивала головой, но улыбалась. И она, и Главный диагност молчали.
- Я не врач, - продолжал Гурронсевас. - Однако все худлариане-медики, с кем я имел счастье обсудить эту идею, утверждают, что добавление токсичного вещества в их питательную смесь в мизерных количествах сделает их питание более приятным, и они совершенно уверены в том, что никаких вредных эффектов не воспоследует. Я склонен доверять подобной уверенности, когда речь идет о субъективных удовольствиях. Припомните хотя бы длительное жевание листьев орлигианского хемпа, курение земного табака или питье ферментированного дверланского скранта. Эти привычки практически не наносят вреда здоровью, но приносят удовольствие. Вот почему я обратился к вам за помощью - хочу выяснить, безвредным ли окажется такое изменение в худларианском меню.
А если оно окажется безвредным, - поспешно проговорил Гурронсевас, не давая слушателям возможности возразить, - вы только представьте себе, каковы будут результаты! Худлариане перестанут падать в голодные обмороки из-за того, что будут забывать о безвкусной еде, - они станут стремиться во что бы то ни стало подкрепиться новой порцией смеси. И если результаты эксперимента окажутся положительными, я не вижу причин, почему не внедрить их на кораблях и космических стройках, где вдали от родной планеты трудятся худлариане. Для меня, Гурронсеваса Великого, это явится очередным триумфом, который вновь прославит мое имя на всю Федерацию. Уверяю вас, для меня это немаловажно. Безусловно, я готов отблагодарить по достоинству ваше отделение за советы и помощь, которые...
- Я вас понял, - прервал его Торннастор. - Но если те изменения, которые вы предлагаете внести в состав худларианской питательной смеси, окажутся не безвредными, мне придется заговорить о них на ближайшем собрании диагностов, где, к сожалению, будет присутствовать полковник Скемптон. Желаете рискнуть и привлечь его внимание к своей персоне?
- Нет, - твердо ответил Гурронсевас и чуть погодя добавил:
- Но мне трудно свыкнуться с той мыслью, что от изменений в питании худлариан, которые могли бы повлечь за собой позитивные результаты для всего населения планеты Худлар, следует отказаться из-за моей личной трусости.
Торннастор устремил взгляд трех из четырех глаз на лабораторный стол и распорядился:
- Оставьте ваши пробы патофизиологу Мэрчисон. Если не ошибаюсь, вы сказали, что у вас две проблемы? Какова же вторая?
- Проблема заключается в том, - ответил Гурронсевас, уже развернувшись к выходу, - что одно новое блюдо нужно мгновенно разогреть до сверхвысокой температуры на точно рассчитанное время - так, чтобы корочка запеклась, а внутри блюдо оставалось холодным. Проблема эта носит скорее технический, нежели медицинский характер, поэтому я намерен обратиться к инженерам. Мне придется довольно долгое время пробыть на инженерном уровне и ознакомиться с процессом транспорта пищи и системой теплообмена, расположенными вблизи теплового реактора. В данном случае речь не идет о введении в блюдо каких либо токсичных добавок, я также не собираюсь вносить какие-либо изменения в существующую конструкцию оборудования. Мой замысел совершенно безопасен и не должен вызвать никаких неполадок.
- Я вам верю, - вздохнула Мэрчисон и взяла у Гурронсеваса сосуд с пробой. - Но почему же мне не по себе?

***

Восемь дней спустя Гурронсевас вспоминал об этих словах Мэрчисон и о своей дурацкой уверенности, пребывая в очередной раз "на ковре" у О'Мары, который в переносном смысле сдирал толстенную кожу со спины тралтана, достигая при этом почти буквального эффекта. Попытки Гурронсеваса объясниться и оправдаться только еще сильнее выводили из себя Главного психолога.
- Мне нет никакого дела до того, была ли то простая техническая операция, которую в обычном порядке проводят техники Эксплуатационного отдела каждые две недели, - говорил О'Мара странно тихим голосом, и чем тише он говорил, тем страшнее становилось Гурронсевасу. - Мне все равно, что инструкция по технике безопасности утверждает, что поломки такого рода - дело обычное и что резервная система обеспечила отсутствие аварии. На этот раз на месте поломки находились вы, а этого, как нам уже известно, обычно достаточно для возникновения аварии. На этот раз датчики засекли какие-то неизвестно откуда взявшиеся пепел и золу на том месте, где, по идее, должен был находиться подвижный цилиндр, блокирующий трубу аварийной подачи хладагента и нуждающийся в замене. Из-за того, что датчики заподозрили сильное загрязнение системы теплообмена, был отключен реактор и госпиталь лишился...
- Этот пепел совершенно безвреден, - промямлил Гурронсевас. - Самая простая органическая смесь, состоящая из...
- Это мы с вами знаем, что он безвреден, - оборвал объяснения диетолога Главный психолог. - Это вы мне уже рассказывали и разъясняли, зачем вам это понадобилось. Но вот эксплуатационники об этом не ведают и в данное время заняты самым скрупулезным изучением причин этого аварийного инцидента, угрожавшего жизни множества сотрудников и пациентов. Полагаю, примерно через два часа они узнают правду и доложат о случившемся полковнику Скемптону, и он пожелает повидаться со мной и поговорить, как вы понимаете, о вас.
Помолчав какое-то время, О'Мара продолжал, но теперь к гневу в его голосе приметалось сочувствие.
- На этот раз я должен буду заверить его в том, что вы покинули госпиталь.
- Но.., но, сэр, - запротестовал Гурронсевас. - Это несправедливо! Поломка запчасти - это случайность, моя вина была косвенной, а обвинение непомерно! И.., два часа! Такая трата времени! Мне нужно отдать распоряжения моим подчиненным в Отделе Синтеза...
- Ни у кого из нас нет времени на обсуждение того, что есть справедливость и что такое разумное поведение, - негромко проговорил О'Мара. - У вас не будет даже времени, чтобы с кем-то лично попрощаться. Вас ждет Лиорен. Он поможет вам собраться и немедленно проводит вас на корабль...
- Куда отправляется корабль?..
- Который, выполнив свое основное задание, - продолжал О'Мара, игнорируя вопрос, но между тем все же отвечая на него, - либо доставит вас сюда, где вам предстоит встретиться со своей судьбой, либо высадит на той планете, которую вы укажете капитану. Но это, безусловно, в том случае, если вы постараетесь ничем не досадить командиру корабля. Удачи, Гурронсевас. Уходите. Немедленно.

Глава 15

С Лиореном в отличие от О'Мары удалось договориться и убедить его в том, что время, отведенное на сборы, можно немного растянуть, г, как следствие, улучить несколько минут на то, чтобы Гурронсевас смог оставить подобные инструкции своим подчиненным - технологам-пищевикам. Однако инструктаж несколько затянулся, так как сотрудники наперебой выражали свое сожаление по поводу увольнения Главного диетолога и желали ему удачи, но при этом упорно не желали слушать его наставления. Словом, к тому времени, когда истекли два часа и Гурронсевас должен был покинуть госпиталь, он чувствовал себя в высшей степени потерянно.
Однако далеко уйти ему не удалось.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Я.., я ничего не понимаю! - воскликнул Гурронсевас. - Это космический корабль! Небольшой пустой корабль, на котором подача энергии минимальна, судя по тусклому освещению. Помещение, где мы находимся, - не пассажирская каюта. Где я? И что я тут должен делать?
- Как видите, - ответил Лиорен, включая свет, - вы находитесь на медицинской палубе специального корабля-неотложки "Ргабвар". Вам следует спокойно, без паники дождаться его старта. Покуда вы тут находитесь, все те, кто об этом знает, могут совершенно честно заявлять, что вы вне стен госпиталя - фактически это так и есть.
Будучи тралтаном, - продолжал Лиорен, - вы привыкли спать стоя, поэтому с физической точки зрения неудобств вы здесь испытывать не будете. Только никуда не ходите и ничего не трогайте. За исключением этой палубы, корабль устроен так, что работать на нем могут только земляне или существа с такой же или меньшей массой тела. Офицеры и бригада медиков будут с вами любезны, если вы, конечно, тут ничего не сломаете.
Устройство доставки пищи на медицинскую палубу расположено здесь, - указал Лиорен. - Компьютер, установленный на сестринском посту, позволит вам узнать все, что вы пожелаете, о "Ргабваре". Советую вам основательно изучить эти сведения до старта. Если заскучаете - переключайтесь на образовательные или развлекательные каналы, но коммуникатором не пользуйтесь, потому что официально вас здесь как бы нет. Не делайте ничего такого, что могло бы привлечь к вам внимание. Не покидайте корабль даже на короткое время, не показывайтесь в переходном шлюзе и примыкающем доке. Я постараюсь навещать вас как можно чаще.
- Прошу вас, скажите, - взмолился Гурронсевас, - я что, кто-то вроде "зайца"? Команда знает о том, что я здесь? И долго ли мне ждать?
Лиорен остановился около люка и сказал:
- Относительно того, каков ваш статус на борту корабля, я не в курсе. Медики, работающие на "Ргабваре", о вашем присутствии знают, но корабельные офицеры - нет, поэтому вам не следует показываться им на глаза до завершения первого гиперпространственного скачка. Сколько вам придется ждать - не знаю. Судя по доходившим до меня слухам - пять дней, а может быть, и дольше. Те, от кого зависит решение, пока в раздумьях. Если я разузнаю поточнее, я вам сразу же сообщу.
И прежде чем Гурронсевас успел задать следующий вопрос, Лиорен исчез в переходном шлюзе.
Гурронсевас дождался мгновения, когда смятение уступило место любопытству. Тогда он принялся осторожно ходить по палубе, стараясь не наступать ни на что, кроме пола, и осматривать место своего временного заключения.
Каждая из стен отсека была снабжена большим иллюминатором. В первом виднелась гладкая металлическая стена - скорее всего наружная обшивка госпиталя. Во втором - часть стыковочного узла. Два других выходили на дельтаобразные белые крылья "Ргабвара". Стены в промежутках и вокруг иллюминаторов были увешаны и заставлены всевозможным оборудованием, назначение которого осталось бы непонятным Гурронсевасу, даже если бы приборы были хорошо освещены. Посередине в полу и потолке имелись круглые отверстия для перехода на другие палубы. Эти колодцы были оборудованы лестницами для прохода существ разных видов, но для тралтана были узковаты.
Компьютер, на который Гурронсевасу указал Лиорен, стоял в окружении бездействующего оборудования для медицинского мониторинга. Чувствуя себя по-прежнему не совсем в своей тарелке, Гурронсевас набрал код главной библиотеки госпиталя, попросил перевод на тралтанский с речевым сопровождением и запросил информацию о корабле-неотложке "Ргабвар".
На экране появилось сообщение, сопровождаемое речью:
- Сведения на эту тему не засекречены. Пожалуйста, уточните запрос или выберите из следующих подзаголовков: "Принципы конструкции корабля". "Инженерные и медицинские системы, подсистемы и оборудование". "Резервы энергетических ресурсов и продолжительность полетов". "Состав команды и бригады медиков". "Медицинские отчеты о предыдущих полетах". Резюме нетехнического характера.
Чувствуя себя невежественным дитятей, Гурронсевас выбрал последний из предложенных ему пунктов. Но как только экран начал выдавать изображение, а громкоговоритель - сопроводительный текст, Гурронсевас изумился: резюме начиналось с изложения истории создания Галактической Федерации, причем изложение велось в рамках философской концепции, которая оказалась для Гурронсеваса совершенно новой.
На экране появилось небольшое, но на редкость четкое изображение трехмерной модели двойной галактической спирали, где были видны главные системы и граничащая с этой галактикой другая. Гурронсевас слушал текст, и вдруг близко к одному из витков спирали появилась ярко-желтая линия, затем еще одна и еще - так были обозначены связи между Землей и ее первыми колониями, а также контакты с Орлигией и Нидией - первыми планетарными системами, с которыми земляне наладили дружественные отношения. Вскоре возник еще один пучок желтых линий - то было схематическое изображение колониальных и дружественных связей Тралты.
Прошло еще несколько десятилетий, прежде чем те планеты, которые были доступны для посещения орлигиан, нидиан, тралтанов и землян, стали доступны друг для друга. Четкий бесчувственный голос рассказал о том, что в те далекие времена разумные существа сохраняли в отношении друг друга подозрительность и недоверчивость.
В частности, между Землей и Орлигией на ранних стадиях общения вспыхнула война - первая межзвездная, но она же последняя. В резюме и время, и расстояния между мирами были сжаты до предела.
Паутина желтых линий разрасталась и разветвлялась, обозначая установление дипломатических, а затем и торговых отношений с Келыией, Илленсией, Худларом, Мельфой и их колониями. Визуально картина не имела вида правильной прогрессии. Линии уходили к центру Галактики, возвращались к краю спирали, сновали между зенитом и надиром и даже вырывались в межгалактическое пространство, где тянулись к звездной системе Иан, хотя, если быть до конца точным, первыми это расстояние преодолели сами иане. Когда в конце концов линиями были соединены все планетарные системы, входящие в состав Федерации, получилась сущая путаница, напоминавшая разве что нечто среднее между молекулой ДНК и тем, как тралтанский ребенок нарисовал бы куст брамбла.
Зная точные координаты планеты, являющейся целью путешествия, через подпространство было легко добраться до соседней солнечной системы и до другого края Галактики. Но прежде всего нужно было обнаружить обитаемую планету, для того чтобы определить затем ее координаты. А это казалось совсем непростой задачей.
Белые пятна на звездных картах исчезали медленно, и далеко не всегда открытия приносили обнадеживающие результаты. Кораблям-разведчикам Корпуса Мониторов крайне редко удавалось обнаруживать звезды, окруженные планетарными системами. Еще реже в планетарных системах обнаруживались обитаемые планеты. Ну а если на обитаемой планете обнаруживали разумную жизнь, ликованию не было предела, если, конечно, ничто не грозило всегалактическому миру. Затем на новооткрытую планету отправлялись специалисты по осуществлению первого контакта из рядов Корпуса Мониторов, которые одну процедуру осуществляли, после чего приступали к углублению контактов - делу длительному и порой небезопасному.
Затем на экране пошел сведенный в таблицы перечень проведенных мероприятий в этой области с указанием числа кораблей, количества членов экипажей и стоимости операций. Цифры были так велики, что не поддавались осознанию. Компьютерный голос продолжал вещать:
- За последние двадцать лет было осуществлено три процедуры первого контакта, и все они привели к тому, что новооткрытые виды были затем приняты в состав Галактической Федерации. В это же время на полную мощность заработал Главный Госпиталь Двенадцатого Сектора Галактики, который также проводил мероприятия по установлению Первых контактов. Стараниями сотрудников к галактической Федерации присоединилось еще семь новых видов.
Конечно, может быть, Гурронсевасу и показалось, но, похоже, в синтезированном голосе компьютера появились нотки гордости и самодовольства.
- Во всех случаях контакты были установлены не путем долгих переговоров, выработки сложных философских и социологических концепций, а всего лишь за счет спасения жизни и оказания помощи заболевшим или пострадавшим в космической аварии инопланетянам.
Оказывая таковую помощь, сотрудники госпиталя неизменно демонстрировали добрую волю Федерации по отношению к новооткрытым разумным существам, причем более непосредственно и открыто, чем это возможно при переговорном процессе.
В результате в последнее время наметились перемены в стратегии установления контактов...
Путешествовать через гиперпространство можно было единственным способом и подавать сигналы бедствия - тоже. Посылать радиосигналы, пусть даже очень мощные, по подпространству было бесполезно - слишком велик был шанс их искажения излучениями попадавшихся на их пути звезд. Кроме того, для посылки мощного радиосигнала терпящему бедствие кораблю нужно было истратить значительный объем энергии, которая в подобных случаях вряд ли имелась в наличии. А вот аварийные маяки являли собой устройство, способное посылать через гиперпространство крик о помощи в течение нескольких часов или дней. Работали такие маяки на ядерном топливе, которого требовалось мизерное количество. Сигнал пронизывал все частоты связи.
Поскольку от всех кораблей Федерации требовали неукоснительного внесения своих маршрутов в общегалактические файлы, куда также попадали и сведения о пассажирах, по координатам аварийного маяка почти всегда можно было судить о том, существа какой физиологической классификации попали в беду, и тогда с родной планеты путешественников к месту бедствия отправлялся корабль-неотложка. Однако бывали такие случаи, и их бывало гораздо больше, чем можно было себе представить, когда бедствие терпели существа, доселе в Федерации неизвестные.
Только в тех случаях, когда корабль-спасатель оказывался достаточно велик и мощен для того, чтобы включить в свою гиперпространственную оболочку пострадавшее судно, и тогда, когда удавалось эвакуировать пострадавших с их корабля на судно Федерации, пациенты в итоге попадали в госпиталь. В результате многие неизвестные науке формы жизни добирались до госпиталя в лучшем случае как материалы для лабораторных исследований.
При установлении контактов Федерация предпочитала опираться на знакомство с существами, уже освоившими межзвездные полеты. При общении с существами, привязанными к поверхности родных планет, могли возникнуть дополнительные сложности: никогда нельзя было с уверенностью заявить, поможет им в будущей жизни первый контакт или, наоборот, навредит. То ли они получат что-то вроде пинка, стимула для развития техники, то ли навсегда погрязнут в пучине комплекса неполноценности, завидев, как на них с небес падают чужие космические корабли.
Ответ на вопросы такого рода искали долго, и в последние годы был найден один из возможных вариантов ответа.
Было принято решение сконструировать и оснастить одно судно, которое отвечало бы только на сигналы таких аварийных маяков, чьи координаты не совпадали бы ни с одним из маршрутов кораблей Федерации, то есть откликалось бы на зов о помощи от существ, Федерации доселе неведомых.
Мало-помалу у Гурронсеваса, все более и более сосредоточивавшегося на впитывании информации, возникло ощущение, что медицинская палуба вокруг него заполняется разбитыми звездолетами, их обломками, мертвыми или полуживыми членами экипажей. Порой останки инопланетян приходилось вытаскивать из пострадавших кораблей с величайшей осторожностью, так как они принадлежали существам, которых в Федерации до сих пор еще ни разу не видели, а ведь существа, страдающие от боли и находящиеся в состоянии помрачения сознания, могли повести себя дико, необузданно, и тогда бы медицинская помощь могла потребоваться самой бригаде спасателей. Но бывали и другие случаи - такие, когда корабль, подавший сигнал бедствия, никаких наружных повреждений не имел, но в помощи нуждались заболевшие члены экипажа. В таких случаях капитану "Ргабвара" приходилось придумывать, каким путем забраться в чужое судно и как решить опасные инопланетянские инженерные загадки. Капитан "Ргабвара" являлся крупным специалистом в области техники всевозможных существ. После того как он обеспечивал доступ к жертвам аварии или заболевания, к делу приступали медики.
Отчеты "Ргабвара" просто кишели подобными случаями.
Гурронсевас прочел сообщение о том, как "Ргабвар" совершил вылет по сигналу корабля с планеты Слепышей, которые, как оказалось, путешествовали в сопровождении зрячих и жутко злобных Защитников Нерожденных, а те, вдобавок, делили со Слепышами сознание, пребывая в телепатической связи. А еще.., еще - вылет по зову какого-то огромного существа, корабль которого потерпел аварию в межзвездном пространстве, и понадобились совместные усилия военных и хирургов, дабы собрать из кусков как сам корабль, так и его владельца, и отбуксировать на родную планету. Были еще и дверлане, и иане, и дувецы, и много-много других.
В медицине Гурронсевас разбирался не слишком хорошо, и многие клинические детали ему ничего не говорили, но это уже не имело значения. Он настолько глубоко погрузился в изучение истории трудовой деятельности экипажа "Ргабвара", что и поесть бы забыл, не будь устройство выдачи питания столь удобно вмонтировано в компьютерный стол. С одной стороны, он растревожился - боялся, как бы во время очередного вылета "Ргабвару" не пришлось столкнуться с какой-нибудь ужасной опасностью. С другой - Гурронсевас уже жалел, что не обладает квалификацией, достаточной для того, чтобы принять достойное участие в работе медиков. Особенно тралтан загрустил тогда, когда обнаружил, прочтя список членов экипажа и бригады медиков, что двое их докторов ему хорошо знакомы - Приликла и Мэрчисон.
Экран уже показывал Гурронсевасу схематическое изображение палуб и помещений корабля, голос бесстрастно комментировал чертежи и рисунки. Гурронсевас нажал клавишу паузы. Он устал, звук и свет мешались у него в мозгу в бессмысленные сочетания. Однако он настолько перегрузил себя информацией, что спать ему вовсе не хотелось. Может быть, он просто действительно переутомился, но почему-то сознание подкидывало ему удивительные мысли... Вспоминая обо всем, что ему сказали и сделали Главный психолог и другие сотрудники госпиталя, Гурронсевас ощущал страх, неуверенность, смятение и, как ни странно, надежду.
"Ргабвар" и в самом деле представлял собой очень необычный корабль. Вот-вот он отправится в очередное и скорее всего опасное путешествие. Но что делал на борту этого корабля-неотложки опальный Главный диетолог, если только О'Мара не дал ему еще одного шанса?

Глава 16

Следующие четыре дня пролетели быстро, и Гурронсевас не заскучал. От компьютера он отрывался только тогда, когда у него не оставалось сил держаться на ногах. Тогда он отправлялся на отдых в потайное место - туда, где в углу было составлено несколько ширм, где и пытался (не всегда успешно) подумать о чем-нибудь другом. На пятый день тралтан проснулся из-за того, что включилось освещение и чей-то голос громко произнес:
- Главный диетолог, это я, Лиорен. Просыпайтесь поскорее, пожалуйста. Где вы?
Спросонья Гурронсевасу было тяжеловато отозваться немедленно, но на поставленный вопрос он ответил - отодвинул одну из ширм.
Когда Лиорен заговорил снова, в голосе его появилась несвойственная резкость.
- Вы возвращались в госпиталь или говорили с кем-либо хотя бы недолго, с тех пор, как мы с вами виделись в последний раз?
- Нет, - честно ответил Гурронсевас.
- Значит, вы понятия не имеете о том, что у нас там творится последние два дня? - спросил тарланин, и его вопрос прозвучал словно обвинение. - Ничего не знаете? Совсем?
- Нет, - ответил Гурронсевас.
Лиорен, немного помолчав, проговорил более мягко:
- Я вам верю. Если вы оставались на "Ргабваре" и ничего не знаете, надеюсь, вы ни в чем не виноваты.
Гурронсевасу не понравился намек на то, что он мог лгать. Стараясь сдержать гнев, он сказал:
- Все эти дни я изучал различные материалы, как вы мне велели. Кроме того, время от времени я размышлял над тем, каково мое будущее. Именно об этом мне бы хотелось поговорить с О'Марой, если бы он смог уделить мне несколько минут. А теперь, прошу вас, скажите мне, пожалуйста, что случилось?
Лиорен явно растерялся. Он имел такой вид, словно хотел изложить нечто в самой мягкой форме. Наконец он изрек:
- У меня для вас две новости. Первая может оказаться для вас неприятной, но информация пока не слишком точна. Вторая может оказаться для вас еще более неприятной, если только не удастся заверить меня в том, что вы к этому не имеете никакого отношения. Начну, пожалуй, с менее неприятной новости.
Дело касается предстоящего вылета "Ргабвара". Пока по этому поводу только ходят слухи. Видите ли, вылет обсуждается в таких высокопоставленных кругах, где сплетничают редко. Посылать сигналы через гиперпространство - удовольствие дорогостоящее, но их уже послано немало. Речь идет о контакте с впервые обнаруженным разумным видом, однако высказываются сомнения относительно того, что экипажу корабля-неотложки будет под силу решить задачу. Бригада медиков "Ргабвара" полностью уверена в том, что задача ей по плечу, а специалисты по культурным контактам настаивают на том, что это - их работа. Думаю, решение уже принято, но его выполнение отложено из-за эпидемии.
- Какой эпидемии? Лиорен снова растерялся.
- Если вы не уходили с "Ргабвара" в госпиталь и ни с кем не разговаривали, то вы, конечно, ничего не знаете. Ваше неведение также скорее всего говорит о том, что вы не отвечаете за сложившееся положение дел.
- Какое положение дел? - воскликнул Гурронсевас так громко, что его голос вместе с отчаянием, наверное, мог бы долететь до другого конца стыковочной трубы. - Какая эпидемия? И при чем тут я?
- Надеюсь, не при чем, - отозвался Лиорен. - Прекратите кричать, и я вам все расскажу.
Судя по тому, что поведал Гурронсевасу Лиорен, три дня назад в госпитале разразилась странная эпидемия. Болезнь поразила только теплокровных кислорододышащих - правда, не всех. Она не затронула худлариан, наллахимцев и еще несколько видов. Остались здоровыми и несколько представителей видов, захворавших почти поголовно, - они то ли не заразились, то ли выстояли за счет небывало сильного иммунитета. Симптомы заболевания заключались в тошноте, усиливавшейся в течение первых двух дней, после чего больные теряли способность питаться перорально, и их приходилось переводить на внутривенное питание. Но гораздо серьезнее были другие проявления болезни: за это же время больные теряли связную речь и координацию движений. Пока говорить об успехе внутривенного питания было рано, поскольку слишком многие медики едва держались на ногах и не в состоянии были здраво оценить не только состояние своих пациентов, но и собственное. Между тем все-таки, согласно статистике, тошнота и мозговые нарушения у тех, кто получал внутривенное питание, шли на убыль.
- Но мы не можем себе позволить держать на внутривенном питании неопределенно долгое время всех теплокровных кислорододышащих - их четыреста особей, - продолжал свой рассказ Лиорен. - Даже притом что все трудятся, не покладая конечностей, медиков не хватает. Пока смертельных случаев не зарегистрировано, но за плановыми пациентами уже сейчас ухаживают практиканты и интерны, которые вынуждены превышать свои полномочия. Так что недалеко и до смертельных случаев. Даже подвергнуть пациентов скрупулезному обследования возможности нет, поскольку болезнью поражены и медики, несмотря на все меры санитарной предосторожности.
Остались здоровыми некоторые врачи старшего звена, - продолжал Лиорен. - Диагност Конвей сказал мне, что его, видимо, спасло то, что он в эти дни так сосредоточился на наллахимском проекте, что ему и в голову не приходило, как можно съесть что-либо, кроме птичьих семян. Он ведь получил соответствующую мнемограмму. Но если имеет место фактор иммунитета, если существует взаимосвязь между едой съеденной и несъеденной и проявлением симптомов...
- Вы предполагаете пищевое отравление? - прервал тарланина Гурронсевас, изо всех сил стараясь сдержать возмущение. - Это оскорбительно, дерзко и невероятно!
- Если учитывать имеющую место во всех случаях тошноту, резонно предположить пищевое отравление, - возразил Лиорен. - Материал для приготовления синтезированной пищи проходит самую тщательную проверку на качество и чистоту перед отправкой в госпиталь и упаковывается таким образом, что его химическое или радиоактивное загрязнение исключается. Множество усилителей вкуса, которые вы в последнее время стали использовать, подвергаются столь же тщательной проверке, но их так много и они столь разнообразны, что резонно предположить, что вещество, вызвавшее интоксикацию или отравление, проникло в госпиталь именно этим путем. Я согласен с вами в том, что маловероятно проникновение недоброкачественного материала в систему обеспечения госпиталя питанием. Маловероятно, но все же вероятно.
- Все возможно, - сердито проговорил Гурронсевас. - Но все же вероятность столь ничтожна, что...
- Не хотелось бы, чтобы меня поняли превратно, - оборвал его Лиорен, - но если вспышка желудочно-кишечных заболеваний связана с загрязнением пищи, вам придется здорово поволноваться, но зато медики ощутят большое облегчение, поскольку в этом случае окажется, что перед ними стоит не такая уж сложная задача. Подобные заболевания лечатся легко. Но если речь идет не о пищевом отравлении и если тошнота окажется второстепенным симптомом заболевания, поразившего головной мозг у ряда существ, то проблема станет куда серьезнее. Это будет означать, что в госпиталь проник доселе никому не известный микроб, способный преодолевать межвидовый барьер. Даже не медику понятно, что это столь же невероятно. Однако на Кромзаге я получил суровый урок и понял, что никакие вероятности нельзя сбрасывать со счетов.
Гурронсевас об этом знал. С того времени, как он совершил свое первое межпланетное путешествие, он постоянно слышал о том, что не рискует подхватить болезни, которыми страдают существа, относящиеся к другим видам. Патогенный микроб, зародившийся на одной планете, не мог вызвать заболевания у существа, зародившегося на другой планете. Этот факт в огромной мере упрощал задачу межвидовой медицинской практики. Между тем Гурронсевас слышал и о том, что медицинские светила Федерации постоянно начеку на предмет исключений, которые могли бы опровергнуть это правило. Относительно Кромзага Гурронсевас ничего не знал и понятия не имел о том, что там стряслось с падре, но понял, что сейчас лучше его об этом не спрашивать.
- Срочно необходимо, - продолжал Лиорен, - либо подтвердить, либо опровергнуть вероятность пищевого отравления. Обычные процедуры патофизиологического обследования и анализов слишком медленны и пока дают не очень точные результаты. Даже лаборанты - и те заняты лечением больных, либо сами таковыми являются. Помимо всего прочего, многие из них отказываются верить в возможность пищевого отравления, а потому не желают приниматься за работу в этом направлении. А вот вам лучше знать, что искать и где. Пища - это ваша область, Главный диетолог.
- Но.., но это возмутительно! - воскликнул Гурронсевас. - Это просто-таки личное оскорбление! Никогда прежде мне не приходилось выслушивать обвинения в нарушении гигиены приготовления пищи. Чтобы такое число моих работодателей было отравлено!
- Может быть, никакого отравления и нет, - напомнил Гурронсевасу Лиорен. - Именно это вы и должны выяснить.
- Хорошо, - вздохнул Гурронсевас, собрался с духом и сказал:
- Мне нужно, чтобы кто-нибудь подробно расспросил больных о том, что именно они ели и когда, заметили ли что-либо необычное в консистенции и вкусе пищи. Кроме того, нужно выяснить, не посещали ли больные какие-либо особые подразделения, не занимались ли они все каким-либо видом деятельности, из-за которого мог произойти контакт с источником инфекции, но не с едой, а с каким-то иным. Затем мне хотелось бы проверить работу главной столовой и дочерних компьютеров, ведающих распределением питания, дабы выяснить, не было ли сбоев или нарушений в меню в то время, как отмечена вспышка инфекции. Все эти сведения я желал бы получить немедленно.
- Могу вам в точности рассказать о том, как вел себя один из пациентов, - спокойно проговорил Лиорен. - Но, Гурронсевас, прошу вас, помните о том, что мысль о пищевом отравлении принадлежит мне, и больше никому. Официально вас в госпитале нет, и если вы в этом деле ни при чем, было бы не правильно, если бы вы обнаружили свое присутствие.
- Если симптомы во всех случаях одинаковы, - сказал Гурронсевас, решив, что больше не станет заниматься самооправданием, - хватит и беседы с одним больным. Кто он такой и к какому виду принадлежит?
- Этим пациентом, - ответил Лиорен, - является лейтенант Брейтвейт. Через двадцать минут после того, как он вернулся из столовой...
- Вы кушали вместе? - поспешно прервал тарланина Гурронсевас. - Вот именно такие сведения мне и нужны! Не могли бы вы вспомнить, какие блюда заказали вы, а какие - лейтенант Брейтвейт? Расскажите мне об этих блюдах все, что вы помните. Любые мелочи.
Лиорен немного подумал и сказал:
- Может быть, это удачно, что я заказал блюдо из тарланского меню - порцию шеммутары с фаасным творогом. Понимаете, в питании я консерватор. На еду, которую заказал Брейтвейт, я особо не смотрел, не видел и кодов заказанных им блюд, поскольку вид большинства земных блюд вызывает у меня неловкость. Мы ели только вторые блюда, Потому что Брейтвейт торопился: у него после обеда была назначена личная беседа с О'Марой. Но я все же заметил, что на тарелке у Брейтвейта лежал плоский небольшой кусок синтезированного мяса - земляне называют это блюдо отбивной. Рядом с этим куском лежало несколько круглых, слегка обжаренных овощей и еще кучки каких-то растений. Одни из них были похожи на зеленоватые шарики, а другие - самые отвратительные - на серые купола. Еще там была лужица какой-то желтовато-коричневатой слизи - скорее всего, какая-то подлива или приправа. И на самой отбивной имелся толстый слой коричневой слизи...
Гурронсевас задумался: интересно, а что бы заметил Лиорен, если бы более внимательно пригляделся к тарелке Брейтвейта?
- Брейтвейт как-либо отзывался, - спросил он тарланина, - о качестве пищи в процессе еды или после?
- Да, - подтвердил Лиорен. - Однако ничего необычного в его высказываниях я не заметил. Еще несколько неземлян заказали то же самое блюдо, и я слышал их отзывы. Тут у нас некоторые теплокровные кислорододышащие любят иногда поэкспериментировать - пробуют чужую еду ради остроты вкусовых ощущений. Надо сказать, что теперь таких экспериментов стало больше - все из-за ваших новшеств. Это с вашей стороны большое достижение, по крайней мере было достижением, пока не...
- Вы мне только расскажите, что именно говорил Брейтвейт, - прервал тарланина тралтан. - Все, что помните.
- Сейчас попробую вспомнить, - проговорил Лиорен, изобразив тарланский жест, по всей видимости, означавший крайнюю степень раздражения. - Вспомнил! Брейтвейт сказал, что у блюда особый привкус и что, когда он жевал мясо, он чувствовал, что оно как-то особенно хрустит. Это показалось ему странным, так как это же самое блюдо он заказывал много раз раньше, но ничего подобного не наблюдал. Еще он сказал о том, что вы постоянно экспериментируете со вкусом разных блюд и что последнее новшество, конечно, странновато, но не смертельно. Затем Брейтвейт ел молча и поспешно, так как боялся опоздать к О'Маре.
По пути к отделению, - продолжал вспоминать тарланин, - Брейтвейт пожаловался на легкое подташнивание, но списал это на собственную поспешность в еде. Затем началось совещание у О'Мары, на котором присутствовал он сам, Брейтвейт и Ча Трат. Речь шла о психопрофилях группы практикантов, недавно прибывших для обучения в госпитале. Дело это сугубо внутриотделенческое, а не личное, поэтому дверь в кабинет О'Мары не была закрыта. Я все слышал, хотя и не видел. Все, чего я не видел, мне затем рассказала Ча Трат.
Лиорен издал ряд коротких, не переведенных транслятором звуков, затем громко прочистил дыхательные пути и продолжал рассказ:
- Прошу вас извинить меня, Гурронсевас. На самом деле смеяться, конечно, не над чем. Брейтвейт стал жаловаться на усиливающуюся тошноту, однако на вежливые вопросы Ча Трат относительно своего самочувствия отвечал резко и нелицеприятно, принялся называть О'Мару и Ча Трат так, как это не принято в приличном обществе. Дальше - больше. Далее он проявил вопиющее нарушение субординации в отношении О'Мары и завершил свою эскападу тем, что его вырвало на разложенные на столе у Главного психолога распечатки. Вскоре после этого речь Брейтвейта стала бессвязной, конечности начали подергиваться, и О'Мара отправил его в сопровождении санитаров в палату, дабы его подвергли клиническому обследованию. К этому времени палаты начали быстро заполняться больными с такими же жалобами.
Это произошло сорок три часа назад. И хотя у всех больных болезненные симптомы почти исчезли, с этих пор майор старается проводить как можно больше времени с Брейтвейтом в попытках выяснить, не было ли ненормальное поведение его заместителя связано с инфицированием новым, неведомым микробом - ведь не у одного Брейтвейта отмечались признаки нарушения функции головного мозга. К этой теории склоняется старший медперсонал, но я настаиваю на пищевом отравлении.
Если я ошибаюсь, вам было бы лучше никому не показываться на глаза и держаться подальше от инфекции, если таковая существует, - заключил Лиорен. - Если же я прав, то Главный психолог будет вами очень недоволен.
"Все тут недовольны Гурронсевасом Великим, - с тоской подумал знаменитый повар. - А если и довольны, то это ненадолго". Он постарался скрыть подступивший гнев и разочарование и попытался сосредоточиться на решении сравнительно несложной кулинарной задачки.
- Мне нужно будет получить доступ к программе обслуживания питанием, - быстро проговорил он. - Но не волнуйтесь, для этого мне не понадобится себя выдавать.
По описанию Лиорена Гурронсевас узнал подозрительное блюдо. Тарланин также сообщил ему более или менее точное время начала заболевания, если то было заболевание. Перечень всех заказанных в тот или иной день блюд хранился в памяти компьютера, дабы следить за нынешними потребностями едоков и сделать более легким процесс повторного заказа синтетического материала из кладовых или, наоборот, отменять заказы на конкретные виды материалов. Пристрастия к пище зависели от ряда психологических причин - кому-то могли посоветовать попробовать какое-то блюдо друзья, кто-то сам решал испробовать новинку, и, как следствие, перечень заказанных блюд изо дня в день претерпевал изменения. Но Гурронсевасу был известен точный день и заподозренное кушанье, и теперь перед ним возник конкретный перечень блюд. Он уже перечислил входящие в состав съеденного Брейтвейтом блюда ингредиенты и затребовал полный биохимический анализ, когда Лиорен неожиданно подошел поближе к компьютеру.
- Есть прогресс? - спросил он голосом существа, которому уже известен ответ и которому этот ответ не очень-то по душе.
- И да, и нет, - отозвался Гурронсевас, скосив один глаз в сторону Лиорена. - Я почти уверен, что искомое блюдо определено, мне удалось выяснить, сколько раз его заказывали, но...
- Можете не сомневаться, - сказал Лиорен. - Мне точно известно, сколько больных поступило с жалобами такого же характера, как у Брейтвейта, на момент начала вспышки заболевания. Эта цифра полностью совпадает с вашей. И это для вас плохо, Гурронсевас.
- Да знаю, знаю! - воскликнул тралтан и сердито ткнул в экран. - Но вы сюда поглядите! Все входящие в состав блюда ингредиенты совершенно невинны, просты и абсолютно безвредны и приготовлены в соответствии с моими указаниями. После обработки на пищевом синтезаторе и придания ингредиентам соответствующей формы в блюдо были внесены только три несинтетические добавки: мизерные количества орлигианского крисса, кельгианской соли озера Мерн были введены в подливку, после чего все блюдо было чуть-чуть присыпано толченым мускатным орехом. Ни одна из этих пряностей не могла вызвать пищевого отравления. Но вот не мог ли токсичный материал проникнуть в блюдо извне? Может быть, образовалась течь в близлежащей трубе, по которой отводятся органические отходы? Мне нужно немедленно лично переговорить с моим первым заместителем.
- Вам нельзя лично говорить ни с кем в госпитале, это... - начал было протестовать Лиорен, но Гурронсевас его не слушал.
- Главный синтезатор, старший технолог-пищевик Сарниаг, - представился нидианин, чья физиономия появилась на экране. Может быть, он был удивлен, а может быть, возмущен или испуган при виде лица своего начальника на экране - этого Гурронсевас не мог понять - так густо зарос шерстью нидианин. Ну, и конечно, заместитель Гурронсеваса сказал то, что должен был сказать:
- Сэр, а я думал, вас нет в госпитале!
- В некотором роде, - ответил Гурронсевас нетерпеливо. - Прошу вас, не перебивайте меня и выслушайте...
Как только он изложил свои соображения, Сарниаг сердито ответил:
- Сэр, как только случилась беда, это был первый вопрос, который мы себе задали. Мы собрали весь персонал и две смены подряд искали ответ, хотя работники Эксплуатационного отдела заверяли нас в том, что схема прокладки труб делает подобное происшествие абсолютно невероятным. Мы также проверили все резервуары пищевого синтезатора и примыкающей к нему кладовой. Все чисто. Есть у вас еще какие-нибудь соображения, сэр?
- Нет, - буркнул Гурронсевас и прервал связь. Волнение его быстро сменялось отчаянием, но все же в сознании его брезжил тусклый свет, упорно отказывавшийся становиться ярче. Чего-то не сказал ему Старший технолог... Обратившись к Лиорену, тралтан задумчиво проговорил:
- Если в системе транспорта пищи все было в порядке, значит, причину надо искать в самом блюде, но и с блюдом все нормально. Вероятно, мне стоит более внимательно изучить перечень ингредиентов, хотя ими пользуются многие века даже за пределами тех планет, откуда они родом. Мне нужно связаться с немедицинской справочной библиотекой.
Библиотека по общим вопросам Главного Госпиталя Сектора была относительно невелика, но все же она буквально завалила Гурронсеваса сведениями об употребляемых в пищу растениях. Он далеко не сразу нашел те три растения, которые его интересовали, несмотря на то что компьютер трудился изо всех сил, стараясь ему помочь. Он узнал массу интересных фактов насчет того, какой огромный вклад внесла кельгианская экономика в экспорт соли озера Мерн. Смертельные случаи имели место на заре истории и связаны были с утоплением ряда келыиан в водах этого озера, когда оно еще было озером. Примерно такого же рода сведения были почерпнуты относительно орлигианского растения крисс. О мускатном орехе было сведений побольше, но не хватало четких подробностей. Наконец Гурронсевас наткнулся на сведения, введенные в память компьютера довольно давно, да и то, наверное, составители каталога информации долго думали, прежде чем внести эту информацию.
И вот тут-то сознание Гурронсеваса вдруг словно озарилось ярчайшей вспышкой. Подведомственный ему персонал пищевиков находился под влиянием медиков! Все были так напуганы эпидемией, что могли напрочь забыть о внесенных в блюдо небольших изменениях. А может быть, эти изменения сочли настолько незначащими, что не стали докладывать о них вышестоящим сотрудникам. Гурронсевас резко вскочил на все шесть ног.
Как только не слишком прочно закрепленное оборудование на медицинской палубе перестало дрожать и звенеть, Лиорен поинтересовался:
- Гурронсевас, что происходит? Что с вами?
- Происходит то, - отозвался тралтан, с таким видом тыкая в кнопки клавиатуры, словно каждая из них была его смертельным врагом, - что я пытаюсь придумать оправдание для Старшего технолога-пищевика Сарниага! Происходит то, что я готов совершить убийство другого разумного существа!
- О нет! - встревоженно вскричал тарланин. - Прошу вас, успокойтесь. Я уверен и думаю, вы со мной согласитесь, что сейчас вы просто словесно гиперболизируете свою реакцию на ситуацию, которая, безусловно, не требует приложения физической силы...
Лиорен умолк, так как на экране снова появилась физиономия Сарниага. Голосом, в котором в равных пропорциях смешались дерзость и нетерпение, технолог произнес:
- Сэр. Вы о чем-то забыли меня спросить? Гурронсевас постарался не взорваться и ответил:
- Вспомните, прошу вас, мои указания относительно приготовления блюда номер тысяча сто двадцать один для землян, которым, кроме того, могут питаться существа с физиологическими кодами ДБЛФ, ДЦНФ, ДБПК, ЭГЦЛ, ЭЛНТ, ФГЛИ и ГНЛО. Сравните первоначальный состав с тем, что был присущ полученным при раздаче блюдам. Обратите особое внимание на специи, примененные в целях усиления вкуса. Объясните, почему без моего разрешения были произведены изменения.
Если бы никаких изменений не оказалось, Гурронсевас был бы весьма удручен. Но он не сомневался: он на верном пути.
Сарниаг уткнулся в клавиатуру и быстро заработал лапами. По всей вероятности, на его экране появились две ярко освещенные колонки цифр. Увидели эти цифры и Гурронсевас с Лиореном. Пара цифр оказалась напечатанной крупнее остальных.
- Ах да, теперь я вспомнил, - признался Сарниаг. - Были произведены минимальные изменения, вернее, даже не изменения.., сэр, вы, видимо, допустили ошибку, вот я и решил ее исправить. Насколько я помню, сэр, вы обозначили пропорцию этого ингредиента как восемьдесят пять тысячных процента от общего веса блюда, и это представилось мне, при всем моем уважении, просто-таки смешным - ведь речь-то шла о съедобном растении. Вот я и решил, что на самом деле вы просто ошибались, а в виду имели восемь целых пять десятых. Я ошибся, сэр? Или был слишком осторожен?
- Вы ошиблись, - сказал Гурронсевас, всеми силами стараясь, чтобы его голос не звучал издевательски. - И не были достаточно осторожны. Вы что, по вкусу не могли определить, что что-то не в порядке?
Сарниаг растерялся. Он понимал, что ему грозит нагоняй, и явно искал оправдательные слова. Нашел он их или нет, но он поспешно затараторил:
- Сожалею, сэр, но мне недостает ваших обширных познаний в области кулинарии и вашего несравненного опыта оценки на вкус блюд, употребляемых в пищу представителями разных видов. Я привык к простой нидианской еде домашнего приготовления, ну и еще я иногда пробовал кое-какие кельганские холодные закуски. Земную пищу я пробовал несколько раз, но она показалась мне жесткой, в ней слишком много контрастирующих по вкусу составляющих. К тому же она отвратительна на вид, поэтому откуда же мне было знать, все ли с этим блюдом было в порядке с точки зрения вкуса? Но хотя внесенные мной изменения были минимальны и мне бы следовало испросить вашего разрешения, будь вы на месте, но я эти изменения произвел, для начала все как следует продумав.
Прежде чем внести изменения, - продолжал тараторить Сарниаг, - я сверился с медицинским компьютером, дабы удостовериться, не токсична ли эта специя. Компьютер заверил меня в том, что она нетоксична. Тот запас мускатного ореха, который вы привезли с собой, был крайне скуден. Я поинтересовался, не было ли новых поставок, и обнаружил, что недавно на склад поступила партия в несколько тонн. При том, какое количество вы собирались использовать, этого запаса бы хватило на несколько веков. Вот почему я и решил, что была допущена ошибка, и исправил ее. Будут у вас еще какие-либо распоряжения, сэр?
Причина получения огромной партии мускатного ореха, как помнил Гурронсевас, носила чисто формальный характер. Заместительница полковника Скемптона посоветовала ему заказать этой специи побольше, дабы не вызвать подозрений своего начальника. Затраты на эту поставку были покрыты из практически неистощимого бюджета Корпуса Мониторов, а не из скудного столовского фонда. Кому теперь пожалуешься? Полковнику Скемптону? Тогда придется выдать заведующую снабжением, Креон-Эмеш, которая ему так помогла. К тому же Сарниаг так ловко выкрутился, что в итоге свалил всю вину опять-таки на Гурронсеваса.
Еще в юности Гурронсевас выучил этот горький урок: в начальники попадают те, кто знает больше своих подчиненных.
- Распоряжения такие, - холодно проговорил Главный диетолог, - ликвидировать произведенные без моего разрешения изменения и восстановить первоначальный состав блюда номер тысяча сто двадцать один из меню землян-ДБДГ. Немедленно. Я крайне недоволен вами, Сарниаг, однако с дисциплинарным взысканием придется подождать до тех пор, пока...
- Но, сэр! - воскликнул Сарниаг. - Это нечестно, несправедливо! Я произвел совершенно невинные изменения по собственной инициативе, а вы совершенно ошибочно полагаете, что вам за это что-то грозит... Сэр, у нас тут беда посерьезнее. В соответствии с последними указаниями диагностов Торннастора и Кон вея мы сейчас занимаемся проверкой всего процесса приготовления пищи и обследуем доставочную систему с точки зрения поиска возможного проникновения токсичных веществ. Это невероятно, я понимаю, но они тут все думают, что имеет место эпидемия пищевого отравления, вот мы и...
- Об этом можете забыть. Проблема решена, - оборвал подчиненного Главный диетолог. - Сделайте, как я вам сказал.
Как только изображение Сарниага исчезло с экрана, тралтан обернулся к Лиорену:
- Пожалуй, я все-таки не стану убивать его. Но если вы сообщите мне, каким образом я мог бы нанести ему несмертельные повреждения, которые бы потребовали длительного выздоровления, я был бы вам крайне признателен.
- Надеюсь, вы шутите? - неуверенно поинтересовался Лиорен. - Но неужели проблема действительно решена? Каким же образом?
- Я пошутил, - подтвердил Гурронсевас. - Да, вашей так называемой "эпидемии" конец. Я вам коротко объясню, в чем дело, чтобы вы как можно скорее связались с диагностом Конвеем. Все оказалось просто. Дело в том, что...
- Нет, Гурронсевас, - поспешно оборвал диетолога тарланин. - Это ваша сфера деятельности. Конвей - один из тех немногих, кто в курсе вашего местонахождения. Мы сбережем время, если вы все ему расскажете лично.
Через несколько минут диагност Конвей уже внимательно смотрел с экрана на Гурронсеваса, а тот самым подробным образом рассказывал ему о том, как и почему было внесено изменение в первоначальный состав блюда номер тысяча сто двадцать один.
- Все произошло, - говорил тралтан, - из-за моего неведения, которое развеялось буквально несколько минут назад. Речь идет о малоизвестном побочном действии земного растения мускатный орех, являющегося специей, которую я и впредь намерен употреблять при приготовлении этого блюда. В настоящее время не принято считать мускатный орех токсичным, что, вероятно, обусловлено теми неприятными желудочными симптомами, которые сопровождали его употребление в качестве наркотика. Дело в том, что много веков назад некоторые народы пользовались мускатным орехом как галлюциногеном. Количество, использованное при приготовлении блюда номер тысяча сто двадцать один, в сто раз превысило предписанное мной. При такой дозе неудивительно возникновение галлюцинаций, потеря координации движений, тошнота и рвота.

Предыдущая страница 7 Следующая страница


Галактический шеф-повар 8

Уже сейчас, когда мы с вами беседуем, - продолжал Гурронсевас, - ошибка ликвидируется. Через два часа все будет в полном порядке. Симптомы быстро пойдут на убыль. Согласно сообщениям в литературе, полное выздоровление наступит через несколько дней. Я уверен, что ваши тревоги позади.
Диагност Конвей помолчал, потом глубоко, облегченно вздохнул, перевел взгляд своих глубокопосаженных глаз с Гурронсеваса на Лиорена, улыбнулся и сказал:
- Значит, вы все же оказались правы, падре Лиорен, а мы напрасно перепаниковали. Речь идет о незначительном желудочном расстройстве. А вы, Гурронсевас, все расщелкали за несколько минут, даже не находясь в стенах госпиталя. Прекрасная работа, Главный диетолог. А как вы предлагаете поступить с ответственным за происшедшее Старшим технологом?
- Никак, - ответил Гурронсевас. - Я привык брать на себя ответственность за ошибки моих подчиненных. Сарниаг будет наказан только тогда, когда я вернусь. Если вернусь.
За спиной у тралтана Лиорен издал негромкий звук, которого транслятор не перевел. Конвей кивнул.
- Понимаю. Но вернетесь вы не так скоро. Поскольку эпидемии конец, "Ргабвар" стартует через час.

Глава 17

После долгого прощания с Лиореном, после еще более долгих искушений воспользоваться возможностью проявить еще большую инициативу Гурронсевас так много думал о случившемся, что ему показалось, что миновало всего несколько минут до того, как откуда-то послышался шум. Видимо, к входному люку подошли сразу несколько существ. Одно из этих существ двигалось по главному коридору в сторону энергетической установки корабля, а группа из четырех существ отправилась по переходному шлюзу прямо ко входу на медицинскую палубу. О том, что существ четыре, Гурронсевас догадался по голосам. О чем говорили эти существа, тралтан не расслышал, так как разговаривали они очень тихо. Тралтан поспешно приглушил освещение, опустил ширму и спрятался за ней.
Как только существа вошли на палубу, свет сразу вспыхнул на полную мощность. Голоса утихли, послышалось громкое шипение, которое яснее ясного говорило: закрывается крышка входного люка.
Затянувшуюся паузу прервал знакомый цинрусскийский голосок - сплошные трели и звоны.
- Я чувствую, что вы где-то поблизости, друг, - сказал Приликла. - Позвольте заверить вас в том, что до тех пор, пока корабль не завершит гиперпространственный скачок, медицинская палуба не будет выходить на прямую звуковую связь с пультом управления. С вами рядом ваши друзья, Гурронсевас, поэтому прошу вас, отодвиньте ширму и выходите к нам.
Мгновение все молчали. Четверо медиков смотрели на Гурронсеваса, а он - на них. Наконец медсестра-кельгианка изрекла:
- Гурронсевас? Так вы - тот самый Гурронсевас? А я-то думала, что вы покинули госпиталь! Мэрчисон негромко рассмеялась.
- Вы не ошиблись, Старшая сестра. Он его действительно покинул.
- Друг Гурронсевас, - сказал Приликла, грациозно взлетев в воздух и запорхав над головой у тралтана. - Вы уже знакомы с патофизиологом Мэрчисон и со мной, и нас вовсе не удивило то, что вы находитесь здесь, поскольку об этом нас предупредил О'Мара. Он объяснил нам, почему вы здесь. Доктор Данальта и, насколько вы сами можете судить по взбудораженному виду шерсти Старшей сестры, Нэйдрад понятия не имели о том, что вы на корабле, и прежде видели вас только издалека. Однако наш корабль невелик, так что вам придется завязать более тесные знакомства и, на что я очень надеюсь, дружбу.
Большая куча тускло-зеленого сморщенного желе подползла поближе к тралтану. На ее поверхности образовался один глаз, ухо и рот, который произнес:
- На самом деле мы с вами несколько раз виделись, но обстоятельства вынуждали меня, существо, обладающее способностью по желанию менять форму тела, выглядеть иначе и принимать обличья существ, принадлежащих к другим видам. Вы не выказываете изумления, вы даже не удивлены, видя меня впервые, в отличие от большинства существ. Я очень рад познакомиться с вами поближе.
- А я с вами, доктор Данальта, - произнес Гурронсевас. - Ваше имя и ваши труды мне знакомы, поскольку, находясь на корабле, я ознакомился с отчетами о предыдущих вылетах "Ргабвара" и потому знаю о том, какую роль вы сыграли во многих экспедициях. И хотя медицинские подробности для меня остались не слишком понятными, но зрелище было захватывающим. Ничего более увлекательного мне прежде видеть не доводилось.
Приликла изящно приземлился на палубу. Его хрупкое членистое тельце слегка подрагивало, отвечая на положительные эмоции беседующих. Цинрусскиец внес ясность:
- Друг Гурронсевас слишком вежлив и умалчивает о том, что ощущает сильное любопытство. Поскольку кроме вас, доктор Данальта, мы все - существа более или менее обычные, полагаю, это любопытство адресовано вам. Не желали бы вы его удовлетворить?
- Еще бы не желал! - фыркнула Найдрад, неодобрительно пошевелив шерстью. - Наш кляксообразный доктор обожает поражать незнакомцев!
Может, так оно и было, но уж к чужой невежливости Данальта явно привык, как понял Гурронсевас. Он тут же образовал трехпалую кельгианскую переднюю конечность и изобразил ею жест, из-за которого шерсть Нэйдрад еще более разволновалась.
- С радостью отвечу на все вопросы! - воскликнул Данальта. - Что вас особенно интересует, Главный диетолог?
Они повели разговор, а в это время вид за иллюминаторами внешнего обзора "Ргабвара" начал мало-помалу меняться. Корабль маневрировал, минуя наружные конструкции госпиталя и следуя бесчисленными лучам - указателям направления движения. Гурронсевас уже знал, что, как только корабль обретет свободу, он совершит скачок через гиперпространство на рассчитанное расстояние, и при этом самое тонкое оборудование на "Ргабваре" не пострадает ни в малейшей степени, то есть скачка никто не ощутит. Время шло незаметно и быстро, поскольку Данальта любил рассказывать о себе и знал, как заинтересовать слушателя.
Код физиологической классификации Данальты был ТОБС. Он принадлежал к виду, зародившемуся на планете, орбита которой отличалась высоким эксцентриситетом, из-за чего климатические изменения там были столь резкими и жесткими, что для того, чтобы выжить, требовалась невероятная степень адаптации способностей. При столкновении с естественными врагами или в экстремальных условиях у местных обитателей было четыре способа остаться в живых: спастись бегством, прибегнуть к защитной мимикрии, принять такое обличье, чтобы можно было напугать нападавшего хищника, или заключить себя в плотную крепкую раковину. Местные обитатели первоначально являлись амебами, но не простыми амебами, а способными отращивать всевозможные конечности, органы чувств и защитные оболочки в зависимости от обстоятельств.
- Во времена, предшествовавшие зарождению разума, - продолжал свой рассказ доктор Данальта, - быстрота и точность мимикрии имели определяющее значение. - Не сделав даже крошечной паузы, он мгновенно преобразился в маленького тралтана - точную уменьшенную копию Гурронсеваса, после чего принял форму Нэйдрад, затем - Мэрчисон. - А для того чтобы противостоять хищникам, нужно было до мелочей воспроизводить их действия и поведение. А это означало, что, помимо всего прочего, нам нужно было обзавестись органом рецептивной эмпатии, который бы позволил нам понимать, какого обличья ждет от нас хищник и каких поступков. Но не стоит и говорить о том, что нам как эмпатам далеко до цинрусскийцев.
Обзаведясь такой физической и психологической защитой, - продолжал Данальта, - представители моего вида стали неуязвимы к телесным повреждениям. Нас можно только аннигилировать или сжечь при высокой температуре, а такую угрозу для нас скорее представляет современная техника, а не живые существа. Умираем мы, хотя и способны великолепно мимикрировать в ребенка, все же от старости.
- Изумительно! - восхитился Гурронсевас. - Но, безусловно, обладая такой восхитительной защитной способностью, ваш народ мало нуждается в докторах?
- Вы правы, - подтвердил Данальта. - На моей планете нет нужды в искусстве целительства, и я не врач. Однако для Главного Госпиталя Сектора такой мимикрист, как я, поистине незаменим. Мои друзья настояли на том, чтобы я назывался доктором из-за той работы, которую я осуществляю в палатах и на борту "Ргабвара". Есть у вас еще вопросы, Главный диетолог?
Гурронсевас ощутил теплое чувство к этому редкостно странному существу, которое, как и он, прибыло для работы в Главный Госпиталь Сектора потому, что было здесь незаменимо.
Он пытался сформулировать довольно несложный вопрос, дабы при этом не обидеть Данальту, и вдруг ощутил внезапное головокружение. "Ргабвар" выбрался в открытый космос и уже вошел в гиперпространство. В иллюминаторах прямого обзора виднелась серая мгла, изредка озаряемая яркими вспышками.
Приликла негромко проговорил:
- Гурронсевас, ваша растерянность скорее всего говорит о том, что вы опасаетесь задать какой-то деликатный вопрос. Вероятно, вы хотели спросить Данальту о репродуктивной функции его сородичей? Прошу вас, не забывайте, что и я, и доктор Данальта - рецептивные эмпаты, но не телепаты. Мы только чувствуем, что у вас есть еще вопрос. Что за вопрос - это нам неведомо, мы только чувствуем, что получить на него ответ для вас крайне важно.
- Да, это именно так, - подтвердил Гурронсевас и, обратившись к мимикристу, спросил:
- Доктор Данальта, чем вы питаетесь?
Патофизиолог Мэрчисон запрокинула голову и рассмеялась. Серебристая шерсть Старшей сестры Найдрад заходила медленными неровными волнами. Судя по тому, как дрожало тельце Приликлы, Гурронсевас понял, что эмпат улавливает исключительно приятные эмоции. Только Данальта не шевелился и ответил на вопрос диетолога со всей серьезностью.
- Боюсь, я вас очень огорчу, Главный диетолог, - сказал мимикрист. - Но дело в том, что нашему виду не присущ вкус как таковой. Помимо сверхпрочных металлов, я могу есть практически все, независимо от внешнего вида и консистенции. Был случай, когда я, глубоко задумавшись, проплавил дыру в металлическом полу. С тех пор меня недолюбливают командиры кораблей.
- Мне знакомо это чувство, - вздохнул Гурронсевас.
Остальные, каждый по-своему, выразили недоумение, а Гурронсевас вспомнил о последних словах Лиорена. Падре предупредил его о том, что ему предстоит испытание и что во время этого испытания ему нужно постараться делать то-то и то-то, а чего-то не делать ни под каким видом. И уж конечно, ему ни за что на свете нельзя приближаться к корабельному пищевому синтезатору. А самое главное - Гурронсевасу не следовало забывать, что он находится на борту большого корабля с маленькой командой, и поэтому ему следует подружиться, а не перессориться со всеми. С того мгновения, как на палубе оказались медики, Гурронсевас только этим и занимался. Он ни в коей мере не выпячивал свои былые заслуги, вел себя дружелюбно и учтиво по отношению к Данальте. Точно так же он собирался впоследствии вести себя с остальными. Как ни странно, никаких особых усилий Гурронсевасу для этого не потребовалось, но теперь он уже начал сомневаться: уж не переусердствовал ли он и уж не сочли ли его спутники, что он лицемерен и неискренен? Но может быть, они тоже изо всех сил старались вести себя как можно более дружелюбно? И еще Гурронсевас гадал - удастся ли ему так же легко подружиться с офицерами "Ргабвара".
Словно отвечая на его раздумья, зазвучал сигнал устройства связи, и на экране появилась голова и плечи землянина в зеленой форме Корпуса Мониторов.
- Медицинская палуба, говорит капитан корабля, - сообщил землянин довольно резко. - Я невольно подслушал последние фразы вашей беседы. Доктор Приликла, что этот.., что эта ходячая тралтанская катастрофа делает на моем корабле?
Хотя отсек управления находился довольно-таки далеко от медицинской палубы, цинрусскиец уловил эмоциональное излучение капитана, и оно его огорчило. Однако без тени растерянности Приликла ответил:
- На время нынешнего полета друг Гурронсевас согласился исполнить роль нашего советника по немедицинским вопросам. Его опыт может нам очень помочь в дальнейшем. Прошу вас, не беспокойтесь о возможности каких-либо поломок на корабле, друг Флетчер. Главный диетолог разместится на медицинской палубе, он не нуждается ни в каком дополнительном жизнеобеспечении и не станет портить легкую мебель и куда-либо передвигаться с медицинской палубы, если, конечно, не получит на то вашего позволения или приглашения.
Наступила короткая пауза, но Гурронсевас слишком испугался и смутился от слов Приликлы и потому никакого вопроса не задал.
Он часто слышал, как другие говорили, что маленький эмпат иногда лжет во спасение, но делает это исключительно ради того, чтобы обеспечить вокруг себя благоприятное эмоциональное излучение. И все-таки высказанная цинрусскийцем мысль о том, что Гурронсевас станет советником медицинской бригады на время предстоящей миссии, представлялась тралтану просто абсурдной. О да, несомненно, эта ложь несколько улучшит эмоциональное излучение капитана, но только на время.
- Я чувствую, что вы испытываете любопытство, друг Флетчер, - проговорил Приликла, переставший дико дрожать, так как гнев капитана уже успел смениться раздражением. - Я готов удовлетворить его, как только вы пожелаете.
- Хорошо, доктор, - процедил капитан сквозь зубы, после чего отрывисто и торопливо проговорил:
- В настоящее время мы движемся через гиперпространство на крейсерской скорости. В систему Вемар мы войдем примерно через четыре стандартных дня. За несколько минут до старта мне выдали координаты цели назначения и коротенькую ознакомительную запись, просмотреть которую у меня пока не было времени. Еще мне было сказано, что более полную ознакомительную беседу с нами, не медиками, проведут по прибытии к месту назначения. Не считаете ли вы, что сейчас - самое подходящее время для того, чтобы просмотреть запись, дабы мы, не медики, наконец узнали эту страшную тайну - что нас ждет впереди?
- Между прочим, я тоже ничегошеньки не знаю об этом, - проворчала Нэйдрад, и ее шерсть встала дыбом. - Слышала только, как целых три недели все кругом болтали да спорили, по силам эта миссия "Ргабвару" или нет. Ну а когда наши "шишки" наконец решили, что по силам, у меня из личного коммуникатора как заорет сигнал тревоги! А я в это время...
- Друг Нэйдрад, - вежливо прервал Старшую сестру Приликла. - Очень часто бывает так, что время, потраченное на принятие решения, можно с успехом вычесть из времени, требуемого для его выполнения. Слухи были не совсем точны. Я принимал участие во всех обсуждениях, и несмотря на то что наша репутация спасателей всем известна, я лично не высказывал уверенности в том, что "Ргабвар" справится с поставленной задачей. Со мной соглашались многие медики и военные, а Главный психолог и ряд сотрудников с нами спорили. А секретность.., вся секретность предназначалась исключительно для того, чтобы не обидеть экипаж "Ргабвара" публичным недоверием.
А с вопросами, которые вы все так жаждете задать, - заключил Приликла, - придется подождать до просмотра вемарского материала. Мы его просмотрим, как только вы будете к этому готовы, капитан Флетчер.

Глава 18

Планета, называемая местными обитателями Вемар, была открыта три месяца назад, и тогда специалисты по культурным контактам не подозревали, что при общении с ее обитателями могут возникнуть серьезные сложности. Планета с экологической точки зрения пребывала в плачевном состоянии. Уцелевшие местные жители влачили жалкое существование. Судя по осуществленным с орбиты наблюдениям, промышленные археологи определили возраст развалин заводов и фабрик в четыреста лет, а это значит, что в недавнем прошлом местная цивилизация была технически развита и даже располагала орбитальными космическими станциями. На ближайшей к Вемару необитаемой планете были обнаружены руины временной космической базы.
В связи с тем, что вемарцы утратили владение космическими технологиями сравнительно недавно, специалисты сделали два основополагающих предположения. Первое заключалось в том, что мысль об обитании других разумных существ не должна была до крайности напугать вермацев, и хотя внезапное появление на орбите их планеты чужого космического корабля и могло явиться неожиданностью, вряд ли они будут так уж против установления дружественных связей с инопланетянами. Второе предположение основывалось на том, что при условии расширения и углубления контактов местные жители не откажутся принять материальную и техническую помощь от друзей - помощь, в которой они отчаянно нуждались.
Оба предложения оказались ошибочными. Когда на поверхность планеты приземлились автономные средства двусторонней связи (а надо упомянуть о том, что аудио-визуальные технологии также были утрачены вемарцами), местные жители ответили на предложение вступить в переговоры сквернословием и пожеланиями пришельцам как можно скорее убраться от Вемара куда подальше, в противном случае всем инопланетянским машинам грозила гибель. Видимо, вемарцы боялись любых технических устройств, а также и существ, которые таковыми устройствами пользовались. Только одна группа местных жителей, жившая в некоторой изоляции от других, проявила определенное нежелание прерывать контакт, но и они тоже сломали отправленные в место их обитания переговорные устройства.
Вемарцы явно оказались гордым народом, не желавшим просить помощи у инопланетян, столь жаждущих им ее предоставить.
Не дожидаясь того момента, когда положение дел могло еще более осложниться, капитан контактного корабля Корпуса Мониторов прекратил отправлять на Вемар переговорные устройства, а вот вторую угрозу местных жителей проигнорировал, отлично понимая, что никакого вреда его кораблю вемарцы нанести не могут при всем желании. Корабль остался на орбите, и его экипаж продолжил наблюдение за поверхностью планеты. Вскоре Вемар был объявлен зоной бедствия, и туда был отправлен "Ргабвар", чья медицинская бригада должна была оценить проблему с медицинской точки зрения и по возможности найти выход.
В Федерации не было принято сидеть сложа руки, покуда какой-то народ пытался совершить массовое самоубийство.

***

"Ргабвар" вынырнул из гиперпространства на расстоянии примерно десяти диаметров Вемара от искомой планеты. С такого расстояния Вемар выглядел совершенно обычно - в точности как любая обитаемая планета. Полотнища облаков, спирали циклонов то закрывали, то открывали силуэты материков и океанов и полярные шапки. Только тогда, когда "Ргабвар" подлетел к Вемару на расстояние одного диаметра планеты, стали видны аномальные детали. Невзирая на густой слой дождевых облаков, скудная растительность сохранилась только в области экватора. Выше и ниже экваториального зеленого пояса цвет поверхности был тускло-желтым, затем - коричневым, а затем начиналась область приполярной тундры и вечной мерзлоты. Не сказать, чтобы это были от природы пустынные местности: отчетливо виднелись следы колоссальных по площади лесных пожаров. На пепелищах кое-где пробивалась к свету новая молодая поросль.
Медики и Гурронсевас внимательно смотрели в иллюминаторы, хотя зрелище не вызывало у них особой радости. Вдруг вспыхнул экран коммуникатора, и на нем появилось изображение капитана корабля.
- Доктор Приликла, - сказал Флетчер, - мы получили сообщение от капитана корабля "Тремаар" Вильямсона. Он говорит, что в принципе необходимости стыковаться с его кораблем у "Ргабвара" нет, но он желал бы немедленно переговорить с вами лично.
Командир корабля Корпуса Мониторов с экипажем, сплошь состоящим из специалистов по культурным контактам, наверняка на иерархической лестнице стоял выше любого из офицеров и медиков "Ргабвара". Гурронсевас решил, что сейчас капитан "Тремаара" пользуется своим приоритетом.
- Старший врач Приликла, - объявил сменивший Флетчера на экране Вильямсон безо всяких предисловий, - не хочу вас обидеть, но скажу честно: я не рад видеть вас здесь. А не рад я потому, что мне не по душе сам принцип организации экспедиции: если, дескать, от нашего присутствия здесь не будет вреда, то, может быть, проистечет некая польза. Надеюсь, вы просмотрели ознакомительную запись и поэтому знаете, что положение тут препаршивое и нет никаких признаков улучшения. Мы непрерывно ведем наблюдение за всем, что происходит на поверхности, но непосредственной связи ни с кем из местных жителей не поддерживаем. Существует одна группа вемарцев, не столь упрямых и заносчивых, как остальные. Нам показалось, что они не против получить от нас помощь. Но и они прекратили переговоры с нами и сломали трансляторы. Лично мне кажется, что если на кого и надеяться в плане возобновления переговоров, так на эту самую группу. Если мы поведем переговоры с умом, то, вероятно, эти вемарцы помогут нам завязать контакты с другими, менее сговорчивыми, и тогда со временем нам удастся оказать планете помощь, которая ей нужна до зарезу.
Глубоко вдохнув, Вильямсон продолжал:
- Несмотря на ваши самые что ни на есть добрые намерения, опускаться "Ргабвару" на Вемар ни в коем случае нельзя - это приведет к тому лишь, что нам надо будет отказаться от всяких надежд на будущее. А если вы решите приземлиться в экваториальной области, где сосредоточена, насколько нам известно, политическая власть и остатки оборонной техники, то это, помимо всего прочего, приведет к тому, что ваш корабль разобьют на куски, а вы сами едва ли уцелеете. Усилий маленькой медицинской бригады не хватит для того, чтобы изменить создавшееся здесь положение - ну, разве что только, чтобы ухудшить его...
Покуда капитан "Тремаара" разглагольствовал, Гурронсевас внимательно следил за выражением его лица. Вильямсон был землянином, внешне очень напоминавшим О'Мару. Волосистые дуги над глазами и шерсть на голове, выбивающаяся из-под форменной фуражки, имели серо-стальной оттенок. Вильямсон смотрел прямо перед собой, не моргал, а в голосе его звучала уверенность человека, привыкшего отдавать приказы. Но в том, что касалось манер, Вильямсон оказался куда учтивее О'Мары.
Ознакомительная видеозапись содержала предупреждение о том, что экипажу "Ргабвара" скорее всего придется столкнуться с сопротивлением со стороны специалистов по контактам. Но теперь Гурронсевас с тревогой думал о том, что сопротивление куда как серьезнее, нежели предполагалось. Тралтан гадал, что же сможет противопоставить такой сильный аргументации хрупкий, застенчивый и чувствительный к чужим эмоциям Приликла.
- К сожалению, - продолжал тем временем Вильямсон, - я не имею права отослать вас обратно в Главный Госпиталь Сектора, поскольку теоретически в зоне бедствия вы обладаете правом диктовать всем остальным, как им действовать. Здесь же того и гляди разразится бедствие чрезвычайного масштаба. Но повторяю: вемарцы - народ заносчивый, и, хотя их цивилизация деградировала ниже некуда, оружия у них пока предостаточно. Мы не хотим, чтобы здесь повторилось то, что некогда случилось на Кромзаге. Ради безопасности вашей бригады и экипажа, во избежание физических и психологических травм, особенно опасных для существ, обладающих эмпатией, я бы настойчиво рекомендовал вам безотлагательно вернуться в госпиталь.
Прошу вас, обдумайте мой ответ как можно серьезнее, Старший врач Приликла, - закончил свою тираду Вильямсон, - и как можно скорее сообщите мне о принятом решении.
Приликла спокойно парил у экрана коммуникатора. Нельзя было сказать, что он оскорблен или унижен. Вероятно, решил Гурронсевас, цинрусскиец просто слишком хорошо воспитан для того, чтобы иначе реагировать на высказывания другого разумного существа, независимо от его высокого ранга и дурных манер.
- Капитан, - отозвался Приликла, - я вам очень признателен за заботу о безопасности моих сотрудников и за то, с каким пониманием вы отнеслись к возможности эмоционального расстройства, каковое мне придется пережить в случае получения моими подчиненными увечий. Это вам известно, но вам должно быть известно и другое: я принадлежу чуть ли не к самому хрупкому виду в Галактике, отличающемуся, как следствие, трусливостью, робостью и стремлением елико возможно избегать физических страданий и эмоционального дискомфорта как для себя, так и для тех, кто нас окружает. Для эмпата это одно и то же. Друг Вильямсон, согласно законам природы и на основании эволюционного императива я никогда не рискую необоснованно.
Вильямсон нетерпеливо тряхнул головой и сказал:
- Вы - главный медик на "Ргабваре", корабле-неотложке, на счету которого больше спасательных операций, чем у любого другого судна Корпуса Мониторов, причем все эти экспедиции были связаны с высокой степенью риска. Вы можете, конечно, поспорить со мной и начать доказывать, что в каждом случае риск был необходим и оправдан, даже с точки зрения существа, для которого трусость является образом жизни. Однако при всем моем уважении. Старший врач, на Вемаре рисковать неоправданно, не нужно и глупо.
Приликла внешне никак не ответил на резкие слова Вильямсона, и Гурронсевас вдруг понял, что Приликла физически не в состоянии уловить эмоциональное излучение капитана "Тремаара", находящегося на расстоянии во много тысяч миль от "Ргабвара". Приликла негромко проговорил:
- Прежде всего я намерен лично оценить сложившееся положение в северной умеренной зоне - там, где уровень развития техники и условия жизни примитивны, а вемарцы, надеюсь, более сговорчивы. Только после этого я решу, стоит ли совершать посадку и осуществлять спасательную операцию, или нет.
Капитан Вильямсон громко вздохнул, но промолчал.
- Когда мы совершим посадку, если мы ее совершим, - продолжал Приликла, - я был бы вам крайне признателен, если бы вы продолжили орбитальное наблюдение за указанной областью на предмет срочного извещения нас о любых враждебных действиях со стороны вемарцев, обитающих в экваториальной зоне. Противометеоритное поле "Ргабвара" предохранит корабль от повреждений любыми предметами, какими в него вздумают швырять вемарцы, но у меня нет намерений разжигать войну даже в виде обороны, и я немедленно совершу взлет, как только заподозрю что-либо неладное. Кроме того, я был бы вам очень благодарен, если бы вы снабдили меня любыми дополнительными сведениями, не содержащимися в ознакомительной видеозаписи. Чем скорее это произойдет, тем лучше.
Прежде всего нас интересуют области, где поменьше оружия, - продолжал Приликла, - уровень жизни низкий, а детей больше, чем в среднем на планете. Мы надеемся, что вемарцы-родители напоминают других цивилизованных существ в том, что будут готовы отбросить гордыню и злобу по отношению к пришельцам, если те помогут им накормить их детей. Если мы сумеем найти соответствующий подход и родителей удастся убедить принять от нас помощь, нужно будет действовать с умом, дабы не раскрыть наши карты целиком и не сделать помощь продовольствием слишком очевидной. Так мы сумеем не унизить местных жителей.
Вильямсон посмотрел в сторону и вполголоса дал кому-то из своих подчиненных какие-то указания, затем, обратившись к Приликле, сказал:
- Нам обоим отлично известно, что, как только вы высадитесь в зоне бедствия, командование автоматически переходит к вам. Все ясно. Прежде всего вы требуете постоянных разведданных, наблюдения с орбиты за планетой с целью передачи вам вовремя тревожных сведений и сбрасывания вам под прикрытием ночи требуемых припасов. Считайте, что мы договорились. Что-нибудь еще?
- Благодарю вас, больше ничего, друг Вильям-сон, - ответил Приликла.
Капитан "Тремаара" медленно покачал головой и сказал:
- Меня предупреждали, что спорить с вами - пустая трата времени. Все, что я мог сказать, чтобы переубедить вас, я сказал. Советы были полезные, Старший врач, хотя я вас и не уговорил последовать им, но.., будьте предельно осторожны внизу, друг.
И прежде чем Приликла успел ответить, лицо Вильямсона исчезло с экрана коммуниктора и сменилось изображением капитана Флетчера, который отрывисто произнес:
- С "Тремаара" уже начали передавать запрошенные вами сведения. Их связист утверждает, что среди прочей информации там имеются неплохие, сделанные крупным планом фотоснимки взрослых вемарцев и их детенышей, схема расположения оборонительных укреплений, а также излагаются некоторые соображения относительно социальной структуры вемарского общества и особенностей характера местных жителей. Все на уровне догадок, конечно, и, естественно, последние сведения носят неофициальный характер. Как только мы запишем информацию, я переправлю ее на ваш монитор. Тем временем "Ргабвар" приближается к Вемару на крейсерской скорости, и через тридцать два часа две минуты мы окажемся на орбите.
- Благодарю вас, друг Флетчер, - отозвался эмпат. - Значит, у нас предостаточно времени для того, чтобы ознакомиться с новыми сведениями до высадки.
- Его хватит и на то, чтобы передумать высаживаться, - буркнула Нэйдрад.
Мэрчисон негромко рассмеялась и сказала:
- Я так не думаю. Это было бы чересчур разумно. Несколько минут погодя на мониторе пошел новый материал, переданный с "Тремаара". Началось жаркое обсуждение, и Гурронсевас воочию увидел, что это такое - быть невидимым наблюдателем.
Как ни странно, первым подал голос капитан Флетчер, который заявил, что его коллега на "Тремааре" сильно преувеличил грозящую экипажу "Ргабвара" опасность со стороны вемарцев, оружие у которых безнадежно устарело, проржавело насквозь, и вообще, похоже, им давно не пользовались. Капитан также упомянул о том, что стены укреплений заросли травой и деревьями и почти рассыпались. Дальнобойные орудия стреляли снарядами с химической начинкой, но, по мнению Флетчера, эти снаряды для стрелков были вреднее, чем для тех, по кому стреляли. Возможности запустить спускаемые фотоаппараты в жилища и на склады вемарцев не было, так как не исключалось, что у них есть и переносное оружие, но в это верилось с трудом.
- Моя уверенность, - продолжал Флетчер, - зиждется на тайном наблюдении за детьми вемарцев. Как большинство малышей, они играют в охотников и воинов и в играх пользуются игрушечными копьями, луками и стрелами - безвредным древним оружием взрослых. Однако никто из детей ни разу, прицелившись во "врага", не крикнул "бабах!" или еще чего-нибудь в этом роде, так что вряд ли их родители до сих пор пользуются огнестрельным оружием. Кроме того, укрепленные деревни вемарцев так обветшали и население в них столь малочисленно, что местным жителям просто не хватит народа на оборону. Вообще у меня такое чувство, что и строились эти укрепления ради отражения набегов разбойников, охотящихся за чужим скотом. Но теперь поселения вемарцев находятся на таком большом расстоянии одно от другого, а численность домашней живности настолько упала, что ни о каких набегах не может быть и речи: любые разбойники умрут с голода прежде, чем доберутся до ближайшей деревни.
Полагаю, капитан Вильямсон пытался запугать нас, не дав нам ознакомиться с ситуацией поближе, - заключил Флетчер. - У меня такое чувство, что вемарцы не могут представлять для нас физической угрозы. Но чего я не понимаю, так это того, почему эти существа, которым грозит голодная смерть, столь избирательны и привередливы в еде.
- Благодарю вас, друг Флетчер, - сказал Приликла. - Вы нас очень успокоили. Мы задаем себе тот же самый вопрос. Друг Данальта, у меня такое ощущение, что вы желаете высказаться.
Мимикрист, в данное время пребывавший в своем первозданном виде, то бишь в форме кучки зеленоватого желе, зашевелился, прибавил к единственному глазу и уху весьма небрежных очертаний рот и произнес:
- Мне случалось видеть, как голод превращал самых цивилизованных существ в совершенных дикарей, в особенности если они лишаются первичной пищи. К счастью, моим сородичам удалось выжить и развиться до разумного состояния в связи с тем, что мы ели и едим все и всех, кто не пытается съесть нас. Но как решить - существует ли в этом плане что-то вроде традиций, что-то унаследованное от религиозного воспитания на ранней стадии развития общества? Или дело все же только в физиологической потребности?
- Место захоронения вемарцев не обнаружено, - сообщил Флетчер. - А ведь внешние атрибуты почитания умерших свидетельствуют о вере в загробную жизнь. Полной уверенности пока нет, но, судя по имеющимся на этот час сведениям, можно предположить, что вемарцы не религиозны.
- Благодарю вас, коллега, - чуть насмешливо проговорила Мэрчисон, подошла к монитору, нажала клавиши "повтор" и "пауза" в то время, как на экране появилось одно из многочисленных изображений местных обитателей Вемара, и добавила:
- Жители Вемара принадлежат к физиологической классификации ДГСГ. Для находящихся среди нас неспециалистов поясню: они теплокровные кислорододышащие существа. Масса тела взрослой особи втрое меньше, чем масса тела взрослого землянина, а поскольку сила притяжения у поверхности планеты составляет одну целую тридцать восемь сотых, то здоровые особи имеют пропорционально развитую мускулатуру.
Гурронсевас внимательно смотрел на мелькающие на экране фотоснимки и думал о том, что вемарцы очень напоминают виденного им однажды на картине земного кенгуру. Различия заключались в том, что у вемарцев была гораздо более крупная голова и устрашающего вида зубы. Короткие передние конечности заканчивались шестипалыми кистями, на каждой из которых было по два противолежащих больших пальца. Хвост был более массивным, нежели у кенгуру, и заканчивался широким плоским треугольным костным образованием, покрытым плотным слоем мышц. Это утолщение на конце хвоста, как объяснила Мэрчисон, служило сразу трем целям: оно являлось данным вемарцам от природы оружием, помогало более быстро передвигаться при погоне или во время преследования врагами, а кроме того, оно служило для переноски малышей-вемарцев, не умеющих самостоятельно ходить.
На экране появился очаровательный снимок взрослой пары вемарцев. Гурронсевас, правда, не понял, кто из них к какому полу принадлежит, но оба тащили на хвостах по радостному отпрыску. За этим снимком последовал другой: тут вемарцы охотились. Охотясь, они двигались странно и неуклюже: передние конечности складывали перед грудью, подбородками касались земли, задние конечности широко расставляли и просовывали между ними хвост так, что его плоское окончание становилось центром тяжести. И когда возникала необходимость, вермацы опирались на хвост, он спружинивал и давал им возможность совершить прыжок на расстояние равное пяти-шести длинам их тела.
Если охотящемуся вемарцу не удавалось сразу приземлиться задними ногами на свою жертву, то он приподнимал одну заднюю конечность, задирал хвост и с размаху лупил по жертве концом хвоста. Если же прыжок удавался, то вемарец быстро перекусывал позвоночник зверька острыми зубами.
- Хвост у вемарцев необычайно гибок при движении вверх и вниз, - продолжала свои пояснения Мэрчисон, - однако поднять его выше определенной точки они не могут. Почему - это еще предстоит выяснить, однако даже без рентгеновских снимков видно, что строение поясничных и хвостовых позвонков у вемарцев таково, что они не могут прижимать хвост к спине без того, чтобы не произошло значительное смещение спинных позвонков. Поэтому спины и бока - это единственные участки тела вемарцев, уязвимые при нападении на них естественных врагов, которым, помимо всего прочего, нужно нападать на вемарцев врасплох, дабы самим не превратиться в жертвы.
Затем последовало несколько снимков четвероногого животного, поросшего такой черной шерстью, что трудно было разглядеть его получше. У животного были острые зубы и еще более острые и длинные когти. Оно прыгало на вемарца с нависающей над лесной тропинкой ветки. Зверь запускал клыки и когти в мясистую спину вемарца, а тот отчаянно бил по земле хвостом и прыгал, пытаясь сбросить со спины врага. Случайно то было или продуманно, но вдруг во время одного из прыжков вемарец подпрыгнул так высоко, что подлетел до толстой ветки: его враг задел ее и ударился с такой силой, что рухнул наземь, изрыгая куски мяса и шерсти вемарца. Мгновение спустя на землю повалился и сам вемарец. Мэрчисон сказала, что через несколько минут оба соперника были мертвы.
Гурронсеваса подташнивало. Он отвернулся к иллюминатору прямого обзора.
А Мэрчисон продолжала:
- Это лохматое черное животное - один из самых страшных хищников на Вемаре, однако вемарцы, бывает, тоже охотятся на него, так что тут еще можно поспорить - кто едок, а кто едомый. Но хватит на сегодня кровавых трагедий. Снимки эти сделаны для того, чтобы мы лучше узнали и опасались здешних обитателей - как разумных, так и неразумных, а также для того, чтобы мы могли выяснить тонкости их анатомии. С выводами придется подождать до тех пор, пока мы не получим рентгеновских снимков желудка и кишечника вемарца, однако на основании визуальных наблюдений можно...
На следующие несколько минут речь патофизиолога стала настолько профессиональной и пересыпанной мудреными терминами, что Гурронсевас понимал только отдельные слова. К счастью, заключительное резюме Мэрчисон произнесла внятно и понятно:
- ..Следовательно, не приходится сомневаться в том, что вемарцы были и остаются существами всеядными. Нет данных за то, что у них когда-либо имелся сложный, состоящий из нескольких отделов желудок травоядных. Я бы сказала, что и пищеварительные органы не имеют специализации и не похожи на наши. Ну, то есть за исключением Данальты. Прибавьте к этому такой факт: имеется снимок вемарца-детеныша, который ест блюдо, состоящее из мяса и растений. Затем, согласно наблюдениям наших товарищей, пропорция мяса в ежедневном рационе возрастает. Для существ, принадлежащих к разумному виду, это означает, что пристрастие к мясной пище является добровольным выбором, а не физиологической потребностью. Вероятно, в далеком прошлом имели место какие-то события, заставившие вемарцев склониться к животной пище, однако, какова бы ни была причина такого выбора, на сегодняшний день он неверен. Если вемарцы не изменят своих пристрастий, они вскоре истребят всех животных, на которых привыкли охотиться, и умрут от голода. А вот если бы они занялись земледелием и стали бы выращивать съедобные растения, у них появился бы шанс выжить.
Мэрчисон умолкла, обвела слушателей серьезным взглядом и печально добавила:
- Каким-то образом нам нужно будет уговорить население целой планеты обратиться в вегетарианцев.
Все долго молчали. Патофизиолог не двигалась, замер и Данальта. Приликла метался из стороны в сторону в вихре общих эмоций, а шерсть Нэйдрад гуляла разбушевавшимися волнами, словно под жестоким ветром.
Молчание нарушила кельгианка.
- Так вот почему с нами полетел Гурронсевас? - спросила она.

Глава 19

"Ргабвар" вышел на околовемарскую орбиту и замедлил скорость. Корабль приближался к северной умеренной зоне, где, судя по полученным от Вильямсона сведениям, располагалось вемарское поселение, жители которого скорее всего были не так враждебны и заносчивы, как остальные. У Гурронсеваса появилась возможность полюбоваться вемарским пейзажем, но не потому, что капитан Флетчер решил сделать медикам приятное, а потому что вряд ли было бы целесообразно пугать шумом двигателей местных жителей, на которых члены экспедиции намеревались произвести благоприятное впечатление.
Казавшиеся прежде выбоинами и канавками неровности поверхности при взгляде с высоты пяти тысяч футов, на которой завис "Ргабвар", оказались глубокими ущельями и высоченными горами. Склоны гор и их вершины смягчались зеленью, перемежавшейся полосами коричневого и желтого цветов. От подножий гор расстилались равнины с пожухлой, коричнево-зеленой травой. На другой планете, как знал Гурронсевас, смена цветов поверхности могла бы соответствовать смене времен года, но Вемар не имел постоянной оси наклона.
Вскоре корабль пролетел над длинной узкой полосой пала. Полоса выжженной земли лежала параллельно линии преобладающих ветров. То ли тут ударила молния, то ли какой-то беспечный местный житель неаккуратно воспользовался огнем, и быстро начавшийся пожар мигом охватил почти высохшую растительность. Довольно часто корабль пролетал над руинами вемарских городов, поднимавшихся к небу подобно высоким высушенным термитникам. Улицы и здания заросли желтой травой и кустарником. Обитали здесь разве что привидения. Гурронсевас очень обрадовался, когда зазвучал голос капитана Флетчера, и прервал лицезрение унылого пейзажа.
- Отсек управления. Мы ожидаем подлета к вемарской деревне через пятнадцать минут, доктор.
- Благодарю вас, друг Флетчер, - откликнулся цинрусскиец. - Пожалуйста, оставайтесь на избранной высоте и совершите круговой облет несколько раз, дабы местные жители привыкли к виду корабля. Совершая облет, отправьте на поверхность планеты коммуникатор и транслятор так, чтобы он оказался рядом с разбитым. Будем надеяться, эту акцию вемарцы воспримут правильно и решат, что мы не обижаемся и проявляем настойчивость, а не разбазариваем ценности. Посадку совершайте до наступления темноты настолько близко к деревне, насколько это возможно, но так, чтобы не создать местным жителям неудобств.
- Как насчет безопасности, доктор?
- Включите противометеоритное поле на близком расстоянии, - ответил Приликла. - Установите поле на отражение, без использования отталкивающей волны, периметр визуализируйте, чтобы вемарцы не наткнулись на него по случайности. Прежде чем сойти с корабля, мы обсудим меры личной безопасности.
Вемарская деревня состояла из нескольких деревянных строений и прорытой в скальной породе траншеи неопределенной глубины. Траншея тянулась по долине и убегала к югу. Долина, зажатая с двух сторон склонами глубокого ущелья, освещалась солнцем на несколько часов в день, однако растительность на склонах и дне ущелья выглядела совсем неплохо - почти так же, как на экваторе. Виднелось несколько возделанных участков почвы, но то были скорее не поля, а огороды. Внутрь поселения вели большие ворота, закрывавшие вход в прорубленный в скале туннель, и несколько отверстий поменьше. Трудно было сказать, сколько вемарцев могло обитать внутри скалы.
Приблизиться к деревне бесшумно "Ргабвар" не мог. К шуму двигателей капитан, несмотря на то что день еще был в разгаре, решил добавить включение огней, и в результате яркий свет озарил ворота, ведущие в туннель, словно маленькое треугольное солнце. Пока нанесенные на дельтообразные крылья "Ргабвара" символы - земной красный крест, обведенное кругом солнце Илленсии, желтый лист Тралты и многие другие - ничего не значили для местных жителей, но оставалось надеяться на то, что в скором времени положение изменится и они поймут, что все эти знаки означают одно: стремление оказать помощь.
Судя по всему, решил Гурронсевас, поток доброжелательных слов, заверяющих вемарцев в наилучших намерениях экипажа "Ргабвара", не возымел пока должного действия.
- Не стоит огорчаться, - посоветовал тралтану Приликла. - Я ощущаю исходящее от многих существ чувство любопытства. Многие проявляют осторожность, однако их эмоциональное излучение напряжено и близко к пределам моего...
- Отсек управления, - прервал цинрусскийца голос капитана. - Вы правы, доктор. Наши датчики говорят о том, что к выходу из туннеля спешит множество вемарцев. Они сбились в кучу, и точное их число определить трудно, но мы полагаем, что их никак не меньше сотни. Датчики не улавливают присутствия металлов, следовательно, вемарцы не захватили с собой ни инструментов, ни оружия. Трое из них, которых вы определили как "осторожных", разместились у самого выхода из туннеля и, похоже, сдерживают остальных. Какие будут распоряжения?
- Никаких, друг Флетчер, - отозвался эмпат. -Пока присоединяйтесь к нам. Будем ждать и слушать.
Кто стоял, кто сидел, а Приликла порхал перед экраном монитора иллюминатора прямого обзора, откуда был прекрасно виден вход в главный туннель. Казалось, у входа никого нет, но так могло казаться только тем, кто смотрел невооруженным глазом. Все слушали звучавшее для вемарцев звуковое послание. Слова были простые, произносились медленно и внятно, чтобы отлетавшее от скального склона эхо не исказило их значения. Прослушав звуковое послание первые полчаса, Гурронсевас решил, что оно невыразимо скучно.
"...Мы - друзья, мы не принесем вам вреда, - вещал коммуникатор. - Наше судно может показаться вам странным и даже пугающим, но у нас самые мирные намерения. Мы здесь для того, чтобы помочь вам, в особенности - вашим детям, - если это получится и если вы позволите нам оказать вам помощь. Мы непохожи на тех, кто говорил с вами раньше. Наш корабль невелик. Продуктов на нем столько, что хватит только для экипажа, так что мы не станем унижать вас, предлагая вам пищу. Мы сделаем это только с вашего согласия и разрешения. Мы не знаем, сумеем ли помочь вам. Но нам хотелось бы поговорить с вами, чтобы мы узнали, возможна ли помощь, Мы - друзья, мы не принесем вам вреда..."

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- Старший врач, пока мы ждем, можно задать вам вопрос? - обратился Гурронсевас к Приликле в попытке избавиться от скуки и удовлетворить раздиравшее его любопытство, а оно его мучило с того самого мгновения, как Нэйдрад задала сакраментальный вопрос. - Ранее вы высказались в том роде, что я якобы принят в бригаду медика в качестве советника по диетологическим проблемам. Если так, то это произошло без моего согласия и ведения, но если я не просто "заяц", которого здесь прячут от руководства госпиталя, и если вы солгали капитану Флетчеру для того, чтобы скрыть этот факт, то ответьте мне, будьте так добры, зачем О'Мара отправил меня с вами?
Приликла ответил не сразу. Его хрупкие лапки и тонкое тельце дрожали, однако Гурронсевас сомневался, что виной тому его любопытство и нетерпение. Возможно, эмоциональное излучение исходило от кого-то еще, а возможно, как это всегда бывало с щепетильным эмпатом в подобных ситуациях, он готовился в очередной раз солгать.
- Друг О'Мара, - отозвался наконец цинрусскиец, - излучает множество сложных чувств. Когда он упоминал о вас, я улавливал одобрение, смешанное с раздражением и желанием помочь вам. Но я не телепат. Мне были ясны его чувства, но не мысли. Но если друг О'Мара решил отправить вас в экспедицию с бригадой медиков...
- ..Значит, он был близок к полному отчаянию, - ворчливо закончила за Приликлу Нэйдрад, шерсть которой тревожно вздыбилась. - Смотрите, они выходят!
Вемарцы хлынули из ворот, словно кто-то повернул вентиль на водопроводном кране. Они бежали и скакали, отталкиваясь от земли хвостами, издавая при этом громкие непереводимые звуки. Толпа направлялась навстречу "Ргабвару". Что интересно - все они, за исключением тех троих, что стояли у выхода из туннеля и, вероятно, сдерживали остальных, были детенышами. Некоторые из них были так малы, что частенько валились на бок при попытках прыгать с помощью хвоста. Но они снова поднимались и спешили вперед, догоняли своих товарищей. Вскоре толпа рассредоточилась вокруг противометеоритного поля.
Мэрчисон вдруг расхохоталась.
- У меня такое чувство, - сказала она, - что они сейчас примутся грозить нам луками и томагавками.
- А у меня такое чувство, - возразил Приликла, - что они просто взбудоражены и любопытны, потому и шумят, как любые дети в подобных обстоятельствах. Думаю, они не представляют для нас угрозы.
- Прошу прощения, - извинилась перед ним Мэрчисон. - Просто мне пришла на ум шутливая земная аналогия. На самом деле объяснять ее не стоит, не так уж это смешно. Но вот и взрослые подтягиваются - по крайней мере двое.
Взрослые вемарцы двигались медленнее и осторожнее малышей. У одного из них в передней лапе был зажат деревянный посох. Другого оружия не наблюдалось. Двое приближались прыжками, опираясь на хвосты и после каждого прыжка делая небольшую паузу. Третий - еще медленнее. Этот к помощи хвоста не прибегал, шагал на задних лапах, опираясь на посох. Мэрчисон высказала мысль, которая уже напрашивалась Гурронсевасу.
- Взрослые, похоже, физически очень слабы, - сказала патофизиолог, - и передвигаются с предельной осторожностью, щадя хвосты и задние конечности. Но у меня такое подозрение, что их слабость связана с преклонным возрастом, а не с болезнью. Все трое - престарелые женские особи, и.., смотрите! Та, что с посохом, направляется к коммуникатору.
- Чувства у вас безошибочные, друг Мэрчисон, - подтвердил Приликла. - Однако невысказанная вами тревога в отношении того, что одна из вемарок собирается употребить посох для того, чтобы повредить коммуникатор, неоправданна. Престарелая вемарка излучает любопытство и небольшое волнение, но не гнев и не желание что-либо расколотить.
- Да и маловато будет тросточки, - высказал свое мнение капитан Флетчер, ворвавшийся в эфир, - чтобы разбить наш коммуникатор.
- Верно, друг Флетчер, - согласился эмпат. - И все же, как только вемарка поравняется с ним, прекратите трансляцию обращения и переключите коммуникатор на переговорный режим связи. У меня такое ощущение, что вемарка хочет говорить.
- И когда же такое бывало, - добродушно проговорил Данальта, наконец подавший голос, - чтобы ваши ощущения вас подвели?
Толпа вемарских детишек, окружившая корабль кольцом, явно утомилась, но не успокоилась. Теперь, вместо того чтобы бегать и подпрыгивать на хвостах, детишки стали собираться небольшими группками около противометеоритного поля. Они толкали почти невидимую преграду, прислонялись к ней под таким углом, что должны были бы упасть, и взбудораженно вопили, когда этого не происходило. Горстка наиболее отчаянных смельчаков разбегалась и стукалась о невидимый барьер. Их, естественно, отбрасывало назад, и они удивленно кричали. Двое взрослых добрались до детей, остановились и принялись негромко переговариваться, но опущенный на Вемар транслятор не в состоянии был отделить их голоса от детского гомона. Третья вемарка остановилась у коммуникатора, который тут же прекратил трансляцию обращения.
- Ну, наконец замолчал, - проговорила вемарка без тени растерянности. - Вы что, думаете, мы тут все глухие? Или тупые? Сколько же раз можно талдычить одно и то же? Разве вы не понимаете, что так нас только разозлить можно? От тех, кто прилетел со звезд, я ожидала большей сообразительности. А ваша глупая машина умеет слушать так же хорошо, как орать? И что вам от нас нужно?
- Уровень громкости снижен на три четверти, - негромко сообщил капитан Флетчер. - Приступайте, доктор.
- Благодарю вас, - отозвался Приликла. Он подлетел поближе к коммуникатору, стоявшему на медицинской палубе, нажал клавишу и проговорил:
- Простите нас за то, что наше устройство слишком сильно шумело и этим рассердило вас. Мы вовсе не собирались вас обидеть, и мы ни в коем случае не предполагали, что у вас имеются нарушения слуха или разума. Просто мы хотели, чтобы нас было слышно на большем пространстве.
Мы хотели бы поговорить с вами и вашими друзьями, - продолжал Приликла, - узнать о вас побольше и оказать вам любую посильную помощь. Вы настолько же не знакомы нам, как мы - вам. Вы поймете это, как только нас увидите.
Мы с удовольствием ответим на любые ваши вопросы и хотели бы о многом порасспрашивать вас. Если только у вас нет причин религиозного или какого-то еще характера не отвечать незнакомцу, то мой первый вопрос таков: как вас зовут? Меня зовут Приликла. Я целитель.
- Странное имечко, - проворчала вемарка. - Похоже, как будто горсть гальки перекатывают на ладони. Меня зовут Таусар, я - первая учительница. Целительство и сохранение жизни я оставляю другим. Какой у вас второй вопрос?
- Безопасно ли юным вемарцам находиться так далеко от поселения, на открытом пространстве? Нас им бояться, конечно, незачем, но скоро стемнеет. Нет ли опасности нападения ночных хищников?
Гурронсевасу казалось, что Приликла мог бы задать и более важный вопрос, но он тут же понял, что выражение заботы о безопасности малышей - залог того, что все последующие его слова будут восприняты благожелательно.
- Мы привыкли, - отвечала Таусар, - выпускать детей из поселения в горе на несколько часов каждый день. Мы, конечно, следим за тем, чтобы солнце не опалило их нежную кожу и чтобы поручаемая им работа не сказалась отрицательно на их способности в свое время произвести на свет потомство. Прогулки на свежем воздухе помогают детям истратить энергию, которая в противном случае выразилась бы в непослушании, шуме на уроках и в том, что они баловались бы в спальнях и не дали бы учителям заснуть. В пещерном городе дети не могут свободно бегать и прыгать, а это противоестественно для них. Хищники им не грозят, так как в этой области они все давным-давно истреблены без остатка. Ваш корабль вызвал у них огромный интерес, и к тому же они замечательно избавляются от избытка энергии. Как долго пробудет здесь ваш корабль?
"Школа, - подумал Гурронсевас, - вот идеальное место, где можно отыскать гибкие и пытливые умы!" Он видел, что медики пребывают в состоянии радостного волнения.
- Столько, сколько вы нам позволите здесь остаться, - ответствовал Приликла. - Но нам бы очень хотелось познакомиться с вами и вашими друзьями лично и поговорить без помощи этого устройства. Это возможно?
Таусар довольно долго молчала, затем ответила:
- Нам не следует тратить время на разговоры с вами. Если мы на это согласимся, нас все осудят. Ну да ладно, мы слишком стары и чересчур любопытны, а бояться нам нечего. Но вы должны улететь до возвращения охотников. Это вы мне обязаны пообещать.
- Обещаем, - без обиняков отозвался Приликла, и никто из медиков не усомнился в том, что это обещание будет неукоснительно выполнено. - Однако при личной встрече могут возникнуть некоторые сложности. Физически мы все очень отличаемся от вемарцев. Малыши, а может быть, и вы, взрослые, могут нас испугаться.
Таусар издала непереводимый звук и сказала:
- Тех существ, что прилетели на другом корабле, мы не видели, но они себя нам описали словесно. Они - странные прямоходящие существа без хвоста-балансира. Некоторые из них покрыты шерстью целиком, а у некоторых шерсть растет только на голове. Но они хотели вмешаться в нашу жизнь, поэтому охотники разбили их говорящие устройства, а потом отправились на охоту. Что же до того, что дети испугаются, то я сильно сомневаюсь, что вы напугаете их сильнее, чем те безумные чудовища, какими они вас успели себе представить.
Но если подумать хорошенько, - продолжала Таусар, не дав Приликле вставить словечко, - было бы лучше вам пока не показываться. Детишки и так взбудоражены не в меру, а если они вас увидят, мы их спать не загоним, да и не уснут они. Если вы собираетесь какое-то время побыть здесь у нас, для нас было бы удобнее, для вас безопаснее, если бы вы представились детям во время уроков.
- Вы меня не правильно поняли, Таусар, - возразил Приликла осторожно. - Те существа, что описали вам себя, были орлигианцами и землянами. У нас же на корабле пятеро землян - это те самые существа, у которых шерсть растет на голове, и еще четыре создания, которые вам покажутся еще более необычными. Одно из этих существ - тралтан, создание с шестью ногами и массой тела, втрое превышающей массу тела взрослого вемарца. Второе - кельгианка, по размерам она вдвое меньше вас и по весу также. У нее двадцать пар ножек, и она покрыта серебристым подвижным мехом. Третье существо - это мимикрист, способный менять форму своего тела по желанию и в зависимости от ситуации может выглядеть и устрашающе, и вполне дружелюбно. И наконец, четвертое существо - это я, крупное летающее насекомое. Если лицезрение кого-либо из этих существ способно испугать вас, то оно не выйдет к вам, останется на корабле.
- А ваш этот.., то, что меняет форму тела.., он.., он... - несколько растерянно и даже как-то завороженно проговорила Таусар, но тут же взяла себя в руки и решительно заявила:
- Это создание из сказочек, которые рассказывают совсем маленьким детишкам. Взрослые в таких не верят.
Вероятно, из тех соображений, чтобы не смутить в дальнейшем Таусар, Приликла промолчал. А внизу, на палубе, прямо под порхающим у коммуникатора Приликлой, Данальта сморщился и мгновенно преобразился в сгорбившуюся престарелую вемарку.
- Без комментариев, - резюмировал он.

Глава 20

На следующий день, рано утром, когда солнце только-только позолотило выходящий на восток склон ущелья, а вход в поселение еще лежал в тени, Таусар появилась около мерцающего противометеоритного поля. В это время несколько групп, в каждой по двадцать - тридцать юных вемарцев в сопровождении одного взрослого, уже покинули поселение и рассредоточились по склонам, где занялись разнообразной работой или учебой.
Посовещавшись, экипаж "Ргабвара" решил, что вемарское поселение представляет собой нечто среднее между учебным заведением и надежным приютом для детей, чьи родители-охотники либо отсутствовали долгое время, либо умерли. Предположение пока оставалось предположением, не более того. Утвердиться в нем или отказаться от него - все зависело от предстоящей встречи с Таусар.
Памятуя о том, как медленно передвигалась Таусар, когда шла к кораблю в первый раз, и о том, что, вероятно, ходить ей было больно, Гурронсевас не удивился, когда Приликла распорядился приготовить антигравитационные носилки. Нужды нагружать носилки легкими портативными инструментами, которые собирались захватить с собой медики, не было, поэтому ни у кого не оставалось сомнений: цинрусскиец хочет попробовать уговорить Таусар вернуться к поселению с удобством, а не мучиться от ходьбы, доставлявшей ей такую боль, тем более что ее страдания неминуемо отразились бы на самочувствии эмпата.
Первым из люка вылетел Приликла и завис в воздухе. За ним появились Мэрчисон, Нэйдрад, Данальта и Гурронсевас, спустившиеся по винтовому трапу, а затем они все вместе беспрепятственно преодолели противометеоритное поле, не оказывавшее сопротивления никому и ничему, удалявшемуся от корабля. Гурронсеваса медики с собой не звали. Но и не велели оставаться на борту, потому он и решил прогуляться вместе с ними, так как нуждался в большем объеме движений, чем тот, что мог себе позволить на палубе.
Таусар оглядела их всех по очереди, не произнося ни слова. Медики и Гурронсевас выстроились полукругом, тактично намекнув тем самым Таусар, что она вольна, испугавшись, уйти. Радужные крылышки Приликлы медленно поднимались и падали, шерсть Нэйдрад ходила серебристыми волнами, Мэрчисон улыбалась, Гурронсевас стоял как вкопанный. Данальта поочередно принял вид облысевшей кельгианки, несколько карикатурной Мэрчисон, после чего снова превратился в кучку бесформенного зеленого желе с глазом, ухом и ртом. Молчание в конце концов нарушила Таусар.
- Видеть я тебя вижу, - изрекла она, глядя на Данальту, - но что ты существуешь, не верю. - Переведя глаза на Приликлу, Таусар добавила:
- Насекомых я вообще-то не очень люблю - и тех, что ползают, и тех, что летают, но вы очень красивы!
- О, благодарю вас, друг Таусар, - отозвался Приликла, едва заметно задрожав от удовольствия. - Вы прекрасно выдержали первую встречу с пришельцами, и у меня такое чувство, что вы лично нас не боитесь. А как остальные - взрослые и дети?
Таусар издала короткий непереводимый звук и сказала:
- Они оповещены о том, что вы страшны и непонятны, смешны и уродливы. Они уже знают, что ваши друзья хотели заставить нас изменить нашим традициям и верованиям и убедить нас в том, что можно есть, а что - нельзя, и как нам поступать с тем Светом, что Поедает Всех и Вся. Они даже просили разрешения заглянуть внутрь наших тел и сделать с нами такое, что позволено только супругам. Те ваши друзья, что пытались говорить с нами раньше, нас не испугали. Они вызвали у нас ярость, гнев, они оскорбили нас. Мы хотим одного: чтобы они как можно скорее ушли подальше от нашей планеты, но мы знаем, что вы не хотите причинить нам вреда.
Теперь, когда я рассказала вам, какого мы о вас мнения, - поинтересовалась Таусар, - вы все еще собираетесь звать меня другом?
- Да, - честно ответил Приликла. - Но вы вольны не называть меня другом до тех пор, пока сами того не захотите.
Таусар издала жужжащий звук и проговорила:
- Я столько не проживу. Однако нам нужно многое увидеть и задать друг другу много вопросов. Желаете начать с долины или с поселения?
- Поселение ближе, - сделал выбор Приликла. - И вам не придется далеко идти пешком. Кстати, если вы не откажетесь забраться на эти носилки, вам будет совсем легко.
- Но они.., эти ваши.., носилки.., они же не лежат на земле, - обескураженно проговорила вемарка. Видно было, что в ее душе борются противоречивые чувства: боязнь новизны и мука от боли в старческих суставах. - А на вид они все же довольно прочные...
Через несколько минут Таусар осторожно уселась на носилки, Нэйдрад включила двигатель, и носилки плавно заскользили над землей в направлении поселения вемарцев. Медики последовали рядом пешком.
- Я.., я лечу! - восхищенно воскликнула Таусар. Полет, по подсчетам Гурронсеваса, протекал на высоте нескольких дюймов.
В наушниках у всех звучал голос капитана Флетчера, постоянно сообщавшего о том, что происходит в долине. А происходило там следующее: несколько групп детей под руководством взрослых собирали на склонах что-то, похожее на съедобные растения, и обрабатывали почву. А вот три группы детей постарше вызвали у капитана некоторую тревогу, поскольку они упражнялись с рогатками, луками, дубинками и копьями. Копья, правда, имели тупые концы, сработаны были грубовато, посередине имели утолщения, так что ими можно было пользоваться как колющим, так и двуручным толкательным оружием, и они явно были великоваты для подростков-вемарцев.
- Они не играют с деревянными мечами и копьями, как другие дети их возраста, - настаивал капитан. - Ни они, ни их инструктор не относятся к этим занятиям как к игре. Тут все гораздо серьезнее. Это самые старшие из детей, и у них там запросто где-нибудь может быть припасено оружие с металлическими наконечниками. На таком расстоянии наши датчики разницы не улавливают, но если у вас с Таусар что-то пойдет не так, отступление к кораблю может быть перекрыто.
Приликла на это предупреждение не отвечал до тех пор, пока процессия не приблизилась ко входу в поселение. Когда же цинрусскиец заговорил, у Гурронсеваса создалось такое впечатление, что эмпат хочет успокоить и капитана, и членов экспедиции.
- В эмоциональном излучении взрослых и маленьких вемарцев, которые вчера подходили к кораблю, я не уловил враждебного настроя и эмоций, характерных для тех, кто пытается скрыть враждебность. И хотя считать вемарцев нашими друзьями ни в коем случае нельзя, они все же не настроены против нас настолько антагонистично, что готовы совершить физическое насилие. Таусар свою неприязнь по отношению к нам держит под контролем или по крайней мере старается не обращать на нее внимание, но при этом ею владеет нечто большее, чем обычное любопытство в отношении чужаков. Более точно определить ее чувства я пока не в состоянии, но у меня такое ощущение, что она чего-то от нас хочет. До тех пор, пока мы не выясним, чего она хочет, мы в полной безопасности.
Кроме того, - продолжал эмпат, - с нами друзья Данальта и Гурронсевас. Наш мимикрист способен принять множество обличий, в которых может отпугнуть расшалившихся детишек, а у нашего Главного диетолога практически непробиваемая кожа, а его массы и силы мускулов хватит для того, чтобы защитить нас в случае чего.
- Доктор Приликла, - предостерег цинрусскийца капитан Флетчер. - Бригаде медиков предстоит осуществить первый контакт. Кто-то из вас может обронить какие-то слова или что-то такое сделать, из-за чего настроение Таусар может внезапно резко измениться. Так почему бы не поговорить под открытым небом, чтобы я мог держать вас под наблюдением и, если случится беда, подтянуть вас к "Ргабвару" гравилучом? Ваше решение отправиться в пещерный город меня сильно тревожит.
В это время процессия остановилась у входа в поселение. Носилки плавно опустились на землю. Таусар вдруг посмотрела на Приликлу и сказала:
- Может быть, вам все же не стоит входить в наш пещерный город?
Данальта сморщился, дрогнул и проговорил:
- В такой местности не бывает эха. Никак не ответив на это замечание, Приликла поинтересовался:
- Почему вас это тревожит, друг Таусар? Прежде чем ответить, вемарка обвела взглядом всех по очереди.
- Мне о вас ничего не известно - каковы ваши привычки, как вы относитесь к незнакомым местам и существам, как вы живете и что едите. Ровным счетом ничего. И вдруг я подумала: может быть, вам не захочется идти к нам в гости? Соединительные туннели внутри поселения узкие и низкие. Более или менее хорошо освещены только те помещения, где мы собираемся все вместе, да и то - на ограниченное время в течение дня. Даже вемарцев, бывает, нервирует пребывание в замкнутом пространстве и не дает покоя мысль о том, что на тебя давит всем своим громадным весом гора.
А вы, Приликла, - продолжала старуха учительница, - летающее насекомое, привычное к свободному полету. Боюсь, что ваше хрупкое тельце и широкие крылья не годятся для того, чтобы пробираться по туннелям внутри горы.
- Благодарю вас за заботу, друг Таусар, - откликнулся Приликла, - но тревожиться не о чем. Мы все привыкли к работе в тесноте, наш корабль чем-то похож на металлическую гору, и там внутри тоже много туннелей, связывающих между собой различные помещения. Освещение внутри корабля прекрасное, но на тот случай, если нам у вам покажется темновато, мы захватили портативные источники освещения. Если кто-то почувствует себя неважно, он сможет сразу же вернуться на корабль. Но не думаю, что это произойдет...
В отношении чужих ощущений и чувств Приликла никогда не ошибался - Гурронсевас это прекрасно знал, и все-таки он не был так уверен в собственных чувствах, как эмпат. Тралтан терпеть не мог тесных темных мест, но после того, как Приликла счел его одним из потенциальных защитников экспедиции, он не мог повести себя трусливо и отказаться войти в пещерный город. Для начала он как минимум должен был посмотреть, как там все внутри устроено.
- ..Что же касается лично меня, - продолжал тем временем Приликла, - то я привык спать в комнатке, напоминающей кокон, без света. Мои крылья и лапки могут так складываться, что, если вы не возражаете, я мог бы устроиться вместе с вами на носилках. Насколько узки ваши туннели? По ним сумеют пройти все члены нашей бригады?
- Да, - ответила Таусар, перевела взгляд на Гурронсеваса и добавила:
- С трудом.
А еще несколько минут спустя Приликла устроился рядом с Таусар на носилках, Нэйдрад включила двигатель и засеменила следом за носилками. Впереди пошел Данальта. А за Нэйдрад - Мэрчисон и Гурронсевас, которого капитан довольно обеспокоенно окрестил "арьергардом".
Вскоре Гурронсевас немного успокоился. Туннель оказался гораздо шире, чем он ожидал, да и освещение не было настолько тусклым, чтобы прибегать к использованию устройства, увеличивающего остроту зрения. Наверное, просто у вемарки зрение было хуже, чем у тралтана, - вот она и извинилась заранее за возможные неудобства. Приликла и Таусар негромко переговаривались, но топот множества ножек Нэйдрад не позволял тралтану расслышать, о чем говорят вемарка и цинрусскиец. Зато в его наушниках непрерывно звучал голос капитана Флетчера.
- ..Судя по показаниям глубинных датчиков, - вещал Флетчер, - пещерный город являет собой выработанную и давно не эксплуатирующуюся медную копь. Ее возраст - несколько столетий, судя по состоянию крепежных конструкций в туннелях. Между тем, судя по всему, крепи не так давно ремонтировали. Многие галереи, расположенные в глубине горы, завалены вследствие обрушивания породы, и хотя вемарцы, может быть, не желают причинить вам никакого вреда, из заваленного туннеля вам вряд ли удастся выбраться. Прошу вас, перемените ваше решение и попробуйте уговорить Таусар побеседовать снаружи.
- Нет, - друг Флетчер, - отказался Приликла. - Таусар хочет разговаривать с нами здесь, в пещерном городе. Она очень смущена и желает, чтобы наша беседа носила личный характер. Она не ощущает беспокойства, характерного для ожидания обвала в туннеле.
- Хорошо, доктор, - вздохнул Флетчер. - Не трудно ли вам дышать? Не ощущает ли кто-либо из вас каких-то запахов, способных указывать на наличие воспламеняющегося газа?
- Нет, друг Флетчер, - успокоил капитана эмпат. - Воздух свежий и прохладный.
- Вы меня не удивили, - отозвался Флетчер. - Живут вемарцы только в верхних галереях и сумели обеспечить себя хорошо продуманной системой естественной вентиляции. Они располагают небольшим электрогенератором, обеспечивающим их током, достаточным для освещения. Генератор работает от турбины, которую приводит в действие подземная река у подножия противоположного склона горы. Датчики также указывают на наличие нескольких точек с повышенной температурой. Скорее всего это либо очаги для приготовления пищи, либо печи, вблизи которых распространяются продукты горения. Однако уровень загрязнения воздуха не угрожающ для жизни. Но все равно, прошу вас, будьте осторожны.
- Благодарю вас, непременно постараемся, - ответил Приликла и возобновил беседу с Таусар.
Процессия миновала несколько боковых ответвлений главного туннеля и небольших темных помещений. Кое-где Гурронсевас задевал головой потолок, а его бока терлись о стены. Воздух продолжал оставаться свежим и прохладным. Едва заметно пахло чем-то, что Мэрчисон определила как смесь дыма, образовавшегося при горении дерева, с запахами, характерными для приготовления пищи. А еще через несколько минут они прошли вблизи входа в кухню.
- Друг Гурронсевас, - проговорил Приликла в микрофон, чтобы его услышал шагавший последним Гурронсевас, - я чувствую ваше сильное любопытство и думаю, что причина его мне ясна, но полагаю, что пока нам нужно держаться всем вместе.
Они ушли от кухни, и запах становился все слабее и слабее. Гурронсевас призывал на помощь свое обоняние, отточенное годами кулинарной практики, пытаясь определить, чем же пахнет. Однако такого запаха он прежде никогда не ощущал. Или все же ощущал?
Водяной пар с мельчайшей примесью соли содержал микроскопические количества ряда растений, которые либо варили, либо тушили одновременно. У одного из этих растений запах был резкий и тяжеловатый, напоминавший кельгианский сомрат или земную капусту, но другие пахли настолько слабо, что даже Гурронсевасу было не под силу их различить. А еще пахло мукой грубого помола, из которой что-то пекли. Но гораздо больше тех ингредиентов, которые опытное обоняние Гурронсеваса уловило в приготовляемом вемарцами блюде, его поразило отсутствие того, что бы он добавил в это блюдо, будь он вемарским поваром.
Гурронсевас мысленно урезонил себя, напомнив себе о том, что в Федерации существовало довольно большое число существ, которые достигли большого совершенства в развитии техники, но при этом искусством кулинарии себя не обременяли, оставаясь в этом плане сущими дикарями.

Глава 21

Через несколько минут туннель закончился, и процессия попала в просторное помещение, вырубленное в скальной породе. Над обработкой стен и пола вемарцы, судя по всему, особо не трудились. Скорее всего пещера была естественного происхождения либо образовалась в свое время при расширении копей.
Примерно в двухстах ярдах впереди виднелась стена, сложенная из больших необработанных камней, скрепленных между собой строительным раствором. Стена закрывала выход из пещеры в ущелье, и в ней было прорублено несколько больших окон. В трех из них сохранились стекла, а остальные были забиты досками, и скорее всего давным-давно. Проникавший в окна дневной свет смешивался с искусственным, исходившим от испускавших желтоватое тусклое свечение ламп. В пещере стояли высокие, длинные, похожие на скамьи столы, за каждым из которых могло разместиться по двадцать вемарцев.
Сначала Гурронсевас решил, что перед ним - вемарская столовая, но, осмотревшись получше, заметил в пещере несколько предметов, безошибочно указывавших на то, для чего она служила. Этими предметами были школьная доска и указка. А вот вдоль стен стояли другие столы. На некоторых лежали тарелки и другие кухонные принадлежности, а на других книги - старые, потрепанные. На вогнанных в стены железных штырях висели большие географические карты в рамках - потрескавшиеся, выцветшие.
Итак, процессия оказалась в школьном классе, одновременно служившем вемарцам столовой.
Благодаря видеокамерам, имевшимся у всех членов экспедиции, Флетчер на "Ргабваре" видел на мониторе то же самое, что предстало перед глазами путешественников; однако капитан все равно комментировал происходящее - видимо, потому, что производил видео- и аудиозапись, синхронно передававшуюся на "Тремаар".
- ..Мебель и оборудование старые, - говорил Флетчер. Металлические ножки покрыты толстым слоем ржавчины. Ремонт деревянных частей мебели производился скорее всего довольно давно. Крепежные конструкции стен также проржавели Видимо, у вемарцев не хватает стекла, в противном случае они бы не стали заколачивать досками оконные проемы, способные пропустить в помещение больше дневного света, необходимого при проведении уроков.
Я не сумел разглядеть эту стену на поверхности горы, - продолжал Флетчер несколько извиняющимся тоном, - поскольку она сложена из местного камня, обветрившегося и потемневшего от времени. Кроме того, над стеной нависает скальный козырек. Я бы сказал, что скорее всего эта стена защищает, а не прячет юных обитателей пещерного города от посторонних глаз, поскольку выход из пещеры располагается в ста футах от подножия горы на отвесной скале. Но вот теперь мы видим стену четко и ясно. Если возникнет чрезвычайная ситуация, Гурронсевас и Данальта смогут легко выбраться через заколоченные оконные проемы. Доктор Приликла может вылететь наружу, а остальные сумеют спастись с помощью...
- ..Только не с помощью антигравитационных носилок! - воскликнула Нэйдрад, и ее шерсть вздыбилась иголочками. - Они не рассчитаны на настоящие полеты. Это практически наземное средство передвижения! На высоте более пятидесяти футов носилки подобны пьяному коррелину!
- С помощью гравилуча, - закончил начатую фразу Флетчер. - Корабль стоит достаточно близко для того, чтобы луч дотянулся до вас и притянул к "Ргабвару".
- Капитан, - вмешался Приликла, - вероятность того, что сложится ситуация, грозящая опасностью для жизни, крайне мала. Эмоциональное излучение Таусар и тех вермацев, что находятся внутри пещерного города, не враждебна, а они здесь пользуются авторитетом. Наш друг излучает смесь стыда, смущения и сильного любопытства. Она чего-то хочет от нас - возможно, всего лишь каких-то сведений. Но она вовсе не желает, как утверждает ваша земная, очень образная, но анатомически неточная поговорка, "сделать подтяжки из наших кишок". Прошу вас, переключитесь на описательную речь, а не то Таусар решит, что мы разговариваем о ней.
Приликла и Таусар вернулись к беседе. Время от времени к их разговору подключались другие медики, и вскоре разговор принял ярко выраженный медицинский характер, и Гурронсевас утратил к нему интерес. Он подошел к окнам, откуда увидел озаренный мерцающим куполом противометеоритного поля "Ргабвар" и разбросанные по долине группы юных вемарцев, занятых своим трудом. Группа, расположившаяся дальше других, выстроилась в цепочку и явно направлялась к пещерному городу.
С корабля пока ни о чем нехорошем не сообщали. Скорее всего вахтенный офицер, находившийся ниже Гурронсеваса, попросту не видел этой возвращающейся группы.
Гурронсевас скосил один глаз и посмотрел, не оборачиваясь, на Приликлу и Мэрчисон. Они занимались тем, что демонстрировали друг на друге и Нэйдрад, как работает встроенный в носилки сканер. Данальту к демонстрации не привлекали, так как его внутренние органы были способны произвольно перемещаться с места на место и были слишком сложны для первого урока по анатомии инопланетян. Удивительно, но Таусар быстро свыклась с мыслью о возможности такого быстрого исследования тела живого организма, а ведь ей, престарелой особи, по идее должны были быть свойственны косность мышления и недоверчивость. Она смотрела на появляющиеся на экранчике сканера внутренние органы словно завороженная, а там сменяли друг друга бьющиеся сердца и легкие на различных стадиях респираторного цикла, сложные костные структуры Старшего врача-цинрусскийца, патофизиолога-землячки и Старшей сестры-кельгианки.
И естественно, Таусар стало любопытно заглянуть и внутрь собственного тела, вследствие чего у Приликлы появилась возможность задать вемарке медицинские вопросы более личного свойства.
- Если вы внимательно посмотрите на свой тазобедренный и коленный суставы - вот сюда и вот сюда, - говорил Приликла, - вы увидите слои хрящевой ткани, которая лежит между суставами. Эта ткань должна иметь вид тонкой прослойки, обеспечивающей снижение трения суставов друг о друга. В вашем случае поверхность суставов утратила гладкость. Изменилось строение кости, поверхность стала неровной, вследствие чего движение конечностей стало затрудненным, вот что вносит свой вклад давление веса тела на утратившие подвижность суставы. Из-за всего этого хрящевая ткань потеряла целостность, воспалилась, а это еще более усугубляет ваше болезненное состояние, ваши движения затруднены и болезненны...
- Вы бы мне лучше рассказали о том, чего я сама не знаю, - вздохнула Таусар.
- Расскажу, - негромко отозвался Приликла. - Но прежде чем я это сделаю, мне бы хотелось попросить вас выслушать то, что скорее всего вы действительно знаете. Ваше состояние вызвано процессом старения, общим для всех живых существ. В разное время, в зависимости от продолжительности жизни, мы все стареем, наши физические и порой и умственные способности ухудшаются, и в конце концов мы умираем. Никому из нас не под силу придать процессу старения обратный ход, однако при условии применения соответствующих лекарств и адекватного лечения болезненные симптомы можно уменьшить, отсрочить начало их проявления и ликвидировать физические неудобства.
Таусар какое-то время молчала. Гурронсевасу не было нужды становиться эмпатом для того, чтобы понять степень недоверия вемарки к сказанному цинрусскийским врачом. Наконец вемарка осторожно проговорила:
- От ваших лекарств я или отравлюсь, или подцеплю какую-нибудь дурацкую чужацкую болезнь. Мое тело должно оставаться здоровым и чистым, несмотря на недостатки. Нет!
- Друг Таусар, - заботливо проговорил Приликла, - мы ни в коем случае не стали бы вам предлагать свою помощь, если бы существовал хоть малейший риск. Вы просто не понимаете, насколько мало различий между вемарцами и теми, кто сейчас рядом с вами. А не понимаете потому, что у вас не было случая задуматься об этом. Мы дышим почти одинаковым воздухом и едим почти одинаковую пищу...
На миг радужные крылышки Приликлы дрогнули - но только на миг. Он не смутился и продолжил говорить:
- Поэтому процессы, протекающие в наших телах, - дыхание, пищеварение и выделение органических отходов, размножение и рост также очень похожи. Однако существует одно, крайне важное различие: мы не способны заразиться друг от друга инфекционными болезнями, а вы не можете заразиться ни от одного из нас. Это связано с тем, что патогенные микробы, зародившиеся на одной планете, не могут вызвать заболевание у существ, родившихся на других планетах. После многовековых наблюдений и контактов со множеством миров мы не обнаружили ни одного исключения из этого правила.
Ненадолго отключив транслятор, Приликла быстро протараторил:
- При упоминании о пище снова имела место сильная эмоциональная реакция. К ней снова примешались чувства стыда, любопытства и сильного голода. С какой стати особи с голодающей планеты стыдиться чувства голода?
Возобновив разговор с Таусар, цинрусскиец сказал:
- Мы, конечно, не можем обещать, что вы сможете бегать и прыгать, как юная вермарка. Но если нам удастся подлечить вас, вы почувствуете значительное облегчение. Если не удастся, то ваше состояние останется прежним. До начала лечения нам потребуется взять у вас пробы тканей для анализа. Пробы безболезненны.
Гурронсевас знал, что прозвучавшие слова - не медицинская ложь во спасение, поскольку в данном случае доктор чувствовал то же самое, что и пациентка. Судя по тому, как слегка завибрировали лапки Приликлы, пациентка принимала очень трудное решение.
- Наверное, у меня не все в порядке с головой, - внезапно произнесла Таусар. - Очень хорошо. Я согласна. Только поторопитесь, пока я не передумала.
Бригада медиков собралась около вемарки, все еще лежавшей на носилках. Приликла сказал:
- Благодарю вас, друг Таусар, мы поторопимся.
- Сканер включен на запись, - сообщила Мэрчисон, после чего беседа медиков приняла столь перенасыщенный терминами характер, что Гурронсевас отвернулся к окну.
Теперь уже четыре группы юных вемарцев направлялись к пещерному городу, а остальные, судя по всему, должны были к ним присоединиться, дабы все пришли ко входу в город одновременно. Дети не бежали и не прыгали, а шли пешком, приноравливаясь к медленной поступи своих наставников. По подсчетам Гурронсеваса, вемарцы должны были подойти к городу примерно через час. Скоро они должны были появиться в поле зрения наблюдателей на "Ргабваре". Гурронсевас гадал, почему дети не торопятся - то ли такие послушные, то ли их не прельщает мысль об ожидающий их в городе еде. Запахи, исходящие с кухни, все больше интересовали тралтана.
Но вдруг он понял, что Приликла говорит о нем.
- То, что он нас покинет, не будет служить проявлением неуважения, - объяснил цинрусскийский эмпат вемарке, - поскольку по роду деятельности Гурронсеваса больше интересует то, что мы помещаем внутрь наших организмов, чем то, что из них выходит наружу. Как только у вас появится свободное время, Гурронсевас гораздо более бы заинтересовался исследованием процесса приготовления пищи вемарцами, чем...
- Пожалуйста, он может посетить наши кухни хоть сейчас, - ответила Таусар. - Главная повариха знает о прибытии чужеземцев и будет рада познакомиться с Гурронсевасом. Ему нужно сопровождение?
- Благодарю вас, не нужно, - ответил Гурронсевас, а в уме добавил: "Нос доведет".
- Я тоже подойду на кухню, - добавила Таусар, - как только закончится это странное действо.
Гурронсевас уже приближался к выходу в туннель, когда Приликла вдруг переключился на связь с ним и сказал:
- Друг Гурронсевас, я заговорил с Таусар о вас только для того, чтобы немного отвлечь ее от мыслей об обследовании. Но неожиданно она ответила той же самой эмоциональной реакцией, какую я регистрировал ранее. Я вновь ощутил ее чувство голода, сильный стыд или замешательство, но на этот раз эмоции оказались гораздо интенсивнее, чем прежде. Будьте осторожны и осмотрительны. У меня такое предчувствие, что вы можете обнаружить нечто очень важное для нас. Сохраняйте с нами постоянную аудио-связь и, прошу вас, соблюдайте осторожность.
- Я буду осторожен, доктор, - заверил эмпата Гурронсевас, торопливо пробираясь к выходу между столами. Зачем Приликла так беспокоится за него? Уж кому, как не Гурронсевасу, знать, какие неприятности могут случиться на кухне и как их избежать?

Предыдущая страница 9 Следующая страница


Галактический шеф-повар 10

Приликла возобновил попытки отвлечь Таусар от раздумий о том, что с ней творили чужеземные целители - Мэрчисон и Нэйдрад.
- Для получения наилучших результатов, - говорил эмпат, - нам бы следовало обследовать также молодого, активного, здорового вемарца, близкого к достижению зрелости. Но его нам нужно обследовать исключительно для сравнения, не для лечения. Можно ли это устроить?
- Почему бы и нет? - отозвалась Таусар. - Дети обожают рисковать - кто из дерзости, кто из любопытства, а кто-то ради того, чтобы оказаться лучше сверстников. Наверное, я именно потому согласилась на обследование, что уже давно впала в детство.
- Нет-нет, друг Таусар, - заверил вемарку Приликла, - в вашем стареющем теле живет молодой, пытливый ум. Вряд ли среди ваших сородичей нашлось бы много таких, кто осмелился бы встретиться лицом к лицу с компанией чужеземцев - существ для вас совершенно незнакомых и внешне пугающих. Тем более вряд ли кто-то стал бы так помогать нам осуществлять исследование. Вы повели себя очень храбро. Но скажите, вами двигало только любопытство или вы зачем-то еще пригласили нас сюда?
Последовала долгая пауза, после чего Таусар сказала:
- Не такая уж я особенная. Есть и другие - такие же храбрые или такие же глупые, как я. Большинство из тех, кто сейчас живет в городе, очень хотели посмотреть на вас и узнать, какая нам от вас может быть польза. Другие, те, что сейчас на охоте, о вас и слышать не желают. Я - главная учительница, и именно я была должна пригласить вас в город. Удивительно, что вас долго не пришлось уговаривать. Так что, наверное, и вы тоже или очень храбрые, или очень глупые. А вот то, что вы меня поставили в такое положение, что я не могу отплатить вам за предложение избавить меня от боли, это нечестно.
- Друг Таусар, - прервал вемарку Приликла, - не за что тут платить. Однако если у вашего народа принято платить добром за добро, то считайте, что вы нам отплатили сторицей, так как позволили нам удовлетворить профессиональное медицинское любопытство в отношении вемарцев. Что же касается ваших суставов, то от болезненных симптомов вас можно легко избавить, а вот для возвращения суставам полной подвижности придется целиком удалить пораженную часть кости и заменить ее протезами из металла или прочной пластмассы.
- Нет! - вырвался у вемарки отчаянный крик. Он прозвучал настолько злобно, что ему явно сопутствовала сильнейшая эмоциональная реакция. Гурронсевас очень порадовался тому, что не видит сейчас Приликлу. Тралтан пробирался по туннелю и к тому времени, когда эмпат вновь сумел обрести дар речи, был в нескольких шагах от входа в кухню.
- Вам нечего бояться, друг Таусар, - уговаривал вемарку эмпат. - Операции по замене суставов делают во множестве, они не представляют собой ничего необычного, сверхъестественного. На некоторых планетах таких операций делается до тысячи в день, и в большинстве случаев замещенные суставы ведут себя лучше, чем "родные". Никакой боли не будет. Операция осуществляется, когда пациент пребывает в бессознательном состоянии, и...
- Нет, - чуть менее гневно, но не менее решительно отказалась Таусар. - Это невозможно. Из-за этого часть моего тела станет несъедобной.
Гурронсевас в это время вошел в помещение, представлявшее собой некую прихожую перед кухней. Из прихожей в кухню вели двустворчатые двери, за которыми не было видно, что творится на кухне, но обоняние подсказывало: там вовсю идет процесс приготовления пищи. В том помещении, что предшествовало кухне, Гурронсевас увидел длинные скамьи, уставленные подносами, аккуратно сложенными столовыми принадлежностями, и полки, уставленные горшками, блюдами разного размера и чашками, большинство из которых потрескались или утратили ручки. Как только смысл последнего высказывания Таусар дошел до Гурронсеваса, он резко остановился.
Тралтан мог только гадать, как отреагировали на заявление вемарки его товарищи. Наверняка они от шока просто онемели. Первой обрела дар речи патофизиолог.
- М-мы.., то есть я хотела сказать - все разумные существа, которые нам известны, хоронят своих мертвых, или сжигают их, или обходятся с ними как-то иначе, но никогда и никто не употребляет мертвецов в пищу.
- И очень глупо делают! - фыркнула Таусар. - Выбрасывать столько еды! На Вемаре мы себе не можем позволить такой расточительности. Мы чтим и помним наших умерших, если они заслужили такое отношение своей жизнью, но честно говоря, то, как кто-то прожил жизнь, никак не сказывается на его вкусе, конечно, если речь идет о вемарце или вемарке, умерших здоровыми. Мы, безусловно, не станем есть того, кто умер слишком давно или умер от болезни, а также того, в чьем теле имеются вредные вещества - такие, как суставы из металла или пластмассы. Но если мы уверены в том, что мясо не повредит нам, мы съедим что угодно. Я стара, и, наверное, плоть моя стала жесткой и жилистой, но она все равно питательна.
А самые лакомые, - продолжала рассказывать вемарка, - это малыши и подростки, погибшие от несчастного случая или на охоте...
Двери, ведущие в кухню, распахнулись, и на пороге появилась вемарка, окутанная облаками пара. За ее спиной трудились около стола еще двое. На всех троих красовались фартуки из тонкой ткани, первоначальную расцветку которой было трудно определить - настолько она была застирана. Первым обратилась к Гурронсевасу та вемарка, что открыла двери.
- Вы, видимо, один из чужеземцев, - сказала она. - Меня зовут Ремрат. Прошу, входите.
На миг Гурронсевасу показалось, что его шесть массивных ног вросли в пол и пустили там корни. Он вспомнил о том, что ему сказала Таусар.
"Главная повариха будет рада с вами познакомиться".

Глава 22

- Я слушал ваши разговоры, доктор, - заявил Флетчер, - и то, что я слышал, мне не понравилось. Ко входу в пещерный город направляется около семидесяти юных вемарцев в сопровождении четверых наставников. При той скорости, с какой они движутся, они окажутся у входа через сорок плюс-минус несколько минут. Остальные группы складывают инструменты и вот-вот последуют за авангардом. Скорее всего они идут обедать. Судя по тому, что я слышу, вы и остальные медики могут с большой вероятностью стать этим самым обедом. Я настоятельно рекомендую вам прервать беседу с Таусар и немедленно вернуться на корабль.
- Минуточку, капитан, - ответил Приликла и обратился к патофизиологу:
- Друг Мэрчисон, сколько времени вам нужно, чтобы завершить обследование?
- Не более пятнадцати минут, - сказала патофизиолог. - Пациентка ведет себя замечательно, и мне бы не хотелось прерывать...
- Я с вами согласен, - прервал ее эмпат. - Капитан, мы закончим обследование, затем вежливо извинимся перед вемаркой и последуем вашему совету. Понимание того, что вемарцы каннибалы, ужасающе. Но прошу вас, не тревожьтесь: ни Таусар, ни кто-либо из тех вемарцев, что сейчас находятся внутри горы, не излучают в отношении нас враждебных чувств. На самом деле все совсем наоборот: у меня такое ощущение, что мы начинаем нравиться Таусар.
- Доктор, - продолжал увещевать цинрусскийца капитан, - знаете, когда я жутко голоден - а эти вемарцы голодны всегда, - мне очень нравится думать об ожидающий меня еде. И никаких враждебных чувств, как вы понимаете, я к ней не испытываю.
- Друг Флетчер, - возразил Приликла, - вы упрощаете...
Но тут Гурронсевасу пришлось переключить свой коммуникатор на переводческий режим. Глаз ему хватало для того, чтобы смотреть на все четыре стороны сразу, но разговаривать мог он одновременно только с одним собеседником. Судя по всему, опасаться движущихся к городу детей и их наставников не приходилось, не представляла угрозы и престарелая Таусар, так что, решил Гурронсевас, можно удовлетворить профессиональное любопытство, пока Мэрчисон заканчивает обследование Таусар. Кроме того, стоявшая перед ним вемарка уже начала что-то говорить ему, и простая вежливость требовала включиться в беседу.
- Прошу прощения, - сказал тралтан, указав на свой коммуникатор, и произнес дипломатичную ложь:
- Это устройство не было настроено на вас. Я слышал ваши слова, но не понял их. Не могли бы вы быть так любезны и повторить, что вы мне сказали?
- Ничего особо важного, - отозвалась вемарка. - Я только заметила, что всю жизнь мечтала иметь четыре руки. Здесь бы они очень пригодились. Я ведь и целительница, и повариха.
- Я занимаю примерно такой же пост в заведении несколько большего размера. Однако там деятельность по целительству и приготовлению пищи протекает раздельно и осуществляется разными существами. И как же мне к вам обращаться - "доктор" или...
- Мой полный титул громоздок и не нужен, - прервала его вемарка. - Он произносится только во время церемонии Встречи Зрелости, а также тогда, когда у меня просят прощения непослушные ученики, надеющиеся исправить свое поведение. А вы зовите меня Ремрат.
- А меня зовут Гурронсевас, - ответил тралтан и добавил:
- Я всего лишь повар.
"Что я такое говорю! - мысленно изумился Гурронсевас. - Я, светило галактической кулинарии, - всего лишь повар?!"
- Говорят, в незапамятные времена вемарская кухня славилась изысканными блюдами, - сказала Ремрат. - По сравнению с прошлым моя кухня, конечно, более примитивна. - Голос поварихи звучал немного сердито и извиняющееся. - Вам она, наверное, покажется дикарской. Но если вам интересно, можно ее осмотреть.
Ответить тралтану не дал капитан Флетчер. Его голос снова зазвучал в наушниках:
- Главный диетолог, вы не обучены осуществлению процедуры первого контакта. Пока вы ничего нехорошего не сказали, но будьте осторожны. Ни в коем случае не допускайте отрицательных высказываний, даже если вам не понравится то, что вы увидите или услышите, каким бы отвратительным вам что-то ни показалось. Постарайтесь выказать интерес к оборудованию кухни и процессу приготовления пищи, хотя я понимаю, что на ваш взгляд там все весьма и весьма примитивно. Старайтесь восторгаться, но ни в коем случае ничего не критикуйте. Ведите себя дружелюбно и дипломатично.
Гурронсевас промолчал. Пауза между предложением Ремрат осмотреть кухню и его ответом и так уже сильно затянулась.
- Мне очень интересно, - признался он. - Мне бы хотелось задать вам множество вопросов, кое-какие из которых, наверное, покажутся вам навязчивыми. Однако, судя по всему, процесс приготовления пищи у вас сейчас в полном разгаре, а я по опыту знаю, что в это время присутствие посторонних на кухне не приветствуется. Видимо, вы предложили мне экскурсию из вежливости?
- Посторонние мешают, это верно, - согласилась Ремрат, попятилась, спиной открыла двери и поманила тралтана за собой. - Но как я успела заметить, в тесных помещениях вы ведете себя даже более ловко, чем я, хотя тело у вас массивное. Опыт подскажет вам, когда отойти в сторонку. Как вы, видимо, уже догадались, скоро мы будем подавать главное дневное блюдо. Скажем так: допустим, мне бы хотелось, чтобы вы понаблюдали за нашей работой, когда мы стараемся изо всех сил... - Тут Ремрат издала короткий непереводимый звук и добавила:
- Или, наоборот, совсем не стараемся.
Гурронсевас оказался еще в одной пещере. Четыре открытых очага окружала стена, сложенная из небольших необработанных камней. В очагах пылали не то поленья, не то корни каких-то растений. Скорее всего за стеной располагалось какое-то отверстие, обеспечивающее естественную вентиляцию, так как дым в кухне не скапливался. Пар от больших котлов также тянулся в том же направлении. Помощники Ремрат перенесли котлы с очагов на длинный стол. Справа от этого стола, тянувшегося от очагов почти до самой двери, на каменной стене висели полки и шкафчики без дверей с кухонными принадлежностями, тарелками и небольшими сосудами для питья, большинство из которых было явно изготовлено непрофессиональными гончарами. Но хотя чашки были потрескавшимися, порой не имели ручек, Гурронсевас с удовлетворением отметил, что вся посуда безупречно чиста.
Ниже полок располагался длинный желоб, судя по всему - глиняный. Он покоился на прочных ножках, и по нему непрерывно текла вода. В воде лежало несколько чашек и тарелок. Труба, по которой поступала вода, не была оборудована краном, так что, судя по всему, вода текла из какого-то природного источника, а не из цистерны. На другом конце желоба была установлена маленькая лопаточная турбина, от которой работал небольшой генератор, вырабатывавший ток, служивший для освещения кухни.
Вдоль противоположной стены висели полки и шкафчики, побольше размерами и сработанные более грубо. Гурронсевас решил, что там хранятся запасы съедобных вемарских растений и топливо для очагов. Не сказать, чтобы то и другое имелось в избытке.
Гурронсевас ходил следом за Ремрат по кухне и радовался тому, что разговор ведет вемарская повариха-целительница. Для чего служило примитивное оборудование кухни, Гурронсевас и так уже понял, так что нужды задавать вопросы у него не было. Он промолчал даже тогда, когда Ремрат остановилась рядом с желобом. Прямо под желобом, по которому текла холодная вода, висел длинный шкаф с закрытыми дверцами. Лопаточная турбина непрерывно обрызгивала шкаф водой.
Для того чтобы вода не попадала в шкаф, сзади он был оборудован козырьком. Дверцы шкафа были открыты, и внутри него было пусто. "Простой, но эффективный метод охлаждения за счет конденсации", - подумал Гурронсевас. По крайней мере больше нигде в кухне он не видел ничего похожего на устройство для хранения охлажденного мяса. Значит, этот шкаф и служил холодильником.
Теперь, зная, что вемарцы - каннибалы, Гурронсевас сам не понимал, радоваться или огорчаться тому, что в холодильнике мяса нет.
Экскурсия по кухне закончилась возвращением к очагам, на которых в нескольких горшках булькали готовящиеся блюда. Другие горшки уже стояли на длинном столе, укрытые кусками плотной ткани, чтобы не остывали. Неожиданно Ремрат отметила:
- Вы почти все время молчали, Гурронсевас, и почти не задавали вопросов. Скажите честно, зрелище того, насколько примитивно мы готовим пищу, вам омерзительно?
- Наоборот, Ремрат, - решительно возразил Гурронсевас. - Конечно, у кухонь на множестве планет, которые мне довелось посетить, много общего, но меня как раз интересуют мельчайшие различия. У меня к вам много вопросов... - Тут тралтан подошел к горшку, который помощники Ремрат еще не успели закрыть тряпкой, взял со стола большую деревянную ложку. - ..Первый вопрос у меня такой: можно мне попробовать это блюдо? О, прошу прощения, я на минутку отвлекусь. Ко мне обращаются мои коллеги.
"Вернее было бы сказать, - подумал он сердито, - что они говорят обо мне".
- Уж не знаю, что им движет - невежество, глупость или и то, и другое, - кипятился Флетчер. - Доктор Приликла, поговорите с ним. Пусть образумится, черт бы его побрал! Нельзя же, в конце концов, приземляться на неведомой планете и тут же приниматься пробовать местную пищу...
- Друг Гурронсевас! - прервал Флетчера обратившийся к тралтану Приликла. - Это правда? Вы собираетесь отведать вемарской еды?
- Нет, доктор, - ответил Гурронсевас, предварительно отключив транслятор. - Я собираюсь попробовать вемарское блюдо - крошечное количество, уверяю вас. При всем моем уважении я вынужден напомнить всем, что я опытный дегустатор и у меня прекрасное обоняние. Если блюдо хоть в какой-то мере опасно, я ни в коем случае не стану пробовать его. Кроме того, я не намерен глотать даже ту крошечную порцию вемарской еды, которую возьму в рот, так что риска проглотить ядовитые вещества нет. Позвольте также заметить, что, судя по консистенции, блюдо представляет собой овощную похлебку или густой суп, варившийся более часа в котле под крышкой. Я благодарен вам за заботу, доктор, однако необдуманно рисковать - это мне несвойственно.
После непродолжительной паузы Приликла сказал:
- Хорошо, друг Гурронсевас, но если вы все-таки случайно что-то проглотите и после этого почувствуете себя неважно, немедленно возвращайтесь на корабль. Будьте как можно более осторожны.
- Благодарю вас, доктор, - отозвался Гурронсевас. - Непременно последую вашему совету.
Только тралтан собрался возобновить разговор с Ремрат, как в наушниках у него зазвучал голос цинрусскийца.
- Вы, вероятно, слишком заняты и не слушали нашей беседы с Таусар, а может быть, вы не до конца поняли то, что вы слышали. На данный момент мы завершили обследование Таусар, получили все данные по физиологии, которые теперь нуждаются в дальнейшей обработке и анализе на борту "Ргабвара". Тогда мы и решим, какие еще данные нам нужны. За время разговора с Таусар мы, увы, получили весьма скудные сведения о социальной структуре вемарского общества. Я чувствую большую неохоту Таусар говорить на эту тему, а дальнейшее ведение беседы с ней стало затруднительно.
В этой связи мне представляется разумным прервать контакт, дабы не было риска нанести Таусар невольную обиду, - продолжал эмпат. - Поскольку вот-вот ожидается прибытие детей, которых воспитатели ведут домой обедать, всем нам можно будет уйти под таким же предлогом. Прошу вас, заканчивайте дегустацию как можно скорее, извинитесь перед работниками кухни и скажите, что вы должны вернуться на корабль вместе с нами. Они поймут, что вам также нужно перекусить. Через несколько минут мы будем проходить мимо входа в кухню, и, пожалуйста, присоединяйтесь к нам.
Гурронсевас держал длинную ложку в нескольких дюймах над поверхностью булькающего варева. Он понимал, что Ремрат может обидеться, слушая непереводимый разговор, в котором сама не участвует. Поменяйся они местами, Гурронсевас бы непременно разозлился. Но говорить одновременно с Приликлой и с Ремрат он не мог.
- Мне трудно уловить ваше эмоциональное излучение на таком расстоянии, - не унимался цинрусскиец, - в особенности потому, что на него накладывается эмоциональное излучение сотрудников кухни. У вас там какие-то проблемы, друг Гурронсевас?
- Нет, доктор, - отозвался диетолог. - Но.., насколько вы уверены в том, что вемарцы не опасны?
- Настолько, насколько может быть уверен эмпат в чужих эмоциях, - отвечал Приликла. - Работники кухни излучают любопытство и осторожность, вполне естественные для ситуации, но никакой враждебности. Не будучи телепатом, я не могу сказать точно, о чем они думают, поэтому я все же испытываю некоторые сомнения. А почему вы спрашиваете меня об этом?
Гурронсевас еще не успел подыскать подходящие слова для ответа, а Приликла уже заговорил снова:
- Вы спрашиваете меня об этом потому, что вами владеет сильнейшее профессиональное любопытство и вам бы не хотелось уходить с кухни до тех пор, пока вы его не удовлетворите? Или вы себя удобнее чувствуете в родной стихии, среди коллег, чем на медицинской палубе "Ргабвара" в окружении врачей?
- А вы точно знаете, что вы не телепат? - пошутил Гурронсевас.
- Прошу прощения, друг Гурронсевас, - отозвался Приликла. - У меня и в мыслях не было смущать вас, поскольку ваше смущение и мне неприятно. Вы можете задержаться на кухне, но с вами вместе там останется доктор Данальта как ваш защитник. Нанести боль живому существу он не сумеет, зато сможет принять поистине устрашающий вид, если вам будет грозить опасность. Если что-то случится, отступайте к деревянной наружной стене или к выходу из пещеры, откуда капитан Флетчер сможет притянуть вас к кораблю гравилучом.
Покуда вы удовлетворяете свое кулинарное любопытство, - продолжал эмпат, - попытайтесь время от времени переводить разговор на более общие темы - о социальной и культурной основе вемарского общества, как в настоящем, так и в прошлом. Не делайте этого чересчур откровенно и, как только почувствуете, что та или иная тема болезненна, сразу же уводите разговор в сторону. Может, ваш разговор с Ремрат пройдет более успешно, чем наш - с Таусар.
На ответ времени не тратьте, - закончил свою долгую тираду эмпат. - Я чувствую, что Таусар уже нервничает.
- Простите за долгую паузу, Ремрат, - вернул свое внимание к вемарской поварихе Гурронсевас, - мои друзья - все за исключением того, которого зовут Данальта, - должны вернуться на корабль, чтобы пообедать там, а я мог бы задержаться. Данальта вскоре присоединится ко мне. Вы найдете его очень интересным. Он - существо, умеющее по желанию принимать самые различные обличья. Я способен обходиться без пищи довольно долго, а Данальта - еще дольше. По размеру он гораздо меньше меня, и он целитель, но не повар. Если вы не будете против, я бы попросил вас разрешить и ему ознакомиться с устройством вашей кухни.
Гурронсевас подозревал, что Ремрат догадывается, что у присутствия Данальты есть и другая причина. Желание выиграть числом было присуще любому разумному народу.
- Если ваш друг не будет нам мешать, пусть приходит, - ответила Ремрат и указала костистым пальцем на ложку, которую Гурронсевас продолжал держать над котлом. - Вы с этим собираетесь что-то делать или как?
Не обращая внимания на насмешку, Гурронсевас запустил ложку в булькающую зеленовато-коричневую массу, слегка помешал ею варево, чтобы понять, какой оно плотности, поднес ложку к дыхательному отверстию, дождался, пока ложка остыла, после чего прикоснулся ею к насыщенной вкусовыми рецепторами внутренней поверхности верхней губы.
- Ну? - нетерпеливо проговорила Ремрат. Гурронсевасу показалось, что варево приготовлено из трех различных растений, однако они были так старательно перемешаны и переварены, что вкуса каждого растения опытный кулинар не мог выделить, как ни старался, и уж тем более не мог сравнить ощущаемый им вкус со вкусом блюд, которые когда-либо пробовал раньше. К вареву не было добавлено ни приправ, ни специй, ни каких-либо минеральных или химических добавок. Даже соли вемарская повариха не удосужилась всыпать в варево, хотя уж соль-то в вемарских морях наверняка имелась. Еду явно готовили загодя и так переварили, что убили в ней всякий вкус, имевшийся у первоначальных компонентов.
- Немного пресновато, - ответил Гурронсевас. Ремрат издала непереводимый звук и сказала:
- Вы слишком дипломатичны, чужеземец. Вы только что попробовали наше основное блюдо - рагу из мяса и овощей, но без мяса. К тому времени, когда блюдо будет подано к столу, оно будет еле теплым. "Пресное" - это чересчур вежливое определение этой неаппетитной жижи, но ни мы, ни наши ученики им не пользуемся.
- Неплохо было бы чего-нибудь добавить в это блюдо, - согласился Гурронсевас. Непроизвольно взгляд всех его четырех глаз устремился в направлении холодильного шкафа. - Несомненно, мясо улучшило бы вкус блюда, но, похоже, мяса у вас в запасе нет. Скажите, мясо - часть обычной диеты для детей?
В наушниках у Гурронсеваса зазвучал предостерегающий голос Приликлы:
- Вы задали очень щепетильный вопрос, Гурронсевас. Эмоциональное излучение друга Таусар говорит о том, что она встревожена и сердита. Будьте осторожны. Вы ступили на опасную почву. Ходите осторожнее.
"Хорош совет для тралтана!" - подумал Гурронсевас. Хотя он прекрасно понимал, что имеет в виду эмпат, он находился на кухне, и, естественно, вемарка ожидала от него вопросов о пище.
- Нет, - резко отозвалась Ремрат. Гурронсевас было подумал, что Ремрат обиделась и не пожелает больше говорить на эту тему, однако вемарка тут же опровергла его предположение:
- Мясо дозволено есть только взрослым, когда оно у нас имеется. Детям есть мясо запрещено, однако от этого правила отступают, когда большинство детей, как здесь у нас, приближаются к достижению зрелости. Подросткам иногда добавляют к овощному рагу немного мяса, чтобы еда была вкуснее и чтобы они понимали, какая вкусная пища их ждет, когда они окончательно повзрослеют и станут храбрыми охотниками и кормильцами своего народа.
Скоро должен вернуться наш охотничий отряд, - продолжала рассказ Ремрат, и в ее прежде спокойном голосе появились нотки раздражительности. - Но в последние годы успех им не сопутствовал. Они не желают делиться мясом с детьми и оставляют его для себя.
"Нужно что-то сказать, - взволнованно думал Гурронсевас. - Нужно как-то посочувствовать, как-то подбодрить Ремрат, но так, чтобы не обидеть. Что же сказать?" Так и не придумав что, он решил отметить совершенно невинный, на его взгляд, факт.
- А вот вы - взрослая, - сказал тралтан. И чего, спрашивается, добился? Ремрат только еще сильнее рассердилась. Оглушительно громко - так, что двое поваров, трудившихся на другом конце кухни, подняли головы и посмотрели в их сторону, - она возгласила:
- Я очень даже взрослая, чужеземец! Слишком взрослая, чтобы принимать участие в охоте и чтобы со мной делились хотя бы жалкими крохами добычи. Слишком взрослая для того, чтобы хоть кто-то с благодарностью вспомнил о том, как удачно я охотилась, когда была помоложе, или для того, чтобы меня пожалеть. Время от времени молодые охотники все-таки бросают мне обрезки мяса, но я их не ем - мы подбираем это мясо и кладем в рагу, которое готовим для подростков. А вообще мы едим то же самое, что тут едят все - безвкусную, еле теплую овощную жижу!
В свое время Гурронсевас наслушался много жалоб на качество приготовленной пищи - правда, эти жалобы редко касались пищи, которую он готовил сам. Поэтому он решил, что может говорить без опаски обидеть Ремрат.
Он поглубже вдохнул и осторожно произнес:
- Я знаком с самыми разными существами, такими же разумными, как вы, чья цивилизация в прошлом достигала высокого развития и превосходила вашу в этом плане. Эти существа питаются одной только растительной пищей с того мгновения, как перестают сосать молоко матери, и до самой своей смерти. Свои блюда они либо готовят, как вы, либо едят сырыми и подают к столу множество различных...
- Ни за что! - гневно прервала тралтана Ремрат. - Не поверю, что кто-то способен питаться овощным рагу до самой смерти - ведь именно так оно и происходит у нас, вемарцев. Наверное, этим мы приближаем час своей смерти. Но мы просто вынуждены заполнять пустой урчащий желудок безвкусным органическим топливом, хотя поедание растений постыдно и унизительно для любого взрослого.
Но чтобы есть сырые растения, как их едят руглары! - возмущенно воскликнула Ремрат. - Чужеземец, не говори мне о таком, а то меня стошнит!
- Прошу простить мое невежество, - учтиво проговорил Гурронсевас, - но что такое руглар?
- Было у нас на планете такое здоровенное, медлительное животное, которое весь день напролет пережевывало листву деревьев, - ответила Ремрат. - Говорят, вблизи экватора они еще водятся, но в других краях их перебили. Уж очень они медлительны и не могут удрать от охотников.
- При всем моем уважении вы ошибаетесь, - возразил Гурронсевас. - Многие разумные существа травоядны и нисколько этого не стыдятся. И они ни в коей мере не чувствуют себя униженно рядом с плотоядными и всеядными - теми, кто питается только мясом или сочетает мясо с растительной пищей, как вы. Старшая сестра Нэйдрад - существо, с которым вам еще предстоит познакомиться, питается только растительной едой, но при этом ее не назовешь медлительной тугодумкой. Различия в образе питания - не повод для стыда или гордости, вкусна или невкусна еда и хорошо ли приготовлена. Но почему же вемарцы стыдятся того, как питаются?
Ремрат молчала. "Оскорбилась, - гадал Гурронсевас, - или ответ еще более постыден, чем все, что Ремрат говорила раньше?" И он решил, что безопаснее не задавать вопросы, а продолжать засыпать собеседницу сведениями и наблюдать за ее реакцией.
- Независимо от того, какого вида пища, она всегда - топливо, - продолжал диетолог. - Но процесс заправки топливом непременно должен быть приятен. Вкус блюд можно улучшать различными способами, добавляя к пище небольшие количества веществ животного, растительного или минерального происхождения. Также лучшего вкуса можно добиться за счет сочетания в приготовляемой пище различных компонентов, контрастирующих друг с другом по привкусу или усиливающих вкус друг друга. Тогда блюда приобретают более интересный вкус. У меня есть некоторый опыт в этой области, включая приготовление...
Гурронсевас говорил и сам себе не верил - он воочию представлял, как бы отреагировали его подчиненные в "Кроминган-Шеске" на это самоуничижение. Но его слушательница практически ничего не знала о межпланетной кулинарии и, конечно, не получила бы никакого впечатления, если бы Гурронсевас принялся восхвалять свои великие достижения в этой области. Оставалась надежда, что со временем можно было бы вернуться к этому вопросу.
Гурронсевас рассказывал Ремрат о секретах приготовления пищи, стараясь до предела упростить термины. Несмотря на преклонный возраст, вемарская повариха в кулинарии была сущей дилетанткой. Гурронсевас почувствовал себя в родной стихии, минуты летели незаметно, но он начал замечать, что Ремрат проявляет признаки беспокойства. Пора было закругляться, пока вемарка не заскучала.
- Я мог бы еще многое рассказать вам о приготовлении пищи, - сказал Гурронсевас. - Мог бы рассказать о том, как зря потратил силы на кулинарное перевоспитание нескольких очень редких и очень несчастных существ. Наш мимикрист Данальта, к примеру, ест все на свете - растительность, мясо, дерево твердых пород, любые камни - и при этом не испытывает никаких вкусовых ощущений.
Тут Гурронсевас прервал повествование. Голоса в наушниках подсказали ему, что медики уже входят на борт "Ргабвара", вемарские школьники вот-вот войдут в город, а Данальта до сих пор не появлялся!
Или появился?
Около стены за дверью, ведущей в кухню, как помнил Гурронсевас, стояла деревянная бочка, из которой торчали рукоятки метел и веников. Теперь там стояли две бочки, совершенно одинаковые, вот только на месте затычки у одной из них блестел глаз. И этот глаз Гурронсевасу подмигивал. Данальта прибыл.
"Массовик-затейник!" - подумал Гурронсевас и снова заговорил с Ремрат.
- Так вот... - начал было он, но Ремрат не дала ему договорить.
- Мы продолжим наш разговор в другой раз, - сказала она. - Сейчас мы все будем очень заняты. Наблюдайте за нами, если хотите, но, прошу вас, держитесь в стороне и не попадайтесь нам на дороге.
Гурронсевас отошел в сторону и встал рядом с бочкой, которая бочкой в действительности не была. Ремрат удивила его: как можно было помешать и попасться на дороге вемарцам, которые передвигались медленно, словно в полусне? Ремрат и ее подручные накладывали рагу на блюда, затем ставили по два блюда на поднос. Затем они ставили на каждый поднос по две чашки с проточной водой. Тарелки не подогревали. Некоторые из них даже вытерты после мытья не были. Один за другим накрытые подносы с порциями на двоих выносили в "прихожую" и ставили там на длинный стол, пока не заставили ими всю поверхность стола. Тем временем в кухне появились вемарцы-наставники и принялись укладывать на полки принесенные с собой охапки растений. Дети, судя по всему, отправились в столовую.
Ремрат сказала сородичам, что потом объяснит им, кто такой Гурронсевас и почему здесь находится, что бояться его не надо и можно спокойно заниматься своими делами. И как только одни принялись этими делами заниматься, Гурронсевас почувствовал, что у него сильно подскочило давление.
Наставники юных вемарцев все до одного были настолько стары, что с трудом передвигались. Хвосты у них не гнулись, передние и задние конечности еле шевелились. Они могли взять и отнести в столовую только по одному подносу. А это означало, что к тому времени, как еда окажется в столовой, она будет уже холодная как лед. Между тем вряд ли едоки стали бы на это жаловаться - не больно, судя по всему, им хотелось есть эту зеленовато-коричневую жижу, которой они питались изо дня в день.
- Не могу больше тут торчать и смотреть на все это, - заявил тралтан одной из бочек... - Организация труда на этой кухне преступна и безобразна, а система подачи еды на стол просто-таки... Не меняйте формы, Данальта, и не ходите за мной, если я вас сам не позову.
Он выждал, пока к нему подковыляет Ремрат, и сказал погромче:
- Я внимательно понаблюдал за вашими действиями и думаю, я мог бы вам помочь. Как вы уже заметили, я более подвижен, чем вы, и к тому же у меня четыре руки, которые ничем не заняты...
"Это я, Гурронсевас Великий, предлагаю себя в качестве подавальщика! - изумился тралтан, неся первые четыре подноса по туннелю в вемарскую столовую. - Что же дальше-то будет?"

Глава 23

Разговор был продолжен после того, как с едой было покончено и со стола убрали почти опустевшие тарелки. Похоже, никто не заботился здесь о том, что чистые тарелки - это похвала трудам поваров. Таусар поблагодарила Гурронсеваса за то, что он помог накрыть на стол и ответил на вопросы о себе, заданные юными вемарцами. Тралтан заметил, что сама Таусар к еде не притронулась. Когда он позже спросил у Ремрат, с чем это связано, вемарская повариха объяснила ему, что Главная учительница придерживается древних традиций и не ест растительности на глазах у других, дабы они не были свидетелями ее позора. Гурронсевас попросил Ремрат объяснить, почему это так, но, хотя они и остались в это время в кухне наедине, Ремрат ему не ответила.
Гурронсевас прекрасно знал, как опасно критиковать чужую кулинарию и работу на кухне, и не стал этого делать, так как помнил, что и из-за более мелких разногласий порой вспыхивали войны. Вместо этого он стал рассказывать Ремрат о других кухнях, так что критика в его повествовании подавалась в сильно завуалированной форме.
- Мы больше не просим детей дежурить на кухне, - наконец вставила Ремрат. - Было время, когда мы поручали работу по кухне провинившимся шалунам, заставляли их мыть тарелки, чашки и кастрюли, а также мыть овощи, из которых собирались готовить еду на следующий день. Но это заканчивалось тем, что они разбивали много посуды, а овощи мыли так неаккуратно, что потом взрослым приходилось их перемывать. К чему поручать работу тем, кто не хочет ею заниматься? К тому же нам, пожилым, лучше заниматься какой-то полезной деятельностью, чем просто поедать припасы, которые истощаются с каждым днем. А это что на тарелке, которую вы моете? Остатки еды или трещина? Пожалуйста, мойте аккуратнее.
Гурронсевас погрузил миску в холодную проточную воду, как следует потер ее куском плотного, напоминавшего мочалку мха и снова продемонстрировал Ремрат. Та занималась тем же самым, что и Гурронсевас. "Ну вот, - мысленно вздохнул Гурронсевас, - сначала подавальщик, а теперь вот - посудомойка".
Он сказал вемарке:
- Знаете, у большинства существ, мне знакомых, при постоянном погружении конечностей в холодную воду возникают заболевания суставов. А у вас?
- И у нас, - кивнула Ремрат. - И как вы уже, наверное, заметили, в моем возрасте страдают не только те части тела, что погружаются в холодную воду.
- На это также жалуются существа вашего возраста на многих планетах, - подтвердил Гурронсевас. - Однако есть возможность уменьшить страдания. Я говорю "возможность", потому что сам я не специалист в медицине, но вот Таусар любезно согласилась позволить себя обследовать. Мои товарищи взяли у нее для анализа некоторые пробы, так что вскоре мы узнаем, годится ли привычное для нас лечение вемарцам. Но если случится, что мы не сумеем вылечить Таусар, то все же мне кажется, вы могли бы уговорить детей помогать вам. Просто надо найти нужные слова.
Ремрат вымыла еще три миски, быстро осмотрела их - не осталось ли пятен - и поставила на стол. Затем она задумчиво проговорила:
- Но знаете ли вы, здорова Таусар или больна? А может быть, в ее теле просто-напросто завелась гниль старения, которая с неизбежностью поражает все наши тела и открывает путь для других хвороб, отравляющих плоть?
Гурронсевас пытался придумать достойный ответ, и вдруг неожиданно у него в наушниках зазвучал голос Мэрчисон, находившейся на "Ргабваре".
- Вы были правы, когда упомянули о том, что, может быть, мы не сумеем вылечить артрит, которым страдает Таусар, однако, судя по всему, такая возможность не исключена. Таусар стара и слаба, но не больна. Она сможет прожить еще лет десять, а если будет лучше питаться - и больше. По какой-то причине местные жители морят себя голодом чуть не до смерти.
"Попробовала бы патофизиолог местной баланды, - с тоской подумал Гурронсевас, - так поняла бы, по какой причине". - А Ремрат он сказал:
- У Таусар впереди еще много лет жизни, особенно если она будет получать больше еды.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

Ремрат соскребла с тарелки остатки еды в ведро для пищевых отходов, погрузила тарелку в желоб и сказала:
- Дети помогали бы нам, если бы мы их об этом просили, но старики должны выполнять полезный труд, покуда ожидают отдания своих тел после окончания жизни. Эту работу мы и делаем, хотя и не всегда способны делать ее хорошо. И нам не нужно больше еды, если говорить о еде растительной. Эта пища безвкусна во всех смыслах этого слова. Но у меня есть к вам несколько вопросов, Гурронсевас. Если они покажутся вам глупыми, не отвечайте на них. Ваша работа мне понятна, потому что похожа на мою, но что за существа говорили с Таусар и что-то с ней делали? Откуда они и чем здесь занимаются?
Гурронсевас постарался описать вемарке Главный Госпиталь Сектора и ту работу, которая там велась, но описание его прозвучало весьма упрощенно и было далеко от истины, поскольку он понимал, что и вправду вемарке будет очень трудно, почти невозможно поверить.
- Так, значит, это огромный дом в небе, - восхищенно проговорила Ремрат, - полный существ, которые берут к себе больные и поврежденные тела и делают их снова чистыми, свежими и целыми?
- Неплохое определение, - негромко рассмеялась Мэрчисон, - того, чем мы занимаемся.
- У нас на Вемаре тоже были такие заведения, - продолжала Ремрат, не ведая, что ее прервали. - Но они, конечно, были куда как проще вашего госпиталя. Так вы говорите, что ваши друзья на корабле прилетели из Главного Госпиталя и хотят помочь Таусар и остальным старикам?
- Да, - без колебаний ответил Гурронсевас.
- Я.., я вам благодарна, - запнувшись, выговорила Ремрат. - Но и мне не по себе от мысли о том, чтобы отдать свое тело чужеземцам. Хотя один из них, то есть вы, мне уже знаком, и... И вы тоже прилетели из Главного Госпиталя и наверняка знаете больше меня. Вот мне и хотелось бы, чтобы, когда придет моя очередь, именно вы вернули мое тело к свежести и молодости.
- Увы, - вздохнул Гурронсевас, растроганный комплиментом, - я в делах этого рода ничего не смыслю. Я в госпитале занимаюсь приготовлением, сервировкой и доставкой питания для тех, кто там работает и лечится.
- А это важная работа? - спросила Ремрат. - Она помогает больным становиться чистыми и свежими?
- Да, - без сомнений ответил Гурронсевас. - Я не колеблясь могу заявить, что это самая важная работа. Не будь ее, никто бы не выжил - ни пациенты, ни сотрудники.
В его наушниках послышался голос Мэрчисон, издавшей непереводимые звуки.
- И вы хотите, чтобы мы все стали свежими, - сказала Ремрат, вынимая из желоба последнюю чистую тарелку, - за счет того, что вы сделаете нашу пищу приятной на вид и лучшей на вкус? Это невозможно!
Гурронсевас отряхнул руки - ничего похожего на полотенце он не обнаружил - и сказал:
- Мне бы хотелось, чтобы вы позволили мне попробовать.
- Попробуйте, чужеземец, - сказала Ремрат после того, как сходила в кладовую и принесла оттуда охапку свежих овощей. Она принялась обрывать с одних листья., а с других - корешки. Эти, по всей вероятности, съедобные части растений она опускала в воду. - Но если, несмотря на свои огромные знания и обширный опыт, вы не сумеете накормить нас мясом, то вы потратите время понапрасну. Мы очень надеемся на это, и именно поэтому я прежде всего и уговорила Таусар встретиться с вами. Ей было стыдно говорить с вами о том, как отчаянно мы нуждаемся в мясе, как оно необходимо для выживания нашего народа, поэтому она завела разговор о других вещах и позволила вашим целителям сотворить с ней странные действия. С чего вы бы хотели начать, Гурронсевас?
- Начать я бы хотел, - отозвался тралтан, - с разговора о вемарцах.
- Да, пожалуйста, - поддержала диетолога Мэрчисон. - Если не считать физиологических данных, - говорит Приликла, - вам за пять минут удалось добыть больше сведений от вашей новой приятельницы, чем нам от Таусар за два часа.
- Мне бы хотелось узнать, что вы думаете о себе и о своей планете, - продолжал Гурронсевас, пропустив мимо ушей еще один неожиданный комплимент, - а также о том, что вы любите есть. Какие предметы, зрелища, цвета вы считаете красивыми? Вид вашей пищи также важен для вас, как ее запах и вкус? Я давно убежден в том, что во многом отношение к еде отражает уровень культуры и свидетельствует о характере того или иного существа. И конечно, цивилизованные ритуалы и этикет приготовления и сервировки пищи, манера поведения за столом - все это...
- Чужеземец! - возмутилась Ремрат. - Ваши слова звучат оскорбительно. И для меня лично, и для всего вемарского народа! Вы что, думаете, что мы - дикари?
- Гурронсевас, осторожнее, - предупредила тралтана патофизиолог. - Вам что, подраться не терпится?
- И в мыслях не было, - ответил Гурронсевас на оба вопроса сразу. - Я знаю, что вемарцы голодают, а для соблюдения многих ритуалов, связанных с едой, она должна иметься в достатке, если не в избытке. Однако у меня на родине случается, что пищевые ритуалы претерпевают изменения - либо вследствие необходимости, либо ради того, чтобы испытать новые, неведомые ощущения. Ведь привычная пища порой приедается.
Я ничего не знаю о вемарской кулинарии, - торопливо продолжал Гурронсевас, - но все же осмелюсь сделать несколько предложений - как этого можно добиться. Если эти предложения покажутся вам обидными или неподходящими по физиологическим и любым другим причинам, скажите мне об этом прямо, не тратьте время на ненужную вежливость. Но прежде чем я начну задавать вопросы, мне бы хотелось попробовать всю имеющуюся у вас еду. Мы с вами обсудим мои предложения и обсуждать будем до тех пор, пока вы меня не убедите, почему то или иное нововведение не годится.
Для того, чтобы произвести дегустацию, - продолжал диетолог, - мне нужно, чтобы вы позволили мне взять понемногу каждого растения и приправ, которыми вы пользуетесь. Кроме того, было бы желательно, чтобы вы проводили меня туда, где выращиваются растения. Если я увижу их в естественной среде, я, вероятно, сумею найти и какие-нибудь дикие растения, добавление которых в приготовляемую пищу поможет улучшить ее вкус и расширить рамки вашего меню...
- Нам мясо нужно, - решительно заявила Ремрат. - Насчет мяса у вас какие предложения?
- Никаких, - честно ответил Гурронсевас, - если только вы не съедите кого-нибудь из нас.
- Гурронсевас, да вы... - вырвалось у Мэрчисон.
- Вас мы есть не будем, Гурронсевас, - отозвалась Ремрат, воспринявшая предложение буквально. - При всем моем к вам уважении, ваши конечности и тело представляются мне грубыми и жесткими. На вкус вы явно не лучше толстых веток дерева. Если мы съедим вашего мимикриста, то у нас начнется несварение желудка - ведь он примется менять свою форму внутри нас. У красивого создания с тонкими крылышками плоти так мало, как в обледеневших ветках зимой. А вот мягкое существо, что удерживается на двух ногах, и другое - то, что покрыто блестящим мехом, нам бы подошли. Они скоро умрут?
- Нет, - ответил Гурронсевас.
- Значит, вам не следовало предлагать их нам, - серьезно укорила Гурронсеваса вемарка. - Мы, вемарцы, считаем, что нельзя поедать другое разумное существо до тех пор, пока оно не умрет от старости или вследствие несчастного случая, но не от болезни. Нельзя сокращать чужую жизнь только из-за того, что ты голоден, как бы ты ни страдал. Я вам благодарна за предложение, но очень огорчена тем, что вы бесчувственны по отношению к вашим друзьям. Я отказываюсь от предложенного вами мяса.
- Радость-то какая! - рассмеялась Мэрчисон.
- Я тоже рад, - проговорил Гурронсевас, на время отключив транслятор. - На самом-то деле я только снаружи жесткий. Но разговор действительно зашел слишком далеко...
Обратившись к Ремрат, Гурронсевас сказал:
- Прошу вас, не стыдитесь и не переживайте. Мы тоже придерживаемся сходных принципов. Я просто неудачно выразился. А мне очень хотелось задать вам другой вопрос. Согласятся ли вемарцы принять чужеземную пищу в том случае, если она окажется приятной на вкус и мы будем уверены, что она вам не навредит?
- Чужеземное мясо? - с нескрываемой надеждой поинтересовалась Ремрат.
- Нет, - ответил Гурронсевас и на этот раз, старательно подбирая слова, рассказал вемарке о том, что есть возможность придавать пище вкус и вид различных мясных продуктов с разных планет, но материал для приготовления этих блюд никогда не принадлежал ни одному живому существу. По словам Гурронсеваса, причиной такого подхода к приготовлению пищи является то, что на корабле, а тем более - в Главном Госпитале Сектора бок о бок жили и трудились различные плотоядные существа, и когда одно из них принялось бы уплетать в присутствии другого какого-нибудь неразумного зверька, внешне напоминавшего этого самого другого, то у того могли возникнуть неприятные ощущения.
- Пища искусственная, но отличить ее от настоящей на вкус невозможно.
Ремрат ответила на это заявление звуком, выражавшим недоверие, за чем последовало долгое молчание. Наконец Ремрат проговорила:
- Что касается похода на наши огороды, то у меня столько дел, что выходить в долину просто нет времени. Вдобавок у меня еще уроки и приготовление вечерней еды.
Гурронсевас был разочарован, но скрыл это. Он, конечно, с большим удовольствием отправился бы на огород вместе с Ремрат, которая бы все рассказала ему о растениях, указала бы, какие из дикорастущих трав ядовиты, а какие - нет. А теперь придется ждать анализов Мэрчисон. Гурронсевас учтиво поинтересовался:
- А что вы готовите на ужин?
- Примерно то же самое, - коротко отозвалась повариха. - Но вы меня очень обяжете, Гурронсевас, если принесете и наколете дров и поможете мне перемыть овощи.

Глава 24

Ремрат передвигалась по каменной долине еще медленнее, чем раньше Таусар, и ей явно было еще больнее. Кроме того, она упорно отказывалась выходить из тени на солнце, которое хоть и перевалило за полдень, но палило нещадно. Обе эти сложности помогла разрешить Нэйдрад, присоединившаяся к Ремрат и Гурронсевасу с антигравитационными носилками. Ремрат не сразу согласилась забраться на них, но в конце концов ее уговорили. И Нэйдрад накрыла ее солнцезащитным колпаком. Нэйдрад было ведено ограничиться управлением носилками, а в разговоры Гурронсеваса и Ремрат не вмешиваться. По тому, как дыбился и ходил волнами ее мех, можно было судить, как тяжело кельгианке дается вынужденное молчание. Данальта, чья работа в качестве телохранителя была сочтена ненужной, вернулся к Приликле и Мэрчисон на "Ргабвар", дабы помочь им в исследовании проб, взятых у Таусар.

Уроки у вемарских детишек закончились - их проводили по утрам и сразу после обеда, когда в окна проникало больше солнечных лучей, - и бригада во главе с наставниками снова покинула пещерное поселение и отправилась на огороды. Ремрат, похоже, позабыла о том, что собиралась уделить сбору трав совсем немного времени. Ей явно доставляло огромное удовольствие путешествие на носилках, но еще больше ее радовало и изумляло все, что говорил и делал Гурронсевас.
- Не может быть, - сказала она, когда они в очередной раз сделали остановку на склоне выше огородов, - чтобы вы у себя на родине питались цветами!
- Иногда, - отвечали Гурронсевас, - можно использовать высушенные измельченные или свежие стебли, листья или лепестки некоторых растений для усиления вкуса некоторых ингредиентов приготовляемых блюд либо для привнесения контрастного привкуса. Частями растений можно пользоваться для придания блюду привлекательного внешнего вида или просто ради красоты сервировки. Иногда в пищу употребляются свежие части растений без всякой предварительной обработки.
Ремрат издала какой-то непереводимый звук. Разные звуки, транслятором не расшифровываемые, она издавала с самого начала экспедиции.
- А вот эти ягоды - зеленые с коричневыми пятнышками, - продолжал расспрашивать Ремрат Гурронсевас, указав на приземистый кустарник с густой курчавой листвой и узнав в нем тот самый мох, которым мыл посуду, - они съедобные?
- Да, но если есть их понемногу, - ответила Ремрат. - Это слабительные ягоды. Сейчас они на вкус терпкие, вяжущие, а когда созреют, станут сладкими. Мы их не едим и пользуемся ими только тогда, когда у нас возникают трудности с пищеварением. Ну нет, вам-то они зачем? Неужели вы и их будете собирать?
- Я буду брать понемногу всех растений, - объяснил Гурронсевас. - В особенности меня интересуют лечебные растения, которые порой способны не только придать блюду более приятный вкус, но и положительно воздействуют на здоровье. Вы говорили, что вемарцы пользуются многими такими растениями. А кто назначает траволечение?
- Я, - ответила Ремрат.
Будучи главными поварами, Гурронсевас и Ремрат общались довольно легко, имея много общего. Конечно, знаний и владения терминами вемарке недоставало, но все же разговаривали они с тралтаном на одном языке. Гурронсевас решил, что окажет медикам на "Ргабваре" неоценимую услугу, если выяснит, чем занимаются вемарские доктора.
- Ну а кто же у вас, - поинтересовался тралтан, - занимается более серьезно больными или ранеными?
Существует ли специальное учреждение, где их лечат? И как их лечат?
Последовала долгая пауза. Гурронсевас уже задумался, уж не задал ли он оскорбительные вопросы, ему самому показавшиеся совершенно невинными, но тут Ремрат заговорила.
- К несчастью, этим занимаюсь я, - сказала она с тоской. - Но о подобных вещах, Гурронсевас, я с чужеземцами не разговариваю, и даже с друзьями. Вы мне лучше расскажите побольше о ваших странных способах приготовления пищи.
И они вернулись в родную для обоих стихию, пребывать в которой и самому Гурронсевасу было интереснее.
Поначалу любопытство Ремрат носило исключительно характер вежливости. Ей просто очень нравилось ехать на носилках и хотелось продлить это удовольствие. Но с того мгновения, как Гурронсевасу удалось убедить вемарку в том, что потребление пищи может представлять собой нечто большее, чем поглощение органического топлива, и он в красках описал множество ритуалов и тонкостей, сопутствовавших питанию на разных планетах, и перечислил разные блюда, которые могли подаваться во время одной-единственной трапезы, любопытство Ремрат возросло и превратилось в настоящий профессиональный интерес. Правда, время от времени она высказывала сильное недоверие к тому, о чем рассказывал тралтан.
- Я могу поверить в то, что вы приравниваете приготовленное блюдо к произведению искусства, - согласилась Ремрат. - К красиво выполненной резьбе по дереву или картине. Увы, еда - это произведение искусства, которому не суждена долгая жизнь - если, конечно, его создавал настоящий художник своего дела. Но сравнивать вкусовые ощущения с радостями продолжения рода.., это уж точно преувеличение!
- Думаю, что нет, - возразил Гурронсевас, - если представить, что в том и другом случае возникают мгновения сильнейшего удовлетворения, которые можно продлить и возвысить за счет опыта. Еда в этом смысле отличается от процесса совокупления тем, что удовольствие от ее употребления длится больше, оно менее подвержено влиянию возраста и физической слабости.
- Ну, если вы способны такое сотворить с едой, - восхитилась Ремрат, - то вы, видимо, очень хороший повар.
- Самый лучший, - без ложной скромности уточнил Гурронсевас.
Ремрат издала непереводимый звук. Нэйдрад последовала ее примеру, но что они обе имели в виду, осталось невыясненным.
Только верхушки склонов были озарены солнцем, клонившимся к закату. К тому времени, когда экспедиция отправилась в обратный путь, сильно похолодало. Младшие дети, за которыми никто не надзирал, бегали, прыгали и резвились около входа в пещерное поселение. Ремрат пояснила, что подобные игры приветствуются. Так как помогают выбросу накопившейся у детей энергии, а также способствуют тому, чтобы дети сильнее проголодались перед ужином, а потом быстрее заснули. Если бы им позволили слоняться без дела по темным туннелям, они могли бы получить ушибы и ссадины. Водяные турбины работали постоянно, но по ночам свет экономили, так как запас электрических лампочек почти не пополнялся.
- И вы намерены удивить нас всеми этими чудесами вкусов? - неожиданно спросила Ремрат. - Но как же вы собираетесь этого добиться, если ничего не знаете о вемарской пищи и пока попробовали столько приготовленного мной рагу, сколько съело бы жалкое насекомое?
- Я попытаюсь, - скромно отвечал Гурронсевас. - Но для начала я должен продегустировать собранные мной образцы вемарской растительности и убедиться, что они мне не повредят. Только тогда, когда я пойму, что они съедобны и для меня, и для вемарцев, я приступлю к созданию определенных блюд. Естественно, любое блюдо мне придется для начала дегустировать самолично. Тут мне очень помогли бы ваши советы, так как тралтанские органы чувств сильно отличаются от ваших. Но я ни в коем случае никому не предложу блюда, которые для начала бы не съел сам.
- Даже за таким опытом, который обречен на неудачу, - заключила Ремрат, - интересно наблюдать. Вы желаете сейчас вернуться на кухню?
- Нет, - резко ответил Гурронсевас, не привыкший к тому, чтобы в его таланте сомневались. - На анализы, - добавил он, - и первоначальные эксперименты с образцами уйдет некоторое время. Я приду к вам завтра, а может быть, через день-два. С вашего позволения, конечно.
- Вам потребуется провожатый, - спросила Ремрат, - чтобы найти дорогу до кухни?
- Благодарю, не потребуется, - отказался Гурронсевас. - Дорогу я запомнил.
Весь остальной путь до поселка они молчали. У входа двое ребятишек помогли Ремрат сойти с носилок, а один попытался проползти под носилками, после чего принялся взахлеб рассказывать сверстникам, о том, как у него по спине мурашки ползали, когда он оказался под этой странной тележкой без колес. Другой попытался влезть на носилки, как только они освободились, за что подвергся суровому выговору со стороны Ремрат, которая обещала у ребенка кое-что отрезать и кое-чем отколотить, однако Ремрат была так стара и слаба, что ни она сама, ни шалун ее угроз, похоже, всерьез не восприняли.
Нэйдрад развернула носилки к кораблю и уже была готова тронуться в путь, как вдруг Ремрат снова обратилась к Гурронсевасу.
- Таусар тоже будет рада, если вы снова навестите нас, - сказала она, - и расскажете детям о разных планетах и народах и о тех чудесах, которые вы видели своими глазами. Но о своей работе на кухне вы должны разговаривать только со мной, поскольку некоторые ваши соображения вызывают умопомрачение и тошноту.
Гурронсевас оскорбился до глубины души и сумел справиться с охватившим его гневом далеко не сразу. Чтобы он, Гурронсевас Великий, приготовил блюдо, от которого хоть кого-то стошнило? Диетолог был страшно сердит на Ремрат, однако, опомнившись, совладал с собой - ведь они с Нэйдрад уже приближались к кораблю, а стало быть, к радиусу эмпатического восприятия Приликлы.
Вернувшись на "Ргабвар", Нэйдрад сердито сгрузила собранные образцы вемарских растений с носилок и бросилась к устройству выдачи питания. Мэрчисон и Данальта занимались чем-то недоступным пониманию Гурронсеваса около анализатора. Тралтан поискал взглядом Приликлу, но на его незаданный вопрос ответила патофизиолог.
- Вы, наверное, знаете, Гурронсевас, что цинрусскийцы - существа, не отличающиеся большой выносливостью, - улыбнулась Мэрчисон. - Он спит уже четыре часа, и мы стараемся не производить эмоционального шума, дабы не тревожить его. У вас был трудный день, Гурронсевас. Хотите поесть, отдохнуть или и того, и другого?
- Ни того, ни другого, - ответил диетолог. - Мне нужна информация.
- Всем она нужна, - вздохнула Мэрчисон. - Что именно вас интересует?
Гурронсевас постарался ответить на ее вопрос как можно более четко. На ответ ушло довольно значительное время, и Мэрчисон уже была готова приступить к ответу, когда к ним присоединился Приликла и, взмахнув одной из своих миниатюрных лапок, дал патофизиологу знак не обращать на него внимания.
- Сначала, - проговорила Мэрчисон, - относительно съедобности вемарских растений для вас, ФГЛИ и для ДГЦГ - местных жителей. При обследовании Таусар мы получили данных физиологического порядка намного больше, чем о том догадывается она сама. Пока у нас еще много вопросов насчет вемарской эндокринологии. Мы обнаружили ряд свидетельств в пользу того, что по достижении зрелости у вемарцев происходит трансмутация образа питания от травоядности к всеядности, и в основе ее лежит генетически заложенный механизм, однако наверняка убедиться в этом мы сумеем, когда получим... Простите, Гурронсевас, но этот раздел исследования носит сугубо медицинский характер и вам неинтересен.
А сказать я вам могу следующее, - продолжала патофизиолог. - Изучив структуру языка и состав слюны вемарки, мы пришли к выводу о том, что вкусовые рецепторы и строение ротовой полости очень напоминают таковые большинства теплокровных кислорододышащих существ, включая и вас лично. Если вы пометите ваши образцы ярлычками и дадите нам несколько часов на их исследование, мы сможем сообщить вам с большой степенью вероятности, какие растения или части растений - корни, стебли, листья или плоды - съедобны для вас и вемарцев и какие из них в той или иной степени токсичны. Часто бывает так, что материал, токсичный при попадании непосредственно в кровоток, обезвреживается при пищеварении, так что вряд ли вы отравите вемарцев или отравитесь сами, если ограничитесь использованием небольших количеств растений. То же самое относится и к любым продуктам, которые для вемарцев будет вырабатывать пищевой синтезатор "Ргабвара".
Мы не сумеем сказать вам, какими в точности те или иные образцы окажутся на вкус, - продолжала Мэрчисон. - Химический состав подскажет лишь то, будет ли вкус интенсивным, но будет ли он приятным или наоборот - этого мы определить не сумеем. Кому, как не вам, знать, что о вкусах не спорят даже среди представителей одного и того же вида, а что уж говорить о разных?
- Такое ощущение, - сказал Гурронсевас, - что в кулинарном плане вемарцев придется перевоспитывать.
Мэрчисон рассмеялась и сказала:
- Какое счастье, что не мне надо будет этим заниматься. Еще что-нибудь вас интересует?
- Благодарю вас, да, - отозвался тралтан и обратил взгляд всех своих четырех глаз к Приликле. - Но тут дело не в кулинарии и не в медицине. Мне хотелось бы знать, сколько времени у меня на то, чтобы решить эту задачу? Теперешняя доброжелательная обстановка в пещерном городке может измениться, как только вернутся охотники. А когда они вернутся?
- Мы бы тоже не против узнать об этом, - ответил Приликла. - Что скажете, друг Флетчер?
- Тут небольшая загвоздка, доктор, - послышался голос капитана. - "Тремаар" летает над пещерным городом, описывая круги радиусом в пятьдесят миль, и пока с него не заметили никаких следов охотничьего отряда. За пределами круга рельеф поверхности неровный, местность лесистая, и поэтому у наблюдателей на "Тремааре" нет возможности судить, где находятся охотники. С корабля наблюдают за другими поселениями, но ближайшее располагается у подножия горы в трехстах милях отсюда. Учитывая то, что вемарцы избегают солнечного света, наблюдатели полагают, что охотники скорее всего передвигаются по ночам, а днем отдыхают. Как бы то ни было, у охотников нет с собой портативных радиоактивных приборов, которые помогли бы засечь их с помощью датчиков с орбиты.
Но я мог бы запустить наш поисковый катер, - сказал капитан. - Этот малыш обнаружит любые признаки жизни, даже если эта жизнь едва теплится. Летает катер по спирали на небольшой высоте, и если только весь охотничий отряд не погиб, вы скоро получите точное число охотников, скорость, с которой они движутся, и приблизительное время их прибытия с погрешностью примерно на сутки, в зависимости от того, как далеко они сейчас находятся от дома.
- Сделайте это как можно скорее, - попросил Приликла, подлетел к Гурронсевасу поближе и сказал:
- Я чувствую, что вы довольны, друг Гурронсевас, а вот мы далеко не так довольны нашими успехами. Мы - малочисленная, хотя и неплохо укомплектованная оборудованием бригада медиков, но нас слишком мало для того, чтобы вылечить больных на целой планете...
- И еще, - буркнула Нэйдрад, обернувшись от устройства выдачи питания, - уж очень мы скромные.
- Но вот помочь одному отдельно взятому вемарскому поселению мы могли бы, - продолжал цинрусскиец. - Контакт развивается неплохо. Ваши беседы с Ремрат помогли понять, почему она так стыдится того, что вынуждена питаться едой маленьких детей. Но Таусар пока с неохотой делится с нами сведениями по ряду вопросов, крайне важных для создания общей картины. Пока прогресс достигнут только на вемарской кухне по части нахождения общего языка в сфере приготовления пищи. Безусловно, Главный диетолог, это первый случай в анналах истории осуществления процедуры первого контакта.
Гурронсевас промолчал. Его порадовала и неожиданная похвала, и употребление названия его должности, и он понимал, что другие это почувствовали.
- Мы слушали ваши разговоры с Ремрат, - сказал Приликла, - и знаем, что она пригласила вас снова зайти к ней. Каковы ваши намерения?
- Мне бы хотелось вернуться в пещерный город в это же время завтра, - ответил Гурронсевас. - К этому времени анализ образцов съедобных растений уже будет завершен, и я буду располагать знаниями, достаточными для того, чтобы провести несколько кулинарных экспериментов, помогая Ремрат по кухне и продолжая беседы с ней. Но в физической защите я не нуждаюсь. Я там чувствую себя вполне спокойно.
Он не стал добавлять, что на дымной и парной вемарской кухне чувствует себя удобнее, чем на стерильной, сверкающей медицинской палубе.
- Мне понятны ваши чувства, - мягко заметил эмпат. - Но я был бы спокойнее за вас, если бы вас все же сопровождал доктор Данальта. Помимо того, что он может оказать вам непосредственную помощь, он будет рядом, если возникнет необходимость в медике. Судя по статистике, кухни занимают второе место по числу несчастных случаев.
- Угу, - буркнула Нэйдрад, - особенно если это кухня племени каннибалов.
- Как пожелаете, доктор, - отозвался Гурронсевас, пропустив мимо ушей язвительное замечание Старшей сестры. - Позволено ли мне будет ответить на гостеприимство Ремрат и пригласить ее сюда?
- Конечно, - согласился Приликла. - Но будьте осторожны. Мы сделали аналогичное предложение Таусар, но она решительно отказалась. Ее эмоциональное излучение при отказе носило столь сложный характер... Я бы даже сказал, что в нем появился оттенок недружелюбия. Ремрат может ответить на ваше предложение таким же образом.
Поэтому, - продолжал эмпат, - мы должны обговорить с вами ситуацию на Вемаре целиком, обсудить все известные нам факты и наши соображения в отношении этих фактов, прежде чем вы снова заведете разговор с Ремрат. В связи с тем, что к нам, медикам, вемарцы почему-то относятся настороженно и недоверчиво, вы становитесь нашим единственным каналом связи, и притом - самым многообещающим. И нам бы не хотелось, чтобы эта связь прервалась из-за того, что мы вас заранее как следует не просветили.
"Я ведь повар, - думал Гурронсевас, - а не медик и не специалист по культурным контактам. А они, похоже, готовы возложить на меня и то, и другое, и третье". Ему было приятно, что греха таить, но и страшновато.
- Мы будем продолжать прослушивать ваши разговоры с Ремрат как внутри пещерного городка, так и за его пределами, - заверил тралтана Приликла. - Но вмешиваться и давать вам ненужные советы впредь воздержимся. Если возникнет непредвиденная ситуация, мы немедленно окажем вам помощь. Наше молчание не будет означать, что мы о вас забыли. Рекомендации по соблюдению личной безопасности будут включены в инструктаж.
- Спасибо, - ответил Гурронсевас.
- Не бойтесь, друг Гурронсевас, - сказал эмпат. - Не бойтесь ни за себя, ни за то, способны ли вы выполнить возложенную на вас задачу. До сих пор у вас все шло замечательно, так будет и впредь. Мне даже несколько странно, что вы, специалист такого высочайшего класса, до сих пор не пожаловались на то, что здесь вам приходится выполнять такую неквалифицированную работу. На Вемаре к вам относятся без должного уважения.
- На Вемаре, - вздохнул Гурронсевас, - мне еще предстоит заработать это уважение.

Глава 25

Запущенный капитаном Флетчером катер обнаружил охотников и прислал на "Ргабвар" снимки отряда вемарцев. Их было сорок три, все взрослые, и направлялись они к пещерному городу, от которого находились в девяти днях пути. Они больше шли пешком, нежели прыгали, поскольку четверо несли пятого на носилках, изготовленных из прямых веток с обломанными сучьями. Еще четверо вемарцев, разбившись на пары, тащили по небольшому зверю, каждый из которых был привязан веревкой за шею. Размером добытые охотниками звери были невелики - меньше взрослого вемарца раз в пять. За спинами у всех охотников, висели заплечные мешки, судя по всему - пустые. Охота явно не удалась.
Показывать или не показывать снимки Ремрат - решать было Гурронсевасу. Новость о возвращении отряда охотников могла внести разлад в его улучшающиеся отношения с поварихой. С тех пор как они совершили совместный поход за растениями, Ремрат не закрывала рта и большей частью критиковала великого кулинара.
- Глупость и ребячество, - сказала она как-то раз. - Гурронсевас, сколько же раз я должна вам повторять, что поедание растений - это вынужденная необходимость, мы не сами выбрали такое питание, а идем на это только потому, что больше есть нечего. Какими бы ни были растения и овощи - горячими ли, холодными ли, сырыми, вареными, - это все равно растения. Признаю, вы действительно придаете им красивый вид, раскладывая по мискам, но детишкам куда больше нравится играть с цветными камешками и деревяшками, чем с кусочками сырых овощей. Что это такое? Уж конечно, вы не думаете, что кто-то станет есть эту странную мешанину?
- Это салат, - терпеливо пояснил Гурронсевас, стараясь не раздражать Ремрат. - Если вы его рассмотрите внимательнее, вы найдете, что он составлен из ряда вемарских растений, вам знакомых. Некоторые из них нарезаны тонкими ломтиками, некоторые - кубиками, некоторым придана необычная форма. Салат слегка приправлен соусом, изготовленным из измельченных семян ври, смешанных с соком незрелых моховых ягод. Соус придает салату необходимую терпкость. Почки крилля также можно при желании съесть, и к тому времени, как блюдо будет подано на стол, они раскроются целиком, но их основное назначение - это украшение блюда и придание ему приятного аромата. Я уже объяснял, что дело не только в том, каковы на вкус и это блюдо, и еще два, что стоят на подносе, но и в зрительной, и в обонятельной их привлекательности.
Прошу вас, попробуйте салат, - предложил Гурронсевас Ремрат. - Я съел все три блюда целиком, и со мной все в полном порядке, и хотя ингредиенты для меня непривычны, мне очень понравилось.
Гурронсевас немного погрешил против истины. За время экспериментов с вемарскими растениями ему пришлось пережить целый ряд неприятных ощущений, а не только удовольствие. Однако он напомнил себе о том, какие неприятности на протяжении галактической истории навлекали на себя существа, стремившиеся непременно выложить собеседнику всю правду до последней капли.
- Попробуйте - сами убедитесь.
- Не понимаю, зачем вам понадобились три отдельных блюда, - проворчала Ремрат. - Почему не взять да и не смешать их?
Одна только мысль об этом заставила Гурронсеваса содрогнуться. Он уже отвечал на этот вопрос раньше и подозревал, что Ремрат просто тянет время, не желая, чтобы ее соперник выиграл спор. Вероятно, следовало ответить на этот вопрос еще раз, но так, чтобы у Ремрат не осталось никаких сомнений.
- У всех известных мне разумных существ, - принялся объяснять Гурронсевас, - принято готовить и подавать на стол несколько дополняющих друг друга или контрастирующих друг с другом блюд. Делается это потому, что еда приравнивается к разряду тонких, изысканных удовольствий. Ингредиенты отдельных блюд подбираются по тем же принципам.
Трапеза может состоять из многих различных блюд, - с воодушевлением продолжал тралтан. - Из пяти, одиннадцати и даже больше, поэтому может длиться несколько часов. На более долгих и изысканно организованных застольях, имеющих политическую и психологическую окраску, от присутствующих не ждут, что они съедят все, что подается на стол. Попробуй они так поступить, это закончилось бы плачевно для их пищеварительных органов. Лично я не поклонник таких долгих и ненужных застолий, поскольку я предпочитаю количеству качество. Тем не менее каждое блюдо готовится очень старательно и подается с определенным...
- Чужеземцы тратят столько времени на еду! - оборвала Гурронсеваса Ремрат. - И как только вы ухитряетесь выкраивать время, чтобы строить космические корабли и тележки, летающие по воздуху, и создавать прочие чудеса техники?
- Мы пользуемся всеми перечисленными вами вещами, не утруждая себя пониманием того, как они устроены, - ответил Гурронсевас. - Они создаются для того, чтобы экономить время, а не для того, чтобы тратить его попусту. Поэтому у нас остается больше времени на радости жизни, одной из которых является еда.
Ответ Ремрат транслятор не сумел перевести.
- Существуют и другие радости, - поторопился добавить Гурронсевас. - В особенности те, что связаны с продолжением рода. Однако этим радостям нельзя предаваться непрерывно или слишком часто, иначе можно подорвать здоровье. То же самое относится к изобилующим острыми ощущениями и опасным видам деятельности - таким, как, скажем, альпинизм, подводное плавание или полеты на безмоторных аппаратах. Главная радость этих занятий состоит в том, чтобы в рискованной, угрожающей ситуации применить все свои умения и ловкость. Умственные и физические силы, необходимые для деятельности такого рода, с годами слабнут, а вот способность оценивать вкус еды с годами оттачивается. А если хорошая еда потребляется регулярно и в достаточном количестве, это способствует продолжительности жизни.
Ремрат негромко спросила:
- Что же, если я стану есть эту гадость - эти сырые овощи, мое тело дольше сохранится свежим и чистым?
- Если питаться овощами с раннего возраста и на протяжении зрелости, - ответил Гурронсевас, - они помогут вам сохранить чистоту и свежесть гораздо дольше. В особенности если питаться только растениями, как предпочитаю я. С этим согласны и наши целители. Кроме того, у меня есть опыт приготовления пищи для престарелых. Но я должен быть с вами откровенен. Перемены в образе питания вашего народа не помогут вам жить вечно.
Ремрат уставилась на поднос, скривилась и покачала головой:
- Если питаться такой дрянью, кто захочет жить вечно?
Гурронсевасу казалось, что профессиональных оскорблений он на Вемаре за несколько дней выслушал больше, чем за всю свою жизнь. Однако он сдержался и продолжал пояснения:
- Как я уже говорил, трапеза обычно состоит из трех блюд. Первое, которое я уже описал, представляет собой холодную закуску, предназначенную не столько для утоления голода, сколько для возбуждения аппетита.

Предыдущая страница 11 Следующая страница


Галактический шеф-повар 12

За этой закуской следует главное блюдо, - продолжал Гурронсевас. - Оно более питательно, и в его состав входит больше разных ингредиентов. Как видите, оно более объемисто. Здесь также важна манера подачи блюда, и многие растения вам знакомы, хотя вы и не привыкли видеть их в таком виде. Овощи разложены на тарелке отдельно друг от друга для создания наилучшего визуального впечатления, а также это позволяет каждому из них сохранить свой индивидуальный вкус. В том случае, если бы они были переварены и смешаны в жижу, их вкус бы попросту потерялся. Как и в приготовляемом вами обычно рагу, главным компонентом этого блюда является оррогн. Это, вы уж простите меня, пресный и почти безвкусный овощ. Я его порезал тонкими ломтиками и подсушил - вернее говоря, поджарил, предварительно обмакнув в небольшое количество масла, выжатого из ягод глунса, которые вы не считаете съедобными. Обмакивание в масло производится для того, чтобы овощи при поджаривании не обуглились. Вкус оррогна остался прежним, но появилась румяная корочка, и думаю, в таком виде он будет более интересен...
- Пахнет действительно забавно, - согласилась Ремрат, шумно втянула ноздрями воздух и наклонилась к подносу.
- Думаю, особый вкус оррогну придаст подлива, также изготовленная из местных.., нет-нет, не ешьте ее ложкой. Возьмите ту острую палочку, которой вы пользуетесь при еде, наколите на нее кусочек оррогна и обмакните его слегка в подливку. По вкусу она напоминает кельгианский саркун и земную горчицу, она обжигает язык...
- Обжигает! - вырвалось у Ремрат, схватившей с подноса кружку и залпом выпившей ее содержимое. - Великий Горель! Да у меня до сих пор во рту словно пожар полыхает! Но.., но что вы такое сотворили с нашей водой?
- Наверно, я недооценил степень чувствительности слизистой оболочки полости рта вемарцев, - смутился Гурронсевас. - Нужно будет снизить пропорцию измельченного корня кресля в подливе. Напитки в кружках - это разведенные водой соки местных ягод. Один из них чуть горьковат на вкус, другой - сладковат и душист. Названий этих ягод, употребляемых вами, я не знаю, поскольку в приготовлении пищи вы ими не пользуетесь, но наши целители сказали, что они безвредны для вемарцев.
Ремрат молчала. Она наколола острой палочкой еще один кусочек оррогна и осторожно обмакнула в подливу. В другой руке она держала наготове кружку с напитком, чтобы поскорее погасить новый пожар во рту.
- Ваша горная вода холодна, свежа, и ею приятно запивать еду, - продолжал Гурронсевас, - но к тому времени, когда она оказывается на столах, она успевает нагреться и становится невкусной. Добавление к воде соков, выжатых из ягод, - это попытка придать ей вкус, не зависящий от температуры напитка, а также стимулировать органы вкуса и сделать потребление пищи более приятным. На многих планетах в качестве напитков подают вина - это жидкости, содержащие различные пропорции химического вещества, называемого алкоголем. Алкоголь получают путем ферментации определенных плодов. Существует множество разновидностей вин, каждое из которых подается к определенному блюду, дабы подчеркнуть или усилить его вкус, но, как я понял, на Вемаре с употреблением алкоголя существуют сложности, и я от попытки произвести вино отказался.
На самом деле Гурронсевас нашел несколько растений, плоды которых при ферментации дали бы алкоголь, но, насколько знали медики, вемарцы вообще не были знакомы с алкогольными напитками, поэтому представители госпиталя решили, что не вправе брать на себя такую ответственность и знакомить местных жителей с этой технологией. Особенно яростно возражала против этого патофизиолог Мэрчисон. Она рассказала о том, как на Земле в свое время была практически уничтожена цивилизация американских индейцев, которых, можно сказать, споили европейцы. До их прихода на американский континент аборигены понятия не имели об алкогольных напитках, влияющих на разум и способных менять настроение. Приликла согласился с Мэрчисон и добавил, что у вемарцев и без алкоголя проблем хватает.
- Третье блюдо, - продолжил пояснения Гурронсевас, - мы называем десертом, или "сладким" Это, как и салат, блюдо по объему небольшое. Им кулинары как бы говорят вежливое "до свидания" насытившемуся желудку. Этот десерт приготовлен из тушеных измельченных стеблей кретто. Я уваривал их до тех пор, пока не выкипела вся вода, и в итоге получилась густая, нежная безвкусная паста, внутри которой находятся несколько ягод с косточками, которые вы называете "ден", а также нарезанные кубиками матто и еще кое-какие ингредиенты, названий которых я пока не знаю. Прошу вас, попробуйте это блюдо. Оно не обожжет вам язык, но, думаю, удивит вас своим вкусом.
- Погодите, - проговорила Ремрат, обмакивая в подливу очередной кусочек оррогна. - Я пока еще не решила, насколько мне не нравится это блюдо.
- Как пожелаете, - отозвался Гурронсевас и добавил:
- В вашем возрасте вместо холодной закуски - салата - первым блюдом может служить горячий суп. По консистенции он представляет собой нечто среднее между напитком и очень жидким рагу, содержит небольшое количество овощей, к которым можно добавить совсем немного трав и специй, дабы делать вкус супа всякий раз разным. Пока я провожу опыты с рядом растений, и эти опыты дают многообещающие результаты, но угощать вас итогами неудачного эксперимента мне не хотелось бы.
Похоже, вы не знакомы со многими съедобными травами, произрастающими в вашей долине, - продолжал тралтан. - А наши целители определили, что большинство их них совершенно безвредны и даже полезны для вемарцев и меня. К сожалению, между видами, к которым принадлежим мы с вами, имеются небольшие различия в плане восприятия вкуса, и эти различия надо определить до того, как я примусь за дальнейшие эксперименты.
Ремрат отложила палочку и осторожно запустила ложку в десерт. Жареный оррогн был съеден почти наполовину.
- Вы говорили мне, что по ночам в пещерах очень холодно, - заметил Гурронсевас, - и сыро, когда в вентиляционные колодцы попадает дождевая вода. Вы говорили, что юным вемарцам это не помеха, а учителя от этого страдают. Поэтому у меня такое предложение: в тех случаях, когда у вас имеется достаточный запас дров, учителя могли бы подогревать подаваемую к вечерней трапезе воду, и тогда они могли бы ночью чувствовать себя теплее. А еще лучше - если бы перед сном пожилые вемарцы кушали горячий овощной суп, приправленный специями. Тогда они бы согревались лучше, чем под одеялами.
Для вас это будет всего лишь небольшое изменение в повседневной работе, - добавил тралтан, - но именно так поступают многие существа на других планетах и утверждают, что после такой еды им легче и приятнее засыпать.
Ремрат не донесла до рта вторую ложку десерта и сказала:
- Ну да, изменение небольшое - всего лишь одно из множества изменений и предложений, из-за которых я ем все эти иноземные смеси растений. Как знать, до чего я так могу дойти? Вы хотите нам помочь, и именно поэтому я, ну, и другие учителя тоже, хотя и не так охотно, согласились на то, чтобы вы проводили свои странные и порой отвратительные эксперименты с вемарскими растениями. Но вы должны помнить о том, что мы, старые и голодные, забыли о своем позоре и помогаем вам, но в вашей помощи нуждаются больше всего дети, а детям нужно мясо.
Гурронсевас, - добавила Ремрат, - вы так напористы, так настойчивы, так упрямы и настолько не терпите возражений, что ведете себя словно тот, кто предается любимому увлечению.
"Я! Я - великий Гурронсевас - любитель?" - в гневе подумал Гурронсевас. Он разозлился слишком сильно, чтобы как-то ответить на это оскорбление, и тут ему пришла в голову одна очень неприятная мысль. А какая же в таком случае разница между любителем, всецело преданным своему увлечению, и существом, посвятившим любимому делу всю свою жизнь без остатка?
- Но еще вы не должны забывать о том, - продолжала Ремрат, - что от учителей вы получаете хоть какую-то помощь, но от юных вемарцев вы сотрудничества не дождетесь. Может быть, старость повредила наши мозги, а может быть, мы просто очень слабы для того, чтобы спорить с вами, но если вы попытаетесь накормить наших детишек этой стряпней, это приведет к тому, что они запустят тарелками в стену, и этим закончатся ваши блестящие эксперименты. Что вы намерены предпринять в этой связи?
- Ничего, - коротко отозвался Гурронсевас.
- Ничего?
- Что касается детей - ничего, - подтвердил тралтан. - Они будут видеть, как старики едят новые блюда, но им самим их есть не будет позволено. Здесь мне также понадобится ваша помощь и внимание других учителей. Вы говорили, что Таусар кушает в одиночестве, из-за того, что стыдится вынужденного поедания растений. Но если объяснить детям, что она так поступает потому, что помогает чужеземцам в важном кулинарном эксперименте, то им станет ясно, почему она не питается вместе с ними. А когда дети увидят, что все вы с удовольствием едите новую пищу - я уверен, что она вам понравится, - взыграет обычное детское любопытство, и детям тоже захочется попробовать. А вы им не будете разрешать. Они будут обижаться, станут думать, что вы - эгоисты, раз не хотите им дать отведать таких интересных чужеземных блюд. И в конце концов вы им уступите. Запретный плод - это желанный плод. Сейчас у вас на кухне не хватает рук, - продолжал пояснять свой замысел Гурронсевас. - Не хватает даже для приготовления обычного рагу и готовящихся изредка мясных блюд. Но для приготовления новых блюд помощников потребуется еще больше. Вы поймете, сколько подручных вам будет нужно, и мы вместе займемся их обучением. И только те, кто будет помогать на кухне, в качестве награды будут получать новые блюда - вернее, им будет разрешено попробовать их. Как всякие дети, они не утерпят и примутся рассказывать о своих впечатлениях своим товарищам. Пожалуй, они смогут даже преувеличить немного, дабы разжечь зависть у тех, кого недолюбливают. Вы же учительница, Ремрат, вам ли не знать, как устроено мышление детей и как можно на него влиять? И очень скоро все до одного в вашем поселке будут кушать так же, как чужеземцы.
Несколько минут Ремрат молчала. За это время она прикончила десерт и вернулась к остывшему второму блюду. Гурронсевасу стало худо от лицезрения такого кощунственного перехода от последнего блюда к предыдущему, но он напомнил себе: в кулинарном плане вемарцы пока сущие дикари. Наконец вемарка подала голос.
- Гурронсевас, - сказала она, - вы - хитрый и изворотливый грулих.
Видимо, это слово существовало только в вемарском языке, так как транслятор воспроизвел его без перевода. Тралтан не стал интересоваться, что оно означает. Для одного дня он и так уже получил достаточно оскорблений.

Глава 26

На "Ргабваре" трудились вовсю. Опыт медиков и совершенство оборудования стали залогом того, что ликвидация кулинарной безграмотности вемарцев продвигалась быстрыми темпами. Но теперь общение с местными жителями стало более оживленным и не ограничивалось только сферой приготовления пищи. Наконец экипаж "Ргабвара" начал осознавать сложности жизни на Вемаре во всей их полноте, а вемарцы получили возможность взглянуть на свои проблемы глазами чужеземцев, пытающихся эти проблемы решить. Процесс впитывания новой информации с обеих сторон набирал обороты.
Некогда Вемар был цветущей планетой с густыми лесами. Доминирующий вид быстро прогрессировал и развивался в технически оснащенную цивилизацию за счет традиционного формирования альянсов, которые периодически грозили друг другу постоянно совершенствовавшимися видами вооружений. К счастью, вемарцы не додумались до использования ядерного оружия, так что после многочисленных войн их цивилизация уцелела, воцарился мир, и население стало расти, и притом - бесконтрольно. Увы, вемарцам недоставало демографической дальновидности, они считали, что ресурсы их планеты, в том числе живой мир, неистощимы.
Орбитальные станции у них появились слишком поздно для того, чтобы они сумели оценить масштабы спровоцированной ими самими экологической катастрофы.
С каждым новым поколением численность населения Вемара возрастала втрое, и при этом росла степень загрязнения атмосферы выбросами промышленных предприятий, работавших на примитивном топливе. В конце концов в атмосфере возникли озоновые дыры, и на планету обрушилось смертоносное воздействие солнечной радиации. Как на большинстве планет, не имеющих наклона оси и, как следствие, сезонных изменений температуры, метеорологические изменения на Вемаре возникали только за счет вращения планеты, и погодные системы здесь были минимальны и легко прогнозируемы. В итоге загрязняющие атмосферу вещества добрались до верхних слоев атмосферы и сконцентрировались над южным и северным полюсами. Там массы этих вредных веществ накапливались и распространялись, мало-помалу лишали полярные области защитной ионизации и захватывали более высокие слои, вплоть до стратосферы, над более населенными умеренными зонами, после чего продолжили свое распространение.
Процесс этот шел медленно, постепенно, но поверхность планеты от полюсов до субтропических широт, примыкающих к экватору, истощилась, леса высохли, погибло множество животных, чей цикл питания зависел от умирающей растительности. В значительной мере истощились запасы рыбы и водорослей вблизи континентальных шельфов. Постепенно стали вымирать и сами вемарцы, обреченные на голодание из-за нехватки мяса. Что того хуже, солнце, чей свет раньше помогал расти травам и лесам, множиться рыбам и зверям, теперь нещадно сушило растения и убивало все живое. Вемарцы начали умирать от странных болезней кожи и глаз.
Постепенно стала ржаветь техника. Уменьшению численности населения в большей мере способствовали жестокие войны, разгоревшиеся между проживавшими вблизи экватора и более или менее неплохо питавшимися "имущими", которых вдобавок пока хранила не разрушившаяся над этими областями планеты атмосфера, и проживавшими в умеренных зонах "неимущими". За последние два столетия положение стабилизировалось. Население уменьшилось до предела, прекратилось загрязнение окружающей среды, и теперь безнадежно больная планета стала излечиваться. Верхние слои атмосферы переживали процесс реионизации, нарушенный защитный слой постепенно восстанавливался.
Учителя-чужестранцы с корабля "Тремаар" говорили о том, что со временем, через четыре-пять поколений, планета полностью восстановится. Но произойти это могло только в том случае, если катастрофически малочисленному населению Вемара суждено было бы выжить, не допустить бесконтрольного роста своей численности и развить технику по прежнему образу и подобию.
- Повторяю вновь, - проговорил Гурронсевас нарочито серьезно, - когда вемарцы в следующий раз попытаются совершить самоубийство, их может ожидать удача.
Ремрат, готовившая специальные десерты для учителей и помощников, даже не обернулась, но сердито проворчала:
- Не надо то и дело напоминать нам о том, что мы преступно глупы. Уж про меня вы этого никак не можете сказать.
- Я очень переживаю за вас, - признался Гурронсевас, - поэтому выразился необдуманно. Вы не глупы, и вы не преступница, и я не мог бы такого сказать ни об одном из знакомых мне вемарцев. Преступления совершили ваши предки. Проблема передается из поколения в поколение, но решать ее вам.
- Да все я понимаю, - огрызнулась Ремрат, по-прежнему не оглядываясь. - Решать, поедая овощи?
- Скоро, - произнес Гурронсевас фразу, которую уже не раз повторял в последнее время, - больше ничего другого просто не останется.
За последние несколько дней Ремрат и Гурронсевас сблизились настолько, что их можно было бы считать добрыми знакомыми, если не друзьями, и Гурронсевас больше не утруждал себя излишней вежливостью ради сокрытия истины. Поначалу это пугало его друзей на "Ргабваре". Они непрерывно снабжали его сведениями о вемарской культуре и напоминали ему, что он - единственный реальный канал общения с местными. Но они возлагали на него слишком большие надежды: Гурронсевас, не будучи ни медиком, ни антропологом, ни даже биологом, был вынужден объяснять Ремрат и другим вемарским учительницам вещи, в которых и сам-то до конца не разбирался.
Когда он просил, чтобы ему что-то получше растолковали, отвечала ему, как правило, патофизиолог Мэрчисон. Гурронсевас ничего не знал о генетических сдвигах, о прецедентах, имевших место на других планетах и заключавшихся в переходе от всеядности к плотоядности при наступлении зрелости, о том, что именно это имело место у земных головастиков и лягушек. С его точки зрения, лягушки, вернее, лягушачьи лапки, являлись не более чем деликатесом, обожаемым землянами и еще рядом гурманов с других планет.
В отличие от патофизиолога Мэрчисон Гурронсевас в юности не ловил лягушек и головастиков, не держал их в стеклянной банке, потому что такие животные на Тралте не водились. Но в конце концов Мэрчисон удалось-таки втолковать тралтану, каковы различия в пищеварительных системах травоядных, плотоядных и всеядных существ.
Крупные, обладавшие массивным телом травоядные, как правило были жвачными животными, вынужденными пережевывать растения все время, покуда они бодрствовали. Эти животные имели желудки, состоящие из нескольких отделов. Только такие желудки могли переваривать пищу, содержащую большое количество растительных волокон и отличающуюся низкой калорийностью. Если жвачным животным угрожали хищники, они спасались бегством и порой защищались с помощью рогов и копыт, однако им недоставало маневренности и выносливости плотоядных хищников, которые питались более легко усвояемой и более калорийной пищей.
В крайне редких случаях жвачным животным удавалось занять доминирующее положение на планете и достичь уровня развития разума, предваряющего появление цивилизации. Если таких животных не истребляли до полного исчезновения, то их одомашнивали, пасли и охраняли, превращая в постоянный источник пропитания для себя те виды, которые занимали доминирующее положение. Крайне редко хищникам удавалось с кем-либо завязать дружественные отношения за пределами своей стаи, что явилось бы залогом развития культуры, а происходило лишь тогда, когда хищники изменяли своему привычному образу питания и поведения.
Гораздо более приспособляемыми оказались всеядные, поскольку могли выбирать - охотиться за добычей, собирать ее, либо (с той поры, когда у них появились зачатки разума) пасти и выращивать. И даже тогда, когда всеядным существам грозил голод из-за неурожая или падежа домашней скотины, они находили способы выжить, пускай размеры катастрофы и равнялись тем, что наблюдались на Вемаре.
И для этого существовал гораздо более легкий способ, чем тот, к которому прибегали вемарские охотники.
Гурронсевас продолжал:
- Повинуясь инстинкту либо основывая свои действия на полученном опыте, немногочисленные уцелевшие звери научились прятаться от солнца. Крупные и мелкие, они стали вести сумеречный или ночной образ жизни, а днем прятаться в пещерах или норах. И в связи с тем, что питаться они теперь могли только друг другой, они стали осень опасны. Вы говорили мне о том, что вашим охотникам зачастую приходится проводить долгие часы под солнцем, вредоносным для них, накрывшись плащами, потому что по ночам у зверей больше возможностей превратить охотников в свои жертвы. Их труд тяжел и опасен.
Работа по выращиванию овощей вряд ли бы показалась достойной храброму охотнику, - продолжал тралтан. - Но такая работа легче, да и вовсе не опасна, поскольку овощи не кусаются. Если, конечно, не переусердствовать с корнем кресля, - добавил он.
- Гурронсевас, - вздохнула Ремрат, - дело ведь очень серьезное. Вемарцы всегда были едоками мяса Гурронсевасу не терпелось оказаться в Главном Госпитале Сектора и посоветоваться с О'Марой, а еще лучше - с падре Лиореном. Он ведь пытался сражаться логикой против убеждений, неоспоримыми научными фактами с уверенностью, носившей характер религии, и как это часто бывает в споре с низкоразвитыми существами, наука проигрывала спор.
- Конечно, вы правы, - не стал возражать тралтан. - Дело нешуточное, и действительно, насколько вы понимаете и как утверждают ваши письменные источники, вемарцы всегда были едоками мяса. Много веков назад, когда ваши равнины и леса кишели зверями и вы без страха могли охотиться на них днем, думаю, мясом питались не только взрослые. Полагаю, к моей точке зрения присоединились бы и наши целители. Скорее всего новорожденные, как только их отнимали от груди матери, получали мясной бульон, так как их юные желудки еще не могли переваривать мясо в чистом виде. Однако уже в раннем возрасте они переходили на порции мяса для взрослых.
Но ни они, ни вы не плотоядны. Это совершенно не обязательно.
Физически вемарцы не годятся для того, чтобы становиться крестьянами, - продолжал Гурронсевас. - Вероятно, ваши длинные и крепкие задние конечности, гибкий и сильный хвост и способность быстро передвигаться и резко менять направление развились из-за необходимости спасаться бегством от крупных хищников на заре вемарской истории. До тех пор пока вашу планету не захлестнула экологическая катастрофа, мяса у вас всегда было в избытке, охота не представляла трудности, и поедание мяса стало вынужденной добродетелью. Но когда мяса вдруг стало очень мало, как бы вам ни трудно было со мной согласиться, его поедание превратилось в порочное занятие.
Мне, конечно, недостает знаний, - продолжал Гурронсевас, не дав Ремрат вмешаться. - Я могу только размышлять о событиях, имевших место два-три века назад. Но позволю себе предположить, что с тех пор, как у вас начали возникать сложности с количеством мяса на душу населения, тот период, в течение которого дети получали овощное рагу, был удлинен до достижения зрелости. Кроме того, от мяса стали отказываться старики. Думаю, что не ошибусь: вскоре единственными едоками мяса остались охотники - ведь им приходилось сталкиваться со всевозрастающими опасностями, и они являлись единственными полноценными защитниками своих племен.
Не думаю, чтобы охотники так поступали только из-за того, что они такие эгоисты, - добавил Гурронсевас. - Скорее всего они просто твердо верят, что будущее вемарцев зависит от того, чтобы те, кто мясо добывает, ели его, иначе таких просто не останется. Это так?
Возвращение охотников домой затянулось, и за прошедшие дни Гурронсевас научился понимать мимику Ремрат. Старуха повариха выглядела несчастной и пристыженной, вот-вот могла разозлиться не на шутку. Она молчала. Гурронсевас разошелся и явно переусердствовал. Нужно было поскорее что-то сказать, чтобы смягчить краски, а не то контакт грозил прерваться здесь и немедленно.
- Скажите, а если я вежливо попрошу, - поинтересовался он мягко и осторожно, - не дадут ли мне охотники немного принесенного ими мяса? Мне хватит совсем маленького кусочка. Мясные блюда мне всегда удавались.
Ремрат тяжело дышала, она закашлялась, но вскоре кашель перешел в негромкий лай, который, как уже знал тралтан, является у вемарцев смехом.
- Не дадут! - отсмеявшись, воскликнула старуха вемарка. - Мясо слишком драгоценно для того, чтобы давать его чужеземному повару, привыкшему возиться с овощами. Вдруг вы его испортите!
Гурронсевас промолчал. Уловка сработала. Теперь Ремрат почувствовала себя неловко и произнесла извиняющимся тоном:
- Я понимаю, вы не станете нарочно портить мясо, - сказала она, - но своим соусами и приправами можете так изменить его вкус, что охотники не признают в нем мяса. - Она немного растерялась, помедлила и добавила:
- Но вы правы. Если только охота не бывает особенно успешной - а такого я не припомню с того дня, как я перестала быть охотницей и стала учительницей, - ни старикам, ни детям мяса не достается. Порой кто-нибудь из охотников может тайком бросить кусочек мяса своему престарелому родителю, но не припомню за последнее время и такого случая.
Теперь мяса стало так мало, что даже охотники вынуждены питаться овощами, - продолжала рассказывать Ремрат, - а иначе они бы не наедались. Но они утверждают, что мясо нужно им, чтобы поддерживать силу, и когда они ощущают его вкус в приготовленном блюде, они чувствуют свою избранность. Но если вы спросите меня, то я скажу: из-за своей охотничьей гордыни они доводят себя до изнурительной слабости, а вовсе не набираются сил.
А ведь именно это Гурронсевас и пытался ей все время втолковать, но сейчас не время было укорять собеседницу за упрямство. Вместо этого тралтандиетолог рассмеялся и сказал:
- Ну что ж, в таком случае нам нужно продолжать готовить изысканные блюда из овощей и добиваться того, чтобы охотники начали нам завидовать.
Ремрат не рассмеялась в ответ. Она сказала вот что:
- Несколько дней назад, до того, как вы придумали свои трапезы из трех блюд, это бы прозвучало как самое странное предложение. На теперь... Гурронсевас, ваших новых блюд из овощей для стариков и детей мало. Нам нужно мясо, чтобы вемарцы выжили как народ, а.., а наши охотники задерживаются.
Голос Ремрат стал печальным.
- Должна ли я, - проговорила она тоскливо, - напоминать вам о том, что ваш главный целитель обещал нам, что вы покинете нас до возвращения охотников?
Приликла предоставил Гурронсевасу решить, когда именно сообщить Ремрат о том, что охотничий отряд на подходе. Пожалуй, этот момент настал. Однако к приятной новости следовало присовокупить и сообщение о том, что вемарцев ожидают крайне неблагоприятные новости. Гурронсевас открыл небольшую сумку на боку и заглянул в нее одним глазом, чтобы разыскать снимки, которые захватил с собой с "Ргабвара".
- Несмотря на различия в размерах и возрасте, - сказал он, - ваши дети и старики чувствуют себя неплохо и сохраняют соответствующую возрасту активность, находясь на овощной диете. Наши целители, располагающие обширными сведениями в этой области, убеждены, что и ваши взрослые будут хорошо себя чувствовать, питаясь теми же самыми блюдами. Им полезно есть мясо, так говорят целители, но оно не является для них единственным источником энергии. У нас такое ощущение, что поедание мяса превратилось в убеждение и привычку на протяжении жизни многих поколений и что от этой привычки можно отказаться.
Но давайте не будем вступать в очередной спор, - поторопился предложить тралтан, - потому что у меня для вас хорошие новости. Если ваши охотники будут двигаться с такой же скоростью, как сейчас, а идут они медленно, так как поклажа тяжела, они придут домой послезавтра утром. Если вы мечтаете о мясе, скоро вы его получите.
Не упомянув о том, в какое время были сделаны снимки, Гурронсевас вкратце объяснил Ремрат, как работает поисковый катер "Ргабвара", и разложил снимки перед вемаркой. Снимки увеличили, изображение было четким, и стали хорошо видны все пять убитых охотниками зверей, каждая складка на шкурах, которыми был укрыт молодой охотник, лежавший на самодельных носилках. Носилки теперь тащили шестеро вемарцев. Фотосъемка производилась вечером, и охотники отбросили капюшоны, так что можно было прекрасно разглядеть лицо каждого из них. Четкость фотоснимков изумляла самого Гурронсеваса.
- Вероятно, охотники задержались из-за того, что несут пять убитых зверей и раненого на носилках, - заметил он. - Не знаю, сколько добычи они приносят обычно, но хорошую добычу я узнаю, если вижу, что она хороша.
- Ничего вы не знаете, Гурронсевас, - тихо-тихо промолвила Ремрат. - Это вовсе не хорошая добыча. Охотники не шли бы пешком, они бы подпрыгивали на хвостах и бежали, чтобы в набитых доверху заплечных мешках не испортились тушки мелких зверьков, и тащили бы они штук двадцать крупных крелланов и твазатхов, а не пятерых детенышей. Но у многих мешки пусты, а на носилках они несут охотника, который или умер, или при смерти.
- Простите... - смущенно проговорил Гурронсевас. - Вы его знаете? Это.., это ваш друг?
Гурронсевас произнес этот вопрос и тут же понял, что зря его задал. Лица всех вемарцев были видны настолько четко, что определить, кто лежал на носилках, можно было методом исключения.
- Это Критхар - их вождь, - произнесла Ремрат еще тише. - Очень храбрый, умелый и всеми любимый охотник. Критхар - мой младший ребенок.

Глава 27

Ремрат сияла. Они с Таусар спорили три часа, и спор выиграла Ремрат. Наконец, по прошествии тягостных трек часов, "Ргабвар" поднялся в вемарское небо и отправился для совершения миссии, для которой собственно и был изначально предназначен.
О том, что предстояло, даже не хотелось думать. Гурронсевасу не хотелось, а что говорить о существе, настолько чувствительном к чужим эмоциям, как Приликла?
В своих чувствах Гурронсевас не сомневался. Ему казалось, что он хорошо понимает, какие чувства владеют и всеми остальными, включая Ремрат. Как бы они ни старались, они все равно со страшной силой излучали эмоции в нескольких ярдах от Приликлы. Может быть, именно поэтому Старший врач уже больше часа не предварял обращение к кому бы то ни было своим привычным "друг".
Вемарские охотники уходили за добычей в далекие походы, но хранить мясо можно было только в пещерном городе, где для этой цели имелся холодильный шкаф. Поэтому единственный способ доставить добычу в город не испорченной заключался в том, чтобы оставлять ее на время обратного перехода живой. Так что если раненый был еще жив, то и он сам, и его друзья-охотники должны были изо всех сил стараться поддержать в нем теплящуюся жизнь, дабы его молодая плоть прибыла в город свежей.
Ремрат объяснила медикам, что, как бы ни страдал раненый, как бы ни мучился от боли, не получая никакой медицинской помощи от своих совершенно не сведущих в этой области товарищей, он все равно будет цепляться за жизнь до последнего мгновения. Критхар был храбр, вемарцы чтили его за это, и он тем более должен был стараться остаться в живых. Таков был его долг.
Ремрат стояла около обзорного иллюминатора на медицинской палубе и держалась стойко и решительно, не выказывала ни малейшего страха, хотя капитан Флетчер вел "Ргабвар" резко вниз, совершая аварийную посадку. Он должен был посадить корабль всего в нескольких сотнях ярдов от охотничьего отряда вемарцев. Рядом с Гурронсевасом тревожно порхал Приликла. Чтобы скрыть волнение, тралтан заговорил с эмпатом, но тут же понял, что мог бы и не делать этого - цинрусскийцу и так были понятны его чувства.
- Когда я разговаривал с Ремрат и Таусар, - негромко произнес Гурронсевас, хотя его транслятор был включен, - вместе и по отдельности с каждой, как вы меня попросили, возникли разногласия. Таусар уговаривала нас не вмешиваться, а Ремрат выражала готовность оказать любую посильную помощь, так что.., если мы попытаемся помочь Критхару без разрешения Таусар, наши нынешние добрые отношения с вемарцами могут резко ухудшиться. Но насколько я успел заметить, к Главной поварихе Таусар относится с уважением и любовью, так что скорее всего риск минимален. В конце концов, Критхар - младшее и единственное оставшееся в живых дитя Ремрат.
- Вы мне уже говорили об этом, - заметил эмпат. - Я очень ценю вашу попытку успокоить меня. Но будучи Старшим медиком на корабле-неотложке, я не имею другого выбора. Или ваше волнение вызвано чем-то другим?
- Даже не знаю, - признался Гурронсевас. - Вопреки увещеваниям Таусар, Ремрат отправилась с нами, чтобы заверить охотников в наших добрых намерениях. Если ей это удастся, мы можем скорее доставить Критхара домой, где мы либо вылечим его, либо он умрет. Но мне кажется, что Ремрат этого не хочет. Перед тем как она вместе со мной покинула город, она сказала Таусар - вы, наверное, слышали их разговор, - что как мать она имеет право решать, как поступить с раненым Главным охотником, и что она хочет, чтобы чужеземцы забрали Критхара к себе на корабль на сколько угодно долгое время.
Лично мне больше ничего сказано не было, - продолжал тралтан. - Я лишен вашей способности читать чужие эмоции. Но почему в создавшейся ситуации, ситуации экстремальной, мать решила отдать свое дитя нам - совершенно чужим существам, с которыми она знакома совсем недолго? Я уверен: сказала она гораздо меньше, чем думает и чувствует. Вот это и беспокоит меня.
- Я вижу и ваши чувства, и чувства, которые сейчас владеют Ремрат, - сказал эмпат. - Сейчас она излучает смесь неуверенности и тоски, характерные для существа, боящегося потерять любимое чадо и при этом не знающего, насколько тяжелы его раны. Кроме того, я чувствую, что Ремрат переполняет волнение, свойственное всякому, кто впервые отправился в полет. Ремрат - разумное существо, и у нее, невзирая на нынешнее положение на Вемаре, близкое к варварству, ум цивилизованный и либеральный. К тому же она доверяет нам. Это доверие завоевали вы, Гурронсевас, и в итоге мы получим возможность оказать Критхару посильную медицинскую помощь - с согласия, безусловно, его матери.
Итак, причин волноваться у вас нет, - заключил эмпат, - и все же вы волнуетесь.
Но прежде чем тралтан сумел ответить, он почувствовал, как пол едва заметно надавил ему на ступни - это гравитационные компенсаторы смягчили удар при приземлении корабля. Ремрат неуклюже взобралась на носилки, и все медики, за исключением Мэрчисон, оставшейся на палубе, чтобы приготовить оборудование к приему пациента, отправилась к трапу. Спустившись по нему, они вышли навстречу охотникам.
Ремрат велела остальным молчать, пока она будет разговаривать с сородичами. Она объяснила, что в том случае, если кто-то вмешается в разговор, любая попытка чужеземцев забрать Критхара на корабль обернется неудачей, и притом с обеих сторон не обойдется без жертв. Говорить с вемарцами должна была их соплеменница, облеченная неким авторитетом. Медики были вынуждены согласиться. Гурронсевас пытался поставить себя на место вемарских охотников, впервые видевших космический корабль и странных пугающих чужеземцев, которые ни с того ни с сего желали забрать одного из них.
Тралтан гадал, сказалась ли уже старость на разуме Ремрат, оправданна ли ее решимость.
Однако Ремрат заговорила с охотниками так, словно они все еще были ее учениками - твердо, уверенно, властно. Сначала она заверила их в том, что им нечего бояться, и объяснила почему, а затем она провела с сородичами короткий урок астрономии, посвященный образованию солнечных систем, рассказала о том, что на некоторых планетах развивается разумная жизнь, о том, что от одной такой планеты до другой - огромные расстояния, и о том, что для развития космической техники и создания кораблей, которые могли бы летать меж звезд, потребовались многие века напряженного мирного труда.
Данальта, дабы не напугать никого из вемарских охотников, принял безобидную форму четвероногого зверька без каких-либо рогов и копыт. Мимикрист подобрался поближе к Гурронсевасу и заметил:
- Когда ваша подружка предложила оказать нам помощь, я не ожидал, что произойдет что-либо подобное.
- У нас много общих интересов, - гордо отозвался Гурронсевас, - но мы разговаривали не только о кулинарии.
- Ясное дело, - понимающе проговорил Данальта. Они не дошли ярдов двадцати до носилок, на которых лежал Критхар, но пока вемарцы явно не собирались пропускать их к раненому.
- Странные создания, окружающие меня, прибыли к нам с миром, - продолжала увещевать сородичей Ремрат. - Они не желают нам зла и мечтают помочь нам. Один из них, - тут она показала на Гурронсеваса, - уже помог нам с приготовлением новой пищи в городе. Эта пища чудесна и удивительна, и я вам непременно расскажу о ней чуть позже. Остальные - целители и хранители с большим опытом, они также хотят оказать нам помощь. Я решила, и таково мое право матери, разрешить им показать свое искусство. Опустите носилки и отбросьте шкуры. Тише, менее строго, она спросила:
- Жив ли еще Критхар?
Ответом ей было долгое молчание.
Приликла вылетел вперед и запорхал над носилками. Двое охотников подняли вверх копья, еще один зарядил стрелой лук, прицелился, но тетиву не натянул. "Он все чувствует, - уговаривал себя Гурронсевас, - он бы знал, если что - он успеет улететь". Однако порхал Приликла неровно, как-то тревожно - видимо, переживал за свою безопасность не меньше Гурронсеваса.
- Критхар жив, - сообщил эмпат, и в тишине голос его прозвучал удивительно громко. - Но.., еле жив. Друг Ремрат, мы должны немедленно обследовать его, а затем как можно скорее перенести на корабль. Данальта, давайте осмотрим пациента.
Ввысь взметнулись новые копья и луки, но теперь все они были нацелены на неуязвимого (о чем охотники не ведали) мимикриста, а не на Приликлу. Покуда Данальта осторожно снимал звериные шкуры, которыми был укрыт раненый вемарец, Ремрат произвела очередной отвлекающий маневр: встала с носилок и вновь решительно потребовала, чтобы Критхара отдали чужеземцам. Охотники столпились около Главной поварихи и принялись так оглушительно кричать и яростно спорить, что не заметили, чем в это время занимались Приликла, Данальта и Нэйдрад.
Гурронсевас изо всех сил прислушивался, стараясь уловить смысл препирательства, но охотники распалялись все сильнее, и спор принял такую окраску, что понять уже нельзя было ровным счетом ничего. Пониманию в значительной мере мешало то, что вемарцы обладали удивительной способностью - тараторить, не закрывая рта, но при этом слышать, что им в том же духе вещал сородич. Тралтан переключился на частоту "Ргабвара", чтобы послушать, о чем говорят медики.
Он услышал голос Приликлы:
- У пациента множественные переломы и ранения передних конечностей, груди и живота, ушибы и ссадины на боках - скорее всего он катился по неровной поверхности. Как видите, кое-где на поврежденной коже остались пыль и грязь. Видимо, у товарищей раненого не было достаточного запаса воды для промывания ран. Сканер показывает повреждение нескольких ребер. Разрывов внутренних органов не отмечается. Переломы получили смещения при транспортировке раненого. Отмечается также значительная потеря мышечной массы, связанная скорее всего с длительным голоданием и обезвоживанием. По сравнению с данными, полученными при обследовании Таусар, жизненно важные показатели друга Критхара оставляют желать лучшего. Он очень слаб, почти без сознания, его эмоциональное излучение типично для существа, находящегося при смерти. Вы видите все, что видим мы, друг Мэрчисон. Нет времени на споры с его друзьями. Придется рискнуть, не дожидаясь их разрешения.
Данальта, Нэйдрад, - торопливо проговорил Старший врач, - увеличьте границы антигравитационного поля, поднимите Критхара и перенесите на наши носилки - осторожно, стараясь не затронуть его поврежденные конечности. Ни в коем случае нельзя допустить осложнение имеющихся смещенных переломов. Осторожнее. Теперь опустите колпак, увеличьте внутренний обогрев на десять градусов и пустите под колпак чистый кислород. Мы должны оказаться на "Ргабваре" через пять минут.
- Жду, - отозвалась Мэрчисон. - Инструменты для ортопедической операции и исследований внутренних органов готовы. Однако кожные покровы больного сильно изранены, имеет место значительное обезвоживание. Помимо травм, он запросто может скончаться от голода. Как же они жестоки! Неужели вемарцы никогда не слышали о шинах, предназначенных для фиксации переломов? И вообще они хоть как-то заботятся о раненых или нет?
Гурронсевас знал, что не его дело вмешиваться в спор профессионалов, но слова патофизиолога вывели его из себя. У него было полное ощущение, что критикуют его друга, а он это слушает. Это ощущение удивило его, но оно было сильнейшим, и некуда было от него деваться.
Тралтан сказал:
- Вемарцы не жестоки и не безжалостны. Мы с Ремрат говорили об этом. Она сказала мне, что медики на Вемаре - это те, кто лечит больных травами. Насколько нам известно, хирургов здесь нет. Ремрат полагает, что в прежнее время они существовали, но эти навыки давно утрачены. Теперь любое самое мелкое ранение может закончиться смертью или инвалидностью, являющей собой муки как для самого калеки, так и для тех, кто за ним ухаживает, не говоря уж о том, что у вемарцев просто не хватает еды на всех. Именно поэтому они и не кормят того, кто должен умереть, да начни они кормить Критхара, он бы отказался от еды. Не вемарцы жестоки, а сам Вемар.
Мгновение было тихо, потом послышался звук - так земляне выдыхают через нос, затем Мэрчисон произнесла:
- Простите, Гурронсевас. Я слышала многие из ваших разговоров с Ремрат, но этот, видимо, пропустила. Вы правы. Мне просто нестерпимо смотреть на существо, которому не оказали своевременной помощи.
- Помощь ему сейчас будет оказана, друг Мэрчисон, - негромко напомнил Приликла. - Прошу вас, будьте наготове.
Неожиданно крошка эмпат взмыл в небо, в чем ему поспособствовал специальный пояс, обеспечивавший привычную для цинрусскийца гравитацию, равную одной восьмой G. Медленно вздымавшиеся и опадавшие радужные крылья Приликлы преломляли солнечные лучи, словно большие подвижные призмы. Спор охотников с Ремрат тут же прекратился. Охотники уставились в небо, на странного чужеземца, буквально ослепившего их своей красотой. Вемарцы были вынуждены заслониться от солнца передними конечностями, так как глаза им слепило. Высоту и направление полета, как понял Гурронсевас, Приликла выбрал нарочно, чтобы в него не угодили стрелы и копья. А когда вемарцы поняли, что случилось, действовать было уже слишком поздно. Данальта, Нэйдрад и носилки с Критхаром уже были на полпути к кораблю.
Приликла развернулся, полетел следом за ними и сообщил:
- Эмоциональное излучение охотников указывает на всеобщее замешательство, гнев, стыд, но думаю, эмоции недостаточно сильны для того, чтобы могли излиться в применении физической силы. К этим эмоциям примешивается чувство потери. Вряд ли они нападут на вас, друг Гурронсевас, если только вы их не спровоцируете. Спросите у Ремрат, хочет ли она отправиться домой со своими друзьями, или желает полететь на корабле вместе с Критхаром. Уходите как можно скорее.
Далее последовали самые тревожные пятнадцать минут в жизни Гурронсеваса. Охотники не возражали против того, чтобы Ремрат отправилась на корабль, поскольку Главная повариха была слишком стара, чтобы идти с ними на своих двоих, но они ни в какую не хотели отпускать Гурронсеваса. Они орали во все глотки, что чужеземец должен остаться с ними и возвратиться вместе с отрядом в пещерный город. Охотники настаивали на этом, утверждая, что существа с корабля забрали их вождя, Критхара, и пока Критхар не вернется, Гурронсевас должен оставаться заложником. Охотники заверяли, что пальцем не тронут Гурронсеваса, если он не вздумает попробовать удрать, и обещали, что отпустят его, как только им вернут Критхара.
Наконец они немного утихомирились и принялись деловито обсуждать, как им лучше одолеть толстокожего и здоровенного чужеземца. Они полагали, что стрелами и копьями его не проймешь, поэтому решили, что лучше всего сбить его с ног, ударив по ним с одного бока хвостами. Тогда чужеземцу будет трудно подняться на ноги, так как ноги у него короткие, а туловище массивное и тяжелое. Вемарцы также прикидывали, что толщина шкуры у чужеземца на животе меньше, и если уколоть его как следует копьем в пузо, то он, глядишь, и окочурится.
Гурронсевас знал, что они правы, но говорить им об этом, конечно, не собирался. Он все еще пытался придумать, что же сказать охотникам, когда заговорила Ремрат.
- Послушайте! - громко воскликнула она. - Когда вы под стол пешком ходили, у вас мозгов побольше было! Вам что, не терпится полезть на рожон и получить такие же раны, как у Критхара, а потом сдохнуть, не добравшись до дома? Подумайте о преступной трате мяса, нужного вам самим и вашим детям, которые ждут вас не дождутся. Мы никогда не видели, как дерется Гурронсевас, потому что все это время он только тем и занимался, что помогал нам. Но на таких зверей вы никогда не охотились. Он весит вдвое больше каждого из вас, а вы дохлые, полуголодные и просто не можете себе представить, что он с вами сделает, если завяжется драка.
Гурронсевас и сам не мог представить, что бы он такого мог сделать с охотниками, поэтому предпочел промолчать и дать высказаться Ремрат.
- Никакой заложник вам не нужен, потому что он у вас уже есть, - поспешно проговорила Ремрат. - Гурронсевас проводит в городе все время, пока бодрствует: он помогает нам готовить еду, обучает наших помощников чужеземным хитростям кулинарии, учит нас отбирать съедобные растения и готовить из них самые разные блюда. Мы не хотим, чтобы его убили, ударили и вообще как-то обидели.
Кроме того, - заключила Ремрат, - поверьте моему опыту - как-никак я ваша Главная повариха и хранительница, - Гурронсевас совершенно несъедобен.
Тралтана чрезвычайно порадовало и удивило все, что сказала о нем Ремрат. Он и не догадывался, что так его полюбили. Да, они охотно разговаривали с ним, но чувств своих никак не высказывали. Он думал, что его просто терпят из вежливости, но не более того. Ему очень хотелось поблагодарить старуху вемарку за доброту и участие, но пока он не ощущал себя в полной безопасности и потому решил, что для начала нужно сказать кое-что другое.
- Ремрат права, - громко подтвердил он. - Я несъедобен. Несъедобен. Несъедобен и Критхар, как утверждают чужеземцы с нашего корабля. Он несъедобен для нас, так как мы не едим мяса. Ремрат знает это, поэтому спокойно препоручила нашим заботам своего сына, так как наши целители опытны и ловки. И ей, и всем вам мы обещаем, что Критхар вернется к вам, как только это станет возможно.

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

"Я говорю правду, - убеждал себя Гурронсевас, - но не всю правду". Экипаж "Ргабвара" и половина медиков ели мясо, но на борту корабля питались синтезированной пищей, так же как и в госпитале. То, что они ели, по внешнему виду и вкусу напоминало мясо, но не являлось частями беспомощных животных, и уж конечно, никто из медиков и членов экипажа никогда не съел бы хоть кусочка другого разумного существа. Не сказал Гурронсевас вемарцам и о том, будет ли Критхар жив или мертв, когда вернется к ним. Ему казалось, что ответ на этот вопрос очевиден, но решил, что плохие новости лучше оставить медикам.
Вдруг Гурронсевас понял, что бригада врачей ничего не знает о своем пациенте, кроме того, что они могли увидеть с помощью своих сканеров, и неплохо было бы выяснить, как он получил травмы. К тому же тем самым он мог перевести разговор в более безопасное русло. Вемарцы торопливо, негромко переговаривались, и судя по тем нескольким словам, которые уловил и перевел транслятор Гурронсеваса, враждебность по отношению к нему немного улеглась. Можно было рискнуть задать вопрос.
- Если вас не затруднит и не огорчит мой вопрос, - осторожно проговорил тралтан, - не могли бы вы рассказать мне, как именно Критхар получил раны?
Вопрос явно не вызвал никаких затруднений. Охотница по имени Друут, заменившая раненого вождя, принялась описывать, как все случилось. Рассказывала она подробно, ее повествование изобиловало мельчайшими, зачастую весьма красочными подробностями.
Гурронсевас слушал Друут, и ему начало казаться, что вемарка хочет оправдаться за весь отряд.

Глава 28

Вскоре после заката на тридцать третий день самой неудачной охоты, какую только могли припомнить вемарцы, они набрели на след взрослого твазаха и нескольких детенышей. Следы вели по топкому берегу реки к расположенной неподалеку пещере на склоне холма. Следы взрослого зверя были неглубокими, что говорило о том, что он либо недоросток, либо плохо ест. Но вряд ли он был так же слаб, как охотники, а это значило, что встреча с ним для вемарцев грозила опасностью. А поймать и убить зверя должен был Главный охотник Критхар, супруг Друут.
В далеком прошлом, как о том было написано в древних книгах, твазахи умели лазать по деревьям и питались растениями, как и более мелкие животные, но потом научились нападать на все, что двигалось, и пожирать свои жертвы, независимо от их размера, включая и вемарских охотников, на которых твазахи нападали исподтишка. Этот твазах мог быть особенно опасным, так как явно был голоден и вдобавок скорее всего являлся самкой, которая бы ни перед чем не остановилась, защищая своих детенышей. Однако от перспективы заполучить целое семейство твазахов охотничьи страсти разгорелись, и Критхару не удалось отговорить сородичей от этой затеи.
Друут хорошо понимала своих товарищей. Они уже так долго охотились, но добыли только маленьких, жалких грызунов да крупных насекомых. Время от времени кто-нибудь тайком покидал стоянку и уходил в лес, чтобы найти хоть немного плодов, ягод или кореньев и набить ими желудок. Если один вемарец при этом замечал другого, то делал вид, что смотрит в другую сторону. А тут вдруг они почувствовали себя настоящими охотниками, храбрыми и гордыми, которым по закону полагается есть мясо.
Склон холма оказался крутым и каменистым. У его подножия все было усыпано острыми камнями. Охотники взбирались к пещере, хватаясь за чахлые кустики. Твазах бы на таком склоне удержался, а вот вемарцам приходилось туго. Приходилось взбираться по одному, друг за другом. Друут следовала за Критхаром по узкому карнизу, ведущему к пещере. Добравшись до входа, они вдвоем, еле удерживаясь на карнизе и изо всех сил балансируя тяжелыми хвостами, растянули ловчую сеть.
Остальные охотники были настолько уверены в успехе предприятия, что принялись собирать хворост и устанавливать коптильню, где собирались обжарить недоеденное мясо.
Стараясь не шуметь, Критхар и Друут завесили сетью отверстие пещеры, зацепив ее края за кусты или острые камни. Затем они встали по обе стороны от пещеры и принялись громко кричать.
Они ждали с копьями наготове. Вот-вот должна была вылететь свирепая твазашка и угодить в их сеть, но она почему-то не появлялась.
Время от времени они переставали кричать и швыряли сквозь ячейки сети камни. Камни громко стучали по полу пещеры, но самка не появлялась, только изредка повизгивали детеныши да слышался басовитый рык матери. Охотники нервничали, голод мучил их, и довольно скоро они стали осыпать Главного охотника и его подругу тяжкими оскорблениями.
- Ничего не получается, - сердито проговорил Критхар. - Надо мной уже смеются. Помоги мне поднять нижний край сети, и я заберусь в пещеру. Только осторожнее, чтобы сеть не упала.
- Сам будь осторожнее, - посоветовала мужу Друут, но негромко, чтобы ее не услышали внизу. - Им там легко ругаться, их ноги и хвосты - на ровной земле. Критхар, нам не впервой голодать. Может, помучиться еще несколько часов, пока твазахи снова соберутся на водопой.
Критхар так же негромко ответил жене:
- Так мы долго не продержимся. У меня уже ноги затекли, а если я пошевелюсь, чтобы размять их, я съеду вниз по склону. - Затем он добавил властным голосом Главного охотника:
- Эй вы, внизу! Подбросьте-ка сюда немного хвороста и зажженный факел. Раз их шум не пугает - спугнет дым.
Друут осторожно приподняла сеть, и Критхар подсел под нее так, что снаружи остался только один хвост. Твазашка продолжала угрожающе рычать, а детеныши негромко взлаивали - похоже, возились и играли друг с другом. Огонь разгорелся, и Критхар сообщил жене, что его глаза привыкли к темноте. Он увидел, что пещера оказалась глубже, чем он предполагал, что она уходила вверх, после чего резко уводила вправо, так что зверей от входа разглядеть не мог, но теперь мог точно определить, что лают детеныши потому, что напуганы. О г стелившегося по полу дыма глаза Критхара слезились, и он вообще перестал что-либо видеть. Он начал осторожно пятиться, чтобы вылезти из пещеры.
Только потом Друут поняла, что стихшее на миг рычание следовало счесть предупреждением, но зверь появился из клубов дыма бесшумно и так стремительно! Твазашка бросилась на Критхара прежде, чем тот сумел выставить перед собой копье, и принялась терзать его грудь острыми когтями.
Происходи сражение на открытой местности, твазашку можно было сбить с ног метким ударом хвоста, но в тесноте у входа в пещеру Критхар мог только отчаянно отталкивать разъяренную самку руками, а руки у него уже были изранены и кровоточили. Он осторожно отступил к карнизу на склоне, где Друут могла пустить в ход свое копье, но шагнул неудачно.
Ноги Критхара запутались в сети. Он потерял равновесие, и вот они вместе с твазашкой покатились сначала по карнизу, а потом, обернутые сетью, вниз по склону. К тому времени, когда к ним подбежали остальные охотники, твазашка была раздавлена весом более тяжелого вемарца, но и Критхар был не в лучшей форме. Все думали, что он долго не протянет. Но он выжил, а пока он был жив, он оставался Главным охотником, потому что таков был закон.
Мертвая твазашка оказалась больна. Ее измученное голодом тело покрывали язвы, так что вряд ли ее можно было съесть без опасения за здоровье. Охотники, конечно, были измучены непрестанным голодом, но все же поступили так, как им велел Критхар, - бросили убитую твазашку. Некоторые, правда, принялись твердить, что можно было выпотрошить зверя и съесть внутренности, не затронутые болезнью, но их никто не стал слушать.
Кроме того, Критхар приказал сородичам немедленно прекратить охоту и возвращаться в город, захватив пятерых живых детенышей. Охотникам и раньше приходилось ловить детенышей этого зверя, но прежде их ловили и убивали по одному, а не всех вместе, да еще и в логове. Впервые за немыслимо долгое время у вемарцев появилась возможность изловить столько детенышей твазаха, доставить их в город и, превратив в стадо, вырастить.
Охотники смастерили для Критхара носилки из веток и шкур, предназначенных для сооружения коптильни, и медленно тронулись в обратный путь. И хотя Критхар мучился от боли и порой бредил, в моменты просветления он разговаривал с Друут о том, как важно сохранить всех детенышей твазаха живыми и как важно уговорить охотников не съесть их по дороге, если он вдруг не дотянет до города.
Это являлось некоторым нарушением вемарских законов, но никто не смел спорить с вождем, и все, как могли, помогали почитаемому Главному охотнику и Друут, его жене.
Друут настаивала на том, чтобы ей давали нести носилки с раненым мужем, независимо от того, ее ли была очередь. Так она могла следить за тем, чтобы Критхара поменьше трясли, и имела возможность заговаривать его боль. Она говорила о многом: о прежних, более успешных охотах, о странных говорящих машинах, сброшенных у города чужеземцами, но большей частью о том, как они впервые ушли вдвоем от поселка у озера. Четверо молодых вемарцев совершили долгое, опасное путешествие в поисках супруг. Точно так же уходили с этой же целью и вемарцы, жившие в пещерном городе, потому что дети, рождавшиеся от супругов одного племени, часто болели и вырастали были слабыми. Критхар доказал свою храбрость и силу и заявил право на первый выбор, поскольку намного обогнал своих друзей и пришел к озеру на три дня раньше их. А выбрал он Друут.
Но когда идти было совсем трудно, когда сломанные кости Критхара терлись друг о дружку и Друут казалось, что она мысленно слышит беззвучные стоны мужа, она говорила только об их первом совместном путешествии и обо всем, что они тогда сказали друг другу и чем занимались за время долгого неспешного пути в новый дом, пещерный город.

***

Друут описала ухудшение состояния Критхара на обратном пути в таких ужасающих подробностях, что Гурронсевасу стало не по себе. Не нужно было быть эмпатом, чтобы почувствовать, какое впечатление произвел рассказ на Ремрат, мать страдальца. Но прежде чем Гурронсевас успел раскрыть рот, в наушниках у него зазвучал голос Приликлы, и цинрусскиец заговорил устами тралтана.
- Друг Гурронсевас, - сказал Приликла, - сведения, сообщенные вами относительно полученных пациентом травм и последующего отсутствия лечения, очень важны и необходимы. Но пока нам этого достаточно, а ваша подруга Ремрат переживает сильнейшее эмоциональное потрясение. Пожалуйста, прервите общение с Друут как можно скорее и предложите Ремрат либо вернуться на "Ргабвар", либо отправиться в обратный путь вместе с отрядом охотников, а затем возвращайтесь на корабль - один или вместе с ней.
Когда он передал Ремрат предложение Приликлы, та ответила:
- Хотя я и стара, я бы сейчас обогнала молодых и побежала быстрее голодного банча. Но нет, я вернусь на ваш корабль. Я... Я должна совершить некоторые приготовления.
Гурронсевас вновь почувствовал, насколько Ремрат убита горем.
Пытаясь утешить ее, он проговорил:
- Прошу вас, не волнуйтесь, Ремрат. Чужеземцы на нашем корабле хорошо знают свое дело, Критхар в хороших руках. Хотите посмотреть, как они работают?
- Нет! - испуганно воскликнула Ремрат и чуть спокойнее сказала:
- Вам я, наверное, кажусь трусливой и слабохарактерной матерью. Но помните: ваши друзья-чужеземцы попросили им отдать эту ответственность, и я отдала. С вашей стороны бесчувственно, Гурронсевас, предлагать мне смотреть на то, что они делают с моим сыном. Мне бы не хотелось этого видеть. Пожалуйста, верните меня в город как можно скорее.
Во время обратного перелета вемарка старалась не смотреть на медиков, оказывающих помощь Критхару, не проронила ни слова ни с Гурронсевасом, ни с кем-либо еще. Тралтан пытался поставить себя на место бедной матери и гадал, как бы себя чувствовал он, если бы кто-то из его детей, будь они у него, был бы так тяжело ранен и ему предложили понаблюдать за тем, как над ним трудятся хирурги.
Пожалуй, Ремрат была права, и он действительно сделал ей абсолютно бесчувственное предложение.

Глава 29

В отличие от Ремрат Гурронсевас не мог не видеть или хотя бы не слышать того, чем занимались медики. Каждый этап операции комментировался в мельчайших подробностях и транслировался на большой экран монитора, и, поскольку оперировали представителя нового для Федерации вида в таком объеме впервые, производилась и видеозапись. И даже тогда, когда Тралтан отворачивался так, что ни один из его четырех глаз не смотрел на экран, он не мог спрятаться от словесных картин, рисуемых голосами врачей.
За обзорным иллюминатором тянулись крутые зеленые склоны холмов, однообразные в предвечерних сумерках, а потом наступила почти полная темнота, типичная для планеты, не имевшей луны и располагавшейся в секторе Галактики, где звезд было мало. А врачи не отходили от больного и продолжали свою работу. Но как только забрезжил рассвет, работа подошла к концу, и комментарии вступили в завершающую фазу.
Голоса звучали все более уверенно.
- Вы видите, - говорил Приликла, - что простые и осложненные переломы голени, предплечья и ребер фиксированы и, где это необходимо, иммобилизованы. Резаные и рваные раны и ссадины промыты, зашиты и покрыты стерильными повязками. Благодаря данным, полученным при обследовании Ремрат и Таусар, при проведении хирургических вмешательств мы не столкнулись с особыми трудностями, будучи знакомы с физиологией вемарцев. Наибольшую заботу у нас вызывают множественные мелкие раны и участки мышечной ткани, получившие повреждения в области переломов. Именно из-за них наш прогноз пока осторожен.
- В переводе с медицинского на нормальный язык, - произнесла Нэйдрад, повернув свою острую мордочку, - это означает: операция прошла успешно, но пациент может умереть.
С этим заявлением никто не стал спорить. Вероятно, Старшая сестра выразила общее мнение.
- В то время, как мы можем с полной уверенностью утверждать, что патогенные микроорганизмы с одной планеты совершенно безвредны для живых существ с другой, увы, мы не можем сказать то же самого о лекарственных препаратах, - проговорил Приликла. - Мы разработали одно-единственное специфическое средство, применяемое в неотложных ситуациях и эффективное в отношении инфекций такого типа у большинства теплокровных кислорододышащих существ, но существует несколько видов, для кого это лекарство смертельно. Даже в стенах госпиталя на исследование влияния этого препарата на организм вемарцев ушло бы две-три недели. Мы и так рискнули с обезболивающим средством.
- Пожалуй, риск был действительно велик, доктор, - вмешалась в комментарий Приликлы Мэрчисон, и притом довольно резко, после чего переключилась на бесстрастный тон и продолжала:
- Но пациент в тяжелейшем состоянии, что вызвано в первую очередь полученными травмами, затем - долгой транспортировкой без лечения. Теперь же имеет место вполне естественный послеоперационный шок. Это состояние мы держим под контролем, купируем его с помощью дачи пациенту чистого кислорода и внутривенного введения питательного раствора. По крайней мере мы неплохо знакомы с обменом веществ вемарцев и физраствором Критхара не отравим.
Решение о том, применять или не применять не проверенный на вемарцах антибиотик, нам придется принять очень скоро, - продолжала Мэрчисон. - К счастью, принимать его не мне. Мне не стоит напоминать о катастрофе на Кромзаге - мы все ее помним, - когда Лиорен применил непроверенное лекарство и чуть было не погубил население целой планеты. Вемарцы не виноваты в том, что они ничего не знают о лечении простейших травм и инфекций. Кроме того, они привыкли к мысли о том, что легчайшая травма может повлечь за собой смерть или инвалидность. Поэтому они доверили лечение Критхара нам - с их точки зрения, почти волшебникам. А мы чем занимаемся? Мы оставляем банальную инфекцию без лечения и полагаемся на естественную сопротивляемость организма пациента. Сомневаюсь, чтобы у пациента осталась хоть какая-то сопротивляемость.
- Решение... - начал было Приликла, но не договорил. - Гурронсевас, ваше эмоциональное излучение крайне интенсивно, вы излучаете нетерпение, раздражение и отчаяние существа, несогласного с общим мнением и отчаянно жаждущего высказаться. Прошу вас, говорите скорее!
- Патофизиолог слишком критично настроена в отношении вемарцев, - сказал Гурронсевас. - И она ошибается. Они умеют лечить небольшие, не требующие хирургического вмешательства, травмы. Как правило, здешние повара совмещают кулинарию и труд целителей, так что...
- И что, целители из них лучше, чем повара? - поинтересовалась Нэйдрад, шерсть которой вздыбилась иглами.
- Я не специалист, - отозвался Гурронсевас, - чтобы судить о медицине, но я хотел...
- Почему же вы в таком случае вмешались в консилиум? - сердито спросила Мэрчисон.
- Прошу вас, продолжайте, Гурронсевас, - попросил Тралтана Приликла мягко, но решительно. - Я чувствую, что вы хотите нам помочь.
Стараясь быть немногословным, Гурронсевас рассказал о том, как недавно готовил очередное блюдо на вемарской кухне. Он непрерывно комбинировал все новые и новые растения, стараясь придать блюдам привкус мяса. Он испробовал все, какие только мог найти в окрестностях поселка листья, ягоды и корни, включая и те, что обнаруживал в небольшой кладовой. Его попытки прибегнуть к травам из кладовой вызвали в кухне массу насмешек, и Ремрат объяснила ему, что он залез в вемарскую аптечку.
- Мне было сказано, - продолжал Гурронсевас, - что вемарцы не умеют производить хирургических вмешательств, но пользуются лекарственными травами для лечения легких недомоганий. Таким путем они лечат дыхательные заболевания, запоры, поносы и поверхностные раны. Как правило, для последнего готовятся бальзамы, приготовляемые из определенных глин и трав.
Когда я спросил у Ремрат насчет ранений вашего пациента, она сказала, что лечение травами ран ее сына только продлит его страдания.
Пока тралтан говорил, Приликла опустился на край операционного стола и пристально уставился на Гурронсеваса. Он молчал, как и все остальные. Стало слышно, как шумно дышит Критхар.
Растерянно, смущенно Гурронсевас заговорил вновь:
- Если я вас правильно понял, тяжелые раны и переломы Критхара вам больше не внушают опасений, а тревожат вас мелкие, поверхностные. Вот почему и я упомянул...
- Гурронсевас, простите меня, - снова прервала диетолога Мэрчисон. - Вот не думала не гадала, что вы можете внести достойный вклад в сугубо медицинское дело! Я так разгорячилась, что забыла о хороших манерах. Но даже располагая этими местными средствами, в эффективности которых лично я сомневаюсь, мы можем и не вылечить нашего пациента. Но будем считать, что шансов у него при таком варианте больше.
Патофизиолог вдруг рассмеялась, но смех получился нервный, резкий, невеселый. Скорее он свидетельствовал о том, что Мэрчисон избавилась от напряжения. Патофизиолог продолжала:
- Да вы только полюбуйтесь на нас! У нас самый совершенный в техническом отношении корабль-неотложка в обозримом космосе и, скажу без ложной скромности, соответствующая такому кораблю опытнейшая бригада врачей, а мы собираемся воззвать к каким-то дикарским примочкам! Да если об этом услышит Питер, он нас просто прикончит на месте! А особенно - если такое лечение поможет..
Совершенно обескураженный услышанным, Гурронсевас пробормотал:
- Существо по имени Питер мне незнакомо. Это большой авторитет?
- Знакомо, Гурронсевас, - успокоил тралтана Приликла, запорхав над пациентом. - Питер - так друзья и родственники называют супруга патофизиолога Мэрчисон, диагноста Конвея. В прошлом он совершил немало подвигов на ниве межвидовой медицины. Но это не имеет отношения к нынешнему положению дел. А важно следующее: как можно скорее переговорите с Ремрат. Спросите, есть ли у нее запас лекарственных трав, выспросите все сведения насчет их действия и применения. Это важно, друг Гурронсевас, и очень, очень срочно.
Прежде чем ответить, Гурронсевас взглянул одним глазом в обзорный иллюминатор. В долине еще лежала темень, но склоны уже серели в предрассветных сумерках.
Он сказал:
- Я хорошо помню цвета, вид и запахи этих трав, а также их действие. Если дело срочное, то мне нет нужды говорить с Ремрат. Я немедленно отравлюсь на сбор необходимых трав и мхов. Они наиболее эффективны, если их собирать на рассвете.

Глава 30

В последующие четыре дня Гурронсевас по требованию медиков снабжал их свежими травами, а также пересказывал полученные им от вемарской поварихи инструкции по их использованию, но при этом старался проводить как можно больше времени на вемарской кухне.
Стоило ему появиться на медицинской палубе "Ргабвара", Мэрчисон, Данальта, Нэйдрад принимались охать, ахать и сокрушаться по поводу того, как это легкомысленно - полагаться на дилетанта, который почему-то диктует медикам, каков должен быть курс лечения, и указывали на то, на ком лежит истинная ответственность за жизнь Критхара. Непосредственно на Гурронсеваса они с подобными упреками не обрушивались, но он не знал, как отвечать на их невысказанные претензии, и чувствовал себя в высшей степени неловко, хотя обычно мнение других существ его не волновало.
Приликла, который против своей воли ощущал все чувства Гурронсеваса, как-то раз дождался момента, когда остальные либо отдыхали после дежурства, либо были заняты, и обратился к тралтану:
- Мне понятны ваши мучения. Главный диетолог. Я вам глубоко сочувствую. - Мелодичные трели и звоны цинрусскийской речи были едва слышны на фоне механического голоса транслятора. - Но и вы должны понять врачей. Что бы они ни говорили, не думайте, что они стремятся критиковать вас. Скорее имеют место раздражение и обида из-за собственной профессиональной беспомощности, притом что простой повар - примите мои извинения, друг Гурронсевас, если бы у наших друзей было больше времени на размышления, они бы так не думали, ведь вы вовсе не простой повар, - способен больше помочь пациенту, нежели они сами. Они ничего не могут поделать со своими чувствами, как и вы - с вашими, но я учтиво попрошу их не выказывать эмоций в вашем присутствии. Покуда Критхар не поправится окончательно, прошу вас, не обижайтесь на них. Я бы не стал просить о таком Главного диетолога, который прибыл в госпиталь несколько месяцев назад. Вы изменились, Гурронсевас. И это к лучшему.
Смятенные чувства Гурронсеваса лежали перед цинрусскийским эмпатом как на ладони, поэтому тралтан промолчал.
- А пока, - продолжал Приликла, - вам будет спокойнее, если вы будете проводить как можно больше времени с другом Ремрат в пещерном поселке.
Но это оказалось не так легко, как думалось поначалу. Почему-то и Ремрат, и все остальные работники кухни стали относиться к Гурронсевасу все менее дружелюбно. А Приликла был слишком далеко и не мог помочь тралтану чтением эмоций окружавших его вемарцев, дабы тот понял, что он делает или говорит не так.
К счастью, юные вемарцы вели себя иначе. Они сохранили уважительное отношение к тралтану, вели себя с ним послушно, постоянно выказывали любопытство и все время гадали, что еще новенького изобретет их чужеземный повар. Даже вернувшиеся охотники пробовали приготовленные Гурронсевасом блюда все менее неохотно, хотя, как истинные консерваторы, не уставали твердить, что без мяса для взрослых еда - не еда, и что они будут продолжаться им питаться.
Учитывая то, как мало добычи они принесли с последней охоты - а при самом экономном ведении хозяйства мяса должно было хватить при добавлении крошечных кусочков к традиционной вемарской похлебке всего на пару недель, - стыд мучил охотников никак не меньше голода. Гурронсевас сдерживался и не высказывал откровенного несогласия с ними. Он неустанно приучал вемарцев к чудесам вегетарианской кулинарии, заставлял их испытывать все новые и новые ощущения. Он завоевывал сердца местных жителей, производя изысканные маневры и исподволь атакуя их желудки. И если он проигрывал сражение-другое, он не огорчался, ибо знал, что побеждает в глобальной войне.
Однако вскоре и охотники начали вести себя с ним не так дружелюбно, как прежде, и причину такой перемены Гурронсевас не мог понять. Правду сказать, они с ним никогда особо и не любезничали, как Ремрат и другие учительницы, но на редкость быстро освоились с присутствием чужеземца рядом с ними. За последние два дня отношение их к Гурронсевасу стало чуть ли не враждебным. В его присутствии вемарцы умолкали и на вопросы давали односложные, неохотные ответы, да вдобавок таким тоном, от которого и без того холоднющая вода, текущая на кухне, могла превратиться в лед. Тралтан никак не мог понять, что происходит, и это стало ужасно раздражать его. И он решил, что в сложившихся обстоятельствах лучше забыть о показной вежливости и задать прямой вопрос. И он задал его.
- Ремрат, - спросил он у Главной поварихи, - почему вы сердитесь на меня?
Миновало несколько молчаливых минут, и Гурронсевас уже решил, что ответа не получит, и занялся приготовлением главного блюда, прозванного вемарцами "чужеземной стряпней", хотя в его состав Гурронсевас включил местные коренья и листья, добавив приправу из травы, которую вемарцы называли "шулиш". Она, как и крессль, обладала жгучим привкусом, но все же не таким острым. По опыту Гурронсевас знал, что большинство взрослых и детей отдадут предпочтение этому блюду и что откажутся от него только самые упрямые охотники, настойчиво требующие одного и того же - вемарского рагу с мясом. Ремрат в свое время уговаривала его не огорчаться, потому что в холодильном шкафу оставалась всего-то пара фунтов мяса. Она говорила, что, чем меньше вемарцы будут требовать мяса, тем дольше сохранится этот скудный запас.
Покончив с приготовлением блюда, Гурронсевас уступил место у очага четверым поварятам. Они принялись раскладывать еду по мискам и расставлять их на специальные полках, где еда дольше не остывала. Полки были одним из нововведений Гурронсеваса. Один из поварят - подросток по имени Эвемерт (похоже, это был действительно он, хотя Гурронсевас до сих пор с трудом различал вемарских детей) - украсил блюдо, положив поверх подливки несколько молодых побегов дрисса. На вкусе блюда это никак не могло сказаться, но внешний вид его стал несколько привлекательнее. Украсил Эвемерт таким образом только одну тарелку - скорее всего свою собственную.
Были в жизни Гурронсеваса времена, когда бы он сурово наказал дерзкого новичка за такие новшества - хотя бы для того, чтобы тот знал, что Великий Маэстро на страже и от его зорких глаз ничего не скроется. Но этот юный вемарец продемонстрировал кулинарную изобретательность и воображение, а главное - сделал это самостоятельно. Эвемерт - если то был Эвемерт - подавал большие надежды.
- Я на вас не сержусь, - неожиданно заговорила Ремрат.
"Ну да, а черное - это белое", - с горечью подумал Гурронсевас. Но сейчас не время было вступать в полемику. Он почувствовал, что Ремрат хочет сказать ему что-то еще, и промолчал.
- За короткое время - такое короткое, что мы до сих пор диву даемся, - сказала Ремрат, - и несмотря на вашу страшную наружность, мы к вам привыкли. Вы завоевали наше уважение и дружбу - по крайней мере дружбу одной из нас. Но мы очень недовольны хранителями с вашего корабля, и, естественно, наш гнев отражается и на вас, одном из них.
- Понимаю, - проговорил Гурронсевас сокрушенно.
Он знал, что все разговоры, ведущиеся в пещерном поселке, слышат на "Ргабваре" и "Тремааре". Но в последние дни его оставили в покое и не приставали с просьбами типа "спросите то-то" и "ответьте так-то". А сейчас Гурронсевасу так хотелось, чтобы его беседой с вемаркой руководили.
- Но хранители, как и я, хотят только одного: помочь вемарцам. Вы все должны это понимать и верить в это. Так за что же вы сердитесь на них? И что мне сделать для того, чтобы вернуть вашу дружбу?
Гневным, нетерпеливым голосом существа, разговаривающего с ребенком-несмышленышем, Ремрат произнесла:
- Они не отдают нам Критхара.
Гурронсевас немного успокоился. Оказывается, обе проблемы имели под собой одну причину: скорейшее возвращение раненого охотника. Старательно подбирая слова, Гурронсевас сказал:
- Ваш сын вернется к вам в самое ближайшее время. Сам я не хранитель и потому не могу сказать, сколько именно времени еще продлится ваше ожидание. Я спрошу об этом у хранителей. Да вы и сами могли бы побывать на корабле, навестить Критхара и спросить хранителей обо всем, что вас интересует.
- Нет! - решительно отказалась Ремрат - так она всегда отвечала на предложения навестить сына - и сердито продолжала:
- Вы очень жестоки, Гурронсевас. Мне больно говорить об этом, но я начинаю подозревать, что и вы, как ваши друзья-чужеземцы, обманщик. Я буду не против, если вы докажете мне, что это не так, но, пока этого не произойдет, я не желаю с вами разговаривать. Возвращайтесь на корабль и скажите вашим друзьям, чтобы они немедленно отдали нам Критхара.
Вспоминая свой последний разговор с Приликлой, Гурронсевас поплелся к "Ргабвару", гадая, мечтает ли там хоть одна живая душа о его обществе. Если молодой вемарец был еще жив, может быть, он смог бы объяснить тралтану странное поведение Ремрат и других его сородичей. Тайны и вопросы, на которые он не мог найти ответа, метались в мозгу у несчастного диетолога подобно выметаемому мусору, а это было ему до крайности неприятно, так как он привык к тому, что в мозгу у него такой же образцовый порядок, как на всех кухнях, где ему доводилось работать. В конце концов он решил, что попросит у Приликлы разрешения переговорить с Критхаром с глазу на глаз.
- Я как раз собирался вам предложить именно это, друг Гурронсевас, - объявил эмпат. - Положение дел в плане контакта с вемарцами ухудшается с каждым днем. Известно ли вам о том, что они прервали с нами всякую связь и отключили коммуникаторы после того, как заявили, что они больше не желают видеть чужеземцев у себя в пещерном городе? Теперь Критхар остался нашим единственным каналом связи с вемарцами, но он все время твердит, что не желает знаться с чужеземцами.
Приликла указал на кровать пациента и неторопливо полетел к ней. Рядом с больным никого из медиков не было - вероятно, потому, что он не желал никого видеть. Приятно было убедиться в том, что первое предположение верно.
- Самочувствие друга Критхара, - сообщил Приликла, - весьма неплохое. Со времени начала применения местных лекарственных трав его состояние перешло от тяжелого к близкому к выздоровлению. Но вот эмоциональное излучение пациента оставляет желать лучшего. Я ощущаю постоянное глубокое беспокойство и опасения, которые пациент старается прятать и сдерживать. Он отказывается обсуждать с нами свои проблемы, несмотря на все мои попытки приободрить его...
Приликла, на взгляд Гурронсеваса, был не просто эмпатом - то есть существом, способным улавливать чужие эмоции, - но и прекрасно умел повышать другим существам настроение. От одного взгляда на цинрусскийца, порхающего по заставленной оборудованием палубе, становилось легче на душе.
- Во время нашего последнего и очень короткого разговора, - рассказывал Приликла, - пациент поинтересовался тем, как поживает его мать, Ремрат, друзья из охотничьего отряда и как вообще дела в пещерном поселке. Это было два дня назад. С тех пор он отказывается говорить с нами и не желает нас слушать. Он очень нервничает, когда мы начинаем обсуждать его самочувствие в его присутствии - до такой степени, что я вынужден отключать его транслятор. Кроме того, он отказывается от еды. Он не знает, как важно и с медицинской и с психологической точки зрения, чтобы выздоравливающий пациент получал калорийное питание. В данном случае пациент сильно ослаблен продолжительным голоданием, и без еды летальный исход для Критхара предрешен, и ждать его осталось недолго.
Но у вас, друг Гурронсевас, в этом плане по сравнению с нами имеются очевидные преимущества, - продолжал эмпат. - Придя в сознание, пациент еще ни разу вас не видел. Вы не медик, и потому у вас не возникнет искушения говорить в присутствии больного о его самочувствии. Вы профессиональный повар и могли бы выяснить, какую пищу предпочитает наш пациент. И наконец, вы в курсе последних событий в пещерном поселке. Вот почему мне бы хотелось, чтобы вы как можно скорее поговорили с Критхаром.
Плавно шевеля радужными крыльями, Приликла завис над кроватью больного и добавил:
- Вемарцы считают вас другом, они относятся к вам даже лучше, чем некоторые медики. Только хочу предостеречь вас: не меряйте вемарцев на свой аршин. Они не похожи ни на кого из нас. Именно из-за различий между нами, осложненных нашими неверными действиями или словами, они и перестали быть нашими друзьями.
- Я буду осторожен, - пообещал Гурронсевас.
- Я вам верю, - сказал Прилипла, вытянул тонкую переднюю лапку и коснулся кнопки на прикроватном мониторе. - Я буду следить за эмоциональным излучением больного и оповещать вас о нем. Общаться с вами мы будем на особой частоте. Транслятор пациента включен. Глаза друга Критхара закрыты, но он не спит и слышит нас. А теперь мне лучше вас покинуть.
Критхар лежал на терапевтической кровати, его задние и передние конечности в местах переломов покрывал гипс, и для них было создано удобное положение посредством хитроумной системы подвесных петель. Зрелище напоминало Гурронсевасу снасти древнего корабля. Туловище и хвост вемарца были закреплены ремнями. Для чего это было сделано, Гурронсевас не понимал - то ли для того, чтобы оградить больного от возможных травм при резких движениях, то ли затем, чтобы обезопасить медиков от нападения. Повязки были прозрачными, на пациенте не было ни бинтов, ни пластырей, не было видно и вемарских примочек, поэтому Гурронсевас заметил, что большинство поверхностных ран у Критхара либо уже затянулись, либо затягиваются. Неожиданно больной открыл глаза.
- Великий Шаврах! - вырвалось у него, и все его мышцы напряглись. Он силился вырваться. - Кто ты такой, огромный и жуткий зверь?
Гурронсевас пропустил мимо ушей оскорбление и ответил только на вопрос.
- Я тралтан, - пояснил он дружелюбно. - То есть представитель вида существ, превышающих по размерам всех, кого вы видели здесь раньше. Наверное, я кажусь вам страшноватым. Но, как и все остальные на этом корабле, я не желаю вам зла. В отличие от них я не целитель, а повар. Но и я мечтаю об одном, как и они - помочь вам вернуться к полному...
- Повар, но не целитель? - прервал его Критхар. Голос его теперь звучал чуть спокойнее, мышцы немного расслабились. - Но это удивительно, чужеземец! Разве ты не смог завершить свое образование?
- Меня зовут Гурронсевас, - сообщил тралтан, с трудом справившись с потрясением от очередного оскорбления, хотя мягкий голос Приликлы в наушниках убеждал его в том, что выздоравливающие пациенты, как правило, часто нарочно вредничают. - С юных лет и до настоящего времени моя жизнь была посвящена совершенствованию в кулинарном искусстве, и других интересов у меня нет. Поэтому я - очень хороший повар, и именно поэтому меня попросили помочь вам, Критхар; до того, как вы вернетесь в пещерный поселок, вам нужно как следует поесть, но вы отказываетесь от той пищи, которую вам предлагают на корабле. Если она нестерпима для вас, объясните почему, и я постараюсь приготовить для вас что-нибудь другое.
Критхар заерзал на кровати, но промолчал.
- Отмечается отрицательная эмоциональная реакция, - оповестил Гурронсеваса эмпат. - Вернулись чувства страха и потерянности. Не знаю, с чем это связано, но апогея эти чувства достигли, как только вы упомянули о возвращении Критхара домой. - Прошу вас, смените тему разговора.
"Как это - сменить тему? - сердито подумал Гурронсевас, - когда главная цель разговора с Критхаром - убедить его поесть?" Но тут же вспомнив, что его гнев передается эмпату, он постарался успокоиться и продолжал:
- Чем вам не нравится пища, которую вам здесь предлагают? Вас не устраивает ее вкус?
- Нет! - с удивительной резкостью возразил Критхар. - Некоторые блюда вкусом напоминали мясо, самое лучшее мясо, какое мне когда-либо доводилось пробовать.
- В таком случае я не понимаю, почему вы отказываетесь... - начал Гурронсевас, но не договорил, так как пациент прервал его:
- Но это же не мясо! - гневно воскликнул Критхар - Оно было похоже на мясо и по виду, и по вкусу, но это было что-то такое.., непонятное, оно вылезло из устройства, которые ваш крылатый приятель назвал "синтезатором". Это не вемарская пища. Я не должен такое есть, иначе тут меня отравят. Вы повар и должны понять, как важно мясо для взрослых вемарцев, да и для всех остальных. Без него не выживешь.
- Мне, тралтанскому повару, - решительно ответствовал Гурронсевас, - о таком ничего не известно. Большинство моих сородичей вообще не едят мяса уже много столетий. Они поступают так по собственному выбору, ведь наши желудки устроены не так, как у травоядных животных. На моей родине, Тралте, многочисленное и процветающее население. Вы верили в ложь, Критхар.
Немного помолчав, Критхар медленно проговорил:
- Ваши друзья-хранители мне постоянно про это толкуют. По вашим меркам вемарцы отсталые и темные, но мы не тупицы. И мы не малые детишки, чтобы слушать сказочки на ночь. Вы что, хотите, чтобы я, взрослый вемарец, поверил в очевидную выдумку, которую мне плетет чужеземец?
Гурронсевас никак не ожидал такой реакции от ослабленного пациента, выздоравливающего после тяжелейших травм. Быстро обдумав положение, он изрек:
- Мне известна разница между умом и ученостью и что ум важнее учености, потому что, обладая умом, легче выучиться. Но в пещерном поселке уже есть вемарцы, которые верят в наши выдумки.
- Ум у стариков, - упрямо возразил Критхар, - не лучше, чем у малых детей. Не знаю, зачем вы хотите заставить меня есть ваше странное, вкусное мясо из машины. Вы не друг моего семейства и даже не вемарец, и вы не знаете, какой вред можете причинить моему телу, и не понимаете, каков мой долг перед народом. Что бы вы мне ни говорили, я не стану есть вашу чужеземную пищу.

Предыдущая страница 13 Следующая страница


Галактический шеф-повар 14

Явно Критхар испытывал какие-то глубокие чувства, слишком глубокие и сильные, чтобы его можно было легко переубедить. Приликла подтверждал догадки Гурронсеваса. Пора было испробовать другой подход.
Тралтан осторожно проговорил:
- Когда вы в последний раз разговаривали с доктором Приликлой - с тем красивым существом, что умеет летать, - вы поинтересовались тем, как поживают ваши друзья в пещерном поселке. Я говорил с Ремрат и со многими подростками, что работают на кухне. Что бы вам хотелось узнать?
Даже через транслятор голос Критхара прозвучал изумленно и недоверчиво:
- Моя мать пустила вас на кухню?
- Я же повар, - коротко ответил Гурронсевас. Большей недооценки его профессиональных способностей ему еще ни разу не доводилось выслушивать, но на Критхара он не обиделся.
Критхар не отозвался, и тогда Гурронсевас принялся делиться с ним своими впечатлениями о жизни в пещерном поселке. Он коротко поведал Критхару о том, как чужеземцы познакомились с Таусар и другими пожилыми учительницами, а затем - с детьми вемарцев, о том, как он решил проводить в поселке как можно больше времени, и о том, как по прошествии нескольких дней Ремрат стала все больше прислушиваться к его советам.
Гурронсевас знал, что кухня была местом, куда в любом заведении стекались все сплетни и слухи, где обсуждались все скандальные и прочие события. На официанта обращали внимание только тогда, когда он, она или оно совершали ошибку, а в остальное время они оставались в тени, служили незаметным фоном, и поэтому в их присутствии едоки не стеснялись в выражениях. Посему все сведения, стекавшиеся в кухню, можно было считать злободневными и верными.
Не всегда он сам до конца понимал точный смысл, степень скандальности или юмора, содержавшиеся в пересказываемых им разговорах, но несколько раз Критхар издавал непереводимые звуки, и его тело подрагивало. Мало-помалу Гурронсевас вернулся к теме питания. Ведь, как бы то ни было, главной задачей беседы было уговорить пациента поесть.
- ..Ремрат проявила большую любезность, - продолжал тралтан, - и позволила мне провести целый ряд экспериментов. Результаты получили положительную оценку не только от учителей и детей, но и от некоторых возвратившихся с охоты ваших товарищей, которые говорят, что...
- Нет! - вырвалось тут у Критхара. - Неужели вы потчевали их ядовитой чужеземной стряпней из своей машины?!
- Ни в коем случае, - решительно заверил его Гурронсевас. - Устройство выдачи пищи на корабле рассчитано только на экипаж и медиков, нашей пищи не хватит для того, чтобы накормить весь поселок, поэтому мы не предлагали им нашей еды. Ее мы предлагаем только вам, потому что вы очень ослаблены и долго голодали, а вы все отказываетесь.
Ваши друзья в поселке, - быстро добавил тралтан, - едят блюда, которые я готовлю из местных растений, и многие хвалили эти блюда. А ведь считалось, что такая еда годится только для детей. А едят они эти блюда потому, что я показал Ремрат множество способов, с помощью которых можно придавать разный вкус вашим местным растениям, делать их привлекательными на вид, приправлять их различными подливами из трав и специй, которые растут в вашей долине. Например...
Критхар не шевелился и молчал, а Гурронсевас принялся с жаром описывать бесчисленные перемены, введенные им в вемарское меню. Он разглагольствовал о том, какую положительную оценку встретили у сородичей Критхара острые соусы из трав и ягод. Он утверждал, что слова и воображение меркнут перед истинным вкусом новых блюд. Он вернулся к тому, какими похвалами осыпали его и Ремрат, и даже такая неисправимая консерваторша, как Таусар. Критхар упорно молчал. "Что бы еще такое сказать?" - лихорадочно соображал Гурронсевас.
Изо всех сил стараясь скрыть переполнявшее его волнение, он поинтересовался:
- Критхар, вы хотите поесть?
- Очень хочу, - без тени сомнения отвечал Кршхар.
- У него разыгрывается аппетит, - подтвердил эмпат, - с каждым вашим словом.
- Тогда позвольте, я угощу вас, - предложил Гурронсевас. - Вемарской пищей, а не той, которую готовит наш синтезатор. Вы ведь ничего не имеете против вемарской пищи?
Критхар растерялся.
- Не знаю, - проговорил он неуверенно. - Я хорошо помню ту еду, которую ел, когда был маленьким, и это не слишком приятные воспоминания. И если вы сумели каким-то образом изменить вкус этой еды, то, наверное, насовали туда каких-нибудь своих чужеземных приправ. Нет, я не могу так рисковать.
В прошлом Гурронсевасу приходилось иметь дело с весьма капризными клиентами, но капризы Критхара не шли ни в какое сравнение с теми, что доводилось выслушивать тралтану прежде.
- Критхар, вам надо поесть, - серьезно проговорил Гурронсевас. - Я не хранитель и не могу судить наверняка, но если вы начнете регулярно питаться, вы гораздо скорее вернетесь к своим сородичам. Если вы предпочитаете вемарскую пищу той, что готовит наша машина, я могу приготовить для вас детское рагу, вкус которого вы хорошо помните, и попрошу у Ремрат немного мяса, чтобы добавить в блюдо. Ваши друзья с нетерпением ждут вашего возвращения, и я уверен, они не откажут вам в...
- Нет! - взволнованно воскликнул Критхар и вяло дернулся. - Вы не должны говорить обо мне с Ремрат. Вы должны пообещать мне это.
- Пациент, - сообщил Приликла, - на грани сильнейшего нервного срыва.
"Сам вижу, - сердито подумал Гурронсевас. - Но почему? Может быть, он перенес сотрясение мозга и теперь туго соображает? Или просто ведет себя как истинный вемарец?"
- Хорошо, Критхар, - поспешно проговорил диетолог. - Обещаю. Но допустим, что я соберу местные растения в долине, покажу их вам перед приготовлением и на каждом его этапе? Не обещаю, что при подаче блюдо будет выглядеть таким, каким вы его помните с детства, но уверен, что результаты вас порадуют. Я даже не стану пользоваться системой подогрева пищи нашего устройства, поскольку вы боитесь попадания в пищу инородных примесей. Я готов развести огонь прямо рядом с вашей кроватью, и вы сможете самолично наблюдать за моей работой. Ну, что скажете, Критхар? Я готов ответить на любые ваши возражения.
- Я ужасно голоден, - признался Критхар.
- А вы, друг Гурронсевас, - отметил эмпат, - большой оптимист.

Глава 31

Нэйдрад, которую, естественно, прежде всего заботила чистота на медицинской палубе, принялась горячо возражать против разведения огня на корабле, справедливо утверждая, что тогда конец всякой санитарии и гигиене. Мэрчисон ворчала: мало того что ее вынудили вернуться в мрачное средневековье и лечить больного травками и притирками, так теперь хотят заставить отправиться в пещерный век. Доктор Данальта, способный адаптироваться к любой среде, помалкивал, однако было видно, что и ему затея Гурронсеваса не по нутру. А Старший врач Приликла изо всех сил старался всех примирить и сгладить неприятное эмоциональное излучение вокруг себя. Но Гурронсевас не желал отступать от задуманного.
- Теперь, когда Критхар наконец согласился поесть, готов питаться регулярно, в объеме, достаточном для выздоравливающего пациента... - начал тралтан очередную тираду.
- Для выздоравливающего глуутона, - ворчливо поправила диетолога Нэйдрад.
- Мне пришла в голову другая - и я думаю, вас это порадует, - немедицинская идея, - продолжал тралтан. - Во время вашего последнего консилиума, который я подслушал, так как не мог не подслушать, вы утверждали, что самочувствие больного неуклонно улучшается и что он еще быстрее пошел бы на поправку, если бы к получаемым им блюдам добавлялся мясной белок и определенные минеральные вещества в мизерных количествах, которые без труда можно произвести на нашем пищевом синтезаторе.
Так вот, идея у меня такая, - продолжал диетолог. - Поскольку Критхар боится всего, что производит синтезатор, хотя неоднократно наблюдал, как мы им пользуемся, его можно в значительной мере сподвигнуть на употребление некоторых блюд, если все мы станем при нем кушать вемарскую еду, Сопровождая ее синтезированной. Надеюсь, нам также удастся убедить Критхара в том, что ему не повредит синтезированная пища точно так же, как нам не вредит вемарская еда. Тогда вы без труда сумеете произвести необходимые изменения в диете пациента, которые...
Гурронсевас умолк, так как шерсть Нэйдрад вздыбилась иглами, хрупкое тельце Приликлы дико задрожало от разбушевавшейся на палубе эмоциональной бури, а Мэрчисон, сильно покрасневшая, вскинула руки.
- Нет, минуточку! - воскликнула она. - Вы только послушайте! Мало того что мы тут задыхаемся от дыма, так теперь вы предлагаете нам есть эту вонючую вемарскую стряпню! Потом вы потребуете, чтобы мы хором распевали вемарские песни и водили хороводы вокруг костра, чтобы больной чувствовал себя как дома?
- При всем моем уважении, - вежливо проговорил Гурронсевас, однако вежливость далась ему не без труда, - временное загрязнение воздуха никому не грозило смертью, и несколько раз Старшая сестра сказала мне, что запах ряда блюд был не таким уж противным...
- Я сказала, - сердито возразила Нэйдрад, - что этот запах заглушил запах гари!
- О том, насколько блюдо неприятно пахнет и хорошо ли оно на вкус, никто не может судить, пока не попробует его, - заявил диетолог, не обращая внимания на то, что его прервали. - Всякий хоть немного разбирающийся в кулинарии знает, что запах и вкус дополняют друг друга. Хочу поставить вас в известность о том, что многие из соусов, приготовленных мной на Вемаре, оказались так восхитительны на вкус, что я собираюсь внедрить их в госпитале, как только мы туда вернемся.
- Какое счастье, - вздохнул Данальта, - что я могу есть что угодно.
Гурронсевас нетерпеливо продолжил:
- За всю мою жизнь не было случая, чтобы я отравил едока, и я не собираюсь изменять моим правилам. Все вы - представители профессии, главное требование которой состоит в объективности, так почему сейчас вы приводите только чисто субъективные возражения? Я предлагаю, чтобы вы все ели по одному вемарскому блюду в день вместе с пациентом, но при этом имели в виду, что, если вы будете притворяться и только делать вид, что едите, это отрицательно скажется на самочувствии и настроении Критхара. В конце концов, ведь это вы так хотите, чтобы пациент нормально питался, и мечтаете о том, чтобы в его диету были включены вещества, в которых он отчаянно нуждается. А я только объясняю вам, как этого можно добиться.
Гурронсевас эмпатом не был, но прекрасно почувствовал очередной эмоциональный протест Мэрчисон и Нэйдрад. Однако Старший врач Приликла мягко, но авторитетно заговорил первым.
- Я чувствую, - сказал он, - что вот-вот разразится бурный обмен мнениями. - С этими словами эмпат полетел к выходу с палубы. - Поэтому я прошу у всех прощения, покидаю вас и удаляюсь в свою каюту, где могу отгородиться от чреватого для меня отрицательными последствиями эмоционального излучения. И еще у меня такое чувство - а мои чувства меня никогда не обманывают, - что вы все будете помнить о том, для чего существует "Ргабвар" и каково призвание медиков, работающих на его борту, и не забудете обо всех, самых разных пациентах, и о тех компромиссах, на которые нам порой приходилось идти во имя их спасения. Я понимаю вас, а вы спорьте, но не забывайте о главном.
Спор продолжался, хотя все знали, что Гурронсевас заранее вышел из него победителем.
В последующие четыре дня вемарцы нашли и уничтожили последний из оставленных в пещерном поселке коммуникаторов. Чужеземцы, по мнению вемарцев, совершили постыднейшее из преступлений и заслуживали глубочайшего осуждения. Собирая на рассвете травы, Гурронсевас попробовал заговорить с одной из учительниц, возглавлявшей отряд работавших на полях детей, но вемарка закрыла передними конечностями уши, а детей явно настроили против тралтана. Поскольку всякие контакты с вемарцами были прерваны, чужеземцам не дано было узнать, в чем же состоит их ужасное преступление и как они могли бы принести извинения и искупить свой грех.
Но когда Гурронсевас предложил, чтобы ему разрешили пойти в пещерный поселок без приглашения и поговорить с Ремрат, Приликла отсоветовал ему ходить туда. Он сказал, что даже на большом расстоянии ощущает, как сильны гнев и разочарование вемарцев, и ему бы не хотелось осложнять положение еще сильнее.
Последней надеждой на восстановление отношений с вемарцами оставался Критхар.
А пациент шел на поправку с каждым днем. Во главе с Приликлой, решившим, что он должен подать сотрудникам положительный пример, бригада медиков во время обеда осваивалась с вемарским меню. Они договорились не критиковать качество еды в присутствии Критхара, и, поскольку Гурронсевас отлучался от больного только по утрам, когда отправлялся на сбор растений, диетолог никаких нареканий в свой адрес не слышал.
Но когда Критхар наконец согласился поесть немного пищи, приготовленной синтезатором и содержавшей необходимые минеральные и белковые добавки, и когда из-за того, что масса тела пациента начала непрерывно увеличиваться, потребовалось ослабить ремни-фиксаторы, тралтан наконец дождался похвал.
- Сегодняшний обед был не так уж плох, - объявила Мэрчисон чуть ворчливо. - Наверно, когда-нибудь я привыкну и к десерту из лутжи и янта.
- На плесень он похож, этот десерт, - так описала свои ощущения Нэйдрад, но шерсть ее осталась спокойной - лучшей похвалы от кельгианки и ждать было нечего.
- Мне очень понравилось второе блюдо, - отметил Приликла, который, как правило, молчал, если не мог сказать ничего похвального. - Вкус и консистенция этого блюда таковы, что, будь оно по виду похоже на мое любимое нецинрусскийское блюдо - земные спагетти, я бы с удовольствием им питался. Но что-то я засиделся, надо бы мне немного размяться и полетать за пределами корабля. Не составите мне компанию, Гурронсевас?
При этом он выразительно посмотрел на тралтана. Больше Приликла ничего не сказал ему, пока они не оказались за пределами мигнувшего им на прощание противометеоритного поля. Эмпат порхал над плечом Гурронсеваса, они неторопливо миновали вход в пещерный город и спустились в долину. Тропа пролегала ярдах в ста от трудившегося на огороде вемарского отряда, но Гурронсевас знал, что вемарка-учительница ни за что не станет с ними разговаривать.
- Друг Гурронсевас, - неожиданно заговорил эмпат. - Мы, а больше всех - вы, мало-помалу завоевываем доверие Критхара, но этому процессу не помочь, если мы будем то и дело отключать его транслятор, отвергая его общество, вот почему я решил поговорить с вами наедине.
Вы, вероятно, уже догадываетесь, что Критхара можно бы и выписать, - продолжал эмпат. - За исключением фиксированной нижней конечности, гипс на которой растворится уже через несколько недель, когда сломанные кости окончательно срастутся и смогут выдерживать вес Критхара, он окончательно здоров. Он, по идее, должен радоваться своему выздоровлению, накоплению сил и возможности вернуться к нормальному образу жизни, но почему-то не радуется. Меня очень тревожит его эмоциональное состояние. Что-то чудовищно не так, и мне бы хотелось понять, что именно, прежде чем я отпущу Критхара домой. Держать его у нас дольше двух дней не представляется разумным.
Гурронсевас молчал. Приликла не задавал ему вопросов, он только излагал суть проблемы.
А Приликла продолжал:
- Не исключено, что возвращение Критхара к сородичам решит все вопросы. Надеюсь, тогда они станут относиться к нам не так враждебно, как сейчас, восстановятся ваши прежние дружеские отношения с Ремрат, и это поможет нам возобновить мирные связи. Но есть в вемарцах нечто, чего мы не понимаем до конца, и это что-то вызывает необъяснимые эмоциональные реакции у нашего пациента. И до тех пор, пока мы не поймем, в чем причина этих неестественных чувств, отправка пациента домой будет представляться нам непростительной ошибкой. Не могу даже посоветовать вам, о чем спросить пациента и что ему сказать, поскольку любые самые незначительные упоминания о его матери Ремрат и о его друзьях-охотниках вызывают у Критхара неоправданно резкую эмоциональную реакцию, напоминающую чувства существа, глубочайшие верования которого подвергаются суровым нападкам, и он этого страшится.
Я знаю, что вы не специалист-психолог, друг Гурронсевас, - продолжал цинрусскиец. - Но как вам кажется, не могли бы вы посвятить ближайшие два дня разговорам с Критхаром? Попробуйте вести с ним беседы на самые нейтральные, общие темы. Бывает, что именно в таких ситуациях пациенты проговариваются и выкладывают все, что у них на душе. Если за время этих разговоров не произойдет ничего такого, что могло бы помочь нам, - ну, что поделаешь? Но если что-то все-таки высветится, дайте нам знать, а также сообщайте о любых идеях, какие только придут вам в голову. Можете считать, что я возлагаю на вас нетерапевтическую часть курса лечения Критхара.
Критхар доверяет вам, - заключил Приликла. - Вам он скорее поведает свои беды, чем кому-либо из нас. Друг Гурронсевас, вы окажете мне такую любезность?
- Разве я уже не занимаюсь этим, - удивился Гурронсевас, - неофициально?
- Ну а теперь, - сказал эмпат, - я обращаюсь к вам официально как глава медицинской бригады "Ргабвара". Окажите нам помощь на критическом этапе установления контакта с народом Вамара. Я вынужден просить вас об этом, потому что в случае вашей неудачи ответственность за все случившееся ляжет на меня. Вы не должны винить себя, если сделаете или скажете что-то неверное. В этой ситуации от подобного не был бы застрахован никто из членов бригады медиков. Вы не такое уж легкое для общения существо, Гурронсевас. Вас непросто полюбить. Вы слишком похожи на недавно придуманные вами вемарские блюда - в том смысле, что к их вкусу надо привыкнуть. Но вы завоевали наше уважение и благодарность за помощь в лечении Критхара, и никто из нас не станет винить вас, если вам не удастся справиться с проблемой, перед которой мы сами уже спасовали. Ну, что скажете, друг Гурронсевас?
Немного помедлив, тралтан ответил:
- Мне приятны ваши похвалы, я чувствую себя радостно, уверенно и готов сделать все возможное, лишь бы помочь вам. Но вы эмпат, и мне нет нужды расписывать вам мои чувства. Думаю, вы как раз и намеревались заставить меня их испытать.
- Вы не ошиблись, - подтвердил Приликла и мелодично тренькнул - наверное, цинрусскийцы так смеялись. - Но я вовсе не вмешивался в ваше эмоциональное излучение. Желание помочь медикам уже наличествовало. Но у меня такое чувство, что вы хотите мне сказать о чем-то еще.
- Да, у меня есть несколько предложений, - согласился Гурронсевас. - Думаю, прежде всего вам нужно решить, в какое время и в каком месте состоится возвращение Критхара домой, и нужно известить об этом Ремрат и всех остальных вемарцев на тот случай, если при таком событии им подобает произвести какие-то приготовления. Мы знаем, что вемарцы с нетерпением ждут возвращения Критхара, и, если мы сообщим им, когда оно состоится, это послужит знаком вежливости, и, может быть, тогда враждебность по отношению к нам немного спадет. Я думаю, что лучше всего это устроить ближе к вечеру, когда учителя и дети возвращаются с огородов в поселок к обеду. Тогда мы добьемся наличия максимального числа зрителей и наилучшего эффекта, но вот каков он будет, этот эффект, - благоприятен или нет, это мне трудно сказать.
- Мне тоже, - сказал Приликла. Он быстро назвал время предполагаемого возвращения Критхара в поселок и приблизительно описал сопутствующие этому обстоятельства, после чего спросил:
- Но как же вы поведаете вемарцам приятную новость, если они закрывают уши, стоит вам к ним обратиться? Вы об этом не забыли? Я чувствую, что вас это почему-то совсем не волнует.
Гурронсевас всегда был экономен - со временем, продуктами и даже с дыханием. Не ответив на вопрос Приликлы, он остановился, развернулся так, чтобы его было хорошо слышно трудившимся на огороде вемарцам, от которых их с Приликлой отделяла сотня-другая ярдов, набрал в легкие побольше воздуха и провозгласил:
- Прослушайте сообщение от хранителей с чужеземного корабля. - Говорил тралтан медленно, с расстановкой и очень громко. - Охотник Критхар будет возвращен домой, ко входу в пещерный поселок, за час до полудня послезавтра.
Он видел, что при первом же звуке его голоса учительница вемарка закрыла уши ладонями, слышал, как сердито она прикрикнула на детей, велев им сделать то же самое, но все же упрямо повторил сообщение. Но учительнице не удалось заставить своих учеников послушаться. Они принялись весело прыгать вокруг своей наставницы и взбудораженно перекрикиваться друг с дружкой. Пусть взрослые вемарцы не желали слушать чужеземцев, но что они могли поделать с любопытными детишками?
К наступлению темноты все до единого в пещерном поселке будут знать о скором возвращении Критхара.
- Отлично сработано! - восхитился Приликла и, совершив изящный ловкий разворот, направился к кораблю. - Но теперь вам предстоит произнести гораздо больше слов. Давайте вернемся к нашему пациенту.
Вот так и вышло, что Критхар превратился в пациента Гурронсеваса. Они подолгу оставались Наедине на медицинской палубе, в то время как медики расходились по своим каютам или собирались на крошечной рекреационной палубе. Гурронсевас знал, что каждое его слово передается на "Тремаар", где Вильямсон ведет скрупулезную запись всех разговоров, но капитан "Тремаара" в беседу не вмешивался, поэтому никто Гурронсеваса не отвлекал.
Говорить с Критхаром ему было легко, но гораздо труднее было придерживаться тем, которые бы не вызвали у пациента желания прервать разговор. Приликла сообщал, что в те мгновения, когда Критхар умолкал, этому всегда сопутствовали сильнейшие взрывы эмоций, в которых преобладали страх, гнев и отчаяние. А ни Гурронсевас, ни эмпат пока никак не могли выяснить причину этих взрывов.
Достаточно безопасной темой для бесед с Критхаром оказалась история вемарцев, их ведущаяся столетиями борьба за выживание на планете, пережившей в прошлом экологическую катастрофу вследствие бесконтрольного загрязнения атмосферы. Тема эта, конечно, была не слишком приятной, но Критхар об этом разговаривать не отказывался, однако неустанно спорил с тралтаном, как только разговор заходил о важности поедания мяса для успешного продолжения рода. В древние времена, утверждал Критхар, в лесах и степях было полным-полно огромных стад животных. И пасущиеся в степях стада, и животные, жившие в зарослях леса, давным-давно исчезли, но поедание даже той скудной мясной добычи, которую приносили из своих походов охотники, превратилось в нечто вроде религии, пусть в этих верованиях и не было духовности.
Гурронсевас соглашался с тем, что охотники были достойны того, чтобы есть добываемое ими мясо, поскольку оно доставалось им после долгих переходов, трудностей и огромного личного риска. Однако те, кто выращивал полезные растения, оставаясь дома, производили в итоге больше еды, но не так рисковали, хотя их и не так уважали, как храбрых вемарских охотников. Таково теперь было положение дел на Вемаре, и таким же оно было на протяжении многих веков на бесчисленных планетах.
По настоянию Приликлы Гурронсевас рассказал Критхару о том, что мясоедение в далеком прошлом зависело от изобилия, удобства и выбора, но не являлось физиологической потребностью. Он отметил, что, несмотря на то что юные и престарелые вемарцы питались овощами, они были здоровее и получали больше пищи, чем охотники, доводившие себя из-за неразумной гордыни чуть ли не до голодных обмороков. В ответ на это заявление последовало сердитое молчание, которое продлилось почти целый час.
До сих пор Гурронсевасу не удалось убедить Критхара в том, что мясо не является критически важным для наличия сексуальной потенции, но через несколько дней, в течение которых он ел приготовляемые тралтаном блюда из овощей и трав, его сомнения несколько рассеялись.
Обсуждение еды оказалось практически безопасной темой, в особенности - разговоры о приготовлении новых блюд из местных растений, но, когда тралтан сбивался с проторенной стези и пробовал заговорить о друзьях Критхара, о его матери Ремрат, о том, какие успехи делали юные поварята в пещерном поселении, Критхар тут же умолкал. Как-то раз он в довольно резкой форме заметил, что кухня - не лучшее место для детей. А когда Гурронсевас поинтересовался почему, Критхар упрекнул его в глупости и жестокости.
Упрекала тралтана в жестокости и Ремрат, но и она не объясняла за что, - как раз перед тем, как Гурронсевас был изгнан из пещерного поселка. Озадаченный, ничего не понимающий Гурронсевас вернулся к теме питания.
А это была тема, на которую Гурронсевас мог говорить со всей ответственностью. Он рассказывал Критхару о разнообразных блюдах удивительного вида и вкуса и еще большем многообразии тех существ, которым доводилось пробовать чудеса его кулинарного искусства. Разговор с неизбежностью перешел на чужеземцев, их верования, философию, социальное устройство их планет, а также пришлось поговорить и о предпочтениях в пище и связанных с ее потреблением традициях на шестидесяти планетах, обитатели которых входили в состав Галактической Федерации.
Гурронсевас изо всех сил старался вложить в голову Критхара мысль о том, что Вемар - всего лишь одна обитаемая планета из многих сотен ей подобных, втайне надеясь, что среди перечисленных им планет Критхар обнаружит хотя бы одну, на которой обитал бы народ, чем-то похожий на вемарцев в социально-культурном плане. Он надеялся на то, что вемарец как-то среагирует на такое совпадение - эмоционально или словесно, и что тогда Приликла или он сам сумеют пробить брешь в молчании охотника.
Но ни эмоциональные, ни словесные реакции Критхара не претерпели никаких изменений.
Приликла как-то заметил:
- Я разделяю ваше разочарование, друг Гурронсевас. Критхар ощущает глубочайший интерес и любопытство к тому, о чем вы ему рассказываете. Он еще более благодарен вам за ваши рассказы, так как они отвлекают его от мысли о какой-то очень серьезной личной проблеме. Но отчаяние, гнев и страх не отступают. Они чуть-чуть ослабли, но никуда не делись, что бы вы ни говорили пациенту.
Самое сильное чувство из отмечаемых мною у пациента в данное время - это дружеское расположение к вам, - продолжал Приликла. - Может быть, вы и не думаете об этом, но и у вас возникло к пациенту сходное чувство на фоне развития ваших отношений. Нечто похожее имело место при вашем общении с матерью пациента, Ремрат. Но я чувствую, что и вы, и пациент устали. Надо отдохнуть, может быть, решение проблемы появится само собой.
- До возвращения Критхара в поселок осталось меньше семи часов, - возразил Гурронсевас. - Думаю, мы все переусердствовали в укрытии от него этой новости. Думаю, пора оповестить его, терять нам нечего.
Мягким, утешающим голосом Приликла произнес:
- Я чувствую ваше отчаяние, друг Гурронсевас, и сочувствую вам. Но всякий раз, стоило вам упомянуть о возвращении Критхара домой, он выдавал сильнейшую отрицательную эмоциональную реакцию, за которой всегда следовало долгое сердитое молчание. Нам есть что терять.
Гурронсевас подумал и сказал:
- Вы сказали, что мы с Критхаром испытываем друг к другу дружеские чувства. Но скажите, достаточно ли мы близкие друзья для того, чтобы простить друг другу неоправданный поступок, необдуманные слова?
Без тени сомнения эмпат отозвался:
- Я чувствую, вы все решили. Вы все равно расскажете новость Критхару, несмотря на то, какой ответ получите от меня. Удачи вам, друг Гурронсевас.
Гурронсевас помолчал, подбирая слова, которые могли бы одновременно послужить извинением за причиненную Критхару боль, и вот что пришло ему в голову.
- О многом мне бы хотелось сказать вам. Главный охотник Критхар, и много бы мне хотелось еще задать вам вопросов. Раньше я их не задавал, потому что, стоило мне только коснуться этой темы, вы тут же сердились и не отвечали мне. Ремрат перестала разговаривать со мной и по непонятной причине не разрешила чужеземцам приближаться к пещерному поселку. Но теперь у нас осталось на разговоры всего несколько часов...
- Осторожнее, - предупредил Гурронсеваса Приликла. - Эмоциональное излучение пациента меняется, и не в лучшую сторону.
- Ваши раны очистились и зажили, - осторожно продолжал тралтан. - Ваше самочувствие улучшилось настолько, насколько мы могли его улучшить. До полудня вы вернетесь домой.
Тело Критхара резко содрогнулось - такого не наблюдалось уже несколько дней, но тут же обмякло. Он резко повернул голову к Гурронсевасу, но глаза его были закрыты. "Что с ним такое? - гадал диетолог. - Откуда эта непонятная ксенофобия, эта неприязнь у существа цивилизованного, умного и во многом достойного восхищения?"
Приликла описал словами мысли Гурронсеваса:
- Пациент сильно взволнован. Дружеское чувство к вам отступило под влиянием фоновых эмоций страха, гнева и отчаяния, имевших место ранее. Но он изо всех сил борется с этими нехорошими чувствами, они ему неприятны. Не могли бы вы что-нибудь сказать, чтобы помочь ему в этой борьбе? Волнение нарастает.
Гурронсевас одними губами произнес слово, которое ему запретили произносить в детстве. Став взрослым, он крайне редко его употреблял. Реакция пациента на очевидно хорошую новость оказалась совершенно неожиданной. Гурронсевас ощущал полнейшую неуверенность в себе и злился на себя за то, что взволновал своего нового друга, а сам не понял, чем и почему. Во всем остальном Критхар вел себя совершенно нормально и предсказуемо, но тут произошло нечто типично вемарское, невероятное. Но, может быть, дело было в том, что в этом аспекте сам Гурронсевас и медики с "Ргабвара" были непроходимо чужеродными? Если да, то в чем же было дело?
"Я что-то упустил, - думал Гурронсевас. - Что-то очень важное, какое-то непреодолимое различие между нами - простое, но от этого не менее значительное". Мысль зарождалась в глубинах его сознания, он пытался вытащить ее наружу, а она упрямо тонула. Ему хотелось попросить совета у Приликлы, но он знал, что для этого придется отключить транслятор, и тогда Критхар подумает, что Гурронсевас что-то скрывает от него, а этого сейчас ни в коем случае нельзя было допускать.
Он не знал, что сказать, поэтому сказал то, что чувствовал:
- Критхар, - проговорил он. - Я смущен, виноват и прошу прощения за то, что так огорчил вас. Почему-то я не сумел понять вас. Но поверьте мне, прошу вас: и сейчас, и когда бы то ни было ни я, ни наши целители не желали вам зла. И тем не менее мы, не понимая, почему это происходит, доставляли вам психологическую боль. Способен ли я заслужить ваше прощение? Могу ли я что-то сказать или сделать, чтобы вам стало легче?
Критхар напрягся, но не попытался освободиться от стесняющих его движения ремней. Он ответил:
- С виду вы очень страшный, но порой бываете очень участливы, а порой ужасно жестоки. Вы могли бы кое-что сделать для меня, Гурронсевас, но мне стыдно просить вас об этом. Я не в силах произнести нужных слов. О таком одолжении не просят родственника или близкого друга и тем более - нового знакомца, чужеземца. Просьба бы их очень огорчила.
- Просите, друг Критхар, - решительно заявил Гурронсевас. - Я все сделаю, о чем бы вы меня ни попросили.
- Когда.., когда пробьет мой час, - сказал Критхар еле слышно, - будете ли вы говорить мне о тех чудесах, что видели на других планетах, и останетесь ли рядом со мной до конца?
Короткую паузу нарушил Приликла.
- Гурронсевас, - спросил эмпат, - чему вы так радуетесь?
- Еще несколько минут поговорю с Критхаром, - отозвался тралтан, - и вы тоже поймете почему.

Глава 32

Колпак, прятавший Критхара от солнца, опустили так, чтобы вемарца не было видно. Когда Приликла сказал, что было бы лучше, чтобы к поселку Критхара сопровождал только Гурронсевас и больше никто, единственной возразившей оказалась Нэйдрад, которая опасалась, справится ли с управлением антигравитационным транспортным средством неумеха тралтан.
Таусар, возвратившиеся охотники и все учительницы, за исключением Ремрат, а также все дети расположились на склоне горы у входа в пещерный поселок. Свободным остался только участок совсем рядом со входом - там стояли три небольшие ручные тележки. Гурронсевас медленно и бесшумно подвел тележку на расстояние в несколько ярдов от тележек и отключил антигравитационный двигатель. Как только носилки опустились на землю, он откинул колпак.
Собравшиеся вемарцы вели себя смиренно и уважительно, никакой враждебности не выказывали.
Даже дети не шумели при виде Главного охотника - здорового, целого и невредимого. Только на ноге у Критхара остался прозрачный фиксирующий гипс. Но когда Критхар встал и поднял голову, толпа вемарцев разразилась криками и воплями. Все засуетились, принялись прыгать - такой радости Гурронсевасу еще никогда в жизни не случалось видеть. Он гадал, как эта эмоциональная буря скажется на состоянии Приликлы.
Но эмпат во время последнего разговора с Критхаром мягко, но настойчиво утверждал, что риска не будет. Он чувствовал, что вемарцы на возвращение своего Главного охотника отреагируют бурно, но не враждебно. В конце концов, Критхар сам предложил скрыть правду от своих сородичей до самого последнего мгновения, чтобы его возвращение домой произвело максимальное впечатление.
Едва заметно прихрамывая, Критхар подошел к тележкам, остановился, опустил взгляд. Вемарцы продолжали кричать, и даже тем, кто решил поговорить друг с другом, приходилось вопить, чтобы собеседники их услышали. Гурронсевас с трудом соображал, что происходит. Движения в толпе потухли, и тралтан заметил, что одна молодая вемарка скользнула в пещеру - наверное, для того, чтобы позвать Ремрат, поскольку в вемарке Гурронсевас узнал Друут. А Критхар забрался на одну из тележек и поднял вверх руки, прося тишины.
- Моя семья, друзья и товарищи по охоте, - сказал он медленно и четко, как только наступила тишина. - Вы жестоко ошибались насчет намерений и способностей чужеземцев, прилетевших к нам н" корабле. Я также ошибался и осознал свою ошибку всего несколько часов назад. Но теперь вы сами видите, что я - нерасчлененный труп, куски которого вы собирались водрузить на эти тележки и отвезти на кухню. Я жив, силен и здоров. И все это потому, что наши чужеземные друзья никогда не были и не являются хранителями мяса. Они - хранители жизни.
Критхар сделал паузу. Толпа разом вздохнула - и как будто ветерок пронесся по траве. А потом все так же дружно вздохнули от удивления и восторга. Но вот Критхар заговорил вновь, и все опять умолкли. Он рассказал сородичам обо всем, что ему говорили и что с ним делали чужеземцы. Он прервал свой рассказ лишь единожды, когда у выхода из пещеры появились его мать и жена и стали протискиваться сквозь толпу. Но Ремрат дала сыну знак продолжать, прошла мимо него и встала рядом с Гурронсевасом.
Тихо, так, чтобы ее слышал только тралтан, она проговорила:
- Мы жестоко ошиблись насчет ваших друзей, а больше всего насчет вас после всего, что вы для нас сделали. Я вела себя как полная невежа и прошу у вас прощения. Вы и ваши друзья-хранители всегда найдете приют у нас дома.
- Спасибо, - так же негромко отозвался Гурронсевас. - Мне тоже очень жаль, что я был глуп и жесток. Я бы сам все понял, если бы более внимательно прислушивался к вашим словам. Все дело в непонимании.
В непонимании...
Гурронсевас мысленно содрогнулся от стыда и смущения, вспоминая о том, что порой говорила Ремрат. В свое время ему казалось странным и в чем-то милым, но не слишком важным то, что у вемарцев искусству кулинарии и врачевания посвящают себя одни и те же существа и что среди вемарцев эти существа именовались хранителями. Если бы он задумался об этом как следует, он бы понял, что народ, привыкший считать мясо единственной надеждой на выживание, относился к этому виду питания с превеликой экономией и считал его настоящей роскошью. Все теперь казалось так просто. И когда он обронил слово "хранители", назвав так врачей с корабля, он это сделал потому, что счел слова "хранитель" и "целитель" синонимами для вемарцев и не задумался о том, к каким последствиям это может привести.
Если бы они с Ремрат поменялись местами, если бы Ремрат предложила Гурронсевасу рассказать в подробностях о том, что чужеземные хранители - существа, которые, как полагали вемарцы, занимались иссечением пораженных болезнью тканей, разделкой и подготовкой частей тела для последующего приготовления еды, как мясники на бойне, - выделывали с ее любимым чадом, то реакция пещерного поселения могла быть и похуже.
Вемарцы впали в отсталость во многих областях, но они сохранили ум и цивилизованность. Именно поэтому Приликла почувствовал, что будет лучше, если контакт возобновится через посредство выздоровевшего пациента. Как водится, чувства эмпата его не обманули, и Критхар добился большого успеха.

Предыдущая страница 14 Следующая страница


15 Джеймс Уайт

- Чужеземцы, - говорил он, - прибыли сюда для того, чтобы доказать нам, что мы можем жить лучше и на нашей больной, но постепенно выздоравливающей родине. Но принесли они нам только знания и советы. Они объяснили, как Вемар докатился до такого состояния много веков назад и как мы можем вылечить нашу планету и удержать ее от возврата...
Зная о том, что научные термины вемарцам уже давно непонятны, Гурронсевас и Приликла описали экологическую катастрофу, постигшую Вемар, в самых доступных словах, и теперь Критхар занимался тем же самым. Словами, доступными пониманию своих сородичей, Критхар говорил о веках изобилия и о ужасном, непрерывном последующем отравлении земли, моря и воздуха и существ, обитавших там. Он говорил об огромной массе ядовитых паров, которые выбрасывались в воздух, стремились в небо, где они напали на великий щит, защищавший Вемар от солнца, и разрушили его.
Постепенно даже самые мелкие и наиболее нежные обитатели океана, от которых зависело пропитание крупных рыб, а затем - и самих вемарцев, исчезли в морях полярных районов и умеренных зон. А на почве ставший смертельно опасным солнечный свет, проникавший к ней без препон высушивал и убивал растительность, которой питались мелкие и крупные травоядные, которыми, в свою очередь, питались хищники, да и вемарцы тоже. Под действием двух главных врагов - голода и солнца, ослеплявшего вемарцев и покрывавшего язвами их кожу, вся животная жизнь погибала. Каждую неделю сокращалось и без того скудное население планеты, дети рождались слабыми и больными.
Но пережившие катастрофу вемарцы оказались живучими и приспособляемыми, и хотя они этого не знали, такой же оказалась их планета. Рядом с вемарцами гибли и превращались в руины и кладбища железа их заводы, фабрики и техника. Но не все умирали, Некоторые вернулись в прошлое и стали жить в пещерах, прячась от некогда ласкового и дружелюбного солнца. Они выращивали полезные растения на тенистых склонах, отправлялись на охоту или рыбачили по ночам. Выращивание растений и злаков без солнца не было популярной деятельностью, потому что до появления чужеземного повара, Гурронсеваса, вемарцы непоколебимо верили в то, что питание здорового и способного к воспроизводству вемарца зависит исключительно от мяса.
Упрямо держась за веру в пользу мясоедства, оставшиеся вемарцы продолжали вымирать - одни от голода, другие от несчастных случаев на охоте. Миролюбивые животные давно были истреблены, остались только ночные хищники, которые тоже голодали и не брезговали вемарскими охотниками. То же самое происходило и в морях.
- Но у нашего несчастья, - продолжал Критхар, - была одна хорошая сторона. Из-за того что фабрики и заводы перестали загрязнять воздух, больная планета начала выздоравливать. За несколько веков больной организм нашей планеты развеял и изгнал яд из своего тела - из почвы и морей. Закрывавший нас от смертоносных лучей солнца щит немного восстановился, и теперь он пропускает к нам только свет и тепло. В итоге снова начали зеленеть травы и леса, размножаются звери и морские животные. Но еще много веков подряд нам придется пополнять наши источники питания тем, что мы будем пасти стада домашних животных, а не охотиться на них, не истреблять их без остатка из-за неуемного желания есть мясо. Это мы сможем себе позволить только тогда, когда окончательно восстановим нашу планету.
Однако чужеземцы предостерегают нас, - продолжал Критхар. - Длительное пребывание на солнце по-прежнему вредно для нас, хотя и не так, как раньше, но нашим внукам солнце совсем не будет вредно. Нас ждут многие трудности. Когда наши поселения объединятся, нам нужно будет убедить "имущих" с экватора отказаться от простой, но загрязняющей небо техники. Добиться этого нужно будет мирно - так говорят чужеземцы. Нужно будет поработать головами, а не копьями. На Вемаре осталось слишком мало жителей для того, чтобы разжигать войну. А когда мы снова примемся за усовершенствование нашей техники, они дадут нам советы, как это лучше сделать, чтобы мы снова не отравили нашу планету.
- Ваш сын, - отметил Гурронсевас, - говорит очень хорошо.
Ремрат ответила на похвалу непереводимым звуком, но, когда заговорила, в ее голосе слышалось удовольствие.
- В юности Критхар был учителем и большим спорщиком, только потом стал охотником, и он никому не позволит забыть о той новой мудрости, которую почерпнул от вас. В этом вы и ваши друзья можете не сомневаться.
- Когда я рассказывал Критхару обо всем этом, - объяснил Гурронсевас, - я всего лишь мечтал отвлечь его от тяжких раздумий. Только сегодня утром я понял, что его тревожит неизбежная, как ему казалось, смерть. А теперь мне кажется, что он лучше меня понимает смысл всего, что я ему рассказывал. Но что поделаешь - я ведь всего-навсего повар.
- Вы - Главный повар, который способен перевоспитать целую планету, - заявила Ремрат. Тралтан ответил на ее комплимент непереводимым тралтанским звуком, а вемарка продолжала:
- Здесь собрались все - от мала до велика. Все пришли, чтобы оплакать возвращение Критхара, чтобы поделить между собой его тело и съесть его. А теперь все внимают словам чужеземцев и Критхара - охотника и учителя. В наушниках Гурронсеваса зазвучал голос Приликлы:
- Все идет замечательно, друг Гурронсевас, - как я и предполагал. Даже специалисты по контактам с "Тремаара" довольны вами. Капитан Вильямсон передает свою благодарность и говорит, что властям госпиталя пришла в голову поистине гениальная мысль отправить в экспедицию на Вемар Главного диетолога. Когда в госпитале получат его отчет о первом в галактической истории случае установления мирного контакта с помощью кулинарии, там тоже все будут очень вами довольны. Я чувствую, что должен незамедлительно сообщить вам эти новости, поскольку вы наверняка переживаете за ваши отношения с полковником Скемптоном и думаете о том, как он воспримет ваше возвращение в госпиталь. Волноваться не о чем. Успех, которого вы добились на Вемаре, гарантирует, что все ваши прежние промахи будут забыты. Ну, вот и славно, я чувствую, что вы довольны и спокойны.
- ..Скоро Гурронсевас и хранители с чужеземного корабля покинут нас, - говорил тем временем Критхар. - С виду они страшны, особенно их великий повар, напоминающий создание из страшных детских сказок. Но даже дети теперь знакомы с ним и зовут его своим другом. Чужеземцы не смогут надолго задержаться у нас, потому что их ждет важная работа. Они помогают тем, кто попадает в беду меж звезд. Их жизнь тоже нужно спасать и сохранять, как спасли и сохранили мою. Они заверили меня, что другие чужеземцы, с другого корабля, также не задержатся надолго около Вемара, потому что понимают, что вемарцы - гордый и умный народ. Они с радостью окажут нам любую помощь, но не сделают так, чтобы мы чересчур сильно зависели от этой помощи, потому что тогда мы бы невыносимо страдали. Нет, они помогут нам помочь самим себе.
И если мы так поступим, говорят они, то наступит время, когда наша планета расцветет, мы снова обретем и культуру, и технику и в конце концов обретем возможность навестить наших чужеземных друзей, полететь к ним сквозь звезды.
- Мой друг, - сказала Ремрат подчеркнуто серьезно. - Сегодня вечером мы не будем есть мясо, но и я, и Друут, и все мы очень рады. Спасибо вам.
Гурронсевасу стало неловко от проявления чувств, а особенно его смутили собственные ощущения. Он окинул взглядом радостную толпу и сказал:
- Такая перемена в запланированном меню может создать большие сложности для персонала кухни. Могу ли я предложить вам свои услуги

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 14)
  • Глава 32 (Страница 14)


Джеймс Уайт

Галактический шеф-повар

Цикл: "Космический госпиталь" - 9

 Читать книгу

Аннотация

Как прикажете пациентам галактического госпиталя выздоравливать без качественного питания? А никак. Потому — то и выписан за большие деньги самый что ни на есть знаменитый шеф — повар. Рук у него много, глаз еще больше — значит успеет и изготовить, и уследить. Только вот незадача: негуманоидов и гуманоидов в госпитале — выше крыши, вкусы весьма специфические. Сумей — ка не ошибиться! А ведь ошибка грозит катастрофой, чреватой большими неприятностями для пациентов и для бедного шеф — повара...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel