Джеймс Уайт - Двойной контакт

1 Джеймс Уайт

Глава 1

Закатное солнце, затуманенное жарким маревом и непрерывными ядовитыми вихрями, проносившимися над планетой, колыхалось в коричневом небе подобно изодранному флагу, и то появлялось, то исчезало. После заката через несколько часов должна была наступить непроглядная тьма. Луна светила слишком тускло, чтобы ее можно было рассмотреть сквозь бушующую и почти непрозрачную атмосферу, а звезд с поверхности этой планеты не было видно уже почти три столетия.
Планета под названием Троланн бушевала, стонала и издавала премерзкие запахи вокруг двоих существ, которые на миг остановились около первой из серии детоксикационных камер, которые вели к их подземному жилищу. Им хотелось в последний раз полюбоваться знакомым, хотя и отвратительным зрелищем.
Датчики их скафандров показывали, что кругом кишат насекомые и переносимые ветром споры и что эти насекомые и споры тщетно, но упрямо пытаются проникнуть в тонюсенькие зазоры в местах соединения между собой элементов механизмов, обеспечивающих передвижение по поверхности планеты, и заботились о том, чтобы лицевые пластины скафандров оставались чистыми. В результате те двое, что находились в скафандрах, почти ничего не видели, но зато не видели - сквозь безукоризненно чистые лицевые пластины.
- Ни одного друула поблизости, - сказал Джасам. - Можно смело входить.
Он нажал на кнопку на крышке первого люка передним манипулятором скафандра, затем развернул манипулятор и указал на тусклое колеблющееся солнце, на мятущийся ядовитый туман, на неясные холмики - очертания соседних жилищ. Он взглянул на Кит и вздохнул.
- Нам там хорошо жилось вместе, - сказал он. - А теперь на несколько дней эта оборудованная по последнему слову техники землянка будет для нас счастливым, очень счастливым домом.
Он так сказал, потому что всеми силами старался подбодрить Кит.
- Пока мы не найдем новой землянки, - проворчала Кит.
Она всегда злилась на Джасама, когда тот утверждал очевидное.
- Я голодна и мне не терпится выбраться из этих штуковин.
- Мне тоже, - с готовностью подхватил Джасам и добавил более сдержанно:
- Но голодать ни к чему. Еда внутри скафандра не хуже, чем из кладовой. Ведь мы с тобой выбрали только самое лучшее. Так что ты не стесняйся, ешь. Глядишь, и время детоксикации быстрее пролетит.
- Нет, - решительно отказалась Кит. - Я хочу, чтобы мы ели вместе, пока еще можем это делать, а не по отдельности, будто какая-то парочка сотрудников по работе. Порой, Джасам, ты становишься сентиментальным, словно перегревшийся на солнце друул.
Джасам не стал отвечать на это, худшее из личных оскорблений - они оба понимали, что Кит шутит, а насчет существа под названием друул, обитавшего на проклятой планете Троланн, местные жители прохаживались только тогда, когда им нужно было унять непреодолимый страх перед этой тварью и отвращение, которое они к нему испытывали. Кроме того, на шутку Кит Джасам чуть позже намеревался ответить не словами, а действиями.
Так что они оба не прикоснулись к встроенным внутрь скафандра контейнерам с припасами продовольствия, покуда подвергались медленной, нудной, но совершенно необходимой многоэтапной процедуре чистки поверхности скафандров - отмыванию дезинфицирующими аэрозолями, облучению, тепловой обработке. Многие из микроорганических существ и насекомых, которые недавно расплодились на поверхности, случись им проникнуть внутрь жилища троланнцев, могли бы за несколько минут сожрать их обитателей заживо. Но когда Джасам и Кит наконец добрались до жилой камеры, они могли быть абсолютно уверены в том, что здесь они одни-одинешеньки, и с ними нет никакой незваной органической компании.
Джасам немного постоял, глядя на Кит - вернее, на ее скафандр с изящными очертаниями головы, стройного тела и короткими ножками. А она смотрела на скафандр Джасама, имевший более мужественные очертания. Скафандры троланнцы всегда для себя выбирали самые красивые, какие только могли позволить. Будучи еще юными, Кит и Джасам достигли такого совершенства в своей области, что смогли позволить себе приобрести самые лучшие скафандры. Но внутри скафандров всегда находились существа, по всем внешним данным значительно уступавшие прекрасным оболочкам.
Но зато, выбравшись из скафандров, троланнцы могли прикасаться друг к другу без помощи кибернетического интерфейса или грубого усиления всех тактильных ощущений.
Испытывая сильнейшее нетерпение, но стараясь сдерживаться, Джасам отключил зрительные, слуховые и тактильные реле, системы подачи воды и питания. Затем, еще более осторожно, отсоединил глубоко имплантированные системы удаления органических отходов. Он выбрался из скафандра раньше Кит и потом любовно наблюдал за тем, как его подруга открывает длинную герметичную застежку на животе и выбирается из защитной оболочки подобно новорожденному младенцу, покидающему материнскую утробу.
На теле Кит, как и на теле Джасама, кое-где краснела сыпь, а кое-где кожа обесцветилась. Местами виднелись шрамы - следы давнишних разрывов кожи, явные свидетельства того, что троланнцы жили в среде, которая давно ополчилась против них. И все же Кит не так уж сильно изменилась со времени их первой брачной ночи. Она была красива. Когда она наконец освободилась, их красивые и безупречно пропорциональные скафандры остались лежать на полу, а они, обуреваемые страстью, поползли навстречу друг другу.
Когда они ослабли и прервались для необходимого отдыха, Кит приготовила еду. К стандартному, асептическому, промышленно произведенному блюду она добавила приправы и украсила его, чтобы оно не выглядело так непривлекательно.
Но глава проекта по испытанию поискового скафандра говорил им о том, что вместе без скафандров они смогут пробыть только трое суток, а вместе им больше всего хотелось не есть и не отдыхать. Они старались не разговаривать о проекте, но порой, когда они уставали и становились уязвимыми для эмоций, они все-таки сбивались на эту тему.
- Пойми, я не жалуюсь, - сказала Кит. - Но если так пройдут все трое суток, мы будем не в самой лучшей форме для хирургов. Мы будем, скажем так, изможденными.
- Для них это не важно, - успокоил ее Джасам. - Ты просто невнимательно слушала во время нашей последней беседы. Хирургическая операция по приживлению к поисковому скафандру, особенно такому сложному, экспериментальному, будет долгой, неприятной процедурой, для осуществления которой те, кто ей подвергается, должны быть в здравом уме, отдохнувшими и способными к сотрудничеству. Не волнуйся. По крайней мере к тому времени, как они за нас примутся, мы успеем сбросить физическое напряжение.
Хотя они и так уже лежали, крепко прижавшись друг к дружке, Кит попыталась прижаться к супругу еще теснее.
- Вот так зачинаются дети, - тихо проговорила она.
- Это не для нас, - резко откликнулся Джасам и, без особого успеха стараясь говорить более нежно и заботливо, продолжал:
- Если бы это было возможно, если бы мы оба были достаточно здоровы и способны к зачатию, нам бы ни за что не позволили стать добровольцами и уж тем более не отобрали бы для участия в проекте по испытанию поискового скафандра номер три. Тогда бы нам пришлось уйти еще глубже под землю, в еще более далекую камеру, чем эта. Там у нас были бы все удобства, о которых только могут мечтать смертные троланны, и целые бригады врачей старались бы оказать нам лечебную и психологическую помощь, чтобы мы, как и прочие болезненные представители нашего вида, дали потомство, и наша отравленная цивилизация продержалась еще на протяжении жизни нескольких поколений. При этом никто бы не стал учитывать, влечет нас друг к другу или нет. Главное - выживание вида, искусственно поддержанный эволюционный императив, а не радость и удовольствие.
Видно было: Кит неприятно, что супруг снова напоминает ей о том, что она и сама прекрасно помнит, а он не хотел огорчать ее в те мгновения, что им оставалось пробыть вместе.
- Тогда мы стали бы еще более слабыми, чем сейчас, - поспешно добавил он, - и лишились бы любой радости.
Честь стать избранными для участия в проекте по испытанию поискового скафандра была поистине немыслимой: такого почета прежде не доводилось удостоиться ни одной паре троланнов. Кит и Джасам так гордились этим, что ничего не боялись. Но больше они о проекте не говорили и старались не смотреть на контейнер, внутри которого находилась маленькая, герметически закупоренная сфера с тремя выступами, оборудованная системой для краткосрочного жизнеобеспечения.
В эту сферу они должны были перебраться, когда инженеры, участники проекта, сигнализировали бы им о том, что они готовы к их приему. Несколько часов, которые им предстояло провести внутри этой сферы, пока ее будут транспортировать в условиях максимальной защиты от убежища в операционную, станут последними, которые им суждено провести вместе в состоянии физического контакта.
Первый поисковый скафандр был перехвачен и уничтожен друулами, когда он еще не успел покинуть атмосферу, а второй, которому, быть может, и удалось провести успешный поиск, так и не вернулся. Он пропал без вести. Поисковый скафандр номер три был самым совершенным и технически сложным творением троланнской науки. Учитывая то, что экологическая обстановка на планете все сильнее ухудшалась, а ресурсы почти иссякли, он мог стать последним. В успех этого проекта были вложены последние надежды сородичей Кит и Джасама.
Этот скафандр был создан для них двоих и приспособлен под их физические потребности. Внутри него они должны были прожить намного дольше, чем прожили бы на Троланне в самом лучшем случае. Внутри скафандра они смогут переговариваться, пока будут живы. Но скафандр был огромен, он был намного больше своих предшественников, он был оснащен намного более совершенными аппаратурой, системой управления и датчиками, чем его предшественники. Он был настолько велик, что, оказавшись внутри него, Кит и Джасаму уже не суждено было больше прикоснуться друг к другу ни разу в жизни. Несмотря на то, что этот новый скафандр был оснащен самыми новыми и самыми мощными средствами защиты от друулов, несмотря на то, что психологи должны были позаботиться о том, чтобы Кит и Джасам предварительно подверглись мощной подготовке, Джасам думал о том, что жизнь внутри скафандра станет для них с Кит тяжелым испытанием - скорее психологическим, нежели физическим.
- По крайней мере, - сказала Кит, словно читая его мысли, - мы сможем играть с нашими куклами.

Глава 2

Кабинет нового администратора и по совместительству Главного психолога госпиталя с виду напоминал средневековую камеру пыток из истории Земли. Именно эти воспоминания возникли у того донора мнемограммы, ДБДГ, носителем которой сейчас являлся Приликла. Однако сходство было не окончательным - отчасти благодаря коллекции со вкусом подобранных фоторепродукций с изображениями пейзажей самых разных планет, а отчасти потому, что «орудия пытки» на самом деле были не чем иным, как экзотическими предметами мебели, предназначенными для тех существ, принадлежавших к различным видам, которые время от времени заглядывали на прием к администратору. На этих предметах мебели они могли размещаться с необходимым удобством - сидеть, лежать, висеть, лишь бы не вызвать осуждения самого могущественного существа в госпитале.
В данном случае совесть Приликлы была чиста. Будучи эмпатом, он знал, что никакие угрызения совести не мучают и его спутника, капитана Флетчера, обряженного в безукоризненно чистую, с иголочки, форму. Флетчер стоял, вытянувшись по струнке, перед большим письменным столом администратора. Эмоции, излучаемые сородичем Флетчера, землянином, администратором Брейтвейтом, представляли собой странную смесь тревоги и такого сильного волнения, связанного со срочностью дела, что Приликла понял: воспользоваться каким-либо из предметов мебели в кабинете им с Флетчером вряд ли будет предложено. И все же почему-то администратор пребывал в растерянности и никак не мог начать разговор.
- Сэр, - проговорил капитан, взглянув на Приликлу, который парил над самым его плечом и, помахивая крылышками, заставлял шевелиться пряди каштановых волос Флетчера. - Мне передали, что вы срочно желаете меня видеть. По пути к вам я встретил Старшего врача Приликлу. Ему передали то же самое распоряжение. Вместе мы трудимся только на борту корабля-неотложки «Ргабвар» во время выполнения спасательных экспедиций, так что, видимо, у вас есть новое задание для «Ргабвара».
Брейтвейт молча склонил голову. До недавнего назначения на пост администратора он, как и Флетчер, был офицером Корпуса Мониторов и ближайшим ассистентом О'Мары - в ту пору Главного психолога. В то время Брейтвейт носил военную форму так, словно она приросла к его коже, и производил впечатление человека, безукоризненного во всех отношениях. Теперь он был облачен в безупречно скроенный цивильный костюм и все равно производил такое впечатление, что целиком и полностью владеет собой и пребывает в полной готовности к любому обследованию, как физическому, так и психологическому.
- Пожалуй, что так, - наконец изрек Брейтвейт.
Приликла начинал разделять озадаченность, владевшую капитаном Флетчером.
- Администратор, - сказал Приликла, - ощущает растерянность, друг Флетчер. Вам известно, что я способен читать эмоции, но не мысли, но я не сомневаюсь: друг Брейтвейт предпочел бы, чтобы мы выразили добровольную готовность к исполнению задания, которое он нам намерен поручить.
- Понимаю, - изрек Флетчер и, не спуская глаз с администратора, продолжал:
- Мы безмерно ценим проявления вежливости, сэр, но вы можете нисколько не сомневаться в том, каков будет наш ответ, так что вы могли бы сэкономить время и попросту сказать нам, по какому поводу мы должны выразить добровольную готовность. «Ргабвар» всегда готов к выполнению любых заданий, как вам отлично известно. Экипаж и бригада медиков уже почти шесть месяцев не совершали вылетов, и если задание срочное… скажем так: в гиперпространстве торопиться нельзя, поэтому время мы можем сэкономить - это то время, которое у нас уйдет на путь от вашего кабинета до дока и удаления от госпиталя на расстояние длины точки, от которой мы сможем совершить прыжок в гиперпространство. - Флетчер замолчал и бросил взгляд на Приликлу, стараясь сдержать овладевшую им неуверенность и придать ей характер уважительности. Наконец он произнес:
- Мы готовы выполнить любое задание.
Приликла, не отличавшийся физической крепостью, принадлежал к виду, для представителей которого трусость являлась главным и неотъемлемым условием выживания. То, что Приликла обладал высочайшей способностью улавливать чужие эмоции, вынуждало его соглашаться со всеми, дабы он был постоянно окружен как можно более благоприятным эмоциональным излучением.
- Друг Брейтвейт, - проговорил он опасливо, - не подскажете ли, к выполнению какого именно задания мы готовы?
- Благодарю вас обоих, - отозвался администратор, излучая явное облесение, нажал на кнопку на клавиатуре компьютера и продолжал:
- Я передал всю имеющуюся информацию на ваш бортовой компьютер для последующего изучения.
Сведений немного, и все, что нам известно наверняка, это то, что в точке с одинаковыми координатами восемнадцатого сектора галактики с промежутком в один стандартный день сдетонировали три аварийных маяка. Как и следует ожидать, когда речь идет о не до конца исследованной территории, первые два радиационных следа оказались нам незнакомыми. Кроме того, они значительно отличались друг от друга по силе и длительности сигнала. Третий сигнал поступил, как мы предполагаем, от поискового крейсера Корпуса Мониторов «Террагар», который занимался картированием этого сектора. Судя по всему, «Террагар» ответил на два предыдущих сигнала бедствия. Наши связисты не знают, как объяснить первые два сигнала, если это на самом деле были сигналы бедствия. Поэтому я и пребывал в некоторой растерянности, не зная, поручать ли «Ргабвару» задание разобраться с этим происшествием.
И голос, и эмоциональное излучение капитана Флетчера отразили ту озадаченность, которая владела ими обоими, но Приликла промолчал, поскольку чувствовал, что его спутник собирается задать те самые вопросы, которые задал бы он сам.
- Сэр, - уважительно проговорил Флетчер, - вы - крупный специалист в области многовидовой психологии, поэтому у вас нет опыта в сфере многовидовой космической техники.
Но если вам покажется, что я напрасно читаю вам лекцию, пожалуйста, без всякого стеснения остановите меня.
Точно так же, - продолжал он, - как нам известен единственный способ путешествий через гиперпространство, существует и один-единственный способ отправки сигнала бедствия в тех случаях, когда происходят серьезные аварии и звездолеты зависают в обычном пространстве между звездами.
Подпространственное радио - это не слишком надежный способ межзвездной связи для пострадавшего корабля, поскольку такой радиосигнал подвержен всевозможным наложениям и искажениям вследствие воздействия попадающихся на его пути звезд. Кроме того, чтобы послать такой сигнал, требуется чудовищный энергетический импульс, а у пострадавших звездолетов такой энергии нет. А вот аварийный маяк вовсе не должен передавать какую-либо вразумительную информацию. Он представляет собой всего-навсего автономное одноразовое устройство с маленьким ядерным реактором, которое передает только собственные координаты. Фактически это подпространственный крик о помощи, который затихает через несколько минут или часов, когда маяк сгорает.
Ответы на такие крики о помощи из регионов, где пострадавшие корабли почти наверняка принадлежат неизвестным в Федерации существам, владеющим техникой для совершения межзвездных перелетов, - закончил он, - это та самая причина, по которой в свое время был создан «Ргабвар». Так что я не понимаю, почему вы растеряны, сэр.
- Спасибо, капитан, - сказал администратор и, слегка приоткрыв рот, обнажил зубы в оскале. Так земляне выражали состояние, испытываемое ими в ответ на что-либо смешное. - Ваши пояснения были ясными, четкими и совершенно ненужными. Растерянность моя вызвана тем фактом, что три отдельных сигнала бедствия, два из которых говорят о достаточно низком уровне конструкции их источников, были поданы из одного и того же места. Возможно, там находятся три разных, расположенных близко друг к другу корабля, и два из них принадлежат неизвестным разумным существам. При этом очень может быть, что все три корабля в беде. Однако мои специалисты по связи утверждают, что первые два устройства слишком примитивны, и сигналы могли поступить не от аварийных маяков, а явиться побочным радиоактивным продуктом, образовавшимся при использовании какого-то гиперпространственного оружия. Образно говоря, эти сигналы могли быть не призывами на помощь, а воплями гнева. Не исключено, что вам предстоит заняться спасением раненых представителей новых видов, которые втянуты в вооруженный конфликт. Поэтому будьте осторожны и постарайтесь сберечь как наш корабль-неотложку, так и ваши жизни. Ваши - в том случае, если Приликла по-прежнему согласен принять участие в экспедиции.
Два глубокопосаженных (по цинрусскийским понятиям) глаза землянина пристально смотрели на Приликлу. Излучая эмоции, характерные для существа, которое что-то скрывает, он продолжал:
- Подумайте. В госпитале вас, быть может, ждут более важные дела. Пост старшего медика на «Ргабваре» требует повышенной ответственности. Быть может, сейчас самое время подыскать для вас замену, доктор.
Приликле официально предлагалось отказаться от участия в потенциально опасной экспедиции и при этом не утратить достоинства. Он был благодарен Брейтвейту за участие, но ему был задан вопрос, на который, учитывая обстоятельства, он был обязан ответить немедленно.
Он ответил:
- Мой главный заместитель, патофизиолог Мэрчисон, обладает богатейшим опытом спасательных операций, и она вполне могла бы меня заменить, но… надеюсь, вы простите меня за то, что я заговорю о вашем эмоциональном излучении в присутствии друга Флетчера, но вы излучаете необычайно высокий уровень тревоги по поводу этой экспедиции. В связи с этим я полагаю, что вы предпочли бы, чтобы я согласился участвовать, и я согласен… О, я чувствую, что вы испытываете облегчение, друг Брейтвейт.
Администратор медленно выдохнул, снова дружелюбно оскалился, нажал клавишу на панели настольного коммуникатора и торопливо проговорил:
- Благодарю вас. Члены экипажа «Ргабвара» уже подняты по тревоге и сейчас находятся на пути к месту стоянки корабля, поэтому я не смею вас дольше удерживать. Удачи вам, господа.
Приликла не был уверен в том, рад ли он тому, что его назвали «господином». Это обращение было в ходу у людей, землян, а он и человеком-то не был, но он понимал, что это обращение администратор употребил из вежливости. Кроме того, он ощущал, что Брейтвейт искренне тревожится за него.
Приликла исполнил порывистый вираж и поспешно полетел к выходу из кабинета, зная по опыту: какую бы скорость он ни набрал, двери обязательно откроются, чтобы выпустить его.
Знал Приликла и о том, что капитан не обидится на него за то, что он, умея летать, преодолеет шесть уровней и уйму пересекающихся коридоров быстрее и окажется у дока, где стоял корабль-неотложка раньше. Сейчас все члены экипажа «Ргабвара» совершали такой же бег наперегонки со временем, а не друг с другом. Флетчер был вынужден топать по коридорам на своих двоих, время от времени подключая голос и даже локти для того, чтобы протолкаться по многолюдным коридорам, а Приликла всю дорогу мог лететь или ползти по потолкам, передвигая шестью лапками, заканчивавшимися присосками.
По пути он встречал, облетал или пролетал над головами невообразимого числа существ, которые выглядели отвратительно, привлекательно и пугающе - пугающе, поскольку обладали весьма внушительными размерами и были наделены целым арсеналом оружия, которым их одарила природа. Но, будучи цивилизованными членами медицинского братства, все эти существа пользовались своей природной амуницией крайне редко. Кроме того, все они были коллегами Приликлы и чаще всего - его друзьями.
В который раз Приликла мысленно спросил у себя: как же это могло выйти, что он, цинрусскиец, невероятно хрупкое, насекомоподобное существо, наделенное эмпатическим талантом, решил связать свою профессиональную карьеру с Главным госпиталем сектора, страшнее и опаснее которого для ГНЛО не найти было рабочего места во всей галактике. Но сколько бы раз он ни задавал себе этот вопрос, ответ всегда был один и тот же.
Несмотря на то что все время, что Приликла не спал, он пребывал в тревоге, граничащей со страхом, от которого большинство его сородичей утратили бы рассудок, он обнаружил, что только здесь он хотел бы работать и только такой работой заниматься. Несомненно, какой-нибудь целитель разума (так цинрусскийцы именовали психиатров), высказываясь на его счет, пустился бы в рассуждения о глубоко зарытой суицидальной направленности, о профессиональном мазохизме и патологической потребности в постоянном ощущении опасности и заключил бы, что цинрусскиец страдает психическими нарушениями, если бы не объявил его безо всяких обиняков законченным сумасшедшим. Но в таком случае данный диагноз можно было бы поставить большинству существ, которые так стремились попасть на работу в многовидовую психушку под названием «Главный Госпиталь Двенадцатого Сектора».
Учитывая способность Приликлы беспрепятственно летать у всех над головами, можно было не удивляться, что до «Ргабвара» он добрался первым. Там он отрапортовал о прибытии и поспешно удалился в свою крошечную каютку, где стены были обиты толстым слоем мягкого амортизирующего материала. Там Приликла удостоверился в том, что оба устройства понижения гравитации включены и работают нормально. Его каюта очень напоминала похожие на коконы жилища цинрусскийцев на родной планете эмпата. Показатели гравитации уже были выведены на цинрусскийскую норму, которая составляла чуть менее одной четвертой от стандартного земного . Приликла расправил крылья и лапки и уложил их в наиболее удобное положение для сна.
Цинрусскийцы, существа хрупкие, но необычайно подвижные, нуждались в продолжительном сне, а Приликла точно знал: за время многочасового полета в гиперпространстве не должно было произойти ничего сверхважного.
Через несколько минут Приликла услышал, как по стыковочному туннелю прошел капитан и поднялся по центральной шахте в отсек управления. Почти сразу же за ним проследовали еще трое офицеров Корпуса Мониторов и медики. Медики ушли на медицинскую палубу. Все они громко жаловались на то, что их оторвали от работы или отдыха, однако излучали при этом эмоции, говорящие о том, что они умеренно взволнованы, но уж никак не недовольны.
Еще несколько мгновений Приликла прислушивался к волнам эмоционального излучения, доходившего до него со стороны отсека управления и медицинской палубы. Все понимали, что не делать этого цинрусскиец не может, поскольку был не способен отключить свой эмпатический орган, поэтому все старались владеть своими чувствами, сдерживать их. Все понимали, что надо воздержаться от проявления неприятных эмоций в то время, когда босс пытался уснуть.

Глава 3

Ознакомительная запись, присланная администратором Брейтвейтом, уже была просмотрена, но ее пока не обсуждали, и на медицинской палубе царили чувства любопытства, тревоги и нараставшего с каждым мгновением нетерпения. Приликле казалось, что он окутан густым эмоциональным туманом.
Капитан Флетчер сидел на краешке мягкого кельгианского гамака. По обе стороны от него расположились лейтенанты Доддс и Чен, первый из которых был связистом, а второй - бортинженером и заведовал энергетическим обеспечением корабля. Находившийся на вахтенном посту лейтенант Хэслэм занимался трансляцией видеоматериалов из отсека управления. Патофизиолог Мэрчисон сидела на вертящемся стуле спиной к экрану диагностического монитора, Старшая сестра Найдрад свернулась пушистым вопросительным знаком на ближайшей кровати, а мимикрист доктор Данальта, способный по желанию принимать какую угодно форму, уселся посреди палубы. В данный момент он выглядел, как маленький зеленый стожок, из которого торчали наружу одно ухо и один глаз на тоненьком стебельке. Приликла, во избежание столкновения с кем-либо, ровно парил под самым потолком. Все смотрели на настенный экран.
- Как мы только что убедились, - сказал Приликла, - нам предстоит столкнуться с поистине уникальной ситуацией, и всем надо вести себя очень осторожно…
- Мы всегда ведем себя осторожно, - прервала его Найдрад, и ее серебристая шерсть заходила нетерпеливыми, раздраженными волнами. - Что значит - «очень» осторожно?
Кельгиане всегда говорили либо только то, что думали, поскольку испытываемые ими чувства выражались движениями шерсти, либо вообще молчали. По крайней мере их чувства по шевелениям шерсти всегда мог прочесть другой кельгианин. Чувства, испытываемые Найдрад, Приликла ощущал прекрасно, и непосредственно на ее вопрос отвечать не стал, поскольку и так ответил бы на него, даже если бы он не был задан.
Приликла продолжал:
- Имеющиеся в нашем распоряжении сведения скудны и умозрительны. Скорее всего нам предстоит заниматься извлечением уцелевших существ, в данный момент находящихся на борту двух пострадавших кораблей. В отношении одного из этих кораблей сложностей возникнуть не должно, поскольку речь идет о поисковом звездолете Корпуса Мониторов «Террагар», экипаж которого целиком состоит из землян-ДБДГ.
Код физиологической классификации существ, находящихся на борту второго корабля, нам пока неизвестен. Когда нам предстоит спасение существ, относящихся к двум различным видам, один из которых…
- Мы оцениваем обстоятельства на месте происшествия и спасаем пострадавших, к какому бы виду они ни принадлежали, прежде всего оказывая помощь тем из них, кто в ней более всего нуждается, - негромко закончила за Приликлу начатую им фразу патофизиолог Мэрчисон. Она излучала ожидание, любопытство и уверенность профессионала, привыкшего встречаться с любыми неожиданностями. - Я не вижу проблемы, сэр. Это наша обычная работа - то, что мы делаем всегда…
- …вероятно, повинен в аварии на другом корабле, - решительно закончил фразу Приликла. - А быть может, во всем виноват один непострадавший корабль или несколько кораблей, находящихся в этом районе. Так что нам следует приготовиться и к такому варианту, и начать надо с уточнения иерархии командования.
Несколько минут все молчали. Общий уровень эмоционального излучения вырос и по силе, и по сложности, но все же не достиг такого уровня, чтобы удручать эмпату физически. Трое офицеров Корпуса Мониторов реагировали с подобающей сдержанностью, предвидя возможность опасности - такие чувства были вполне типичны для людей военных. Излучение Мэрчисон было сложным и негативным, как и у Найдрад, но ни та, ни другая не испытывали достаточно сильных чувств для того, чтобы облечь свои возражения в словесную форму. В отличие от остальных, которые ощущали легкое, неопределенное волнение и сомнения, Данальта излучал спокойную уверенность мимикриста, защищенного от любых типов физических травм.
- Обычно, - продолжал Приликла, - присутствующий здесь друг Флетчер командует «Ргабваром» до тех пор, пока корабль не прибывает к месту катастрофы, после чего командование переходит к старшему медику, то есть ко мне. Однако в данном случае все может сложиться так, что военная тактика окажется предпочтительнее медицинского опыта. Я чувствую, что вы согласны с этим, друг Флетчер, и еще я чувствую, что вы хотите высказаться. Прошу вас.
Капитан кивнул.
- Подумали ли вы и остальные медики о том, о чем на самом деле у нас сейчас идет речь? Понимаю, пока наши разговоры носят чисто спекулятивный характер, но если нам придется столкнуться с ситуацией вооруженного конфликта, то мне придется принять трудные решения, которые вам, медикам, могут и не понравиться. И если мне придется такие решения принимать, приказы мои будут носить окончательный характер и никакому обжалованию подлежать не будут, какими бы спорными они ни показались. Это должно быть понято и принято всеми уже сейчас - до прибытия на место, а не во время операции или после нее. Надеюсь, это понятно?
- Во время работы на месте катастроф в космосе и на поверхности планет мы точно так же исполняем распоряжения доктора Приликлы, - сказала Найдрад, озадаченно шевеля шерстью. - Это для нас привычно. Почему же вы делаете такой упор на очевидное? Или я что-то упустила?
- Упустили, - кивнул капитан. Его эмоциональное излучение, как и голос, были спокойными и сдержанными, хотя он произносил слова, которые очень не хотел произносить. - Этот корабль не имеет на борту оружия, но при этом не лишен средств защиты и нападения. Лейтенант Чен.
Бортинженер шумно прочистил свои дыхательные пути и сказал:
- На ограниченное время - не более чем на несколько часов - наше противометеоритное поле может быть усилено до такой степени, что обеспечит нам защиту от шрапнели, выпущенной из ракет с взрывными боеголовками. Но если ракеты будут оснащены ядерными боеголовками, нам не выстоять.
Лейтенант Хэслэм, астронавигатор, отвечавший за управление кораблем на близких и дальних расстояниях, высказался без просьбы капитана:
- Мое гравилучевое оборудование, которое обычно используется для захвата и сбора обломков пострадавших кораблей для дальнейшего исследования, может быть модифицировано для применения в качестве оружия не слишком большой разрушительной силы. Если нам удастся выдержать необходимую дистанцию до объекта и точно уравнять нашу скорость с его скоростью, фокус действия прессорного луча можно сузить, доведя его диаметр до нескольких футов, и тогда с его помощью можно пробить дыру в обшивке объекта. Но на это придется истратить такое количество энергии, что сразу упадет мощность противометеоритного поля, и мы станем беззащитны против всего, что на нас пожелают обрушить противники.
- Благодарю вас, лейтенант, - сказал капитан и продолжал:
- Теперь вы видите, как слабо мы готовы к военным операциям. Я хочу, чтобы все вы отчетливо осознали тот факт, что если мы столкнемся с ситуацией военного конфликта или его последствиями, я оценю тактическую картину, и все решения, принятые затем, будут моими решениями. Если в месте назначения будет идти бой, «Ргабвар» уйдет в гиперпространство. Если боя не будет и если мы обнаружим пострадавшие корабли, ни один из которых, на мой взгляд, не способен будет нам угрожать, я прислушаюсь к советам старшего медика относительно того, каких пострадавших в первую очередь спасать, хотя и не обещаю, что обязательно последую его советам. Уверен, в первую очередь нужно будет приступить к оказанию помощи офицерам Корпуса Мониторов, а не пострадавшим представителям неизвестного вида, поскольку…
- Капитан Флетчер! - пылко прервала его Мэрчисон, сопроводив свое восклицание таким взрывом изумления и гнева, что Приликле показалось, будто он ударился о жесткую стену. Эффект был в значительной степени усилен эмоциональным излучением остальных медиков. - Это не то, чем мы призваны заниматься!
Капитан немного помолчал, чтобы привести в порядок собственные чувства, которые во многом напоминали чувства тех, кто его слушал, и сдержанно ответил:
- Обычно - нет, мэм. Я хотел сказать, что есть серьезные тактические и психологические причины, согласно которым следует прежде всего оказать помощь нашим людям.
Они по крайней мере точно знают, кто мы такие и кого представляем, и смогут снабдить нас последними сведениями о происшедшем, в то время как неведомые пострадавшие скорее всего окажутся напуганными, обескураженными и почти наверняка ранеными инопланетянами, которые только посмотрят на нас, - он обвел взглядом ассорти окружавших его существ, - и тут же решат, что мы желаем им зла. Вы должны согласиться с тем, что для начала лучше хоть что-то узнать о незнакомцах, а потом уж спасать и лечить их.
Может случиться и так, - продолжал он, глядя на неровно порхающего под потолком Приликлу, - что никакого решения не понадобится и никакого выбора совершать не придется. Но если придется, то я прошу медиков морально приготовиться к тому, что принимать пострадавших они будут в том порядке, который определю я. Все понятно?
Приликла чувствовал, что на этот вопрос все готовы ответить положительно, поскольку он не ощущал исходящих от кого бы то ни было возражений. Окружающее его эмоциональное излучение постепенно достигло уровня, при котором он мог ровно парить под потолком. Затянувшуюся паузу нарушила Найдрад, крупная специалистка в спасении самых тяжелых раненых.
- Если больше никто не желает высказаться, - проворчала она, нетерпеливо шевеля шерстью, - то лично мне хотелось бы просмотреть видеозаписи предыдущих спасательных операций. Пробыв шесть месяцев в госпитале, где пациенты смирно полеживают на своих кроватках, можно напрочь забыть навыки спасательной работы.
Не сказав больше ни слова, капитан покинул медицинскую палубу. За ним последовали двое младших офицеров. Найдрад включила видеомагнитофон и стала смотреть записи предыдущих спасательных операций, в которых принимал участие «Ргабвар» и во время которых зачастую применялись самые неортодоксальные методы работы. Мэрчисон и Данальта тоже разместились перед экраном - вероятно, потому, что только там и можно было наблюдать хоть что-то движущееся, помимо движения крылышек Приликлы. Эмоциональное излучение его подчиненных было сложным, но в нем прослеживалась сдержанность: будто бы все очень хотели что-то сказать, но не говорили. Приликла извинился и, взлетев вверх по центральной шахте, отправился в свою каюту, чтобы там поразмышлять без помех, вызываемых близостью чужого эмоционального излучения - ну и, конечно, для того, чтобы дать коллегам возможность выразить свои чувства словесно.
«Это не то, чем мы призваны заниматься», - так в запальчивости сказала Мэрчисон.
Приликле не нужно было просматривать видеозаписи для того, чтобы освежить в памяти все то, чем они занимались, вылетая по срочным вызовам на «Ргабваре», включая и нарушения или серьезные отклонения от правил. Воспоминания возвращались к нему так ярко, свежо, что ему казалось, будто бы, глядя в иллюминатор на серую мглу гиперпространства, он смотрит те самые видеозаписи. У Приликлы была на редкость хорошая память.
Прежде всего он вспомнил о том ознакомительном материале, который в свое время просмотрел перед самым первым своим вылетом на неотложке. Там говорилось о том, что за последнее столетие Корпус Мониторов, став исполнительным и правоохранительным органом Галактической Федерации, был наделен ответственностью за поддержание мира. Однако в связи с тем, что для поддержания этого самого мира требовался минимум усилий, Корпусу Мониторов были приданы дополнительные функции и выделялись головокружительные бюджетные средства на наблюдение за исследованным межзвездным пространством и изучение неисследованного. В тех крайне редких случаях, когда поисковым кораблям удавалось обнаружить обитаемую планету, населенную разумными существами, на плечи офицеров Корпуса Мониторов ложилась ответственность за деликатные, сложные и длительные процедуры установления контактов.
Со времени образования Корпуса работающие в его составе специалисты по коммуникации и контактам обнаружили три таких планеты и установили с их обитателями настолько хорошие отношения, что представители этих видов выразили жгучее желание вступить в Федерацию.
Между тем нередки случаи, когда одни путешественники встречаются с другими путешественниками, причем порой это происходит, когда одни из них находятся далеко от дома и попали в беду. Преимущество знакомства одних путешественников с другими заключается в том, что и для тех, и для других не является дикой мысль о том, что где-то в глубинах космоса могут обитать разумные существа, зачастую страшноватые внешне.
Совершенно иначе могут отреагировать на появление чужаков обитатели тех планет, представители которых сроду не покидали ее поверхности.
Однако при странствиях по космосу не обходилось без неприятностей. Одна из них заключалась в том, что существовал один-единственный способ перемещения в гиперпространстве и один-единственный способ позвать на помощь, если при этом происходила авария, в результате которой пострадавший корабль был вынужден в беспомощности зависать посреди звезд. Способ этот заключался в выбрасывании аварийного маяка. В итоге в свое время было обнаружено большое количество существ, принадлежащих к самым разным видам, существ, представляющих высокоинтеллектуальные и технически развитые виды, с которыми никаких контактов установить не удавалось, поскольку в то время, как их обнаруживали, они уже были мертвы или умирали посреди обломков своих звездолетов. Офицеры-медики со спасательных кораблей, естественно, не могли оказать доселе неведомым существам адекватной помощи и переправляли их в Главный Госпиталь Двенадцатого Сектора, где некоторых из этих пострадавших в свое время успешно вылечили. Остальные же, которых было намного больше, оказывались не на больничных койках, а в патоморфологическом отделении в качестве образцов для исследования. Кто они были такие и откуда родом - это так и оставалось неизвестным.
Именно по этой причине и был создан специализированный корабль неотложной помощи, «Ргабвар». Командование космической неотложкой было поручено капитану Флетчеру, признанному специалисту в области космической техники, создаваемой на разных планетах, а в состав бригады медиков вошли существа, обладающие опытом не только в области оказания первой помощи жертвам космических аварий, но и в области многовидовой физиологии. В результате, начиная с первого вылета «Ргабвара», на его счету было обнаружение и установление контактов с семью новыми видами существ, родные планеты которых затем вошли в состав Федерации.
Во всех случаях все обошлось без медленного и осторожного налаживания и укрепления взаимоотношений, доведения их до той стадии, когда становится возможным обмен сложными философскими и социологическими понятиями, а всего лишь за счет наглядной демонстрации доброй воли Федерации путем спасения и оказания медицинской и прочей помощи больным, раненым или неспособным выбраться из своих полуразрушенных звездолетов существам.
Воспоминания, образы не покидали Приликлу. Во многих случаях, в отличие от нынешней экспедиции, главная ответственность за спасение и лечение пострадавших лежала не на Приликле, а на докторе Конвее, который в ту пору носил звание Старшего врача и возглавлял бригаду медиков «Ргабвара». Тогда Приликла ассистировал Конвею, исполняя роль кого-то вроде эмпатической ищейки, обязанность которой состояла в вынюхиваний и отделении живых от мертвых. Приликла вместе с Конвеем участвовал в спасении жестоких и абсолютно неразумных Защитников Нерожденных, в чьих матках находились зародыши, наделенные телепатией и высоким интеллектом. Вместе с Конвоем они обнаружили Слепышей, у которых слух и осязание были настолько развиты, что они научились изготавливать устройства, позволявшие им ощущать излучение звезд, которых им не дано было увидеть, хотя они и странствовали между ними. А еще были дуветы, дверлане, гоглесканцы и много, много других.
У всех этих существ были свои медицинские проблемы, и всем им грозили свои собственные опасности, особенно таким хрупким, как и ему самому, которого в буквальном смысле могло унести прочь порывом ветра.
Приликла думал о том, как бы повел себя в нынешней ситуации Конвей, ставший Диагностом, - теперь, когда его любимая космическая неотложка того и гляди могла превратиться в боевой корабль. Уж конечно, он не улетел бы и не заперся в своей каюте.

Глава 4

Прошло четыре дня. За иллюминаторами и на экране монитора в последний раз заклубился на прощание серый туман гиперпространства, рассеялся и сменился обычным космическим пейзажем. Через несколько минут послышался голос лейтенанта Доддса, который наблюдал за показаниями датчиков. Доддс оповестил всех живых существ на борту и бортовые записывающие устройства о том, что же они на самом деле видят.
- Мы вынырнули в обычное пространство в непосредственной близости от планеты, капитан, - скороговоркой доложил Доддс. - Окраска ее поверхности и особенности облачного слоя говорят о том, что здешняя атмосфера пригодна для жизни теплокровных кислорододышащих существ и растительности, способной поддержать жизнь такой фауны. На орбите, расположенной на небольшой удаленности от поверхности планеты, находятся два звездолета, на расстоянии пятидесяти миль друг от друга. Один из них - «Террагар», второй имеет незнакомую конфигурацию. Ни у того, ни у другого корабля не наблюдается серьезных наружных повреждений.
- Дайте максимальное увеличение, - распорядился Флетчер. - Хэслэм, вызовите на связь «Террагар».
Экран монитора на медицинской палубе вдруг затуманился, а затем на нем возникло изображение обоих кораблей. Изображение быстро увеличилось и заняло почти весь экран.
- «Террагар» явно не имеет повреждений, - продолжал комментировать Доддс. - Между тем он медленно снижается, при этом заметно вращаясь вдоль продольной оси. Иллюминаторы темные. Сэр, похоже, у них дефицит энергии. По крайней мере ее не хватает на контроль высоты…
- И на систему связи тоже, - добавил Хэслэм. - Они не отвечают на наши сигналы.
- Второй корабль тоже не освещен, - с заметным напряжением продолжал Доддс. - Хотя это может объясняться повышенной чувствительностью к свету членов его экипажа. Обшивка цела, только в самой середине корпуса видны два отверстия диаметром три-четыре метра, имеющие вид глубоких воронок, что может объясняться воздействием высокой температуры при взрывах. Испарений из этих отверстий, которые бы свидетельствовали об утечке воздуха или еще чего-либо, чем они там дышат, не видно. То ли у них сверхпрочная внутренняя обшивка, то ли весь воздух уже вытек и внутри все погибли.
На обшивке, - продолжал он, - нет ничего похожего на устройства для пуска ракет или снарядов и даже кожухов, под которыми таковые устройства могли бы располагаться. Первое впечатление такое, сэр, что данный корабль скорее жертва, чем зачинщик конфликта.
Несмотря на то, что от отсека управления медицинскую палубу отделяла половина длины «Ргабвара» и эмоциональное излучение, исходившее оттуда, было в значительной степени приглушено, Приликла почувствовал, что капитан близок к принятию решения.
- Хорошо, - сказал он. - Идем на сближение. Продолжайте вызывать «Террагар». Я хочу узнать, что тут стряслось…
Энергетический отсек, Чен, мы слишком близко от планеты для того, чтобы совершить прыжок, поэтому выдайте мне максимальную скорость обычных двигателей. Хэслэм, будьте готовы ретироваться при первых признаках агрессии. Мне нужна самая быстрая реакция.

1 Следующая страница


Двойной контакт 2

- Вас понял, сэр, - откликнулся Хэслэм.
На медицинской палубе все ощутили едва заметный толчок - система искусственной гравитации компенсировала резкое увеличение скорости. На экране монитора изображение уменьшилось. Теперь там демонстрировалась картинка, отражавшая истинное расстояние до кораблей, а вырастать в размерах они стали по мере приближения к ним «Ргабвара».
Приликла плавно опустился на палубу, аккуратно сложил крылышки и лапки и принялся облачаться в скафандр. Мэрчисон, Найдрад и Данальта уже занимались тем же самым, и все они излучали смесь волнения, ожидания и осторожности. Проверив запас воздуха, исправность антигравитационной системы и двигателей, Приликла обвел своих подчиненных взглядом.
- Бригада медиков и антигравитационные носилки готовы, друг Флетчер, - доложил он капитану.
- Благодарю вас, доктор, - отозвался Флетчер. - Приближаемся к «Террагару».
Приликла начинал волноваться. Несмотря на то, что «Ргабвар» был лишен вооружений, построен он был на базе тяжелого крейсера Корпуса Мониторов - класса судов, которым конфигурация широких дельта-крыльев позволяла осуществлять динамическое маневрирование в атмосфере планет. Но все же Приликла боялся того, что «Ргабвар» слишком массивен для того, чтобы изящно развернуться и затормозить на расстоянии двухсот метров от другого корабля. Если бы «Ргабвар» при своей массе и инерции налетел на «Террагар», неотложка бы получила только небольшие вмятины, а вот «Террагар» был бы пробит насквозь и членам его экипажа весьма бы непоздоровилось.
Космическая неотложка ни в коем случае не должна была оправдывать поговорку: «Сама едет, сама давит, сама помощь подает».
Между тем со стороны отсека управления исходило эмоциональное излучение, говорившее о той уверенности, которую испытывали офицеры, производя маневрирование. Поэтому Приликла приблизился к иллюминатору, чтобы посмотреть на выраставшую в размерах планету и два корабля на орбите, подсвеченные ярким, немного рваным слоем облаков.
Приликла успокаивал себя мыслью о том, что сфера его деятельности - многовидовая медицина, а не астронавигация, и гадал, какие физиологические новости ожидают его на этот раз.
- На чужом корабле по-прежнему никаких признаков жизни, - сообщил Хэслэм. Голос его звучал спокойно, без эмоций, но и он сам, и все остальные, кто находился в отсеке управления, излучали значительное облегчение. - Датчики улавливают невысокое остаточное напряжение в двух областях посередине корабля, но, на мой взгляд, такого напряжения недостаточно для энергетической установки, обеспечивающей функционирование орудий. У меня такое впечатление, что корабль уже несколько дней подряд остывает, и никто не предпринимает попыток поддержать температуру внутри него на нужном для жизни уровне, каким бы он ни был для членов его экипажа. Я бы сказал, что с чужим кораблем можно подождать, сэр.
- Согласен, - откликнулся капитан. - Но на всякий случай держите его в поле зрения. Медицинская палуба?
- На связи, друг Флетчер, - ответил Приликла.
- Через одиннадцать минут мы займем неподвижное положение в ста метрах от «Террагара». Я понимаю, это крайний предел действия ваших эмпатических способностей, доктор, но все-таки постарайтесь оценить эмоциональное излучение членов экипажа, если таковое имеет место.
- Конечно, друг Флетчер.
Собственное эмоциональное излучение капитана противоречило спокойствию его голоса, в противном случае он бы ни за что не стал просить Приликлу проделать то, ради чего он, собственно, здесь и находился. Но экипаж корабля «Террагар» целиком состоял из землян-ДБДГ. Вероятно, у капитана там были друзья.
Приликла вместе с остальными медиками наблюдал за происходящим, глядя в иллюминатор. Расстояние до «Террагара» стремительно сокращалось. «Террагар» не только вертелся вдоль горизонтальной оси - он еще и медленно разворачивался вдоль вертикальной. Совсем рядом с иллюминатором проплыл неосвещенный отсек управления, но под таким углом, что разглядеть было ничего невозможно. Но вот «Ргабвар» снова поравнялся с отсеком управления «Террагара», и Приликла заметил, как внутри отсека что-то мелькнуло.
- Друг Флетчер, - торопливо проговорил цинрусскиец. - Похоже, я видел движение внутри отсека управления. Никто, кроме меня, ничего не заметил, в противном случае я уже уловил бы их эмоции. Пока мне удалось различить лица, руки и торсы по меньшей мере троих землян. Они живы, но расстояние до них экстремальное в плане оценки их эмоционального состояния.
- Мы тоже ничего не заметили, - признался Флетчер. - Вдобавок в отличие от вас, доктор, эмпатическая чувствительность у нас такова, что мы в сравнении с вами как бы в толстых перчатках и с шорами на глазах. Хэслэм, включите гравилучевую установку и зафиксируйте этот корабль так, чтобы мы имели возможность хорошо разглядеть отсек управления.
Затем подсоедините к обшивке «Террагара» в области отсека управления коммуникатор-рацию. Нам отчаянно нужны сведения о том, что там происходит. Очень важно также узнать, нуждается ли кто-то из членов экипажа в медицинской помощи.
Туманно-голубые гравилучи, померцав, сосредоточились на носовой и кормовой части «Террагара». «Террагар» постепенно замедлил вращение. Немного погодя более тонкий луч поднял коммуникатор, но поднес его к обшивке «Террагара» только тогда, когда тот окончательно замер. Приликла за это время успел лучше разглядеть людей в отсеке управления.
- Друг Флетчер, - поспешно проговорил он, отвечая на эмоции, которые, как он знал, ему не принадлежали. - Я разглядел четверых офицеров. Это все члены экипажа поискового корабля. Все они махали нам руками и яростно качали головами - такими знаками вы, земляне, выражаете отрицание.
Кроме того, они держали руки, развернув их ладонями к нам.
Один из них несколько раз указал в направлении чужого корабля и нашего коммуникатора. Как ни экстремален уровень эмпатического чтения, я все же ощутил, что земляне излучают крайнюю степень волнения.
- Я их тоже разглядел, - ответил капитан. - Не похоже, чтобы они были ранены. Их в самом скором времени спасут" так что волноваться им положительно не о чем. И все же… Хэслэм, как там чужой звездолет? Ничего агрессивного?
- Нет, сэр, - отозвался лейтенант. - Тише воды, ниже травы, если можно так выразиться.
Приликла немного помолчал, готовясь к тому, чтобы сказать нечто такое, что могло вызвать у его собеседника возражения, а следовательно, доставить ему самому неудобство.
- Я уловил их чувства, - осторожно произнес он. - Их было трудно дифференцировать в связи с тем, что я окружен эмоциональным полем моих сотрудников. Между тем это было волнение, и оно наверняка очень сильное, если достигло меня на таком расстоянии. Могу ли я высказать предположение и попросить об одолжении?
Капитан ощущал раздражение, типичное для существа, чьи соображения и авторитет были поставлены под вопрос. Однако он быстро овладел собой и сказал:
- Говорите, доктор.
- Благодарю вас, - отозвался Приликла и обвел взглядом сотрудников, давая тем самым понять, что его слова обращены и к ним. - Попросить я хочу вот о чем. Не могли бы вы сказать вашим подчиненным, чтобы они постарались, по возможности, умственно расслабиться и отказаться от напряженной мыслительной деятельности и проистекающих от такой деятельности чувств? Мне хотелось бы лучше уяснить для себя, что именно так беспокоит экипаж «Террагара». У меня нехорошее чувство по поводу этой ситуации, друг Флетчер.
- А когда бывало такое, - негромко проговорила Мэрчисон - но так, чтобы ее мог услышать капитан, - чтобы чувства обманывали Приликлу?
- Сделайте то, о чем вас просит доктор, - распорядился капитан, сделав вид, что ничего не слышал. - Опустошите ваш разум, - тут он негромко, по-землянски, гавкнул, - чуть сильнее, чем обычно.
По всему кораблю все живые существа уставились кто на переборки, кто в пол, кто вообще закрыл глаза - словом, все, как могли, постарались сделать все возможное, чтобы понизить свою мозговую и эмоциональную активность. Никто лучше Приликлы не знал, как трудно отключить мышление и стараться думать ни о чем, но все очень старались.
Отсек управления «Террагара» скрылся из глаз, но это никак не сказалось на эмоциональном излучении членов его экипажа: в нем читалось напряжение и смятение чувств. Сила излучения была минимальной, но теперь, когда Приликла не ощущал помех со стороны своего ближайшего окружения, он мог лучше дифференцировать чувства, испытываемые отдельными членами экипажа «Террагара». Чувства эти были какими угодно, только не радостными.
- Друг Флетчер, - взволнованно проговорил Приликла, - я ощущаю страх и сильнейшее отрицание. При том, что я улавливаю эти чувства на таком расстоянии, они должны быть сильнейшими. Страх, испытываемый этими землянами, представляется мне как личным, так и беспредметным, причем последняя эмоция характерна для существ, которые полагают, что существует некая угроза не только для них самих, но и для других. Я эмпат, а не телепат, но я бы сказал… Смотрите, они снова появились в поле зрения.
Он видел лица землян не слишком ясно, но различал открывающиеся и закрывающиеся рты. Земляне отчаянно жестикулировали и указывали на чужой звездолет, но еще чаще - на «Ргабвар» и коммуникатор, который по-прежнему парил в пространстве на ниточке гравилуча между двумя кораблями.
Кроме того, земляне то и дело прижимали бледные ладони к иллюминатору.
Что же они такое пытались сказать?
- …Они указывают на чужой звездолет и на наш «Ргабвар», - быстро продолжал Приликла, - но гораздо больше их беспокоит коммуникатор. Руками они производят отталкивающие движения. Страх и волнение нарастают. Я уверен, что они хотят, чтобы мы улетели.
- Но почему, проклятие! - не выдержал капитан. - Что они там, с ума сошли, что ли? Я всего лишь пытаюсь зафиксировать их корабль и наладить с ними связь!
- Чем бы вы ни занимались, - решительно ответил Приликла, - это вызывает у них страх, и они очень хотят, чтобы вы это прекратили.
Один из четверых жестикулировавших членов экипажа вдруг резко пропал из поля зрения. Приликла еще не успел оповестить об этом капитана, а тот уже заговорил снова. На этот раз голос его обрел спокойствие и уверенность, характерные для человека, привыкшего командовать.
- Прошу прощения, доктор, - сказал Флетчер, - но какие бы чувства вы у них ни выявили, пока все это выглядит бессмысленно и будет выглядеть именно так, пока мы не поговорим с ними и они не втолкуют нам, что с ними стряслось и что здесь вообще происходит, будь оно неладно. Эти сведения нам необходимо получить прежде, чем мы решимся взойти на борт чужого звездолета. Хэслэм, поднесите коммуникатор вплотную и будьте готовы присоединить его к их обшивке, как только окончательно прекратится вращение.
- Прошу вас, подождите, - в тревоге проговорил Приликла, - и задумайтесь. Члены экипажа «Террагара» не ранены, они не излучают чувств боли или физического дискомфорта. Они всего лишь испытывают сильнейшее волнение в связи с нашим появлением. Следовательно, срочная медицинская помощь им не нужна. Поэтому не случится ничего ужасного, если вы отлетите немного назад хотя бы для того, чтобы их немного успокоить. Друг Флетчер, у меня очень нехорошие чувства по поводу всего этого.
Он ощутил нарастающее раздражение капитана, к которому теперь примешивалась растерянность.
- Прошу прощения, доктор, - тем не менее решительно объявил Флетчер, - но прежде всего я должен поговорить с ними, как только…
- Сэр! - прервал его Хэслэм. - Они уходят из радиуса действия наших гравилучей. Включили двигатели… о Господи, на три ! Система управления набором высоты у них не работает, иначе они бы уже сами остановили вращение. Это глупо, это самоубийство! Сейчас они нырнут в атмосферу, а когда поток ионов ударит по нам, мы поджаримся, как…
Жаркое синее копье пламени, вырвавшегося из сопл «Террагара», угасло. Вместе с ним остыли и чувства, которые успели разбушеваться на борту «Ргабвара».
- Друг Флетчер, - негромко проговорил Приликла. - Я ведь говорил вам, что они не хотят, чтобы мы к ним приближались. Но и убивать нас они тоже не хотят…
Капитан употребил какое-то землянское выражение, которое транслятор наотрез отказался переводить.
- Вы были правы, доктор, - сказал он затем. - И все же нам придется подойти к ним очень близко, если мы не желаем полюбоваться на то, как они сгорят в плотных слоях атмосферы.

Глава 5

«Террагар» принадлежал к классу судов, разработанных для работы в условиях невесомости и вакуума, и стыковаться мог только с другими кораблями или орбитальными заправочными или ремонтными комплексами. Его нельзя было назвать идеальным объектом с точки зрения аэродинамики.
Из-за всевозможных наружных конструкций, на которых монтировались многочисленные датчики и картографические камеры, он напоминал нечто среднее между насекомым под названием «палочник» и причудливо разломанным камнем. Отличавшаяся извечным отсутствием тактичности Найдрад нашла в конфигурации «Террагара» явное сходство с внешностью своего шефа.
Приликла не сомневался в том, что он, цинрусскиец, отличается прекрасным, изящным телосложением, но и не подумал обидеться на Найдрад. Кельгиане всегда говорили только то, что думали, лгать им бы и в голову не пришло. Для эмпата имели значение только чувства, которые к нему питали коллеги, - верность, восхищение, забота, глубочайшее уважение. К тому же сейчас важнее было то, о чем говорили в отсеке управления.
- Идите на сближение и сделайте так, чтобы они перестали вертеться, - нервно распоряжался капитан. - Хватит уже нежничать, проклятие! Надо остановить их, вывести гравилучи на полную мощность и потянуть «Террагар» назад. У нас есть для этого необходимый запас энергии?
- И да, и нет, сэр, - уважительно, но торопливо проговорил Хэслэм. - Гравилучи воздействуют на ближайшую поверхность. Если мы слишком резко рванем к себе «Террагар», мы сорвем часть их обшивки вместе с наружными конструкциями. Приходится, как вы выражаетесь, «нежничать», чтобы не разорвать на части весь корабль.
- Ладно, - буркнул капитан. - Нежничайте, только побыстрее.
- Мы нагреваемся от трения обшивки в атмосфере, - сообщил Доддс. - Они тоже.
Глядя в иллюминатор, Приликла видел, как бледно-голубая дымка гравиполя окутала величественно вращающийся «Террагар» и повлекла его ближе к «Ргабвару». Снижение «Террагара» замедлилось, но оба корабля слишком быстро входили в плотные слои атмосферы, и потому «Террагару» грозила опасность. Несмотря на окружавшее Приликлу эмоциональное поле экипажа «Ргабвара», он улавливал и эмоции тех, кто находился на борту «Террагара» - страх вкупе с жутким упрямством.
Но что было толку от того, что он читал их эмоции? Не в первый раз Приликла пожалел о том, что умеет читать чужие чувства, но не мысли.
- Неплохо, - похвалил Хэслэма капитан. - Как только окончательно остановите их вращение, постарайтесь разместить их так, чтобы они встали хвостом вперед к поверхности планеты. Обшивка кормы более прочная, и гореть будет дольше, чем нос, где находится отсек управления. Сможете остановить их раньше, чем это произойдет?
- Отвечаю по порядку, - отозвался Хэслэм. - Да, сэр. Нет, сэр. Я пытаюсь, сэр.
«Террагар» застыл в неподвижности впереди «Ргабвара».
Главный иллюминатор отсека управления теперь все время был в поле зрения. Было видно, что члены экипажа облачились в тяжелые скафандры, только шлемы были откинуты. Люди широко открывали и закрывали рты - судя по всему, кричали.
Кроме того, они продолжали производить руками отталкивающие жесты. При нынешнем размещении кораблей Приликла не мог видеть, горит ли корма «Террагара», но паутиноподобные конструкции, на которых крепились наружные датчики, стали ярко-красными и выгнулись назад под воздействием почти вакуумного шквала, проносившегося вдоль кораблей.
Неожиданно одна из конструкций оторвалась и с громким звоном ударилась об обшивку «Ргабвара», не причинив тому, впрочем, никакого вреда.
- Почему они снова не включат главные двигатели? - гневно и взволнованно проговорил Доддс. - Это помогло бы нам снизить их скорость.
- Понятия не имею, - отозвался капитан и чуть погодя спросил:
- Доктор, вы не можете ответить на этот вопрос?
- Могу, сэр, - сказал Приликла. - Невзирая на испытываемый ими страх и уверенность в неминуемой гибели, они не станут вам помогать, потому что не хотят, чтобы мы к ним приближались. Не знаю, почему они так поступают, но, по всей вероятности, для этого есть какая-то веская причина.
На миг Приликла ощутил циклонический вихрь эмоций, зародившийся в отсеке управления. Эпицентром этого циклона являлся разум капитана Флетчера. Затем, не успев разгуляться, вихрь стих и наступил штиль, характерный для ситуации, когда решение принято и мысли пришли в порядок.
- Не понимаю, почему они решились на явное самоубийство, доктор, - сказал Флетчер, - но тот факт, что они облачились в скафандры, позволяет предположить, что все-таки некое желание остаться в живых у них наличествует. Но хотят они этого или нет, я из кожи вон вылезу, чтобы их спасти.
Или у вас есть другие предложения?
- Других предложений у меня нет, друг Флетчер, - ответил Приликла. - Хочу только предостеречь вас относительно испытываемых ими чувств. Ни одно здравомыслящее существо никогда не поймет до конца, почему другое существо желает покончить с собой, но представители всех известных нам цивилизаций считают своим священным долгом помешать подобным попыткам.
Капитан ничего на это не ответил, но Приликла ощутил его благодарность, когда тот сказал:
- Хэслэм, держите их крепче. И уж теперь безо всяких нежностей.
Корабль-неотложка располагался позади и чуть выше «Террагара». Приликле было видно, как корма другого звездолета из металлически-серой стала сначала тускло-красной, а затем - ярко-оранжевой. Паутинные конструкции, на которых крепились картографические датчики, сморщились, подправились, а потом их унесло атмосферным шквалом. С пугающей уверенностью Приликла ждал того момента, когда «Террагар» взорвется и уподобится распадающейся на части шаровой молнии. Но как ни странно, кто-то в отсеке управления «Ргабвара» излучал весьма оптимистические чувства.
- Сэр, - проговорил Хэслэм, - кажется, нам таки удалось кое-чего добиться. Через несколько секунд их скорость будет снижена до такой величины, что они перестанут разогреваться. Но их беды еще не миновали окончательно…
От перегретой кормы «Террагара» перестали отрываться раскаленные докрасна металлические частицы, но для Приликлы пока ничего не изменилось.
- ..Потому что, - продолжал Хэслэм, - по моим подсчетам, примерно через двадцать минут температура от раскаленной кормы начнет распространяться по обшивке вперед и уравняется по всей поверхности корабля. Тогда тем, кто находится внутри, будет невесело.
- В таком случае вытаскивайте нас из атмосферы, - распорядился капитан. - Пусть их обшивка останется в безвоздушном пространстве. Вы сможете сделать это, не разодрав их корпус в клочья?
Голоса в отсеке управления звучали спокойно, чего нельзя было сказать об испытываемых членами экипажа чувствах, как и о чувствах окружавших Приликлу медиков. Но еще неприятнее было излучение, исходящее от членов экипажа «Террагара».
- Смогу, сэр, - ответил Хэслэм. - Но на то, чтобы их обшивка окончательно остыла, потребуется не меньше часа, а до того она будет слишком горячей для того, чтобы к «Террагару» могла отправиться бригада спасателей, а члены экипажа за это время там сварятся в собственном соку, если уже не сварились.
- Пожалуйста, не обращайте внимания на лейтенанта, доктор, - посоветовал Приликле Флетчер. - Тактичности у него порой, как у вдребезги пьяного кельгианина. Как там наши пострадавшие?
Приликла ответил не сразу. Он не отрывал глаз от жаркого красного пятна, которое неумолимо ползло вверх по обшивке «Террагара». То, как оно ползло, было хорошо видно, несмотря на то, что ниже хорошо просматривался ковер облаков, а в прорехи между ними - синяя гладь океана. Но вдруг ощущаемое Приликлой отчаяние сменилось волнением и надеждой.
- Они живы, - сообщил он, - но их эмоциональное излучение характерно для существ, испытывающих страх и сильнейший дискомфорт. Я не специалист по управлению звездолетами, друг Флетчер, но не мог бы я высказать предложение?
- Хотите попытаться вытащить их, - недоверчиво проговорил капитан, - из раскаленного докрасна корабля? И вы, и ваши подчиненные погибнете. Мой ответ: «нет».
- Друг Флетчер, - ответил Приликла, - с эмоциональной точки зрения я просто не способен совершить такого отважного и одновременно глупого поступка. Я не способен даже помыслить ни о чем таком. Я намеревался предложить вам посадить оба корабля на поверхность планеты, как можно скорее.
Сейчас мы находимся менее чем в пятидесяти милях над экваториальным океаном, где много островов. У одного из них, который виден на горизонте, похоже, имеется песчаное побережье.
Если у нас есть время, мы могли бы охладить «Террагар» путем погружения его в воду.
Лейтенант Хэслэм громко выругался. Приликла редко слышал, чтобы тот позволял себе что-либо подобное в присутствии капитана и уж тем более при включенных записывающих устройствах. Выругавшись, Хэслэм сказал:
- О Боже, он хочет, чтобы мы утопили их в океане!
- Мы сможем сделать это, лейтенант? - спросил Флетчер. - Времени хватит?
- Может хватить, - ответил Хэслэм. - Но прямо скажем, его будет в обрез.
- В таком случае сделайте это, - сказал капитан. - Скорость нашего снижения нужно будет привести к нулю к тому моменту, когда мы достигнем поверхности, но для экономии времени не снижайте скорость до тех пор, пока мы не будем в нескольких милях от воды. При резком торможении возникнет перегрузка для гравилучей, не говоря уже о «Террагаре».
Сосредоточьтесь максимально и постарайтесь не разорвать их на части на последнем этапе. Отличная мысль, доктор. Спасибо. Как пострадавшие?
Приликла ясно ощущал благодарность, надежду на лучшее и волнение, испытываемые Флетчером, поэтому тому не было нужды выражать все эти чувства словесно. Но «Ргабвар» находился в ситуации, когда могло произойти все, что угодно, и когда следовало записывать каждое слово, каждый инструментальный параметр на случай любой неожиданности. Мышление капитана всегда отличалось честностью и скрупулезностью, и потому тот решил поставить записывающие устройства в известность о том, кто автор данной идеи, и о своей благодарности этому автору.
- Они живы, друг Флетчер, - официальным тоном отозвался Приликла. - Их эмоциональное излучение отражает сильный страх и отчаяние, но не панику, а также нарастающий физический дискомфорт. Я их не вижу, но судя по всему, трое их них находятся близко друг к другу в отсеке управления, который, вероятно, сейчас остается самым прохладным местом на корабле, а четвертый - за пределами отсека. Бригада медиков готова приступить к работе по вашему приказу.
Приликла чувствовал, что окружен смесью волнения, тревоги и нетерпения. Его сотрудники проверяли оборудование, которое уже было проверено много раз. Он молчал, потому что не мог сказать ничего полезного, и не отрывал глаз от «Террагара», от тускло-красного прилива, который медленно, но верно приближался к носу корабля. Он вздрогнул от неожиданности, когда «Террагар» неожиданно исчез из виду. Оба корабля оказались в непроницаемом мраке тропической бури.
Через несколько мгновений «Террагар» снова появился в поле зрения. Струи проливного дождя, ударяясь о его обшивку, окутали ее облаком пара. Впереди, внизу, стали видны озаренные солнцем воды океана. Уже были различимы крупные волны. Торможение не ощущалось, поскольку система искусственной гравитации «Ргабвара» поддерживала постоянную силу притяжения - одно . А вот на «Террагаре» торможение сказывалось. Два небольших участка обшивки неожиданно выпучились под воздействием торможения и гравилучей, но все же обшивка выдержала, не оторвалась. Скорость вместо сотен миль в секунду теперь снизилась до десятков.
- Не назвал бы я это скрытным приближением к неизвестной планете, - сказал капитан, излучая сильнейшее волнение, - но у нас не было иного выбора. Проверили, есть ли здесь признаки наличия разумных существ?
- Проверил, сэр, во время снижения, весьма поспешно, - ответил Хэслэм. - Но датчики включены на запись, которую можно будет изучить попозже. Судя по их показаниям, в здешней атмосфере напрочь отсутствуют промышленные выбросы, нет признаков движения транспорта ни на видео-, ни на аудиочастотах. Короче говоря, никаких данных, говорящих о наличии разумной жизни. Высота пятьсот метров. Продолжаем снижение. Приближаемся к береговой линии.
- Вас понял, - отозвался капитан. - Следите за скоростью, чтобы мы коснулись воды не далее чем в трехстах метрах от берега. Было бы очень славно, если бы под нами оказался хороший, ровный шельф.
- Так и есть, - ответил Хэслэм. - Датчики определяют наличие хорошо утрамбованного песка. Нет ни рифов, ни подводных камней.
- Отлично, - сказал Флетчер. - Энергетический отсек, через пять минут мы будем держать не только самих себя, но и второй корабль. Мне нужна максимальная энергия на гравилучи.
- Вы ее получите, - пообещал Доддс.
Движение вперед постепенно прекратилось. Корабль медленно опускался, и вскоре от него осталось не более пятисот метров до высоких гладких волн, каждая из которых, закругляясь, отражала солнце, из-за чего смотреть на воду было больно. Краснота обшивки «Террагара» на фоне этого слепящего блеска поблекла и снова приобрела почти обычный серый, металлический оттенок. Увы, эмоциональное излучение членов экипажа оставляло желать лучшего.
Подчиненные Приликлы, давно облачившиеся в скафандры, наблюдали за ним, тревожась из-за дрожи, сотрясавшей лапки маленького хрупкого эмпата. Приликла ощущал сочувствие патофизиолога Мэрчисон. Она хотела поговорить с ним, утешить его - быть может, заговорив, она попыталась бы отвлечь его от мыслей о несчастных членах экипажа «Террагара» и завела бы разговор о чем-либо более приятном. Но заговорила Мэрчисон не на отвлеченную тему.
- Сэр, - сказала она, - ранее вы утверждали, что, судя по картине эмоционального излучения, никаких травм у членов экипажа «Террагара» нет. А не было ли признаков психологических отклонений? Почему они были готовы на добровольное самоубийство, лишь бы только не подпустить нас к себе? Ведь сейчас они бы уже получили общие ожоги, либо, если бы они загерметизировались в скафандрах, пострадали бы от обезвоживания и получили массированный тепловой удар. При всем уважении к вам, сэр, должна заметить, что что-то с ними не так, и при том очень не так. Чего еще мы можем ожидать?
- Не знаю, друг Мэрчисон, - ответил Приликла. - Не забывайте, никакой попытки самоубийства не было, а было только решительное нежелание позволить нам приблизиться к их кораблю. Они всеми силами старались уйти от нас, но только высота, на которой находился их корабль, вынудила их оказаться в атмосфере, а это была случайность.
Пока у Приликлы не было четких предположений - только догадка, но чутье подсказывало ему, что на «Террагаре» может оказаться что-то или кто-то неживой, и именно поэтому члены экипажа так не хотели, чтобы кто-либо с «Ргабвара» к ним приближался. Об этой догадке Приликла решил пока не распространяться. Патофизиолог промолчала. Молчали и все остальные. Тишину нарушил капитан.
- Удлинить радиус действия гравилучей, - сказал он. - Опускайте «Террагар», но мягко. Погрузите их в воду на пять минут.
«Ргабвар» теперь висел прямо над «Террагаром» и держал его в горизонтальном положении над водой единственным гравилучом. Неожиданно «Ргабвар» выбросил еще четыре прессорных гравилуча широкого охвата. Теперь вес «Ргабвара» покоился на этих лучах-опорах, которые вонзились в воду и уперлись в морское дно. «Террагар» медленно двинулся навстречу волнам.
Послышалось оглушительное шипение пара, вода закипела. «Террагар» коснулся воды и исчез под волнами. На несколько минут все вокруг заволокло белесым туманом, который затем быстро развеял сильный бриз, дувший с океана в сторону суши. Но смотреть было положительно не на что, кроме круга кипящей и булькающей воды.
- Вытаскивайте, - распорядился капитан.
В том, что появилось над водой, с трудом можно было признать «Террагар». Из здоровенных дыр в обшивке струилась вода. Отсек управления был вообще лишен какой бы то ни было обшивки. Было такое впечатление, что гравилучи не просто извлекли корабль из воды, но и вытащили только некую его часть. Приликла ответил на вопрос до того, как капитан его задал.
- Они все еще внутри, друг Флетчер, - сказал он. - Но они без сознания и при смерти. Нужно как можно скорее добраться до них.
- Прошу прощения, доктор, - ответил Флетчер, - но не прямо сейчас. Судя по показаниям наших датчиков, внутри корабля еще слишком жарко, чтобы ваша бригада могла туда проникнуть без риска для жизни. Хэслэм, окуните их еще разок. На этот раз - на десять минут.
«Террагар» погрузили снова, и на этот раз вода над ним уже не кипела - только дымилась. Эмоциональное излучение членов экипажа оставалось неизменным. Когда «Террагар» наконец показался над поверхностью, изо всех дыр в его обшивке, судя по показаниям датчиков, вытекал уже не кипяток, а теплая вода. Угрозы для работы бригады медиков больше не было.
- Какие будут распоряжения, доктор? - спросил капитан.
Он явно пришел к выводу о том, что военной угрозы больше не существует, и согласно уставу, передал бразды правления на месте проведения спасательной операции старшему медику.
- Друг Флетчер, - торопливо заговорил Приликла, - пожалуйста, переместите «Террагар» на мелководье, на такой глубине, чтобы вода продолжала охлаждать его, но чтобы при этом волны не создавали для нас помех. Мы приступим к операции с четырьмя автономными герметичными носилками, а друг Мэрчисон останется на борту и будет руководить доставкой нашего полевого медпункта и прочего оборудования, которое нам может понадобиться. Медицинскую палубу мы прибережем для тех существ, которые, возможно, уцелели на борту неизвестного корабля. Друг Мэрчисон, прошу вас, позаботьтесь о том, чтобы полевой медпункт и все оборудование с помощью гравилучей как можно скорее доставили на берег и разместили на расстоянии не менее трехсот метров от «Террагара». Если вам придется взлететь или по каким-то причинам изменить местоположение «Ргабвара», ни в коем случае не приближайтесь к полевому медпункту и самому «Террагару» ближе, чем на указанное мной расстояние вплоть до получения других распоряжений.
Капитан излучал полнейшую озадаченность, и это чувство исходило буквально ото всех на борту «Ргабвара».
- Это как-то странно, доктор, - наконец проверился Флечер. - Наверняка вы проявляете излишнюю предосторожность в отношении лишенной энергии, беспомощной развалины.
Приликла немного помолчал, а когда заговорил, постарался придать своему голосу решительность и непоколебимость, чего было крайне трудно добиться цинрусскийцу-эмпату даже при том, что он являлся носителем мнемограмм других существ, принадлежащих к более внушительным по габаритам видам и отличавшихся завидной психологической стабильностью.
- Когда мы оказались на орбите, - сказал он, - «Террагар» использовал последние резервы энергии для того, чтобы уйти от нас. Его команда была готова скорее погибнуть, чем подпустить нас к себе. Скорее всего они не хотели, чтобы хоть кто-то из членов нашего экипажа до них дотронулся. Мы, медики, в самом скором времени до них дотронемся - осторожно, разумеется. Но до тех пор, пока мы не установим, какой причиной - физической, психологической или какой-либо еще - могло объясняться их самоубийственное или жертвенное поведение, я решительно запрещаю кому-либо еще приближаться к пострадавшим.

Глава 6

В том месте, где сравнительно недавно находился прозрачный колпак над отсеком управления, зияла рваная дыра.
На дисплеях тех приборов, которые вода не успела сорвать и присоединить к грудам другого оборудования, валявшегося на палубе, застыли бессмысленные цифры. Остатки четырех кресел у пульта управления были пусты. Теплая вода медленно струилась между ними и утекала в дыры в потрескавшемся полу. И все же здесь теплилась жизнь, и хотя Приликле было трудно сориентироваться из-за того вихря эмоций, которым он был окружен, он все же чувствовал, что те, кого им предстояло спасти, где-то рядом.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- Найдрад, Данальта, - взволнованно проговорил он, - пожалуйста, сдерживайте ваши чувства. Вы, образно выражаясь, мутите эмоциональную воду.
Буквально через мгновение он указал в сторону дальней стенки, у которой стояли четыре высоких объемистых шкафа.
Дверца одного из этих шкафов под воздействием высокой температуры покоробилась и была слегка приоткрыта, а три остальных шкафа, казалось, накрепко заплавились. В таких шкафах на всех звездолетах хранили скафандры. Теперь же в них находились и члены экипажа. Судя по всему, они забрались туда, спасаясь от жара, воцарившегося внутри отсека.
Приликла снова напомнил себе о том, что эти люди почему-то упрямо желали погибнуть, но при этом столь же упрямо жаждали выжить.
Найдрад быстро взялась за работу и срезала дверцы всех четырех шкафов лазерным резаком. Занятыми оказались только три шкафа - четвертый член экипажа должен был находиться на корме, куда ушел, чтобы включить главные двигатели в то время, когда «Террагар» предпринял отчаянную попытку оторваться от «Ргабвара». Однако пока эмоциональное излучение было слишком массированным для того, чтобы Приликла мог определить, где и на каком расстоянии от отсека управления находится четвертый пострадавший. И все же он чувствовал, что тот жив, хотя источник излучения был настолько слаб, что ощущения Приликлы скорее напоминали надежду, нежели истинные ощущения. Но сейчас заниматься его поисками времени не было, потому что трое обнаруженных медиками людей нуждались в срочной помощи. Найдрад и Данальта уже извлекали их из шкафов. Приликла хотел взглянуть на лица людей, но это было невозможно, потому что лицевые пластины шлемов запотели изнутри, и скафандры на ощупь были горячими.
- Перенесите их на носилки, - распорядился Приликла, осторожно прикоснувшись лапкой к скафандрам каждого из людей по очереди, - затем снимите с них скафандры и все, что одето под ними. Друг Мэрчисон, видеопередатчик включен. Вы видите нас? Вы готовы принять пострадавших?
- Да, сэр, - ответила патофизиолог. - Заранее собранный медицинский пункт вместе со мной и противоожоговыми средствами, предназначенными для лечения людей, уже находится на берегу выше уровня прилива. До настоящего момента я была слишком занята, чтобы поинтересоваться, есть ли у этой планеты луна, а следовательно, бывают ли здесь приливы. Луна есть, и приливы здесь бывают. Буду готова принять пострадавших через пятнадцать минут. Можете ли дать предварительное заключение об их состоянии, доктор?
Приликла медленно пролетел над троими землянами. Найдрад и Данальта очень осторожно сняли с них скафандры и срезали ту одежду, что была под ними. На теле людей остались только накрепко прилипшие клочки ткани. Все трое землян были без сознания, и их эмоциональное излучение не могло беспокоить Приликлу, но одних только мыслей о том, что этим несчастным довелось пережить, вполне хватало для того, чтобы полет эмпата стал неустойчивым. В госпитале Приликле доводилось видеть блюда из синтетического мяса, приготовленные главным диетологом Гурронсевасом, которые выглядели куда более привлекательно.
- Все трое раненых получили сильнейший тепловой удар и пережили массивное обезвоживание, - отозвался Приликла в сдержанной профессиональной манере, стараясь скрыть владеющие им чувства. - Несомненно, это произошло вследствие перегрузок и явно недавнего выхода из строя системы охлаждения скафандров. Подчеркиваю: система охлаждения вышла из строя недавно, потому что в противном случае все трое уже были бы мертвы. Имеют место локализованные поверхностные и подкожные ожоги, в некоторых участках, где разогретые внутренние металлические конструкции скафандров соприкасались с кожей, прожигая одежду - с обугливанием на глубину до двух сантиметров. Такие же поражения наблюдаются в области головы. По всей вероятности, это могло произойти, когда земляне, потеряв сознание, прикоснулись лбами к разогретой внутренней поверхности шлемов. Кроме того, наблюдаются ожоги третьей степени в области кистей рук, стоп, головы и пояса. Общая площадь обожженной поверхности составляет от десяти до пятнадцати процентов.
Немедленная помощь будет заключаться в помещении пострадавших на отдельные носилки, - продолжал Приликла, излагая сведения, необходимые Мэрчисон, и вместе тем отдавая тактичные распоряжения своим подчиненным, работавшим рядом с ним, - после чего колпаки носилок будут герметично закрыты, а под колпаками будет поддерживаться низкая температура. Пострадавшим срочно требуется регидратация, но с этим придется подождать до того момента, как они будут доставлены на берег. Друг Найдрад доставит их к вам, а я…
- Значит, четвертый член экипажа скончался? - негромко перебила его Мэрчисон.
- Может быть, он жив, - ответил Приликла. - У меня есть такое ощущение - очень слабое, более похожее на желание, чтобы это было так - что он еще жив и находится где-то ближе к корме. Со мной останется друг Данальта и поможет мне в поисках.
Даже на расстоянии в сто метров Приликла почувствовал тревогу, охватившую Мэрчисон.
- Сэр, - сказала она, - капитан только что сказал мне о том, что находиться на «Террагаре» небезопасно. После всего, что пережил этот корабль, он может развалиться в любую минуту. Кроме того, в районе кормы температура еще слишком высока. Оставаться там рискованно. Быть может, вы все-таки пересмотрите свое решение? Думаю, резоннее было бы поручить поиски отсутствующего члена экипажа Найдрад и Данальте…
- Ну, знаете ли… - пробурчала кельгианка, сердито наморщив шерсть под легким скафандром, - не очень-то приятно слышать, что тобой не дорожат!
- …а вы тем временем доставите на берег носилки с тремя пострадавшими, - продолжала Мэрчисон. - Судя по их состоянию, в работе с ними может срочно потребоваться ваш хирургический опыт.
- Я совершенно с вами согласен, друг Мэрчисон, - отозвался Приликла. - Но если Данальта или Найдрад обнаружат четвертого члена экипажа, ни он, ни она не сумеют определить, кто перед ними - живой человек без сознания или труп, не сняв с него скафандр, что крайне опасно при том, какая высокая температура сохраняется в районе кормы. Вам хорошо известно, что только я способен, не прикасаясь к пострадавшему, определить, жив он или мертв.
С этими словами Приликла подлетел к четвертым носилкам, забрался в них и закрыл колпак, после чего дал Данальте знак двигаться в сторону кормы.
- Прошу вас, не давайте волю материнским чувствам, друг Мэрчисон, - попросил цинрусскиец. - Я буду предельно осторожен.
Ситуация в кормовых отсеках оказалась намного хуже той, какую ожидал увидеть Приликла. Путь носилкам преградил почти непроходимый завал. Разогрев обшивки в плотных слоях атмосферы вкупе с напряжением, которое она испытала под воздействием тяги, созданной гравилучами, привел к тому, что все переборки искорежились и треснули. На пути носилок торчали острые края треснувших стенок, сквозь трещины в наружной обшивке светило солнце. Приликла даже под колпаком носилок чувствовал, как нарастает температура. Система охлаждения его скафандра заработала на повышенных оборотах. А вот Данальта уже в который раз доказал, что он, как существо полиморфное, представляет собой нечто вроде идеального органического инструмента.
Лапки Приликлы подрагивали. Данальта видел это, но молчал. Он понимал, что эта дрожь вызвана робостью.
Бояться всех и вся все время - это тяжелейшая психологическая нагрузка, а Приликла боялся постоянно. Его не покидали опасения, что в любое мгновение кто-то случайно или нарочно может причинить ему вред. Однако и в этом были свои преимущества. Существо, имевшее в отношении цинрусскийца враждебные намерения, не могло скрыть от него таковых намерений при всем своем желании, и тогда Приликла мог либо спастись бегством, либо (если речь шла о разумном существе) постараться изменить отношение данного существа на равнодушное или доброжелательное. Благодаря своему сильнейшему инстинкту самосохранения Приликла сумел обзавестись множеством друзей, многие из которых были готовы защитить его в случае необходимости. Но что он мог поделать при встрече с глупыми, безмозглыми острыми кусками металла и пластика? Он мог только стараться избежать столкновения с ними.
Нужно было во что бы то ни стало разыскать четвертого члена экипажа. Приликла, управляя носилками и руководя действиями Данальты, старался унять страх и расширить уровень эмпатического охвата.
Данальта никогда не создавал особых помех, как источник эмоционального излучения, поскольку мало что могло сподвигнуть его на отрицательные эмоции. Кроме того, Данальта практически ничего не боялся, поскольку повредить ему мог бы разве что сильный взрыв или попадание между двумя очень тяжелыми предметами. И вот теперь он занимался разборкой завалов, отращивая потребные для этой работы конечности нужной формы, длины и силы. Время от времени он принимал совершенно невообразимую форму, чтобы сначала пробраться через препятствие самостоятельно, а затем провести носилки.
Фотаун, родная планета Данальты, была одним из самых враждебных миров, когда-либо открытых представителями Галактической Федерации. Орбита Фотауна отличалась высоким эксцентриситетом и проистекающими из этого обстоятельства резкими колебаниями климата. Эти самые колебания требовали от фотаунской флоры и фауны невероятных ухищрений в плане приспособляемости. В итоге тамошняя растительная и животная жизнь представляла собой ассорти мимикристов, способных в случае необходимости до неузнаваемости изменять свое обличье.
Сородичи Данальты, являвшиеся на Фотауне доминирующим видом, относились к типу физиологической классификации ТОБС. В свое время они обзавелись интеллектом и развили цивилизацию, основу которой составляли скорее гуманитарные, нежели точные науки. Доминирующего положения ТОБС добились не за счет использования естественного оружия, а за счет оттачивания и совершенствования адаптационных способностей. В доисторические времена, когда представителям этого вида приходилось сталкиваться с более сильными естественными врагами, они прибегали к таким формам самозащиты, как мимикрия, полет или приобретение внешнего вида, способного напугать нападающего хищника. Скорость и точность мимикрии свидетельствовали о том, что скорее всего древние предки Данальты обладали высочайшей степенью рецептивной эмпатии, но о наличии у себя такой способности сами они не догадывались.
Обладая такими эффективными средствами физической адаптабельности и самозащиты, представители этого вида обрели невероятно высокую устойчивость к заболеваниям и травмам, поэтому им и в голову не приходило заняться такой деятельностью, как терапия или хирургия. Однако несмотря на это, в свое время Данальта попросился на учебу в Главный Госпиталь Двенадцатого Сектора и был принят.
Цель, которой он руководствовался, как он сам утверждал, была скорее эгоистичной, нежели идеалистичной. Для мимикриста персонал госпиталя, состоящий из шестидесяти с лишним представителей разных видов, являл собой подлинный вызов его способностям. В конце концов ему действительно пришлось показать все, на что он только был способен, и таланты его нашли достойное применение: к Данальте обращались за помощью, когда нужно было утешить и подбодрить тяжелобольных, рядом с которыми не было представителей того же вида. Тогда мимикрист принимал обличье сородичей этих пациентов. Порой, когда медики сталкивались с токсическим загрязнением воздуха, Данальта приходил им на помощь и избавлял их от необходимости облачаться в защитные костюмы. Он быстро преображался и одевал себя кожными покровами, способными выдержать воздействие ядовитых веществ. Во время проведения хирургических операций он мог отрастить конечности какой угодно формы и длины и с их помощью добраться до органов, к которым почему-либо нельзя было подобраться с помощью инструментов. Но все же, как утверждал Данальта, всем этим он занимался, руководимый азартом. Работа доставляла ему невероятное удовольствие, и все же, хотя он добивался того, чего до него не добивался никто из его сородичей, Данальта упрямо твердил, что не вправе называться врачом.
Начальство госпиталя интеллигентно, но решительно, в свою очередь, не менее упрямо твердило, что если Данальта намеревался и впредь заниматься в стенах госпиталя и за его пределами тем, чем он занимался, то мог не рассчитывать на то, что его будут называть иначе.
- Сэр, - неожиданно проговорил Данальта, прервав размышления о далеком и не очень далеком прошлом, - мы добрались до энергетического отсека. Температура слишком высока для землянина-ДБДГ без средств защиты, однако все конструкции здесь не повреждены настолько, чтобы на нас могло что-нибудь рухнуть. Вы можете спокойно покинуть носилки.
Я постараюсь понизить степень моего эмоционального излучения. Вы не ощущаете, не находится ли где-либо поблизости пострадавший?
- Нет, - ответил Приликла, но тут же поправил себя:
- Да.
Это было ощущение, которое почти нельзя было назвать ощущением - некое проявление индивидуальности и бытия, характерное для существа, находящегося на пороге смерти. То, что Данальта еле чувствовал, что пострадавший где-то находится, могло объясняться как общей слабостью землянина, так и большим расстоянием до него. Прежде чем дать Данальте знак двигаться дальше в сторону кормы, Приликла быстро осмотрел помещение. Здесь также имелись дыры и трещины в наружной обшивке, но по сравнению с теми отсеками, где им уже довелось побывать, этот выглядел, можно сказать, аккуратно, не считая груды инструментов, которые валялись, явно брошенные в спешке, на полу около приземистого металлического шкафа. Видимо, кто-то здесь отчаянно искал убежище.
- Там, - коротко проговорил Приликла и указал на шкаф.
Они с трудом открыли дверцу, и как только она открылась, оттуда вырвалось облако черного маслянистого пара - это испарился расплавившийся под действием жара губчатый пластик, которым дверца была оклеена с внутренней стороны.
Скафандр на пострадавшем оказался герметично закрытым, так что его владелец не вдохнул ядовитого газа. Он лежал внутри шкафа, скрючившись. Не пытаясь распрямить человека, медики уложили его на носилки в скафандре на бок. Из-за испарины, которой была покрыта изнутри лицевая пластина шлема, трудно было разглядеть черты лица. Видно было только, что оно сильно покраснело. Судя по эмоциональному излучению, жить пострадавшему оставалось меньше часа.
- Друг Данальта, - сказал Приликла, оглянувшись в ту сторону, откуда они проникли в отсек, - этот землянин при смерти, а температура здесь такая, что мы не можем рисковать и снимать с него скафандр. Пожалуйста, поищите самый короткий путь, каким мы могли бы выбраться отсюда. Постарайтесь найти дыру в обшивке, размера которой хватило бы для того, чтобы в нее прошли носилки, и…
- Доктор, - послышался голос капитана Флетчера, - мы можем проделать отверстие в корпусе любого размера, какой вам нужен. Я слежу за вашими действиями, я знаком с планировкой корабля и поэтому точно знаю, где вы сейчас находитесь. Пожалуйста, постарайтесь разместиться подальше от той стенки, которой корабль развернут к берегу, и держитесь за что-нибудь прочное.
Хэслэм, - поспешно продолжал капитан, - поработайте узкофокусированным гравилучом. Направьте его на обшивку кормы вот в этом участке.
Весь энергетический отсек «Террагара» жалобно завибрировал. Со стороны обшивки послышался резкий металлический скрежет. За секунду в обшивке образовалась приличная дыра.
Вырванный гравилучом кусок приподнялся, потом опустился, а потом исчез из глаз. В отсек хлынул солнечный свет, стал виден берег и установленная на нем медицинская станция.
- Спасибо, капитан, - проговорил Приликла. - Друг Мэрчисон, в целях экономии времени я отправляю вам друга Данальту с четвертыми носилками. Колпак будет герметично закрыт, охлаждение включено на максимум в надежде на то, что это благотворно скажется на состоянии пострадавшего. Он в скафандре, который с него следует снять как можно быстрее, как только он окажется в более благоприятной среде. Я немедленно вылетаю следом, чтобы вам помочь.
- Может быть, не так уж немедленно, доктор, - вмешался Данальта. Голос его донесся из небольшого помещения чуть ближе к корме.
Еще до того, как мимикрист заговорил, Приликла ощутил внезапный взрыв эмоций. Чувства, охватившие Данальту, отличались сложностью и состояли большей частью из сильнейшего любопытства и изумления. Не дав Приликле задать вполне естественный вопрос, Данальта дал на него ответ:
- Доктор, - сообщил он, - здесь еще один пострадавший. Его физиологическая классификация мне неизвестна, но у меня такое впечатление, что я обнаружил «зайца».

Глава 7

Казалось, странное существо одето в скафандр, настолько плотно облегающий фигуру, что это защитное облачение почти в точности повторяет очертания тела его обладателя.
Перед Данальтой и Приликлой предстало нечто в виде приплюснутого овоида с шестью выростами, расположенными по периметру через равные промежутки. Эти конечности заканчивались длинными гибкими пальцами, заключенными в перчатки - тонкие, производившие впечатление нанесенного на пальцы слоя металлизированной краски. На кончиках пальцев располагались какие-то устройства - скорее всего специализированные инструменты. Округлый выступ наверху, под которым, очевидно, располагалась голова, не имел лицевой пластины, и потому было невозможно понять, что под ним находится. Выступ был покрыт множеством разнообразных датчиков. Обширный участок, расположенный не то на верхней, не то на нижней поверхности скафандра, был обуглен и искорежен. Верх это или низ, Приликла не мог удостовериться, не сняв с существа скафандр.
- Что это такое, доктор? - полюбопытствовал Данальта. - Оно живое?
- Не уверен, - отозвался Приликла и указал на носилки. - Отправляйтесь с этим землянином на берег, поскорее, и помогайте Мэрчисон и Найдрад в уходе за ним, пока я не присоединюсь к вам или не попрошу прислать сюда еще одни носилки.
Мне нужно, чтобы рядом со мной не было посторонних источников эмоционального излучения. Тогда я смогу понять, живо это существо или нет.
Эмоции Данальты и землянина по мере их удаления от «Террагара» угасли и смешались со слабым, фоновым излучением остальных медиков и пострадавших. Приликла, не страдавший ложной скромностью, знал, что является одним из лучших эмпатов среди своих сородичей. В течение нескольких минут он употребил все свои способности, пытаясь уловить эмоциональное излучение странного создания.
И не уловил ровным счетом ничего.
Охватившее его разочарование было настолько сильным, что его лапки задрожали. Приликла знал, что способен ощутить эмоциональное излучение представителей всех видов существ, обитавших в Галактической Федерации, вплоть до тех мизерных чувств, которые могли испытывать даже крошечные неразумные мошки. А сейчас перед ним находился наделенный интеллектом представитель нового, неизвестного вида - вида, освоившего межзвездные полеты. Вероятно, в конце концов он встретился с существом, мышление и чувства которого лежали за пределами диапазона его чувствительности. Приликлой овладели сомнения, разочарование, чувство собственной неполноценности.
«Где-то и когда-то, - думал он, доставая из ранца сканер и настраивая его на обследование металлизированного объекта, - все обязательно происходит впервые».
Приликла разместился поближе к округлой выпуклости, где, по идее, следовало бы размещаться голове. По крайней мере здесь находился центр сенсорного оборудования скафандра. Медленно и осторожно он провел сканером над выпуклостью. Время от времени он прерывался, сверяя показания прибора со своими ощущениями. Он отчаянно пытался обнаружить хоть какие-то признаки наличия органической материи под металлической поверхностью, и сам себе не поверил, когда не обнаружил никаких признаков наличия оной.
- Друг Мэрчисон, - проговорил он в конце концов, - у меня здесь пострадавший, который нуждается в дальнейшем обследовании. Я нужен вам на берегу?
- Вы нам нужны, но не срочно, - ответила патофизиолог. Ею овладела тревога, но она сдержалась. - Вы работаете с этим пострадавшим уже больше получаса. За это время мы раздели всех четверых землян и обнаружили на их теле несколько небольших участков, где кусочки сгоревшей ткани соединены с обгоревшей кожей. Придется прибегнуть к хирургической обработке этих участков кожи: удалить обугленный материал вместе с кожей и тканями, подвергшимися некрозу. Затем эти участки тела нужно будет покрыть антисептическими повязками, а по прибытии в госпиталь произвести пластические операции. Пока мы проводим внутривенное введение питательных растворов, жидкостей, копирующих обезвоживание и потерю белков, а также кислородотерапию. Состояние пациентов тяжелое, но стабильное. Особенной тяжестью отличается состояние того пациента, который прибыл последним. Не исключено, что мы можем его потерять. Жизненно важные органы человека плохо реагируют, когда их варят в собственном соку. Но у меня такое впечатление, что у вас есть еще один пострадавший. Кто такой?
Приликла растерялся и ответил:
- Я пока не уверен в том, кто передо мной: пациент, нуждающийся в лечении, или материал для вскрытия. Никого подобного этому существу мне прежде встречать не доводилось. Даже в медицинской литературе я не встречал описаний кого-либо, хотя бы отдаленно напоминающего это существо.
- Звучит интересно, - отозвалась Мэрчисон с деланным равнодушием. На самом деле она ощущала нескрываемое любопытство. - И когда мы сможем на это чудо посмотреть? Не послать ли мне к вам Найдрад с носилками, чтобы…
- Нет, - решительно прервал ее Приликла и тут же почувствовал охватившее патофизиолога изумление. В обычных обстоятельствах Приликла ни за что бы не допустил такой резкости в беседе с коллегой. Затем он более мягко добавил:
- У меня такое ощущение, что вы полностью владеете ситуацией и пока справляетесь без меня. Продолжайте ухаживать за пострадавшими, но больше ничего не предпринимайте, пока не получите от меня других распоряжений.
- Сэр, - проговорила Мэрчисон, излучая сильнейшую озадаченность, которую с ней разделяли и тем самым усиливали Найдрад, Данальта и члены экипажа «Ргабвара», следившие с помощью мониторов за всем, что происходило на борту «Террагара». Но Приликла должен был сам получить ответы на волнующие всех закономерные вопросы, а уж потом смог бы ответить на них. Ему пришлось немного переждать, а когда лапки у него перестали дрожать, он снова принялся обследовать диковинное существо сканером.
Поскольку кроме него в составе экспедиции эмпатов не было, никто, естественно, не мог почувствовать того страха, который он испытывал. У медиков сейчас забот хватало, а вот офицерам на борту неотложки заняться было положительно нечем, как только наблюдать за действиями Приликлы. Само собой, они отлично видели, как дрожат мелкой дрожью его хрупкие лапки. Очень скоро другу Флетчеру станет ясна причина этой дрожи, если и он, и все остальные уже не догадались, чем она вызвана.
Они не хуже него помнили о том, что члены экипажа «Террагара» всеми силами пытались избежать любого контакта с теми, кто прилетел на «Ргабваре». Теперь можно было почти не сомневаться в том, что причиной их упрямства было то существо, которое Приликла пытался обследовать. Потому эмпат совсем не удивился, когда затянувшееся молчание было прервано капитаном.
- Доктор, - растерянно проговорил Флетчер, - вы можете, конечно, сказать мне, что мне не пристало совать нос в медицинские дела, и я не обижусь, если вы так скажете, но то, каким образом вы проводите обследование этого пострадавшего инопланетянина, меня, прямо скажем, обескураживает.
Я наблюдаю за вами уже больше получаса. Сначала вы расположились в непосредственной близости от этого существа, но к нему не прикасались. Почему - это, думаю, понятно нам обоим. Теперь же вы прикасаетесь к нему то и дело. Что изменилось? Вы пришли к выводу, что существо более не представляет для вас опасности? Если так, то почему этого никак нельзя сказать по вашему поведению? И почему вы столь скрупулезно обследуете каждый квадратный дюйм поверхности тела этого создания, включая, если можно так выразиться, руки и каждый палец в отдельности - то есть те участки тела, которые, на мой дилетантский взгляд, не бывают подвержены угрожающим жизни травмам?
Приликла собрался с мыслями, чтобы дать такой ответ, за который ему потом не было бы стыдно при прослушивании записи - а эту запись специалистам по установлению контактов предстояло прослушать еще много раз.
- Я начал с предположения о том, - проговорил он, - что внутри скафандр наполнен дыхательной смесью, составленной из кислорода и инертных газов, обычно используемой теплокровными кислорододышащими существами, и предварительно присвоил этому существу код физиологической классификации КХЛИ. Обследование скафандра сканером и более глубинное, подробное исследование содержимого скафандра позволило обнаружить наличие уникальной технологии - настолько сложной по уровню, что ее оценка не в рамках моей компетенции. Последующее тщательное исследование позволяет предположить, что полученные скафандром тепловые повреждения в виде участков оплавления в области головы и передней пары конечностей, где пальцевые поверхности в процессе разогрева буквально соединились между собой, произошли скорее до того, как это существо попало на борт «Террагара», а не после того. Все, что пережил корабль затем, на состоянии существа, находящегося внутри скафандра, не сказалось. Не сомневаюсь, друг Флетчер, вы пожелаете, чтобы я помог вам в проведении более тщательного обследования этого феномена в более удобное время.
Короче говоря, - закончил он, - я не обнаруживаю здесь признаков жизни в том смысле, который мы привыкли вкладывать в это слово. И очень сильно сомневаюсь, что это существо вообще когда-либо было живо.
Приликла тут же ощутил взрыв удивления и любопытства, донесшийся до него со стороны медиков, но все же эмоции его коллег оказались сдержанными, поскольку те были сосредоточены на уходе за пострадавшими землянами. Эмоциональное излучение капитана тот сопроводил словами.
- Погодите, доктор, - сказал он. - Верно ли я вас понимаю? Не хотите ли вы сказать, что перед вами - робот уникальной, сложнейшей конструкции, и что этот робот, вероятно, жертва вооруженного конфликта?
- Мне бы не хотелось делать выводов на основании тех сведений, какими мы располагаем на данный момент, - ответил Приликла, - однако, судя по сложности конструкции этого механизма, я бы рискнул высказать такое предположение, что мы обнаружили некую неорганическую форму разумной жизни. Тем не менее я бы порекомендовал производить все последующие обследования этого объекта с предельной осторожностью, поскольку упорное нежелание членов экипажа «Террагара» вступать с нами в контакт могло объясняться действиями этого существа или других, ему подобных. Подробностей мы не узнаем до тех пор, пока пострадавшие не придут в себя и не пожелают поговорить с нами.
Друг Мэрчисон, - добавил он, - я буду у вас через пять минут.
- Чем скорее, тем лучше, - пробурчала Найдрад, и, несмотря на прежние заверения патофизиолога в том, что на берегу все под контролем, Приликла почувствовал, что Старшая сестра выразила общее мнение.
Полевой медпункт представлял собой заранее собранный модуль, предназначенный для работы на месте аварий при строительстве космических объектов или на поверхности планет.
Медпункт состоял из автономной многовидовой операционной, к которой при необходимости могли быть подсоединены палаты для выздоравливающих, помещения для медицинских сотрудников и вспомогательное оборудование. В операционной уже шла работа, а над остальными частями медпункта, в которых пока срочной потребности не было, трудились роботы.
Видимо, подсознательно Приликла уже готовился к тем серьезным проблемам, что ожидали его в операционной, потому что вдруг на него нахлынули приятные, успокаивающие детские воспоминания. Он вспомнил свою жизнь на родной планете, где собирал на песке яркие конструкции из разноцветных блоков и населял их легендарными героями, созданными его воображением. Эти герои обладали странными, самыми разнообразными талантами и были способны поступать как угодно с теми, кто был в их власти. Правда, до убийств дело не доходило, поскольку такая страшная мысль не пришла бы в голову даже взрослому цинрусскийцу. Наверное, детство припомнилось Приликле из-за того, что золотистый песчаный пляж был очень похож на какой-нибудь кусочек побережья на Цинруссе, как и зеленеющий вдали лес, который издали казался совсем не враждебным. Но на этом сходство заканчивалось.
На Цинруссе из-за невысокой силы притяжения волнение на море ограничивалось легкой рябью. Здесь же на берег накатывали валы, высота которых убывала только к тому времени, когда они, пенясь, набегали на песок. На берегу возвышались прекрасные здания, и обитали в них удивительные существа - намного более удивительные, чем те, кого представлял себе Приликла во время детских игр. Этим существам приходилось думать о смерти. Они сталкивались с ней слишком часто, но чаще побеждали ее.
Увы - не сегодня.
Приликлу словно обдало шквалом печали, самокритики и гнева, то есть эмоций, типичных для врачей, только что потерявших пациента.

Глава 8

Когда через несколько минут Приликла добрался до медпункта, Найдрад перевозила скончавшегося землянина в соседнее помещение на носилках с закрытым непрозрачным колпаком. С экрана монитора смотрел молчащий капитан Флетчер. Его пухлые губы были плотно сжаты. Хотя капитаном сейчас явно владели сильные чувства, они были разбавлены за счет расстояния. Еще двое землян, которым уже была оказана первая помощь, лежали на парившей над полом герметично закрытой кровати, к которой были подсоединены шлангами кислородные подушки. Мэрчисон и Данальта трудились над третьим пациентом. Их усилия были направлены на удаление участков обугленных тканей. Менее тяжелые ожоги они покрывали густой мазью - специальным средством для лечения термических ожогов у ДБДГ. Эта мазь должна была способствовать регенерации тканей и снижению боли, которую больной должен был ощутить, придя в сознание. Кроме того, мазь обеспечивала защиту от воздушно-капельной инфекции, опасной для землян. Именно поэтому только патофизиолог Мэрчисон была облачена в стерильный хирургический костюм.
Микроорганизмы, эндемичные для одной планеты, не были способны преодолевать межвидовой барьер и вызывать заболевания у жителей других планет. Найдрад, на которой не было никакой одежды, ощутила движение воздуха, вызванное биением крыльев Приликлы, и посмотрела на него.
- Я уже начала себя здесь чувствовать, как атрофировавшаяся конечность, - проворчала кельгианка. Приликла видел, как нервно шевелится ее шерсть, но он и без этого чувствовал ее нетерпение. - Помочь вам разрезать скафандр?
Будучи признанной специалисткой в оказании помощи жертвам чрезвычайных ситуаций, Найдрад в госпитале славилась тем, что умела справляться с любыми скафандрами и одеяниями, в которые только смогли быть "облачены пострадавшие, если они были во что-либо облачены. В данном случае Найдрад не стала пытаться сохранить скафандр и сделала на нем лазерным резаком столько разрезов, что скафандр стал похож на куски очищенной с яйца скорлупы. Точно так же она поступила с надетой под скафандром формой. На теле землянина остались только прилипшие к коже лоскутки. Затем Найдрад переложила пациента на невидимую воздушную подушку и приступила к введению жидкостей, предназначенных для борьбы с обезвоживанием. Мэрчисон и Данальта без слов присоединились к Найдрад и занялись обработкой ожогов, а Приликла взлетел и завис над пациентом.
- Как он, сэр? - спросила Мэрчисон. Они оба понимали, что вопрос не имеет отношения к общему состоянию больного - и так было видно, каково оно. Мэрчисон интересовало эмоциональное излучение, которое мог почувствовать только Приликла. - Он сможет выдержать тяжелую операцию?
- Его состояние лучше, чем я ожидал. Да, выдержит, - ответил Приликла. - Он получил обширные травмы и в результате потерял сознание, однако его эмоциональное излучение характерно для существа, которое даже будучи без сознания борется за жизнь. Однако если мы немедленно не начнем операцию, ситуация может измениться в худшую сторону.
Данный пациент, - продолжал Приликла официальным тоном для записи, - воспользовался в качестве укрытия толстостенным металлическим шкафом. Он стоял на коленях, согнувшись в поясе и опершись о дно шкафа одной рукой. Эта рука и ноги пациента подверглись длительному контакту с разогретым металлом, успевшим настолько сильно раскалить скафандр, что в результате ступни и колени пациента получили сильнейшие ожоги: задеты кровеносные сосуды, мышцы и прилегающие нервные волокна. Двое ранее прооперированных пациентов уже перенесли ампутацию нижних конечностей ниже колен. Этому пациенту мы могли бы сохранить руку, в которой он, по всей вероятности, держал инструмент из какого-то нетеплопроводящего материала, что препятствовало непосредственному контакту с раскаленным металлом. Ваши чувства, друг Мэрчисон, как и чувства всех моих коллег, указывают на то, что решение вами уже принято, однако я обязан задать вопрос вслух.
- Все ли согласны с тем, - закончил он, - что следует безотлагательно приступить к ампутации нижних конечностей?
Чувства подчиненных были видны Приликле, как на ладони. Они могли бы и не отвечать, но Мэрчисон, обладавшая особой, чисто землянской разновидностью эмпатии, почувствовала, что Приликла нуждается в поддержке и ободрении.
- Да, - решительно проговорила она.
Прежде чем успели ответить остальные, консилиум был прерван звуком, который издал капитан, прочистив свои дыхательные пути. Затем он произнес следующее:
- Вы знаете, я не любитель наблюдать за ходом радикальных хирургических операций, особенно когда оперируют моих сородичей, и к тому же лично знакомых, но я заставил себя следить за вашей работой. Заставил потому, что у меня, не медика, такое предчувствие, что после того ада, что они пережили, вряд ли кто-то из них останется в живых. - Он растерялся, словно и впрямь почувствовал эмоциональную реакцию на свое заявление, но продолжал:
- Для меня самое главное в сложившейся ситуации - собрать информацию - те сведения, которые могут иметь жизненно важное значение для огромного числа существ во всей Федерации. В конце концов ваши пациенты упорно пытались покончить с собой, поэтому ваши попытки привести их в такое состояние, чтобы они могли сообщить нам, почему…
- Друг Флетчер, - тактично прервал капитана Приликла, - ваши высказывания вызывают сильнейшие чувства несогласия и возмущения, которые мои коллеги всеми силами стараются не выразить в словесной форме. В данных обстоятельствах вышеуказанные высказывания отвлекают нас от работы.
Состояние всех троих пострадавших тяжелое, но стабильное.
Вполне вероятно, что они не выживут. Может быть, они даже не придут в сознание.
- В таком случае, - сказал капитан, - почему бы не привести в чувство хотя бы одного из них, из тех соображений, что все они могут умереть, так и не сообщив нам столь важных сведений? Да, сознаю, это будет жестоко по отношению к этому человеку, но в конце концов все они - офицеры Корпуса Мониторов, и любой из них поймет, что сейчас главное.
Довольно долго Приликла изо всех сил старался унять дрожь в лапках, которую у него вызвало предложение капитана. Удалось ему успокоить только те лапки, которыми он оперировал. Наконец он ответил без привычной вежливости:
- Мы обсудим этот вопрос в более удобное время. Вы можете продолжать наблюдать за ходом операции, но воздержитесь от каких-либо предложений до ее окончания.
Капитан молчал все время, пока шла операция, и потом, пока медики производили дополнительные хирургические процедуры, необходимые первым двум пациентам. Приликла предполагал, что все это время капитан дышал носом, поскольку еще никогда не замечал, чтобы Флетчер когда-нибудь в жизни так крепко и так надолго сжимал губы. Но когда даже самому последнему дилетанту, каковым капитан не являлся, стало ясно, что операции закончены, Флетчер снова подал голос.
- Доктор Приликла, - сказал он, - нам с вами нужно серьезно поговорить как можно скорее после того, как…
- Капитан Флетчер, - вмешалась Мэрчисон. Голос ее звучал холодно и спокойно, но совсем не отражал владеющих ею чувств. - Доктор Приликла оперировал в течение двух часов, не считая того времени, что он посвятил спасательным работам на борту «Террагара». Офицер вашего ранга должен быть в курсе того, каковы физические ограничения для ГНЛО. Пределы их физической выносливости таковы, что они нуждаются в частом продолжительном отдыхе. Не только наш руководитель, но и мы должны отдохнуть, и…
Она умолкла, поскольку капитан поднял руку и резко проговорил:
- Я прекрасно знаю, каковы физиологические потребности старшего медицинского сотрудника, работающего на борту моего корабля, и я намеревался сказать, что нам нужно серьезно поговорить как можно скорее после того, как доктор отдохнет. Весьма возможно, что сложившаяся ситуация выходит за любые пределы медицинской этики. Приятного сна, доктор.
В последний раз проверив показатели мониторов, Мэрчисон, Найдрад и Приликла удалились, оставив на дежурстве Данальту. На невероятно жестокой родной планете мимикриста существа, нуждавшиеся в регулярных периодах отключения сознания для заправки органических аккумуляторов, не смогли бы выжить и развить интеллект - они стали бы легкой добычей для своих недреманных врагов. Поэтому Данальте ничего не стоило подолгу не спать. Он выпустил длинный стебелек с глазом на конце и большое ухо и наставил эти доморощенные органы на экраны мониторов. Бывали случаи, когда Приликла почти завидовал не нуждавшемуся в сне Данальте, но такое происходило не слишком часто, а чаще всего цинрусскиец жаждал поскорее уснуть, чтобы ни о чем не думать и ничего не чувствовать.
Когда Приликла спал, все остальные старались не тревожить его сон. Эмпата не могли разбудить шум, яркий свет или самые едкие запахи. Разбудить его могли только резкие физические позывы или близкое присутствие источника опасности. Эти причины пробуждения были заложены в организме Приликлы генетически, достались ему от далекого прошлого.
Даже те сны, которые снились цинрусскийцу, бывали короткими и представляли собой длящиеся по несколько секунд невнятные яркие видения, являвшиеся отражением чего-то недавно пережитого. Правда, некоторые неортодоксальные целители разума утверждали, что сны цинрусскийцев могут отражать и их способность к ясновидению. Образно говоря, цинрусскийские сновидения представляли собой нечто вроде резкого погружения в глубины океана сна сразу после засыпания и непосредственно перед пробуждением. А все остальное время Приликла и его сородичи плыли по этому океану, ничего не помня.
В том кратком сновидении, что посетило Приликлу перед пробуждением, он снова осматривал механическое существо на борту «Террагара», но на сей раз он работал, будучи окутанным плотным невидимым облаком чужих эмоций, и ему помогали руки землянина. Проснувшись, Приликла решил счесть приснившийся ему сон всего лишь очередным бессмысленным, беспорядочным проявлением бессознательной деятельности головного мозга. Он протер губкой с ароматическим маслом голову, грудь, живот, спину и лапки, хотя понимал, что никто на корабле не заметит никакой разницы. Затем он отправился на медицинскую палубу «Ргабвара».
Данальта сообщил, что все три пациента пребывают в стабильном, удовлетворительном состоянии, что они по-прежнему без сознания, но, судя по показаниям мониторов, намечается слабое, но устойчивое улучшение. Произведя оценку эмоционального фона пациентов, Приликла подтвердил эту тенденцию. Мэрчисон и Найдрад находились в своих комнатах в медпункте, и их эмоциональное излучение свидетельствовало о том, что обе они пока глубоко и ровно спят. Приликла решил не будить их и встретиться с капитаном без их моральной поддержки. «Не забывай, - мысленно напомнил он себе, нажимая лапкой клавишу коммуникатора, - что для цинрусскийца тактичное и льстивое нападение - лучшая защита».
- Друг Флетчер, - проговорил он, когда на экране возникло лицо капитана, - вы продемонстрировали исключительную тактичность, понимание и доброту, позволив мне дать отдых моему хрупкому телу и разуму, прежде чем обсудить со мной ваши неотложные заботы. Но прежде чем мы приступим к беседе, думаю, вам приятно будет узнать, что состояние всех троих прооперированных офицеров стабильное и позволяет высказать сдержанный оптимизм в отношении прогноза. В данный момент они без сознания и останутся в таком состоянии еще много часов, а скорее всего - в течение нескольких суток. После таких массированных травм, которые вполне могли повлечь за собой смертельный исход, стоит восхититься способностью организма землян к физическому и психологическому восстановлению. В сложившейся ситуации крайне важен именно психологический аспект, если мы надеемся получить от наших пациентов необходимые сведения.
Однако, - продолжал он, - в том случае, если мы попытаемся реанимировать кого-либо из пациентов преждевременно, последующая отмена обезболивающих препаратов может сказаться следующим образом. Из-за резкого возвращения сильных болей на фоне вызванного препаратами помрачения сознания беседа может быть лишь очень краткой. Вряд ли кто-либо из пациентов в таком состоянии сумеет снабдить вас точной, профессиональной технической информацией. Более того, из-за общего шокового состояния преждевременно реанимированный пациент может скончаться еще до того, как начнет производить членораздельные звуки.
- Хотели ли вы обсудить со мной что-либо еще, друг Флетчер, - спросил Приликла, - кроме самочувствия моих пациентов?
Капитан довольно долго молчал, затем произвел долгий вздох. Расстояние для прочтения его эмоций было экстремальным, но все же Приликла ощутил охватившее Флетчера разочарование.
- Доктор Приликла, - наконец изрек капитан, - прежде всего я нуждаюсь в сведениях относительно причин того ненормального поведения, которое ваши пациенты демонстрировали прежде. Установить эту причину с помощью предложенного мной метода вы не позволили, воспользовавшись служебным положением. Честно признаюсь, мы все очень рады тому, что трое ваших пациентов живы. Тем не менее я по-прежнему срочно нуждаюсь в информации. Не могли бы вы предложить еще какой-либо источник для ее получения?
На этот раз долго молчал Приликла.
- Вероятно, вы еще не окончательно проснулись, доктор, - Продолжал капитан. - Позвольте напомнить вам, что мы прибыли сюда в ответ на три сигнала бедствия. Два из них как могли, так и не могли быть вызваны применением оружия со стороны чужого корабля, равно как и применением оружия в отношении него. Третий сигнал представлял собой стандартный подпространственный аварийный маяк, выброшенный «Террагаром».
Впоследствии причины выброса этого маяка стали непонятными ввиду того, что члены экипажа «Террагара» пытались лично предупредить нас об опасности приближения к чужому звездолету. «Ргабвар», корабль неотложной медицинской помощи, вылетевший на задание, обязан сообщить о положении дел на месте происшествия и о тех действиях, которые предпринимаются для решения задачи. Если же мы не в состоянии решить проблему самостоятельно, мы обязаны запросить помощь с указанием того, какая именно помощь нам нужна. По техническим причинам это сообщение должно быть предельно коротким и должно содержать внятную информацию о…
- Друг Флетчер, - тактично прервал капитана Приликла, - я целиком и полностью осознаю все сложности и ограничения, связанные с радиосвязью в подпространстве. Учитывая то, как долго я работаю в составе бригады медиков на борту «Ргабвара», с вашей стороны было бы невежливо заподозрить меня в незнании этой проблемы. Но если вы действительно озабочены моим самочувствием, смею заверить вас: я хорошо отдохнул и способен трезво мыслить.
- Простите, доктор, - смущенно отозвался капитан, - я просто пошутил. Я хотел сказать вот о чем: прошел уже двадцать один час со времени нашего прибытия на место происшествия, но пока я не отправлял даже краткого отчета, поскольку, честно говоря, до сих пор не понимаю, о чем в этом отчете можно было бы сообщить. Но что-то сообщить непременно нужно, иначе сюда вышлют еще один корабль, и скорее всего не один, а несколько, притом не обычных, а боевых, чтобы выяснить, что с нами стряслось. Присланные корабли может постичь та же участь, какая постигла «Террагар». Повреждения, нанесенные «Террагару» неизвестными существами, могут быть сочтены враждебными действиями, и начнется война… прошу прощения, полицейская операция в отношении этих самых неизвестных существ. - Капитан глубоко вдохнул и продолжал более спокойно:
- Мне по-прежнему нужны достоверные сведения, какими бы скудными они ни оказались - хотя бы для того, чтобы у меня было оправдание и я мог объявить на всех трех кораблях карантин на неопределенное время. Причины для такого решения должны быть вескими, в противном случае наше начальство, чего доброго, подумает, что мы тут все немного, простите, рехнулись, и тогда сюда все равно отправят еще один корабль. Но что еще я сейчас могу сообщить кроме того, чтобы сюда никто не совался? У вас есть предложения, доктор? Очень, очень надеюсь, что есть.
- Есть, друг Флетчер, - ответил Приликла, думая о том, как это прекрасно - четко работающий разум в отдохнувшем теле. - Однако это может быть сопряжено с небольшим личным риском для вас.
- Если риск оправдан, - нетерпеливо проговорил капитан, - не важно, большой или маленький. Говорите.
- До тех пор, - сказал Приликла, - пока я не удостоверюсь в истинной природе угрозы, инфекции - чего бы то ни было, из-за чего пострадал «Террагар», - я прошу членов экипажа «Ргабвара» не входить в контакт с медиками. Пока я настаиваю на том, чтобы это ограничение сохранялось, хотя, быть может, моя предосторожность излишня: до сих пор ни у кого из медиков после непродолжительного пребывания на борту «Террагара» никаких болезненных явлений не наблюдается.
Ничего опасного не случилось и со мной после того, как я обследовал странное существо. Я уверен в том, что при условии обычных мер предосторожности и стерилизации до и после посещения «Террагара» мы с вами могли бы произвести более тщательное обследование обнаруженного объекта. Какой бы вред ни нанес «Террагару» чужой корабль или странное существо, обнаруженное нами, мы непременно должны найти какие-то улики, какие-то свидетельства использованного оружия. Скорее всего полученных нами сведений хватит для того, чтобы вы смогли составить более или менее связный отчет. Во всяком случае, мы могли бы получить более внятную информацию, чем та, которую нам предоставил бы страдающий от боли пациент, пребывающий в полубессознательном состоянии. Есть пожелания, друг Флетчер?
Капитан кивнул и обнажил зубы.
- Три, - ответил он. - Первое: вам следует отдыхать и тем самым восстанавливать тело и разум как можно чаще. Второе и третье: как скоро мы можем встретиться и где?

Предыдущая страница 3 Следующая страница


Двойной контакт 4

Не прошло и часа, как Приликла уже видел рядом с собой руки капитана. Они приступили к осмотру необычного создания. Цинрусскиец вдруг вспомнил о своем странном сне. Он хотел было рассказать об этом сне капитану, да передумал.
Капитан был не из тех, кому стоило пересказывать сны.

Глава 9

Мэрчисон сообщила, что состояние троих пациентов остается стабильным, и попросила разрешения присоединиться к Приликле и капитану Флетчеру, дабы помочь им с обследованием объекта. Она настаивала на том, что будучи патофизиологом широкого профиля она обладала знаниями обо всех формах разумной жизни, а не только о ее органических разновидностях. Приликле доводилось сталкиваться и с менее завуалированными попытками желания удовлетворить профессиональное любопытство, а в данном случае любопытство Мэрчисон равнялось тому, что испытывали они с капитаном, но он согласился. Мэрчисон была его главной заместительницей, и когда-нибудь к ней должен был перейти по наследству пост старшего медика на «Ргабваре». Кроме того, Приликле было интересно понаблюдать за тем, как поступит Мэрчисон, столкнувшись с неведомым артефактом.
В итоге большую часть речей, предназначенных для записи, произносил капитан, Мэрчисон лишь время от времени что-то добавляла, а Приликла подолгу молчал. Произведя скрупулезнейшее изучение объекта с помощью особого сканера, которым их снабдил лейтенант Чен - прибора, который обычно применялся для выяснения загадочных причин поломки неработающего оборудования, - капитан выпрямился, осторожно положил прибор на палубу и заговорил, излучая волнение и энтузиазм:
- Это создание, существо, артефакт - как бы мы его ни называли - демонстрирует уровень разработки и конструктивной сложности, намного превосходящий нынешние возможности Федерации, если предположить, что наблюдаемое нами устройство собрано не кем-то и чем-то, а им же самим. Внутренние схемы и механизмы активации настолько тонки и сложны, что я не сразу понял, что они собой представляют. Эта штука собрана не какими-нибудь часовщиками, а неким механическим эквивалентом бригады микрохирургов. Я обнаружил периферические нервные сети, ведущие к процессорной области в центральной части тела, где, по-видимому, располагаются эквиваленты головного мозга и сердца. Я не могу высказать окончательных суждений по этому поводу, поскольку эта часть тела повреждена. Ее содержимое расплавлено под воздействием тепла и радиации, которому подверглось данное существо. Сенсорные микросхемы, лежащие под оболочкой в этой же области, также сожжены - вероятно, это произошло в результате воздействия того же источника тепла и излучения. Может быть, речь идет о некоем широкофокусном тепловом оружии.
Тем не менее, - продолжал он, - повсюду, во всем теле этого существа, видны признаки его высочайшей способности к саморемонту, который оно могло производить на протяжении сколь угодно длительного времени. Если бы это создание не подверглось гибельному повреждению, оно было бы способно к регенерации и росту. Любой организм, способный на это, можно смело назвать живым - с технической точки зрения.
У Приликлы возник вопрос, но Мэрчисон задала его за него.
- Вы уверены в том, что в данный момент это существо не живо? - с опасливой поспешностью спросила она.
- Не волнуйтесь, мэм, - успокоил ее капитан. - Разве вы бы не были в этом уверены, если бы перед вами находился пациент, у которого сердце и мозг выгорели и превратились в головешки? Кроме того, мышцы этого создания - я имею в виду его активаторные соединения - предназначены для тонкой, деликатной работы, а не для каких-нибудь там грубостей.
Физически он вряд ли представлял бы большую угрозу… - капитан улыбнулся, - ну разве что для доктора Приликлы.
Мэрчисон ответила капитану улыбкой. И в самом деле, любое существо размером больше земного котенка для Приликлы представляло серьезную угрозу.
- Меня волнует еще кое-что, - призналась Мэрчисон. - Я наблюдала за тем, как вы обследовали это создание сканером, и убедилась в том, что его тело битком набито микросхемами, металлической мускулатурой и сенсорными рецепторами. Но почему это чудо технической мысли имеет именно такую форму, а не какую-нибудь еще?
Флетчер такого вопроса не ожидал и потому отреагировал излучением обескураженности и нетерпения.
- Роботехника - не мой профиль, - продолжала Мэрчисон, - но разве, изготавливая роботов, не принято стремиться к большей механической функциональности? Я хочу сказать, что роботу куда более резонно представлять собой корпус, снабженный локомоторными конечностями более простой конструкции, нежели те шесть, что мы видим перед собой. Тело этого робота оборудовано множеством специализированных манипуляторов безо всякого стремления к эстетическому равновесию. К чему такое обилие видеодатчиков вместо двух, которые резонно было бы разместить в области, так сказать, головы? Если бы это существо относилось к органическому миру, мы бы классифицировали его, как КХЛИ. Ему придана не типичная для робота форма, он явно намеренно изготовлен органиморфным. Мой вопрос таков: зачем неорганическому интеллекту понадобилось, создавая себя, изготавливать электронно-механическую копию КХЛИ?
- Прошу простить меня, мэм, - извиняющимся тоном отозвался капитан. - Ответа на этот вопрос у меня нет, есть только довольно дикое предположение.
Мэрчисон понимающие кивнула.
- Какое?
Капитан растерянно помолчал, потом ответил:
- Я в этой области тоже не эксперт. Но давайте задумаемся об эволюции органических существ в противоположность эволюции разумных машин. Если отбросить религиозную точку зрения, сотворение мира началось со случайного объединения простейших одноклеточных существ, а потом миллионы лет ушли на то, чтобы в экологической борьбе с другими видами стать доминирующей формой интеллекта. Эволюция машин с такой картиной не имеет ничего общего. Сколько бы времени ни было в запасе, примитивный инструмент типа отвертки ни за что не эволюционирует через некую промежуточную стадию типа газонокосилки и не станет в итоге сверхинтеллектуальным компьютером. По крайней мере без посторонней помощи этого точно не случится. Начнем с того, что этот самый первый примитивный инструмент тоже должен быть кем-то изготовлен, а на какой-то более поздней стадии создатель этого инструмента должен наделить машину самосознанием и разумом. Только тогда стала бы возможной вероятность дальнейшего самосовершенствования.
Это всего лишь размышления, - продолжал капитан, - но может существовать еще одна возможность. Допустим, что существа, которые, впервые дав жизнь своим машинам, наделили их даром самосознания и интеллекта, являются неотъемлемой частью расовой памяти этих машин - иначе говоря, неотъемлемой частью их конструкции. Поэтому эти машины были изготовлены, либо из благодарности предпочли остаться в образе своих создателей, КХЛИ.
- Как вы думаете, друг Флетчер, - спросил Приликла, - это существо могло бы причинить вред звездолету?
- Нет, доктор, - решительно покачал головой капитан. - По крайней мере непосредственно - нет. Несмотря на то, что оно изготовлено из металла и микросхем, защищенных пластиковыми оболочками, оно предназначалось для точной и тонкой работы, а не для грубого труда или боя, хотя в принципе ничто не помешало бы ему воспользоваться своими пальцами, как это делаем мы, ДБДГ, при применении какого угодно разрушительного оружия. Когда я буду осматривать корабль, я непременно обращу внимание на что-либо подобное. Пока же все улики говорят о том, что этот робот был, как выражаются медики, «мертв по прибытии», а судя по типу тепловых и лучевых повреждений, они нанесены не тем ручным оружием, которым вооружены офицеры Корпуса Мониторов…
А теперь, - заявил Флетчер, подняв голову и посмотрев на зияющие в потолке трещины, - мне нужно приступить к обследованию более крупного металлического трупа, строение тела которого мне более знакомо.
Приликла, воспользовавшись антигравитационным устройством, прикрепленным к его поясу, вылетел наружу через трещину в обшивке и полетел вперед, в сторону отсека управления «Террагара», а Мэрчисон осталась с капитаном, как для того, чтобы удовлетворить свое любопытство, так и для того, чтобы помочь Флетчеру разбирать завалы. Риск был минимален, поскольку им было не привыкать к такой работе.
Приликла радовался тому, что ни голоса Мэрчисон и капитана, которые он слышал в своих шлемофонах, ни их чувства не свидетельствовали о том, что им грозит какая-либо опасность.
Когда они встретились вновь в отсеке управления, два полумесяца лицевой шерсти над глазами капитана приняли такой изгиб, что было ясно: он в высшей степени обескуражен.
Об этом же свидетельствовали и его эмоции.
- Ничего не понимаю, - проговорил он, указав в сторону кормы. - Не считая последствий разогрева обшивки и внутренностей корабля, все системы в очень приличном состоянии - энергетическая, навигационная, жизнеобеспечиваюшая.
Зачем же одному из членов экипажа понадобилось отправиться на корму, чтобы вручную включать главные двигатели? Но он поступил именно так, а почему - ответ на этот вопрос следует искать где-то в отсеке управления.
- А также, друг Флетчер, и на тот вопрос, - спросил Приликла, - почему пострадавшие хотели, чтобы мы держались подальше от их корабля?
- И на этот тоже, - отозвался капитан. - Спасибо, что напомнили, доктор, и тактично предупредили об опасности, однако я почти уверен, что бояться нечего. Патофизиолог Мэрчисон ранее упоминала о том, что помимо тяжелых ожогов, в состоянии ваших пациентов нет ничего исключительного. По пути сюда она также оповестила меня о том, что ею не обнаружено никаких микробов, кроме тех, обычных для землян малявок, которые попали на корабль вместе с людьми и которых затянуло в систему циркуляции воздуха, да местных воздушных микроорганизмов, которые не способны пересечь межвидовой барьер и потому для нас опасности не представляют.
Я согласен со всеми, кто пропагандирует большую осторожность, - продолжал капитан. Если не его голос, то испытываемые им эмоции выдавали сильнейшее напряжение, - но можно не сомневаться в том, что уже нет необходимости прятаться в герметичных скафандрах, а вашей бригаде можно спокойно расстаться с медпунктом-изолятором и перейти на медицинскую палубу «Ргабвара». Здесь нам ничто не грозит.
- Завидую, - насмешливо проговорила Мэрчисон, - вашей самоуверенности.
- Друг Флетчер, - поспешно вмешался Приликла в попытке предотвратить рост раздражения, овладевшего капитаном, и снизить вероятность обмена нелицеприятными высказываниями, - без сомнения, вы совершенно правы, однако я, в связи с теми известными физиологическими причинами, из-за которых представители моего вида являются законченными трусами, привык проявлять излишнюю предосторожность. Прошу вас, разубедите меня.
Капитан кивнул. Чувства его снова приобрели спокойную, аналитическую окраску. Он принялся осматривать подвергшиеся различной степени повреждения приборы в отсеке управления. К каждому предмету оборудования он подносил видеокамеру и комментировал свои наблюдения для записи. Медики отвлеклись только для того, чтобы в течение нескольких минут справиться у Найдрад о состоянии пациентов, а все остальное время молча наблюдали за тем, как Флетчер производит посмертное техническое обследование. Так на его месте патоморфолог осматривал бы труп живого существа. Приликла всегда получал удовольствие, следя за работой высококлассных специалистов, и знал, что его восхищение разделяет Мэрчисон. Но вот наконец капитан завершил обследование и устремил на медиков взгляд, в котором читалось нечто, что можно было назвать только огромным вопросительным знаком.
- Ерунда какая-то, - изрек капитан. - Главная и вспомогательные компьютерные системы отключены. Это невероятно. Эти системы упрятаны в прочнейшие оболочки. Они самым надежным образом защищены и физически, и электронно от возможных повреждений. На звездолетах эти системы играют роль авиационных «черных ящиков», и одна из их функций заключается в том, что с их помощью эксперты, работающие на месте катастрофы, могут выяснить, что именно случилось. Но на «Террагаре» никаких структурных повреждений нет, кроме того, что его компьютеры мертвы, если можно так выразиться. Это очень странно. При тех степенях защиты, которые тут предусмотрены, этого не должно было произойти… - Он немного помедлил и, выдав такой взрыв эмоций, что Приликла задрожал, опасливо поинтересовался:
- Вы думаете о том же, о чем думаю я?
- Мы не телепаты, друг Флетчер, - мягко проговорил Приликла. - Вам придется сказать нам, о чем вы думаете.
- Я бы лучше пока вам ничего не говорил, - растерянно отозвался капитан, - чтобы не показаться вам законченным идиотом. - Он достал из ранца небольшой приборчик и указал на один из компьютеров, пластиковый корпус которого был лишь слегка закопчен. - Вот в этом, пожалуй, еще слегка теплится жизнь. Так что я говорить ничего не буду, а просто покажу вам, о чем я думаю, с помощью этого тестера. Он оборудован маленьким экранчиком, поэтому лучше было бы, если бы вы подошли поближе. Только не прикасайтесь к прибору ни сами, ни с помощью какого бы то ни было оборудования.
Это очень важно. Понимаете?
- Понимаем, друг Флетчер, - ответил Приликла.
- Думаем, что понимаем, - уточнила Мэрчисон.
Ощущая полнейшую обескураженность, медики стали смотреть на то, как капитан снял с компьютера пластиковый кожух и обнажил микросхемы. Затем с помощью магнитной клеммы он прикрепил тестер к удобному для этого месту посреди микросхем, включил дисплей, размотал один из нескольких проводков, которыми был снабжен прибор, и начал работать.
Работал он медленно и старательно. Приликла подумал о том, что врач вряд ли бы действовал столь же нежно и осторожно, работая с больным, как капитан Флетчер - с бесчувственной машиной.
Миновало несколько мучительно долгих минут, в течение которых экранчик тестера оставался пустым. Но вот он мигнул, и на нем появилась некая схематическая диаграмма. Капитан наклонился ближе. К его высочайшей сосредоточенности применилось волнение.
- Я вошел в главный бортовой компьютер, - сообщил он, - и тут что-то есть… Но я не знаю… Что за?!.
Изображение распалось на беспорядочные линии и фигурки, которые затем уплыли за края экрана. В конце концов на экране воцарилось то, что техники называют «белым шумом». Капитан выругался и принялся нажимать на кнопки на панели тестера, но не добился ровным счетом ничего. Даже зеленый огонек, под которым красовалась надпись «Вкл.», - и тот погас.
Степень и тип эмоционального излучения капитана начали волновать Приликлу.
- Что-то случилось, друг Флетчер, - констатировал эмпат. - Что вас так беспокоит?
- Мой тестер только что отдал концы, - ответил капитан, неожиданно схватил прибор обеими руками, поднял над головой и изо всех сил швырнул на пол, после чего добавил:
- И ведь я знал, что так и выйдет, проклятие!
- Держите себя в руках, капитан, - одернула его Мэрчисон, излучая возмущение и удивление. Она наклонилась, намереваясь подобрать с пола то, что осталось от прибора.
- Нет! - испуганно остановил ее Флетчер. - Не трогайте!
Физической опасности он представлять не может, потому что мертв… то есть испорчен. Но ни в коем случае не прикасайтесь к нему, пока мы не узнаем, что здесь случилось со всей техникой.
- А что с ней случилось? - поинтересовался Приликла.
Он задал вопрос очень мягко, потому что видел, в каком смятении чувства капитана, ощущал его испуг, волнение - да что там говорить: капитан выдавал полный спектр эмоционального излучения. Подобное состояние было крайне нетипично для всегда такого спокойного, сдержанного, непоколебимого капитана. Возмущение, которое испытала Мэрчисон из-за грубых высказываний Флетчера, сменилось профессиональной сдержанностью врача, имеющего дело с тем, кто очень скоро может стать пациентом. Но прежде чем капитан успел ответить, у всех троих в шлемофонах послышался голос Найдрад.
- Доктор Приликла, - сказала кельгианка, - к одному из пациентов - последнему из доставленных в медпункт - частично вернулось сознание. Судя по тому, как он себя ведет, это командир корабля. Он очень возбужден, речь его путана, невразумительна, и несмотря на то, что он искусственно обездвижен, он пытается бороться со всеми нашими попытками ввести ему новую дозу успокоительного препарата. Из-за такого поведения пациента его клиническое состояние заметно ухудшается. Не могли бы вы с ним побеседовать? А еще лучше было бы, если бы вы вернулись сюда и попытались воздействовать на его разум с помощью своей проективной эмпатии.
Все время, пока говорила старшая медсестра, Приликла изо всех сил старался сдерживать дрожь, которую у него вызывала мысль о том, что способен с собой сотворить получивший такие тяжелые ожоги и преждевременно пришедший в сознание пациент.
- Конечно, друг Найдрад, - торопливо отозвался он. - Я начну говорить с ним сейчас и буду говорить все время, пока буду добираться до вас. Если это действительно капитан «Террагара», то в файлах «Ргабвара» должны значиться его имя и фамилия. Пожалуйста, поскорее выясните, как его зовут. Употребление в разговоре с ним его имени и фамилии помогут успокоить его, но я начну разговор немедленно.
- Не надо, - вмешался Флетчер. - Я знаю, как его зовут.
Позвольте мне поговорить с ним.
Приликла почувствовал, как обретенная Мэрчисон сдержанность мгновенно сменилась новой вспышкой возмущения.
- Что это вы себе вообразили, капитан? Это чисто медицинская проблема. Уж это точно вас не касается.
Судя по тому, какую окраску приобрели лица землян, у них обоих временно подскочило давление. Между тем злость и обида, испытываемые капитаном, были перекрыты чувством нарастающей уверенности.
- Простите, мэм, - сказал он. - В данном случае это меня очень даже касается, поскольку сейчас я - единственный, кто знает, что здесь произошло.

Глава 10

На экране монитора появилось лицо Флетчера. Капитан не позволил владеющим им состраданию и тревоге повлиять на тот спокойный, сдержанный тон, в котором он заговорил с пациентом. Учитывая срочность ситуации, Приликла счел медицинскую этику капитана достойной всяческих похвал.
- Капитан Дэвидсон. Джордж, - обратился к пациенту капитан. - С вами говорит Дон Флетчер, капитан «Ргабвара».
Нам удалось посадить ваш корабль, охладить его в море и спасти ваш экипаж. Помимо последствий полученных вами тяжелых ожогов, вам не грозит никакая опасность, и… пожалуйста, поверьте мне - нам тоже.
Приликла, тельце которого сотрясала неудержимая дрожь, думал о том, что еще, наверное, ни одному разумному существу на свете не приходилось ощущать такой немыслимой боли и при этом пытаться произнести нечто членораздельное. Голос капитана звучал ровно, но лицо из розового стало обескровленным, желто-серым.
- Джордж, - продолжал он, - прошу вас, перестаньте метаться на носилках и отшвыривать капельницу, а самое главное: прекратите попытки говорить. Поверьте мне, мы знаем, что вас тревожит, и о чем вы пытаетесь нас предупредить. Мы высоко ценим вашу заботу. Но сейчас вам непременно нужно успокоиться и выслушать меня…
Капитан Дэвидсон по-прежнему отчаянно пытался не слушать, а говорить, но его речи были лишены всякого смысла даже для его сородичей, не нуждавшихся в трансляторах. Боль, страх и тревога, владевшие Дэвидсоном, не уменьшались.
- ..Мы видели знаки, которые вы нам подавали, и поняли их смысл, а также уловили ваше эмоциональное излучение, - продолжал капитан, кивком указав на Приликлу. - «Ргабвар» не имел физических контактов ни с «Террагаром», ни с чужим звездолетом. Карантин будет продолжаться до тех пор, пока не будет окончательно установлена причина опасности. В данный момент «Ргабвар» находится на побережье, на безопасном расстоянии от медицинского пункта, который мы установили здесь для лечения уцелевших членов вашего экипажа. Корпус вашего корабля также находится на безопасном расстоянии как от «Ргабвара», так и от медпункта. После спасения вас и ваших товарищей по команде мы снова посетили «Террагар», где обнаружили и тщательно исследовали нефункционирующего инопланетного робота. В результате нам теперь известна причина ваших отчаянных и напоминающих самоубийство попыток избежать контакта с нашим кораблем.
Мы вам очень признательны за то, что вы пытались сделать и сказать нам, но теперь нам все ясно. Пожалуй, можно сказать, что сейчас мы знаем гораздо больше вас об угрозе, исходящей от чужого корабля.
Приликла уловил перемену в эмоциональном излучении за несколько секунд до того, как подал голос Данальта.
- Пациент немного затих, - негромко сообщил мимикрист, не отрывая взгляда от Дэвидсона. - Он уже не пытается говорить, но мониторы регистрируют сохраняющееся напряжение мышц и повышение артериального давления. Вы, как любят выражаться земляне, достучались до него, капитан. В ваших объяснениях я не понял ни одного слова, но ради блага пациента продолжайте говорить.
- Судя по полученным на данный момент сведениям, - продолжал Флетчер, никак не отреагировав на комплимент и не пытаясь рассеять невежество Данальты, - я бы сделал вывод, что этот робот находился за пределами обшивки чужого корабля, и вы спасли его, приняв за уцелевшего члена экипажа. Впрочем, я могу ошибаться на этот счет. Вероятно, вы в любом случае решили, что взятый вами на борт объект сумеет пролить хоть какой-то свет на то, к какому виду принадлежат" существа, которым вы намеревались оказать помощь. Когда на ваши радиосигналы никто не ответил, вы отправили к чужому кораблю контактную сенсорную пластину с соединительным кабелем, которую с помощью магнита присоединили к обшивке в надежде на то, что сумеете обнаружить признаки жизни или хотя бы какие-то движения, которые затем мог бы обработать ваш компьютер, дабы вы получили представление о том, в каком из отсеков корабля есть уцелевшие существа.
Но именно прямая связь между сенсорной пластиной и вашим компьютером, созданная посредством кабеля, погубила «Террагар». Короче говоря, Джордж, чужой звездолет не приносит никакого вреда живым существам. Он убивает корабли.
Он инфицирует, убивает любые виды компьютеризированного оборудования, которые вступают с ним в контакт.
Вам жутко не повезло, Джордж, - негромко проговорил капитан. - Вы получили за шиворот инопланетянскую горячую картофелину. Но теперь это уже наша проблема. Поэтому успокойтесь, расслабьтесь, поспите и предоставьте все заботы нам.
Несколько минут все молчали. Приликла чувствовал излучаемое всеми членами бригады медиков изумление, любопытство и волнение, вызванные разъяснениями капитана Флетчера. Эмоциональное излучение капитана Дэвидсона свидетельствовало о том, что он снова теряет сознание.
- Пациент снова реагирует на успокоительные препараты, - заключил Приликла. - Жизненные показатели стабилизируются. Благодарю вас, друг Флетчер.
- Что да, то да, - сказала Мэрчисон, излучая облегчение и благодарность. - Вы просто молодчина, капитан. - Она посмотрела на разбитый тестер, валяющийся на полу, и добавила:
- Теперь мы понимаем, почему вы вышли из себя и разгрохали эту штуковину. Пожалуй, я поступила бы точно так же.
Приликла почувствовал, что Флетчер польщен похвалой патофизиолога, но между тем капитан все еще был не слишком уверен в себе.
- Достаточно ли у вас теперь сведений, - осведомился Приликла, - для того, чтобы послать сигнал через подпространство?
- Отчитаться по ситуации с «Террагаром» я уже могу, - ответил капитан. - Но мне хотелось бы сделать сообщение как можно более информативным. Для того чтобы отправить сообщение, нам так или иначе придется выйти в космос, поэтому мне хотелось бы предварительно поближе посмотреть на чужой корабль. Не волнуйтесь, я не стану там ничего трогать и совершать глупостей типа подсоединения сенсорного кабеля. «Ргабвар» вернется через три-четыре часа. Доктор, мы отправляемся с визитом к груде поломанного оборудования, поэтому медики нам не понадобятся.
- Понадобятся, друг Флетчер, - тактично возразил Приликла. - Вы намерены посетить место космической катастрофы, где я как старший медицинский сотрудник обязан присутствовать независимо от того, к какому виду принадлежат пострадавшие и каково их состояние. Я вынужден на этом настаивать.
Не дав никому из подчиненных произнести хотя бы слово возражений, которые бы наверняка выражали заботу о его безопасности, Приликла проговорил:
- Не бойтесь, я не стану и сам рисковать напрасно, и другу Флетчеру не позволю. Не порекомендуете ли мне пройти какие-либо карантинные процедуры перед возвращением на «Ргабвар»?
Мэрчисон и Флетчер обменялись взглядами. Испытываемая ими тревога сменилась неохотным приятием неизбежного.
- Обычную дезинфекцию в переходном шлюзе, - ответил Флетчер. - Наверняка это не нужно, но я тоже не любитель рисковать. - Он указал на валявшийся на полу разбитый тестер и добавил:
- Ну и конечно, не прихватите с собой на «Ргабвар» никаких компьютерных вирусов.

* * *

Несмотря на то, что чужой звездолет сверкал, как новенький, был с виду стерильно чист и, судя по обтекаемой форме, явно построен на поверхности планеты, а не на орбите, между собой офицеры «Ргабвара» окрестили его «чумной посудиной».
Глядя в иллюминатор, Приликла думал о том, что, если на судне всем заправляют роботы, внутри там тоже должна царить идеальная чистота, но земляне, конечно же, имели в виду не настоящую чуму.
Подойдя к чужому кораблю на расстояние в двести метров, «Ргабвар» начал медленно облетать вокруг него по горизонтальной оси. Вблизи из повреждений в обшивке были видны только две небольшие воронки, вокруг краев которых чернела копоть, а также открытая ремонтная панель, из которой торчало какое-то полуоплавленное оборудование.
- В том, как повреждена обшивка, есть что-то странное, - заявил капитан. - Мне бы хотелось взглянуть на нее поближе, а еще лучше - потрогать руками. Вы понимаете, что я размышляю вслух, но что, если я отправлюсь туда в легком скафандре и не стану прикасаться к кораблю никакими компьютеризированными устройствами? Я даже не стану выпускать антенну, чтобы свести к минимуму возможность контакта металла с обшивкой. Я не намерен брать с собой оружие, хотя именно так я бы и поступил в ситуации возможности первого контакта с неизвестными существами. На таком небольшом расстоянии антенна мне не понадобится, а в качестве дополнительной меры предосторожности я надену токонепроводящие перчатки и изолирующие чехлы поверх ботинок…
- Прошу прощения за то, что прервал вас, друг Флетчер, - негромко вмешался Приликла, - но я чувствую, что вы излучаете сильнейшее любопытство. Я испытываю такие же чувства и тоже хотел бы взглянуть на чужой корабль поближе. Наверняка речь идет о некоем загрязнении неорганической природы, но мне так кажется, что присутствие квалифицированного медика не помешало бы.
Капитан несколько мгновений излучал нерешительность, затем издал несколько негромких лающих звуков, которые земляне именовали смехом, и сказал:
- Ладно. Но у меня такое ощущение, что будь здесь патофизиолог Мэрчисон, она бы с вами по этому поводу поспорила, а также подвергла бы меня массированной словесной атаке за то, что я позволил вам рисковать. Чен?
- Сэр? - откликнулся бортинженер.
- Нужно сократить расстояние до двадцати метров, медленно, - распорядился Флетчер. - Если что, будьте готовы уйти назад на большей скорости.
К тому моменту, когда они с Флетчером облачились в легкие скафандры и вылетели из входного люка «Ргабвара», Приликлу посетило множество задних мыслей, но он все эти мысли отбросил, хотя и понимал, что поступает очень и очень опрометчиво.
Являться носителем мнемограмм, доноры которых еще трусливее тебя, не всегда является большим преимуществом, особенно тогда, когда позволяешь им влиять на свое мышление. До чужого звездолета оставалось метров тридцать. Он медленно поворачивался вдоль горизонтальной оси, но никто и не думал пытаться остановить его вращение, поскольку гравилуч мог стать воротами для электронной инфекции. Когда Флетчер и Приликла уравняли скорость своего передвижения со скоростью вращения чужого корабля, включив реактивные двигатели, они уподобились двум крошечным насекомым, попавшим в промежуток между двумя кусками бутерброда - белой стеной корпуса неотложки и серебристой поверхностью чужого звездолета. Вверху, над их головами, простиралось звездное небо, а внизу - пестрый ковер облаков над планетой.
Отключив двигатели, они остановились в трех метрах от открытой ремонтной панели. После недолгого колебания Флетчер приблизился к панели и осторожно прикоснулся к ней одной рукой, после чего решительно ухватился обеими.
- Никаких отрицательных последствий не отмечено, - сообщил он для записи и продолжал:
- Механизм, торчащий из небольшого углубления за крышкой, представляет собой несложное телескопическое устройство с подвижной наружной частью, которая способна совершать обороты на сто восемьдесят градусов в горизонтальной и вертикальной плоскостях. На конце устройство снабжено хватательным механизмом. По всей видимости, перед нами несложное устройство, предназначенное для размещения объектов на наружной обшивке корабля или для удаления оных с обшивки. Наблюдаются признаки теплового повреждения…
Капитан с занудной мелочностью продолжал описывать все, что видит, и то, на какие мысли его наводят наблюдения.
Приликла молча смотрел и слушал. В конце концов вследствие медленного вращения корабля они с капитаном поравнялись с той областью обшивки, где располагались закопченные воронки. Аккуратно поработав двигателем, Приликла разместился в двух метрах над воронками. Он не был большим специалистом в криминалистике, но зрение у него было отличное, поэтому он без труда увидел, что воронки выглядели по-разному, хотя и возникли скорее всего под действием одного и того же оружия.
Первая воронка представляла собой типичное округлое углубление, глубина которого равнялась примерно половине диаметра. Стенки и края воронки были вдавлены и оплавлены. А вот вторая воронка выглядела совершенно иначе. Она была более мелкой, имела форму кольца, а в самой ее середине имелось вдавление. При этом последствий воздействия тепла здесь почти не отмечалось. Поверхность воронки была испещрена глубокими царапинами, к которым кое-где прилипло небольшое количество серебристого металла. Приликла мог полагаться только на собственное зрение, но не сомневался в том, что металл обшивки и тот, который виден по краям трещин, - это два разных материала. Он подлетел еще ближе, окончательно уверился в своей догадке и только тогда заговорил:
- Друг Флетчер, - сказал он. - Здесь нечто очень странное. Я хочу, чтобы вы посмотрели.
- Углубление за крышкой тоже очень странное, - заметил капитан, переместился поближе к Приликле и посмотрел в ту сторону, куда тот указывал лапкой. - Но сначала я выслушаю вас, доктор. Что я должен увидеть?
- Различия в степени и глубине повреждений в области первой и второй воронок, - ответил Приликла. - Вы видите, что вторая воронка мельче первой. Первая явно выжжена в результате интенсивного воздействия тепла, вторая также возникла в результате теплового удара, но она не так сильно закопчена. Имеются глубокие царапины, на краях которых видны остатки серебристого металла, явно отличающегося от того металла, из которого изготовлена обшивка. Такое впечатление, что в этом месте контакт с обшивкой производил какой-то крупный, довольно гладкий металлический предмет. Друг Флетчер, размеры и очертания этого углубления позволяют высказать очевидные предположения.
- У вас, доктор, не глаза, а прямо-таки органические микроскопы, - пошутил Флетчер. - Но в чем же тут очевидность? Я вижу то же самое, что видите вы, хотя и не без труда, но что я должен заподозрить?
- Прошу простить меня, друг Флетчер, - ответил Приликла. - Я не могу быть ни в чем абсолютно уверен, пока не проанализирую образцы на предмет сравнения, но следы инородного металла, которые вы видите, позволяют предположить, что именно здесь тот робот, которого мы обнаружили на борту «Террагара», получил травмы - вернее говоря, повреждения, поскольку мы ведем речь о неорганическом существе. Оружие или еще какое-то устройство, проделавшее воронку в его теле, прижало его спиной к обшивке, и в итоге получилась та самая вмятина, которую мы с вами видим. Вероятно, робот пытался защитить корабль от кого-то или чего-то. Если команда корабля находилась на положении защищающихся, а не нападавших, тогда то смертельное поражение, которое они нанесли компьютерной системе «Террагара», могло быть вызвано панической реакцией или явилось следствием закономерного недопонимания, типичного при ситуации первого контакта.
- Быть может, вы и правы, - отозвался капитан. - Но я думаю, вы склонны наделить этих неведомых существ излишней подозрительностью… - Он протянул руку к сумке с инструментами, закрепленной на поясе. - Ухватитесь, пожалуйста, за мой ранец и включите свой двигатель на такую мощность, чтобы я не отлетел в сторону. Мне нужно взять образец…
- Друг Флетчер!!!
- Не бойтесь, доктор, - успокоил цинрусскийца землянин, излучая уверенность, и достал из сумки короткую отвертку с широким лезвием. - Это слишком примитивный инструмент для того, чтобы его мог заразить компьютерный вирус… Вот те на! Это странно.
Решительно нажав на отвертку, чтобы соскрести с обшивки самый большой кусок серебристого металла, капитан ухитрился продырявить обшивку! Острое лезвие отвертки вынуло из нее узенький треугольничек. Этот металлический треугольник был удивительно тонок и непрочен. Его внутренняя сторона была покрыта крошечными геометрическими фигурками интегральных микросхем. Убрав в сумку образец постороннего металла, капитан уложил кусочек обшивки в герметичный контейнер из изолирующего материала, дабы от него не проистекло никакой электронной инфекции. Свои действия капитан производил на фоне такого волнения, что можно было не сомневаться: он бы с огромным удовольствием занялся чем-либо еще.
- Чувствую, вы также обнаружили что-то интересное, друг Флетчер, - заметил Приликла. - Что именно?
- Понятия не имею, - отозвался Флетчер, разместив оба образца в предназначенном для этого ящичке, и только потом продолжил:
- Я успел только одним глазком заглянуть под крышку. Там длинный глубокий ход. Легче показать, чем рассказать, доктор. И вы, и я без труда могли бы туда войти. Если вы тоже включите фонарик на шлеме, мы лучше разглядим, что там внутри, и если потребуется, быстро ретируемся.

Глава 11

Огни фонариков осветили часть коридора, уводящего в глубь корабля. Стенки коридора, за исключением большого цилиндра с одной стороны, заключенного в цельнопаяный кожух из искореженного и обугленного металла, были изготовлены из какой-то легкой сетки, судя по всему - не металлической. К сетке снизу, сверху и по бокам были подсоединены бесчисленные линии проводов. Примерно в тридцати метрах впереди сетчатый коридор пересекал еще один, точно такой же проход. Когда капитан случайно задел носком ботинка провода, весь коридор на миг задрожал, но потом все сразу стихло.
- Это устройство стенок позволяет сделать важный вывод насчет уровня развития техники хозяев корабля, - сообщил Флетчер как для записи, так и для Приликлы. - У них на корабле отсутствует система искусственной гравитации. Взгляните-ка на внутренние опорные конструкции обшивки. Это напоминает мне о древних земных дирижаблях - изнутри они выглядели именно так. Легкая сетка-каркас, на которую натянута тонкая оболочка. В корабле такой конструкции легко войти в атмосферу планеты.
- И эта оболочка, - тактично напомнил Приликла, - судя по взятому вами второму образцу, может представлять собой единый, общий, многоцелевой датчик.
- Вот именно, - кивнул Флетчер и, указав на искореженный цилиндр, продолжал:
- Хотелось бы позднее повнимательнее осмотреть вот эту штуковину. Судя по ее размерам и форме, я бы сказал, что внутри нее размещен один из двух синхронизированных генераторов гипердрайва, вышедший из строя либо в результате какой-то случайности, либо вследствие злонамеренного действия. Вероятно, именно из-за этого хозяева корабля подали сигнал бедствия.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Флетчер осторожно разместил видеокамеру так, чтобы ее объектив попал в проем между проводками, и навел ее внутрь корабля. Приликла сориентировал в этом же направлении луч своего фонарика.
- Видны еще несколько покрытых кожухами конструкций, - продолжил комментарии капитан. - Все они на вид прочные, некоторые имеют сложные очертания и снабжены множеством ответвлений, для защиты которых весьма оправдано использование обтекаемой наружной обшивки. Похоже, эти конструкции связаны между собой системой опорных элементов. Все конструкции, которые мы в данный момент наблюдаем, кроме того, соединены наружно короткими отрезками сетчатых переходов, подобных тому, в котором мы находимся. Но тот коридор, в который проникли мы и который может являться не единственным такого рода, ведет глубоко в недра корабля, и при этом доступ в него был закрыт примитивной дверью, подвешенной на петлях. Мы не обнаружили герметичного люка и ничего хотя бы смутно напоминающего шлюзовую камеру.
Между тем, - добавил капитан, негромко гавкнув, - команде разумных роботов воздух ни к чему.
В данный момент очевидной опасности не наблюдается, - сообщил он, - поэтому я намерен продолжить исследование и проникнуть дальше внутрь корабля. На случай непредвиденного развития событий, доктор, не желаете ли вы остаться здесь, чтобы быстро удалиться?
Приликла ответил не сразу. Здравый смысл и эволюционный императив самосохранения через посредство трусости вступили в борьбу с сильнейшим любопытством и проиграли.
- Мне бы хотелось остаться здесь, - честно признался он, - но я не останусь. Пойдемте.
Капитан промолчал, но его чувства по поводу такого глупого поведения цинрусскийца были яснее ясного.
Медленно, осторожно, со множеством остановок, во время которых Флетчер направлял видеокамеру на предметы, которые могли как представлять некую важность, так и нет, они с Приликлой продвигались внутрь корабля. Все, что попадалось им на глаза, Флетчер самым старательным образом описывал словесно, сдержанным, холодным тоном объективного наблюдателя.
Свет фонариков выхватывал из темноты множество пучков проводов, лежащих вдоль элементов, соединявших между собой крупные и мелкие конструкции и механизмы. Некоторые из отрезков кабелей подсоединялись к наружным сторонам сетчатых переходов, по которым продвигались Флетчер и Приликла, и потому их можно было ясно рассмотреть. Отдельные отрезки проводов были окрашены в разные цвета.
Выбор и сочетания цветов говорили о том, что острота зрения и цветовая чувствительность у обителей корабля несколько более высока в сравнении с этими параметрами у землян, но уступает уровню зрения Приликлы. Когда они с Флетчером поравнялись с объемистым, приземистым объектом непонятного назначения, снабженным пультом управления и двумя панелями доступа, любопытство капитана достигло такой степени, что Приликла счел за лучшее предупредить своего спутника.
- Не надо, друг Флетчер, - сказал он. - Смотрите, но не трогайте.
- Знаю, знаю, - ответил капитан, излучив вспышку раздражения, - но как еще я сумею выяснить, что это такое и как действует? Я не склонен верить в то, что эти ребята - роботы они или кто-то там еще - напичкали вирусами все свои механизмы. Это было бы бессмысленно. Тогда любой из членов экипажа не был бы застрахован от нежелательных случайностей.
- Но экипаж, состоящий из роботов, - заметил Приликла, - может обладать иммунитетом против этих самых компьютерных вирусов.
- Тонко подмечено, - проворчал капитан. - Но пока нам никто не попался на глаза. Где же они? В своих каютах?
Если так, то как могут выглядеть каюты роботов?
Капитан молчал, пока они не добрались до следующего пересечения сетчатых переходов. Следующий отрезок коридора оказался длинным и уводил в обе стороны, насколько хватало света фонариков. Вдоль стенок этого перехода тянулись сотни проводов, окрашенных в самые разные цвета. Этот участок коридора явно представлял собой основной проход для передвижения членов экипажа, хотя и не был просторнее остальных коридоров, которые успели преодолеть исследователи.
Приликла решил, что это может свидетельствовать либо о том, что ходили здесь редко, либо о том, что экипаж корабля невелик.
- Мы должны выяснить, на что способен этот корабль, - неожиданно объявил капитан, - кроме того, что он способен убивать другие корабли. Ради нашей собственной безопасности мы должны установить, каковы масштабы действия оружия, которым он наделен, и по возможности узнать, каковы способности тех, кто на этот корабль напал. В следующий раз я захвачу с собой кое-что поинтеллектуальнее отвертки. Быть может - радиационный счетчик, который способен работать без непосредственного контакта с исследуемым объектом…
- Друг Флетчер, - оборвал его Приликла, - не могли бы вы помолчать и не двигаться?
Капитан открыл и закрыл рот, но не произнес ни звука.
Он терпеливо ждал, но любопытство, озадаченность и нарастающее волнение окутали его плотным эмоциональным облаком.
- Можете расслабиться, друг Флетчер. По крайней мере на несколько минут, - наконец смилостивился Приликла и направил луч своего фонарика вперед. - Мне показалось, что я уловил вибрацию в проводах, тянущихся вдоль коридора, которую вызвали не мы с вами, и я не ошибся. Что-то оттуда движется в нашу сторону. Пока не видно, кто это или что это.
Надеюсь, нам стоит отступить?
- Сначала мне хотелось бы посмотреть, что это такое, - покачал головой капитан. - Но вы на всякий случай держитесь позади меня. А еще лучше - немедленно отправляйтесь на «Ргабвар».
Спокойное, сдержанное ожидание, испытываемое Флетчером, выгодно отличалось от страха, который охватил Приликлу. Он удалился на несколько метров назад, но не дальше.
Вибрация проводов вокруг них нарастала. Неожиданно то, что вызвало вибрацию, возникло в свете фонариков - приплюснутый овоид, передвигавшийся подобно огромной ожившей капле ртути. Пальцы, венчавшие шесть коротких выростов, расположенных на теле через равные промежутки, уверенно хватались за сетку, в результате чего странное создание быстро подтягивалось к непрошеным гостям. Однако на расстоянии в десять метров от Флетчера яйцеподобное существо замедлило ход и остановилось. Оно явно наблюдало за пришельцами.
- Друг Флетчер, - взволнованно проговорил Приликла, - ни в коем случае не открывайте футляр для инструментов. Любой инструмент может быть принят за оружие. И не делайте никаких движений, которые могли бы показаться угрожающими.
- Тактика первого контакта мне известна, доктор, - раздраженно отозвался Флетчер. Он медленно оторвал руки oт сетки и продемонстрировал странному существу свои пустые ладони.
По субъективным ощущениям миновала целая вечность, хотя существо никак не реагировало на дружественный жест капитана всего-то секунд десять. Затем его туловище медленно развернулось на девяносто градусов и обратилось к Флетчеру не то спиной, не то низом. Шесть крошечных ручек крепко держались за сетку.
- Похоже, оно не вооружено, и действия его не носят характера откровенной враждебности, - сообщил капитан, оглянувшись через плечо. - Оно явно не желает, чтобы мы шли дальше. Но чем, интересно было бы узнать, сейчас занимаются остальные члены экипажа? Занимают позиции, чтобы отрезать нам пути к отступлению?
- Нет, друг Флетчер, - мягко возразил Приликла. - У меня такое чувство, что…
- Доктор, - недоверчиво проговорил капитан, прервав цинрусскийца, - не хотите ли вы сказать, что улавливаете чувства этого… этого робота?
- И снова - нет, - ответил Приликла, на этот раз не так мягко. - Вы бы назвали мои ощущения интуицией или догадкой, основанной на наблюдении. У меня такое чувство, что мы с вами встретили вторую половину экипажа этого корабля, а первую половину нашли на «Террагаре». В размерах и конфигурации тела этих существ имеются небольшие различия, что наводит меня на мысль о том, что поврежденное существо было мужской особью, а сейчас перед нами - ее женский эквивалент…
- Погодите, погодите, - не дал Приликле договорить капитан. К общему фону его эмоционального излучения, оставленному смятением, изумлением и неверием, примешалась вспышка грубого юмора, связанного с мыслями о некоторых аспектах репродуктивной функции. - Не хотите ли вы убедить меня в том, - продолжал он, - что конструкция этих роботов настолько сложна, что они способны к сексуальной связи и воспроизведению себе подобных? Но для этого потребовалось бы предусмотреть имплантацию металлического эквивалента спермы, обмен неорганической ДНК и… Нет, это полная чушь! Не могу поверить, чтобы роботы, даже суперинтеллектуальные роботы, нуждались бы в половом акте для воспроизведения себе подобных. Если на то пошло, я не видел и теперь не вижу у них ничего, хотя бы смутно напоминающего половые органы.
- Я тоже, - согласился Приликла. - Как я уже сказал, на эту мысль меня навели различия в массе и конфигурации. Этот робот стройнее и грациознее. Но теперь я бы попросил вас кое-что сделать для меня, друг Флетчер. У меня несколько просьб к вам.
Эмоциональное излучение капитана немного утихло, но он промолчал.
- Прежде всего, - продолжал Приликла, - я бы попросил вас медленно тронуться вперед, сократить нынешнее расстояние между вами и роботом наполовину и пронаблюдать за его реакцией.
Капитан выполнил просьбу Приликлы и сказал:
- Он не шевельнулся и, похоже, еще крепче ухватился за сетку. Он явно не хочет дать нам пройти. Какая у вас еще ко мне просьба?
- Вернитесь и пропустите меня вперед, - ответил Приликла. - Вероятно, это существо считает, что вы для него опасны, хотя и не производите никаких враждебных действий.
По массе тела вы вдвое превосходите робота, у вас длинные и объемистые конечности, вы ему незнакомы. Я также выгляжу достаточно экзотично, но не верю, чтобы кто-то или что-то мог решить, что от меня может исходить хоть какая-то угроза или, на что я искренне уповаю, пожелать нанести мне физические повреждения.
Затем я попросил бы вас вернуться на «Ргабвар», - поспешно продолжал Приликла, не дав капитану возразить. - Уведите корабль хотя бы на полмили, а потом возвращайтесь за мной, когда я вас об этом попрошу. Долго ждать вам не придется, потому что очень скоро я достигну предела физиологической выносливости.
Из-за адской смеси эмоций, излученных капитаном при этом заявлении, эмпат ощутимо задрожал.
- Друг Флетчер, - решительно проговорил он, - мне нужно, чтобы вся территория этого корабля была освобождена от постороннего эмоционального излучения, особенно вашего.
Капитан настолько шумно выдохнул, что в шлемофонах Приликлы раздался звук, подобный порыву ветра, и сказал:
- Вы хотите сказать, что намерены остаться в гордом одиночестве в недрах чужого корабля, где намерены попытаться уловить эмоциональное излучение, исходящее от машины? Вы уж меня простите, доктор, но вы, грубо говоря, сбрендили.
Если я вам это позволю, патофизиолог Мэрчисон из меня кишки выпустит.
Приликла знал, что это такое образное выражение, не совсем точное с физиологической точки зрения. Он слыхал его и раньше и знал, что оно означает. Однако он решительно изрек:
- Тем не менее вы позволите мне остаться здесь и сделаете в точности то, о чем я вас прошу, друг Флетчер, поскольку мы находимся на месте происшествия и командую здесь я.
Сила эмоционального излучения, исходящего от источника, каковым являлся Флетчер, по мере его удаления уменьшилась. Капитан ушел той же дорогой, какой они с Приликлой ранее проникли в недра звездолета, покинул корабль и, включив портативный двигатель, полетел к «Ргабвару». Через несколько минут слабый фоновый эмоциональный шум, исходивший с борта неотложки, также утих. Очень медленно и осторожно Приликла вытянул хрупкую лапку и приблизился к роботу.
- Я тоже думаю, что я сбрендил, - негромко проговорил он.
Он легонько прикоснулся к выпуклости, которая скорее всего являлась головой робота. На лапках Приликлы были надеты прочные, но очень тонкие перчатки, и он ожидал, что прикосновение будет чревато для него чем угодно - от едва ощутимого покалывания до удара молнии, но он не почувствовал ровным счетом ничего.
Он «включил» свой эмпатический орган на полную мощность. Помимо того, что цинрусскиец был способен улавливать эмоции пациентов, раненых и любых существ, уцелевших при космических авариях, он еще обладал способностью к проективной эмпатии, которой мог воспользоваться в целях утешения и подбадривания собеседника, если тот не был в шоковом состоянии от страха или боли. Именно поэтому большинству существ рядом с Приликлой было так хорошо, и именно поэтому у него было столько добрых друзей. Не столько ради того, чтобы пообщаться с роботом, сколько для того, чтобы усилить эмпатический эффект, он заговорил:
- Я не желаю вам зла, - сказал он. - Если вы в беде, если вы больны, ранены или вышли из строя, я хотел бы вам помочь. Не обращайте внимания на очертания моего тела, а также на очертания тела моего бывшего спутника и тех, кого вам еще случится увидеть. Вероятно, мы кажемся вам странными и пугающими, но все мы хотим вам только добра…
Он повторял и повторял эти слова, продолжая изо всех сил проецировать на робота успокоение, сочувствие и дружеские чувства. Занимаясь этим, он передвинул лапку к середине туловища робота и легонько нажал ею в этом месте.
Робот оторвал от сетки четыре конечности из шести, а двумя другими подтянулся и немного отступил назад. Еще немного - и он бы стал невидим для Приликлы, но вдруг остановился и снова задвигался к цинрусскийцу. В пяти метрах от него робот снова остановился и пошел назад более медленно.
Он явно хотел, чтобы Приликла последовал за ним, что тот и сделал после минутного колебания.
Проход выводил напрямую к сложной конструкции, которая, похоже, целиком занимала носовую часть корабля. К крепежным элементам и сетке, из которой был изготовлен переход, подходили провода, цветная кодировка которых в точности совпадала с той, что Приликла видел ближе к обшивке.
Он начал что-то ощущать.
- Это вы делаете, - окликнул он передвигавшегося впереди робота, - или ваш суперинтеллектуальный робот-капитан?
Робот продолжал молча двигаться вперед. На его серебристой поверхности не было никакого отверстия, похожего на рот, поэтому, возможно, разговаривать он не умел.
Ощущение, испытываемое Приликлой, было едва заметным, но постепенно нарастало. Поначалу он не мог точно понять, от кого исходит это излучение - от одного существа или от нескольких. Затем решил, что исходит оно от двух отдельных мыслящих существ. Оба эти существа были расстроены и напуганы. Кроме того, одно из них испытывало обескураженность и сильное любопытство, а второе излучало панические чувства, характерные для того, кто попал в замкнутое помещение и страдает недостатком сенсорных ощущений.
Чувства не могли обманывать Приликлу, и пока он не ощущал, чтобы кто-то из этих существ испытывал боль или страх, типичный для предсмертного состояния. Но затем он решил, что роботы и не могут испытывать подобных чувств. Для того чтобы произвести более точное считывание эмоций, он должен был находиться ближе к их источникам, но это оказалось невозможным по трем причинам.
Сетчатый переход привел в тупик. Он заканчивался непроницаемой стеной, за которой, по всей вероятности, и находились эти существа. Стена была снабжена удобной панелью с множеством разноцветных кнопок и рычажков, но Приликла понятия не имел о том, на какие из них следует нажать, и что произойдет, если он это сделает. Ведь выбор не правильной комбинации мог быть чреват непоправимыми последствиями как для тех, кто находился за стеной, так и для него самого. А самое главное - Приликле пора было спать.
Конечно, он волновался, но почему-то понимал, что бояться нечего. И все же было бы очень глупо и беспечно с его стороны взять и заснуть в недрах чужого корабля.

Глава 12

Проснувшись, Приликла почувствовал, что отдохнул. Голова у него была ясная, но несмотря на то, что источник излучения находился на расстоянии, равном половине длины корабля, он все же ощутил, что капитан сердится и волнуется.
Вернулся Приликла с чужого корабля, от слабости валясь с лапок, и, естественно, ничего внятного поведать капитану не мог при всем желании. И вот теперь друг Флетчер с нетерпением ожидал возможности поговорить с ним. Беда была в том, что все, что Приликла обнаружил на чужом звездолете, повергало его самого в такое смятение, что и теперь он вряд ли бы смог содержательно отчитаться о проделанной работе. Ему нужно было еще думать.
Трусость физическая и моральная наряду со стремлением откладывать неприятные разговоры на будущее были второй натурой цинрусскийца. Посему он, покинув каюту, направился через центральную шахту на медицинскую палубу и с помощью коммуникатора связался с патофизиологом Мэрчисон, которую попросил подробно рассказать о состоянии пациентов с «Террагара».
Мэрчисон сообщила ему, что состояние капитана Дэвидсона и двоих его подчиненных без изменений. Пациенты положительно отвечали на лечение, предпринимаемое в условиях временного изолятора. Им продолжали вводить внутривенно питательные вещества и успокоительные препараты. Мэрчисон сказала, что лично ей кажется, что все карантинные мероприятия, направленные на изоляцию пациентов от экипажа «Ргабвара», лишены всякого смысла, и что, на ее взгляд, разумнее было бы как можно скорее транспортировать пациентов на медицинскую палубу «Ргабвара» и вернуться в госпиталь, где можно было бы приступить к более интенсивному лечению больных. Она добавила, что всякие там разведки и налаживание контактов с компанией мыслящих роботов - это дело чисто техническое и медиков не касается.
Приликла, находясь на орбите, не мог, конечно, ощутить эмоционального излучения патофизиолога, но он вполне мог домыслить происходящее на станции и представить, как волнуются его подчиненные за пациентов. Кроме того, он понимал, что мониторы в отсеке управления воспроизводят все переговоры между кораблем и медпунктом, и поэтому все, что он сейчас мог сказать Мэрчисон, означало бы, что он более не сможет откладывать встречу и беседу с капитаном.
- Друг Мэрчисон, - негромко проговорил он, - я не предвижу скорого возвращения в госпиталь, поскольку положение дел здесь значительно осложняется. На чужом корабле обнаружены двое пострадавших инопланетян, которые, вероятно, также нуждаются в помощи.
- Пострадавших инопланетян? - саркастично переспросила Мэрчисон. - Сэр, вы уж простите, но не станем же мы здесь заниматься ремонтом каких-то треклятых роботов?
- Вы предполагаете, что пострадавшие инопланетяне являются неорганическими формами жизни, - спокойно проговорил Приликла, - но это может быть и не так. У меня нет желания отвечать на один и тот же вопрос дважды, поэтому оставайтесь, пожалуйста, на связи и послушайте мою беседу с капитаном. Я чувствую, что друг Флетчер очень хочет поговорить со мной.
- Так и есть, доктор, - этой фразой через несколько минут Флетчер поприветствовал влетевшего в отсек управления эмпата. Он указал на включенный монитор коммуникатора и добавил:
- Что это все значит? Какие такие пострадавшие инопланетяне? Что вы там нашли после того, как я оставил вас одного?
Приликла растерялся, но молчал недолго, потому что нетерпение капитана вогнало его в дрожь.
- Я не уверен в том, что именно я нашел, - ответил он, - и еще меньше уверен в том, что это может значить…
Он вкратце описал все, что произошло с ним на чужом звездолете после ухода капитана, рассказал о безмолвных, но не оставляющих сомнений попытках робота провести его к концу перехода, откуда он больше пройти не смог, поведал обо всем, что видел, думал и чувствовал, добравшись до тупика.
- ..На обратном пути, - продолжал он, - что у меня еще есть время до наступления сна и что это время я могу употребить на осмотр кормовой части корабля. Я добрался до самой кормы. Внутренности этого корабля напоминают трехмерную паутину, которую поддерживают тонкие крепежные элементы. Там множество точно таких же сетчатых переходов, как те, по которым передвигались мы с вами. Линии проводов отовсюду ведут к главным внутренним конструкциям. Учитывая цветовое кодирование большинства пучков кабелей, которые попадались мне на глаза - в особенности тех из них, что связывают микросхемы оболочки корабля со структурой, располагающейся ближе к носу и являющейся, судя по всему, центром управления, - я могу высказать предположение о том, что общая картина устройства корабля очень напоминает по структуре внутренние органы, мускулатуру и центральную нервную систему живого организма. Оболочка на редкость чувствительна. Мы знаем о том, как она способна реагировать на нападение или на то, что она принимает за нападение извне.
Мы с вами уцелели, - поспешно продолжал он, - потому что проникли внутрь корабля через поврежденную панель. Это повреждение аналогично легкой ране, поверхность которой утратила чувствительность. Конструкция, расположенная ближе к носу корабля, наверняка содержит головной мозг, и…
- Подождите, подождите, - прервал Приликлу капитан и поднял руку. - Вы пытаетесь втолковать мне, что весь этот корабль как бы живой? Что он представляет собой разумную самоуправляемую космическую машину типа находящихся на его борту роботов, только намного крупнее? Получается, что от проникновения к компьютерному супермозгу корабля - вернее, судя по тому, о чем вы говорили патофизиологу Мэрчисон, к двум супермозгам корабля - вас удержала только элементарная структурная преграда и нехватка физических сил?
- Не совсем так, - возразил Приликла. - Там наверняка имеется неорганический интерфейс, но я начинаю подозревать, что два мозга, управляющие кораблем, принадлежат живым, органическим существам, наделенным чувствами. Я не сумею этого доказать до тех пор, пока вы не придумаете, каким образом я мог бы проникнуть внутрь конструкции, содержащей мозг корабля.
Мне нужно вернуться туда, - резюмировал он, - на продолжительное время.
Капитан и все остальные члены экипажа, находившиеся в отсеке управления, ошеломленно смотрели на Приликлу. Их общее эмоциональное излучение было слишком сложным для того, чтобы он мог дифференцировать эмоции каждого из них.
Затянувшееся молчание нарушила Мэрчисон.
- Сэр, - заявила она, - я бы очень не советовала вам этого делать. Здесь мы имеем дело не с обычными пострадавшими…
- Дайте определение «обычного» пострадавшего, - негромко попросил Приликла.
- …извлеченными из потерпевшего крушение корабля знакомого нам типа, - продолжала патофизиолог, не обращая внимания на замечание шефа. - Данный звездолет, учитывая то, что случилось с «Террагаром», может быть на редкость агрессивен. Собственно говоря, мы в этом уже уверены. Его двигатели гипердрайва вышли из строя, но в остальном его повреждения ограничиваются поверхностными пробоинами в обшивке. Вы утверждаете, что все датчики сосредоточены в непосредственной близости от оболочки, но в недрах корабля запросто можно напороться на ловушки, которые вас могут покалечить или убить, потому что вы не знаете, как они устроены. Капитан Флетчер - признанный специалист в инопланетной технике. Позвольте ему хотя бы трепанировать эту металлическую черепную коробку, прежде чем вы в нее проникнете.
Все время, пока говорила Мэрчисон, капитан одобрительно кивал и излучал полную солидарность с патофизиологом.
- Я согласен с вами обоими, - сказал Приликла. - Но беда в том, что, будучи большим экспертом в разгадывании инопланетянских технических головоломок, друг Флетчер не является эмпатом. Мгновенные вспышки эмоционального излучения существ, которых мы пытаемся спасти, являются чрезвычайно важными индикаторами того, верно ли мы действуем, проводя спасательные работы. Мы с капитаном займемся этим вдвоем.
Друг Флетчер, - добавил он, плавно сменив тему, - достаточным ли объемом информации вы обладаете на данный момент для того, чтобы отправить донесение через подпространство?
- Достаточным для предварительного сообщения, - ответил капитан, излучая волнение. - Сложность в том, чтобы сделать это сообщение максимально коротким, дабы, передавая его, я не истощил наши запасы энергии.
Эти сложности Приликле были известны. В отличие от детонации гиперпространственных аварийных маяков, представлявших собой всего лишь сигналы, передающие координаты и бессловесные призывы на помощь, сообщение, о котором шла речь в данном случае, должно было содержать связную информацию. Эта информация должна была дойти до тех, кому она предназначалась, невзирая на все препятствия на пути подпространственного сигнала, а препятствий таких было множество: солнечная активность, ионизированные газовые облака и прочие космические помехи, способные видоизменить сигнал и разорвать его на бессмысленные фрагменты. Единственный выход заключался в том, чтобы сделать сообщение как можно более кратким и информативным и повторить его несколько раз - столько, сколько позволила бы мощность передатчика. Затем принимающее устройство должно было обработать сигналы, отфильтровать от них межзвездные помехи и соединить оставшиеся в результате фрагменты между собой, дабы получилось нечто более или менее близкое к оригиналу. Станции, базирующиеся на поверхности планет, крупные космические объекты типа Главного Госпиталя Двенадцатого Сектора и даже самые большие звездолеты Корпуса Мониторов, обладающие большими запасами энергии, имели возможность отправлять довольно длительные сообщения через подпространство, которые затем было легко расшифровать. Более мелким кораблям, типа «Ргабвара», приходилось снижать вероятность дополнительных местных помех со стороны гравитационных полей планет за счет передачи сигнала из космоса, но даже в этом случае его связисту приходилось полагаться на опыт и догадливость тех, кому были предназначены подпространственные сообщения.
Между тем сейчас капитан излучал намного более сильное волнение, чем то, которое могло быть вызвано раздумьями о том, как бы покороче сформулировать смысл донесения.
- Вы обеспокоены только необходимостью краткой формулировки сообщения, - спросил Приликла, - или ситуация осложняется наличием двух пострадавших инопланетян?
- И да, и нет, - ответил капитан. - Количество слов, с помощью которых я буду должен изложить свои аргументированные намерения, будет ограничено до предела. Вы уверены, что те двое, кого вы обнаружили, действительно не роботы, а живые существа? Не будете ли вы возражать, если в моем сообщении будут высказаны сомнения на этот счет?
- Нет. Нет, - ответил Приликла. - Эмоциональный контакт был коротким и слабым. Возможно, истинно сложный компьютер и в самом деле может обладать чувствами, но я в этом сильно сомневаюсь. Но вас волнует что-то еще, друг Флетчер. Что именно?
Капитан вздохнул. Озадаченность превозмогла волнение.
Он ответил:
- Общее положение потенциально опасно, очень опасно, и если мы не решим создавшихся проблем, они чреваты величайшей угрозой для мира в галактике, намного превышающей угрозу Этланской войны… то есть я хотел сказать, не войны, а той полицейской акции, которая в свое время была предпринята по отношению к Этле. Я хочу распорядиться о том, чтобы данная солнечная система была объявлена карантинной, чтобы сюда был запрещен прилет любых служебных и коммерческих судов, чтобы были запрещены контакты любого персонала, кроме тех сотрудников, которые уже находятся на месте происшествия. Это относится и к медицинским сотрудникам, и к специалистам по установлению контактов, и к разведчикам-исследователям, и к инженерам, и никаких исключений быть не должно.
А волнуюсь я о том, - негромко проговорил он, - выполнят ли начальники мой приказ.
Несмотря на все попытки овладеть собственными эмоция ми, капитан излучал такую сильную тревогу, что ее можно, было приравнять к неприкрытому страху. Из долгого опыта работы бок о бок с Флетчером Приликла знал, что капитан крайне редко чего-либо боится. Его не пугали даже ситуации, когда испытывать страх было бы вполне логично. Очень могло быть так, что капитан сейчас боялся без причины - ведь ничего страшного не случилось при посещении фактически не пострадавшего «Террагара», хотя этот корабль и выглядел просто кошмарно. Но скорее всего капитан намного лучше понимал сущность технической угрозы, с которой они столкнулись, чем медик Приликла. Как бы то ни было, стоило успокоить капитана.
- Друг Флетчер, - обратился к капитану эмпат, - прошу вас, вспомните о том, кто вы такой. Вы - самый опытный и уважаемый в Корпусе Мониторов специалист в области изучения инопланетной космической техники. В противном случае вам бы не поручили командование самым крупным универсальным спасательным кораблем из построенных на сегодняшний день. Не сомневаюсь, когда ваше начальство учтет этот факт, ваши распоряжения непременно будут выполнены.
Думаю, - продолжал Приликла, - что бригада медиков останется здесь вместе с «Ргабваром», поскольку именно мы лучше других способны решить уникальную проблему, носящую одновременно медицинский и технический характер. Однако следует сделать скидку на вполне закономерное любопытство ваших высокопоставленных коллег. Они наверняка отправят сюда как минимум один скоростной разведывательный корабль для сбора сведений помимо того звездолета, который нам понадобится для транспортировки пострадавших с «Террагара» в госпиталь…
- Вот и я о том же самом думаю! - пылко прервал его капитан. Вспышка гнева на краткий миг затуманила его волнение. - Карантин или есть, или его нет, но ради соображений медицинского толка, которые как могут, так и не могут оказаться благими, даже вы готовы его нарушить. Нужно, чтобы все поняли, что здесь мы столкнулись с техническим эквивалентом чумы. Вы и ваши подчиненные это понимаете, вы видели, чем все это может быть чревато для вас, и тем не менее вы все равно готовы пойти на компромисс в виде… - Он поднял руки, излучая беспомощность и отчаяние. - Если я не смог убедить вас, то какова вероятность того, что простой капитан, пусть и прославленный водитель неотложки, сумеет приказать командующим флотилиями и начальникам еще более высокого ранга, что им делать, и добьется этого? Это не в моей компетенции.
- Думаю, друг Флетчер, - сказал Приликла, - у нас с вами вместе аргументов может и хватить. Я предлагаю вам набросать текст сообщения, которое вы намерены отправить, и если вы не против, позвольте мне предварительно прочитать его. Быть может, я сумею внести в текст какие-то коррективы, и тогда сообщение прозвучит более убедительно…
- Я бы так или иначе поступил именно так, - сердито буркнул капитан, - из соображений профессиональной этики. Но внести в текст сообщения ваши коррективы не обещаю. Учитывая энергетические ограничения, текст должен быть до предела сжатым, четким и не должен содержать лишних слов.
- …А пока вы будете оттачивать свои формулировки, - продолжал Приликла таким тоном, словно все, что только что произнес капитан, всем просто померещилось, - я осведомлюсь относительно самочувствия наших пациентов-землян, а затем попытаюсь подобраться как можно ближе к тем двоим пострадавшим, которые находятся на чужом корабле.
Капитан излучил эмоции, явно говорившие о том, что он не верит собственным ушам.
- Хотите сказать, что намерены вернуться на чужой звездолет?
- И как можно скорее, - решительно отозвался Приликла.
Уже через несколько минут стало ясно, что его присутствие в медпункте срочно не понадобится. Пациенты с «Террагара» пребывали в стабильном состоянии, хорошо реагировали на назначенные препараты, хотя нуждались в пересадке тканей, пластических операциях и трансплантации утраченных нижних конечностей, что можно было произвести только в условиях госпиталя. Но если Приликла верно читал между строк, была какая-то проблема. В отличие от эмпатической способности его интуиция в зависимости от расстояния не страдала.
- Видимо, вас волнует что-то еще, помимо состояния пациентов, друг Мэрчисон, - заключил эмпат. - В чем проблема и не нужно ли мое присутствие?
- Нет, сэр, - поспешно ответила Мэрчисон. - Стыдно признаваться, но проблема заключается всего-навсего в скуке. Мы заперты посреди всех этих напичканных медицинской аппаратурой коробок от ботинок, и нам положительно нечем занять время, как только периодически отмечать улучшения в самочувствии наших пациентов. А снаружи светит солнце, синеет море, желтеет теплый песок… С экологической точки зрения, здесь так же благоприятно, как на нашей рекреационной палубе, только простора больше, и все настоящее. Сэр, ощущение такое, будто мы в отпуске, но заперты в гостиничных номерах.
Нам хотелось попросить, - продолжала она, - чтобы при условии соблюдения обычных мер безопасности нам позволили по очереди отправляться на прогулки за пределы медпункта, чтобы мы имели возможность размяться и отдохнуть. Тут так прекрасно! Пациентам также пойдет только на пользу свежий воздух и солнце, если наше пребывание здесь затянется.
Оно затянется?
- Затянется, - честно ответил Приликла. - «Ргабвару» придется остаться на орбите для обследования чужого корабля и членов его экипажа, которые, весьма вероятно, вскоре будут доставлены к вам в качестве пострадавших. Ваша просьба удовлетворена, друг Мэрчисон. Только не забывайте о том, что эта планета не только красива и приятна, но и совершенно незнакома. Поэтому будьте осторожны.
- Вы тоже, сэр, - ответила патофизиолог.
Приликла прервал связь. Капитан указал на экран своего монитора и сказал:
- Вы хотели прочитать сообщение до отправки. Ну, что скажете?
Приликла запорхал перед экраном, прочел набранный Флетчером текст и сделал заключение:
- Простите меня, друг Флетчер, но мне кажется, что вы изложили суть дела слишком вежливо, обтекаемо и многословно. Вам следовало бы сказать вашим начальникам, чего вы хотите и чего хочу я, невзирая на лица и ранги. А нашего с вами ранга вполне достаточно при том, что мы знаем здешнее положение дел - пусть наши знания пока весьма скудны. Вы позволите?
Не услышав ответа Флетчера, эмпат ощутил его молчаливое согласие, опустился к клавиатуре и коснулся клавиш своими пальчиками, легкими, как перышки. Оригинальный текст сдвинулся в уголок экрана и появился новый. Вот как он выглядел:
КОМУ: ИСПОЛНИТЕЛЬНОМУ РУКОВОДИТЕЛЮ ГАЛАКТИЧЕСКОЙ ФЕДЕРАЦИИ. КОПИИ - МЕДИЦИНСКОМУ СОВЕТУ ФЕДЕРАЦИИ, ГЛАВНОМУ ГОСПИТАЛЮ ДВЕНАДЦАТОГО СЕКТОРА, ВЕРХОВНОМУ КОМАНДОВАНИЮ КОРПУСА МОНИТОРОВ, МАРШАЛУ СЕКТОРА ДЕРМОДУ, КОМАНДУЮЩИМ ФЛОТАМИ, ВСЕМ КАПИТАНАМ КОРАБЛЕЙ И ИХ ПОДЧИНЕННЫМ.
ДАННАЯ СОЛНЕЧНАЯ СИСТЕМА ДОЛЖНА БЫТЬ НЕМЕДЛЕННО ПОДВЕРГНУТА КАРАНТИНУ.
ПРИЧИНЫ: НЕПРЕДВИДЕННАЯ ТЕХНИЧЕСКАЯ И/ИЛИ МЕДИЦИНСКАЯ УГРОЗА СО СТОРОНЫ АВАРИЙНОГО ЧУЖОГО ЗВЕЗДОЛЕТА, НАДЕЛЕННОГО УНИКАЛЬНЫМ ОРУЖИЕМ, СПОСОБНЫМ УНИЧТОЖАТЬ ВСЕ КОСМИЧЕСКИЕ КОРАБЛИ, НЕЗАВИСИМО ОТ ИХ РАЗМЕРОВ И ЗАПАСОВ ЭНЕРГИИ. ЕДИНСТВЕННЫМ ДОСТУПНЫМ СРЕДСТВОМ ЗАЩИТЫ ЯВЛЯЕТСЯ УДАЛЕННОСТЬ ОТ ВЫШЕУКАЗАННОГО КОРАБЛЯ.
СПАСЕНЫ ТРОЕ УЦЕЛЕВШИХ ЧЛЕНОВ ЭКИПАЖА «ТЕРРАГАРА». «РГАБВАР» ОБСЛЕДУЕТ ЧУЖОЙ КОРАБЛЬ И ПЫТАЕТСЯ НАЛАДИТЬ КОНТАКТ С ЧЛЕНАМИ ЭКИПАЖА.
ЗАПРАШИВАЕМ ДВА КУРЬЕРСКИХ ЗВЕЗДОЛЕТА, КОТОРЫЕ ТРЕБУЕТСЯ РАЗМЕСТИТЬ НА РАССТОЯНИИ НЕ МЕНЕЕ ПЯТИ МИЛЛИОНОВ МИЛЬ ДЛЯ ПЕРЕДАЧИ ДАЛЬНЕЙШИХ СВЕДЕНИЙ ПО МЕРЕ ИХ ПОСТУПЛЕНИЯ. ВСЕМ ПРОЧИМ КОРАБЛЯМ И ПЕРСОНАЛУ НЕЗАВИСИМО ОТ СПЕЦИАЛИЗАЦИИ И РАНГА СТРОГО ВОСПРЕЩАЕТСЯ ПРИБЛИЖАТЬСЯ К КАРАНТИННОМУ РАЙОНУ.
ПРИКАЗ ОКОНЧАТЕЛЬНЫЙ И ОБЖАЛОВАНИЮ НЕ ПОДЛЕЖИТ.

Предыдущая страница 5 Следующая страница


Двойной контакт 6

ФЛЕТЧЕР, КОМАНДИР КОРАБЛЯ.
ПРИЛИКЛА, СТАРШИЙ ВРАЧ ГЛАВНОГО ГОСПИТАЛЯ СЕКТОРА.
Капитан довольно долго смотрел на экран, стараясь совладать с собственными чувствами. Затем он неохотно проговорил:
- Получилось короче… и пожалуй, лучше. Но маршалу сектора Дермоду редко доводится получать подобные донесения от подчиненных. Думаю, и у него, и у его штабных офицеров будет коллективный инфаркт. Вот уж не догадывался, доктор, что вы можете быть таким… таким…
- Наглым? - подсказал Приликла. - Вы забываете, друг Флетчер, что ваш маршал сектора находится на другом краю галактики, и я не способен ощутить его эмоциональное излучение на фоне межзвездных помех.

Глава 13

Незыблемый закон межвидовой медицины утверждал, что болезнетворные микробы, эндемичные для одной планеты, не способны нанести вреда или инфицировать любое существо, родившееся на другой планете. Следовательно, никакие микробы, обитавшие на этой планете, не могли грозить Мэрчисон. Но это не помешало Данальте в уважительном тоне, приличествующем подчиненному, посоветовать патофизиологу держаться подальше от тех форм местной жизни, которые можно было разглядеть невооруженным глазом.
Мимикрист уже успел выбраться на разведку и обследовал берег, мелководье и ближайший лес и кустарники на пятьсот метров в глубь суши, чтобы выяснить, нет ли где-нибудь крупных и потенциально опасных животных. Мелководье, как выяснилось, было населено несколькими видами рыб и амфибий, у корней деревьев и между их ветвями обитали и порхали крошечные зверьки и насекомые, но никто из них не обладал такими размерами, чтобы представлять реальную угрозу. Это не означало, что их стоит беспечно сбросить со счетов. Данальта безо всякой необходимости напомнил патофизиологу о том, что хотя патогенные микробы и не способны пересекать межвидовые барьеры, но зато насекомые, выделяющие органические токсины из мешочков с ядом, были вполне способны кусаться, и их укусы, пусть и несмертельные, могли причинить боль. Обитавшие в море крабы могли ущипнуть. Короче говоря, вся живность в округе могла кусаться в том случае, если была голодна или напугана.
Вот почему Мэрчисон шла по золотистому пляжу, не чувствуя, как ее голые ступни ласково щекочет песок, а солнце согревало только ее лицо и кисти рук: патофизиолог вышла на прогулку в хирургическом костюме, который, будучи стерильно белым, отражал большую часть солнечных лучей. Она, конечно, предпочла бы одеться полегче, а другие члены бригады медиков на это не обратили бы ни малейшего внимания, да и вообще не заметили бы, что она нагишом, потому что из всех разумных существ только для землян существовало такое табу.
Несмотря на то что годы шли, Питер всегда говорил ей с максимумом восторга и минимумом романтики о том, что она еще очень и очень хороша собой. Правда, такое происходило только тогда, когда его сознание не было настолько забито мыслями партнеров по разуму, что он не мог сообразить, кто он сам такой и почему они лежат в одной постели.
Мэрчисон очень жалела о том, что Питер сейчас не с ней, под настоящим небом, а не под искусственным, на заполненной до отказа рекреационной палубе госпиталя. Здесь его разум принадлежал бы только ему, он мог бы забыть о своих профессиональных заботах и сосредоточить свое внимание только на жене. И все же Мэрчисон думала о том, что ее брак с прославленным Конвеем, главным Диагностом отделения хирургии космического госпиталя, увы, имел свои недостатки, пусть и немногочисленные. Конвей не мог позволить себе такого вот отпуска только потому, что этого бы захотела супруга, и потому, что ему это было нужно. Мэрчисон вздохнула и пошла дальше.
Рядом с ней по песку безмолвно катился Данальта. По такому поводу и вообще потому, что мимикрист любил упражняться в приобретении всевозможных форм, сегодня он преобразился в излюбленную игрушку землян - большой пляжный мяч. Поверхность этого «мяча» была испещрена ярко-красными, синими и желтыми треугольниками. При этом ни глаза, ни уха видно не было, и впечатление создавалось весьма реалистичное - вот только след на песке этот «мячик» оставлял слишком глубокий для надувной игрушки. Какие бы очертания ни принимал Данальта, он был не способен уменьшить свой собственный, довольно значительный вес. Этому красивому мячику ни за что не удалось бы весело попрыгать.
- Не хотите ли уйти от берега? - осведомился Данальта, неожиданно остановившись и выпустив ярко-зеленую человеческую руку, пальцем которой указал в сторону холма. - Эта возвышенность, - сказал он, - самая высокая точка острова.
Оттуда мы могли бы увидеть все интересное, что можно было бы осмотреть позднее, а возможно - и соседние острова.
Помимо того, что мимикрист обожал повыпендриваться, он еще был чрезвычайно любознателен. Его интересовало положительно все, независимо от формы и размеров, и чем более сложными для воспроизведения были формы, тем больше они ему нравились.
- Отлично, - кивнула Мэрчисон. - Но мне бы не хотелось уходить далеко - как знать, вдруг мы понадобимся в медпункте. Возле него протекает небольшая речушка, которая впадает в море. Мы пойдем по ее берегу против течения к истоку, который наверняка где-то выше. Согласны?
Вопрос был риторическим, и хотя Мэрчисон была не любительница упоминать о своем положении начальницы, и она сама, и Данальта об этом знали.
На протяжении первых ста метров или около того окрестности напоминали те, что можно было увидеть на любом солнечном тропическом острове на родине Мэрчисон. Ширина речки составляла не более двух метров, но текла она быстро, поэтому камешки на дне были видны четко и ясно - разноцветные, со множеством прожилок. Только тогда, когда Мэрчисон дошагала, а Данальта докатился до первых деревьев, патофизиолог начала замечать отличия в пейзаже. Зеленая листва деревьев выглядела точно так же, как выглядела бы на Земле, но форма листьев была другая, и подстилка поддеревьями была не травяная, хотя вдоль берега речки росла самая обычная зеленая трава. Мэрчисон зябко поежилась от волнения, которое всегда посещало ее при встрече с чем-то неожиданным на планете, которая поначалу казалась такой знакомой. По мере того как они с Данальтой забирались все глубже в лес, растительность под деревьями становилась все более густой. Все чаще попадались цветы, внешне напоминавшие подсолнухи. Лепестки на многих из них опали, и на их месте красовались зеленоватые соплодия. Услышав гудение насекомых, Мэрчисон решила, что здесь нет проблем с перекрестным опылением.
Но вот насекомые не имели ничего общего с земными.
Они были самых разных размеров: от почти невидимых до крупных, длиной дюймов шесть. Некоторые из них напоминали земных богомолов, а другие были округлыми, черными и блестящими, с крылышками, которые трепетали так часто, что казалось, будто насекомые окружены серой дымкой. Но большей частью на глаза попадались насекомые с яркой окраской в виде концентрических желтых и красных колечек. У них было по несколько пар крылышек, отбрасывавших множество радужных бликов. Мэрчисон решила, что эти насекомые на редкость красивы. Некоторые из них были настолько ярки и изящны, что по сравнению с ними даже Приликла померк бы.
Большинство насекомых сразу устремились к Данальте: по-видимому, их привлекла его разноцветная окраска.
- Похоже, они не голодны, а просто-напросто проявляют любопытство, - заключил мимикрист. - Никто из них не попытался меня укусить.
- Это очень разумно с их стороны, - несколько нервно проговорила Мэрчисон, когда насекомые потеряли всякий интерес к Данальте и устремились к ней. - Наверное, они поняли, что вы несъедобный.
- Или пахну не так, - добавил мимикрист. - Между прочим, я только что обзавелся обонятельным органом. Здесь множество странных запахов.
Мэрчисон решила, что она не стала бы называть здешние ароматы запахами. Тончайшее сочетание того, что Данальта назвал запахами, исходило от местной растительности, и за это сочетание многие земные парфюмерные короли продали бы душу. Однако Мэрчисон уже успели окружить насекомые.
Ей инстинктивно хотелось отогнать их, но она знала, что это могло настроить их на враждебный лад. Она медленно подняла руку к поднятой лицевой пластине шлема, чтобы при первых признаках желания насекомых напасть на нее опустить пластину. Несколько минут она продержала руку в поднятом положении, не шевеля ею, отчего рука затекла. Все это время мелкие и крупные насекомые кружили возле ее головы, не касаясь лица. В конце концов они утратили интерес и к ней и разлетелись по своим делам.
Мэрчисон успокоилась, опустила руку и сказала:
- Они явно не агрессивны. Кусать землянку-ДБДГ они тоже не пожелали.
Это означало, что если бы бригаде медиков вместе с пациентами пришлось задержаться на этом райском островке, больных можно было бы выносить на воздух на несколько часов каждый день. Мэрчисон всегда верила в благотворное воздействие свежего воздуха и солнца на больных после операций - метод лечения, который был недоступен в стенах Главного госпиталя сектора.
Она озадаченно проговорила:
- Ни один вид животных или насекомых, независимо от размеров, не может быть настолько универсально дружелюбен и при этом надеяться выжить. У меня такое ощущение, что здесь мы имеем дело с исключением, только подтверждающим правило.
Начался легкий подъем, деревья стали реже. Вскоре Мэрчисон и Данальта выбрались на просторную поляну. Речка, как выяснилось, вытекала из широкого мелкого пруда, дно которого поросло растениями с широкими листьями. Каждое из этих растений тянулось к поверхности воды и заканчивалось единственным ярким цветком. Здесь Мэрчисон и Данальта впервые увидели ненасекомовидных обитателей планеты.
Трое толстых, похожих на свиней животных с пятнистой, желто-коричневой шкурой, сужающимися к носу головами и прямыми как палки ногами, нежились на мелководье, питались цветами и водорослями. Как только на них упала тень Мэрчисон, они издали писклявые звуки, выскочили на берег, отряхнулись и исчезли в высокой траве. Вся поляна и окружающие деревья огласились еще более пронзительными воплями. Из высокой травы вдруг вышло гораздо более крупное животное того же вида, посмотрело на непрошеных гостей.
Судя по всему, они не вызвали у него особого интереса, и оно снова удалилось в траву.
- Это, наверное, мама или папа, - заключила Мэрчисон. - Но как вы заметили, даже взрослые особи этого вида миролюбивы и не пугливы, не проявляют никаких агрессивных наклонностей и лишены каких-либо естественных средств нападения. До сих пор мы не встретили никаких хищников или падальщиков. Приликле бы тут очень понравилось. Вы не заметили птиц?
Мэрчисон опустилась на одно колено и прикрыла глаза ладонями, чтобы лучше рассмотреть дно пруда. Через несколько минут она выпрямилась и встала.
- Ни одной не видел, - ответил Данальта. - Но на незнакомой планете резонно сталкиваться с любыми странностями. Вы готовы идти дальше?
Подъем стал более крутым. Через несколько минут путешественники поравнялись с родником, из которого вытекал ручей. Трещина в земле была окружена плоскими камнями.
Стволы и ветви деревьев, боровшихся за место между камнями, были кривыми. Здесь было намного меньше цветов, и соответственно меньше насекомых. И все же здесь было очень красиво. Красота пейзажа действовала успокаивающе - тем более потому, что дул ветер с моря и, пробираясь сквозь более редкую растительность, приятно холодил щеки. Мэрчисон с наслаждением вдохнула прохладный воздух и выдохнула, издав нечто среднее между смехом и вздохом облегчения.
Данальта, которому свежий воздух никаких радостей не доставлял, равно как ароматы и красота окрестностей, снова изобразил указующий перст и нетерпеливо проговорил:
- Мы всего в пятидесяти метрах от самой высокой точки острова.
Округлая вершина холма была покрыта одиноко растущими деревьями, которые, однако, мешали окинуть взглядом остров. Сквозь прорехи в листве Мэрчисон смогла разглядеть синеву океана, пляж и некоторые из белых построек медпункта. Неожиданно послышавшееся шуршание заставило ее оглянуться и посмотреть на Данальту.
Бывший пляжный мяч как бы сдулся, стал плоским и расползся по земле подобно разноцветному, желто-красно-синему блину. Вдруг блин свернулся и превратился в подобие длинной гусеницы, выпустил множество ножек, после чего направился к ближайшему дереву. На глазах у Мэрчисон «гусеница» обвила ствол и начала быстро взбираться по нему.
- Сверху обзор будет намного лучше, - объявила гусеница, она же Данальта.
Мэрчисон рассмеялась и подошла к дереву. Мысленно она наделяла себя самыми нелицеприятными определениями: если бы она упала с этого дерева и покалечилась, вряд ли бы ей удалось остаться в живых. Но сейчас она чувствовала себя, словно маленькая девочка, а в детстве она замечательно лазала по деревьям. Светило солнце, все вокруг было так прекрасно, что просто не хотелось думать о какой бы то ни было осторожности.
- Земляне-ДБДГ тоже умеют лазать по деревьям, - заявила она. - Наши доисторические предки только этим и занимались.
За несколько минут она добралась почти до самой верхушки дерева. Дальше взбираться было опасно. Одной рукой она обхватила ствол, а более или менее надежную на вид ветку обхватила коленями. Данальта, которому его нынешнее обличье позволяло распределить вес тела более равномерно, разместился на более тонких ветках на несколько метров выше над головой патофизиолога. Отсюда открывался прекрасный вид на остров и его окрестности.
Во все стороны простирался темно-зеленый неровный ковер листвы, были видны его рваные края в тех местах, где деревья подступали к побережью. Медпункт отсюда казался кучкой белых кубиков, окруженных длинными вечерними тенями. Океан был пуст. Только на горизонте голубели округлые возвышенности - судя по всему, это были вершины гор большого, прячущегося за горизонтом острова. Данальта отрастил конечность подлиннее и указал в сторону далеких гор.
- Посмотрите, - сказал он, - я вижу птицу. А вы?
Мэрчисон изо всех сил всмотрелась в ту сторону, куда указывал мимикрист. Ей показалось, что она разглядела крошечную точку с неровными краями чуть выше линии горизонта, но такая мелочь ей запросто могла померещиться.
- Не уверена… - начала она, но тут же умолкла, в изумлении уставившись на толстый цилиндрический орган, который начал формироваться на голове у Данальты. - А что это вы делаете?
- Довожу до максимума остроту зрения, - сообщил мимикрист. - Устанавливаю хрусталик на наибольшем фокусном расстоянии от сетчатки и произвожу точную подстройку. В связи с тем, что устройство, предназначенное для наблюдения, состоит из органических материалов, а его опора заметно движется из-за ветра, резонно ожидать некоторых искажений, но я уверен в том, что получу вполне сносное изображение…
- Вы хотите сказать, что изображаете телескоп? - прервала его объяснения Мэрчисон. - Данальта, вы никогда не перестанете изумлять меня.
- Определенно, это какая-то птица, - сообщил Данальта, явно довольный комплиментом. - Маленькая, с широкими узкими крыльями и хвостом треугольной формы с неровными краями. Точные ее размеры на таком расстоянии определить трудно. Похоже, она коричневого или серого цвета, перья тусклые. У нее короткая толстая шея, но никаких деталей головы я рассмотреть не могу. Лапки она, судя по всему, подогнула на время полета. Крылья не шевелятся, так что скорее всего птица парит в потоках воздуха. Она близко к горизонту, но за него не удаляется.
- На моей родной планете нет птиц, - продолжал Данальта, - но я изучал некоторые их виды с точки зрения возможностей мимикрии. Пока внешний облик и поведение этой птицы позволяют предположить, что она напоминает грифа, обитающего на вашей родной планете. При таком расстоянии все остальное может носить только характер догадок.
- Давайте вернемся в медпункт, - негромко предложила Мэрчисон. - Хотелось бы оказаться там до захода солнца.
«Данальта обнаружил первую птицу на этой планете, - думала она, спускаясь с дерева, - и эта птица оказалась, судя по всему, эквивалентом земного падальщика со всеми вытекающими последствиями». Глупо было так расстраиваться из-за того, что казавшийся таким совершенным мир продемонстрировал первые признаки несовершенства, и все же Мэрчисон расстроилась.

Глава 14

Капитан Флетчер и лейтенант Доддс проявляли величайшую осторожность, что с радостью отмечал Приликла, но при этом демонстрировали ловкость на грани искусства.
На этот раз они воспользовались катером, которым обычно пользовались для эвакуации жертв космических катастроф, состояние которых было не слишком тяжелым и для транспортировки которых не были нужны носилки. В данный момент катер употребили для того, чтобы разместить ряд особым образом защищенных приборов на безопасном расстоянии от места проведения исследования. Все анализаторы были дублированы, причем некоторые из них - неоднократно, на тот случай, если бы какой-то из них, исследуя особо чувствительный участок, погиб при исполнении служебных обязанностей, как погибли датчики «Террагара».
Уже не в первый раз капитан напомнил всем участникам исследования, что аппаратурой и катером, хотя они и дороги, пожертвовать можно, но никак не теми, кто управлял катером и аппаратурой. Именно поэтому все были облачены в тяжелые, прочные скафандры с автономными источниками питания.
«Ргабвар» держался на расстоянии и оставался на связи.
Катер завис в нескольких метрах от участка обшивки чужого звездолета, содержащей повреждения. Затем катер свободно подсоединили к обшивке с помощью магнитной подушки, подвешенной на токонепроводящем тросе.
- Сэр, - проговорил лейтенант, когда они покидали катер, - доктор Приликла утверждает, что этот поврежденный участок обшивки, который он именует поверхностным ранением, судя по всему, потерял чувствительность, и потому мы спокойно можем именно там проникнуть внутрь корабля. Но не стоит ли нам проверить, не повреждены ли на данный момент и другие участки обшивки за счет утечки энергии или Других огрехов в системе датчиков? Я предлагаю провести несколько отдельных проб. Очень может быть, что этот металлический каркас уже мертв, и все наши предосторожности - пустая трата времени.
- Если вы способны сделать это, не убив себя, лейтенант, - отозвался капитан, - сделайте. Вы не возражаете, доктор?
- Не возражаю, - ответил Приликла. - Полученные таким путем сведения могут оказаться очень полезными, друг Доддс. Особенно если вам удастся обнаружить другую панель доступа, ближе, так сказать, к мозговому отсеку корабля. Если мы проникнем в корабль здесь, нам придется преодолеть по внутренним переходам почти половину его длины. Но будьте очень осторожны.
- Само собой, - усмехнулся Доддс. - Жизнь у меня всего одна, так я думаю.
Флетчер и Приликла наблюдали за тем, как Доддс, включив двигатель, разместился в нескольких метрах от обшивки и начал медленный облет корабля по спирали от кормы к носу.
Несколько раз лейтенант исчезал из виду, и тогда Приликла чувствовал, что капитан сдерживает тревогу, но вот Доддс появился снова, чтобы сообщить о находке.
- Сэр, - взволнованно проговорил лейтенант, - я обнаружил нечто вроде грузового люка. Он около десяти метров в диаметре, края его пригнаны к обшивке так плотно, что сначала я его не заметил. На крышке квадрат со стороной в два фута, под которым скорее всего находится механизм открывания люка. У одной из сторон квадрата располагается несколько кнопок, но я не стану к ним прикасаться, пока не пойму, для чего они предназначены, и если они закодированы, надо разобраться, в какой комбинации их нажать. Сейчас я приближаюсь к люку с датчиком. Прикрепил его магнитными подушками к обшивке. Включил. Пока никакой реакции.
Степень волнения капитана достигла пика, затем оно пошло на убыль. Он молчал.
- Датчик включен на минимальную мощность, - продолжал лейтенант, - поэтому получаемое мною изображение скорее обусловлено индуктивностью, нежели прямым контактом с нижележащими микросхемами. Оно очень тусклое. Система электропроводки очень сложная, она под током. Для того чтобы выяснить, какие именно провода подходят к кнопкам, мне придется сделать картинку более четкой, для чего я немного увеличу мощность… Черт подери! Эта треклятая посудина только что превратила мой датчик в «Террагар»! Прошу прощения, сэр, но нам нужен еще один датчик системы К-330. Первый только что приказал долго жить.
- Не переживайте, - отозвался капитан. - И не жалейте прибор. Им мы можем пожертвовать. Вами - нет. Продолжайте обследование обшивки, сообщайте обо всем, что обнаружите, а затем возвращайтесь сюда и следуйте за нами внутрь. Придется пойти дальним путем. - Обратившись к Приликле, капитан сказал:
- Меня озадачивает система вооружения этого корабля. До сих пор мы не обнаружили никаких устройств для пуска снарядов, никаких фокусированных источников излучения и ничего такого, что хотя бы смутно напоминало подобные системы. Может быть, они все-таки существуют, но я их не узнаю, хотя… Знаете, я вдруг вспомнил про дикобраза.
Приликла не задал капитану вполне очевидного вопроса, потому что понимал, что ответ последует только тогда, когда придут в порядок бешено скачущие мысли его спутника, и тот обретет способность их ясно излагать. Проникнув внутрь корабля, они добрались до первого разветвления сетчатого коридора и повернули в направлении, ведущем в сторону отсека управления. Только тогда Флетчер наконец заговорил.
- Дикобраз, - сообщил он, - это небольшое неразумное земное животное. У него мягкое тело, и он не наделен никакими естественными средствами нападения, но он целиком покрыт длинными и острыми иглами, которыми отпугивает хищников. Если здесь была бы сходная ситуация, то вывод из строя операционных систем «Террагара» мог явиться ошибочным актом самозащиты. Видимо, хозяева корабля не поняли, что «Террагар» хочет всего-навсего оказать им помощь.
- Теория не совсем утешительная, друг Флетчер, - отозвался Приликла. - Ведь из нее следует вывод о том, что существует некий другой вид или другие представители того же вида, которые хотели напасть на этот корабль. Зачем? Может быть, он показался им угрозой? Или они на него охотились?
Как бы то ни было, именно эти враги нанесли кораблю тепловые и ударные повреждения. Не забывайте: против корабля было применено атакующее оружие.
- Я помню об этом, - ответил Флетчер. Одолев еще некоторое расстояние, хватаясь за сетку и подтягиваясь, он добавил:
- Но это меня тоже начинает озадачивать.
Больше он ничего не сказал, хотя его эмоциональное излучение яснее ясного показывало, что мозг работает на повышенных оборотах. Доддс сообщил о том, что обнаружил еще один большой люк, который, по всей вероятности, предназначался для проноса внутрь корабля топлива или грузов. Этот люк располагался ближе к кормовым двигателям. Затем лейтенант догнал Флетчера и Приликлу, которые к этому времени успели одолеть половину пути и продолжали продвигаться вперед. Неожиданно из бокового перехода появился робот - то ли тот же самый, что встретил их здесь в первый раз, то ли вообще, кроме него, других роботов на корабле не было. Робот, проворно перехватывая сетку, двигался навстречу пришельцам. Он остановился, не дойдя пяти метров до капитана, который шел первым, и, распрямив все свои шесть конечностей, крепко-накрепко сжал ими сетку, отчего стал похожим на морскую звезду. Он явно не желал давать гостям дорогу к отсеку управления.
- В прошлый раз, доктор, - сказал Флетчер, - вы были с ним наедине. Тогда вы его осторожненько толкнули, если можно так выразиться, и он отступил назад. Вероятно, и тогда, и теперь его действия были продиктованы не неохотой пропустить нас, а желанием передвигаться осторожно. Вы согласны со мной? Я попробую легонько толкнуть его ногами. Если он попытается ударить меня, скажем, током, то подошвы моих ботинок послужат идеальными изоляторами.
Капитан подошел поближе к роботу, покрепче ухватился руками за сетку, очень медленно и осторожно оторвал ноги от пола и замер, держа подошвы в нескольких дюймах от туловища робота. Затем он еле заметно коснулся подошвами поверхности робота.
Реакции не последовало. Капитан нажал на туловище робота более основательно, затем еще более сильно, но робот только еще крепче ухватился за сетку и не подумал отойти назад.
- Друг Флетчер, - окликнул капитана Приликла, - отойдите немного назад и дайте мне обойти вас.
Не сказав ни слова, но излучая непонимание и нетерпение, капитан исполнил просьбу Приликлы: отошел в сторону и прижался спиной к сетке. Приликла проскользнул мимо него.
Несколько секунд спустя он нежно прикоснулся к поверхности туловища робота. Тот сразу же оторвал пальцы от сетки и медленно отодвинулся назад. Приликла последовал за ним, но как только Флетчер и Доддс предприняли попытку тронуться с места, робот снова загородил дорогу. Смысл его поведения был очевиден.
- Почему он вас пропускает, а нас - нет? - рассердился капитан. - Наверное, думает, что земляне сильнее и представляют большую физическую угрозу, нежели цинрусскиец? В этом он прав, без сомнения. Но я не совершал по отношению к нему никаких угрожающих действий, или… Нет, ничего не понимаю.
- Может быть, вы ему не нравитесь, сэр, - нервно рассмеявшись, проговорил Доддс, - потому что у вас слишком большие ноги.
Флетчер никак не ответил на такое нарушение субординации, не стал реагировать и на волнение, коим это нарушение было спровоцировано. Он сказал:
- Вы уж меня извините, но я не намерен торчать здесь и ждать сложа руки, пока вы, доктор, будете общаться со своим Дружком-роботом. Мы с Доддсом пройдем за вами до следующего разветвления перехода, после чего постараемся найти другой путь, который выведет нас к отсеку управления. Ранее вы высказали предположение о том, что наш металлический друг, быть может, единственный уцелевший член экипажа. Оставайтесь на связи, доктор. Желаю вам приятно провести время.
Когда двое землян свернули в противоположную сторону, робот немного растерялся, хотя Приликла не сумел уловить эмоционального излучения, которое было бы вполне естественно при том расстоянии, которое разделяло их с роботом. Между тем движения робота отражали чувства - чьи-то чувства, и эти чувства, выраженные языком тела, были понятны эмпату.
Он ощущал тишайшее, напоминавшее еле слышный шепот, эмоциональное излучение где-то неподалеку. Теперь он был совершенно уверен в том, что робот представлял собой сложнейшее устройство, наделенное зачатками разума. Это устройство являлось руками и глазами существа, которое по каким-то непонятным причинам не могло двигаться.
Но если Приликлу видели или если его присутствие каким-то еще образом ощущалось, следовательно, хозяева корабля почему-то предпочли подпустить к себе именно цинрусскийца, а не землян. Вероятно, дело было не только в размерах тела. Судя по неагрессивному поведению робота, хозяева корабля хотели вступить в контакт именно с ним.
Поэтому, добравшись до тупика, где его во время предыдущего посещения корабля сморила усталость и вынудила возвратиться на «Ргабвар», Приликла остановился и, ухватившись одной лапкой за стенку, замер в неподвижности. Робот сделал то же самое.
Эмпат внимательно посмотрел на маленькую, чуть вдавленную панель с тремя разноцветными кнопками. Нажатием какой-то комбинации этих кнопок явно открывалась расположенная неподалеку дверь. Затем Приликла медленно поднес свободную лапку к кнопкам и пошевелил ею, поднося по очереди к каждой из кнопок, но не касаясь их. Потом он отодвинул лапку и указал ею на робота. Ему пришлось повторить свои жесты несколько раз, прежде чем робот среагировал на них. Он проворно отошел назад в ту сторону, откуда они пришли, остановился и загородил дорогу, ведущую к ближайшему ответвлению коридора.
Чрезвычайно разочаровавшись, Приликла подумал: «А теперь он почему-то хочет, чтобы я ушел». Или нет? Фоновое эмоциональное излучение пока оставалось слишком невнятным для того, чтобы можно было сделать определенные выводы, и все же ничего похожего на явный протест Приликла не ощущал.
- Друг Флетчер, - проговорил Приликла в микрофон переговорного устройства, - у меня такое чувство, что я вот-вот добьюсь положительных результатов. Но робот, или тот, кто им сейчас управляет, нервничает, и поэтому велел роботу встать на страже у того перехода, которым хотите сюда подойти вы с другом Доддсом. Вероятно, наши переговоры слышны, поэтому хозяева корабля знают, что я с вами говорю, хотя они и не понимают, что именно я вам говорю. С пониманием придется подождать до тех пор, пока мы не сумеем запрограммировать наш компьютер на их язык. С этим будут свои сложности. Но в данный момент мне бы хотелось успокоить хозяев корабля тем, что я как бы отдам вам приказ, и вы этот приказ выполните немедленно и беспрекословно. Вы выполните мой приказ, друг Флетчер?
- Что за приказ? - с трудом сдерживая недовольство, осведомился капитан.
- Вам следует покинуть передние отсеки корабля, - ответил Приликла, - и вернуться к тому месту, откуда мы проникли внутрь него. Мы должны ясно продемонстрировать хозяевам корабля, что вы более не занимаетесь исследованием помещений, находящихся в непосредственной близости от отсека управления. Пожалуйста, немедленно уходите.
- Но только на время, - решительно проговорил капитан. - Этот корабль битком набит уникальной техникой. В том числе на нем находится оружие, которое может грозить миру и стабильности в Федерации. И это оружие должно быть найдено и изучено.
- Безусловно, друг Флетчер, - согласился Приликла. - Но не сейчас.
- Хорошо, - отозвался капитан, излучая раздражение, разочарование и нетерпение в равных пропорциях. - Но не обещаю, что по пути я буду воздерживаться от осмотра всего, чем напичкана эту посудина. В частности, меня очень интересует система токоснабжения датчиков, размещенных у обшивки.
Но не переживайте, мы не сделаем ничего такого, из-за чего бы мог разнервничаться ваш приятель, робот. А если у вас что-то пойдет не так, доктор, я хочу вам кое о чем рассказать.
Оттуда, где мы в данный момент находимся, - продолжал Флетчер, не дав Приликле сказать ни слова, - через сетку нам хорошо виден надежно укрепленный участок коридора, изготовленный из цельнометаллических пластин. Он тянется от большого люка, обнаруженного лейтенантом Доддсом и ведущего в отсек управления. Я бы предположил, что этот люк и этот участок коридора использовались для загрузки тяжелых припасов или оборудования. Внутри этого перехода не видно никаких следов микросхем, которыми столь изобильно снабжена обшивка. Так что, если вам срочно потребуется помощь, мы сумеем пробиться в этот коридор и войти в отсек управления через заднюю дверь. Не думаю, чтобы компьютерный вирус смог устоять перед пламенем газовой горелки.
Оставайтесь на связи, ведите запись и будьте предельно осторожны, - закончил свой инструктаж капитан. Он так тревожился за Приликлу, что в итоге предупредил его о том, о чем и предупреждать-то не стоило. - Мы отходим.
Приликла проводил взглядом землян, удалившихся в сторону кормы. Когда стало ясно, что они действительно не станут искать обходного пути к отсеку управления, робот сразу же вернулся к Приликле и развернулся к панели с кнопками.
На этот раз эмпат не уловил растерянности ни в движениях робота, ни в излучении, исходящем от того, кто роботом управлял. Робот начал нажимать на кнопки. На всякий случай Приликла запомнил комбинацию. Глухая стена превратилась в большую дверь. Дверь медленно поползла вверх.
Когда она целиком исчезла в верхней щели, за ней открылся еще один переход, где на потолке сразу же загорелись оранжевые светильники, расположенные через каждые два метра. Длина коридора составляла около тридцати метров, затем он разветвлялся. Стены, пол и потолок коридора были изготовлены из какого-то непрозрачного материала - не то металла, не то пластика. Вдоль стен тянулись провода, кое-где прерываемые прозрачными пластинами. Приликла намеренно задерживался возле этих пластин и старался и сам рассмотреть все, что находится за ними, и направлял на них глазок видеокамеры. Заглянув за одну из таких пластин, он увидел участок коридора, ведущего к отсеку управления, о котором ему поведал Флетчер. Но лучше всего просматривались ровные линии разноцветных проводов. Откуда-то исходили едва заметные, но вполне определенные чувства неуверенности и волнения.
Добравшись до разветвления перехода, робот замер, держась за сетку. Он не пытался ни загородить Приликле дорогу, ни провожать его дальше. Похоже, теперь выбор пути оставался за цинрусскийцем. Приликла отчетливо ощущал два источника эмоционального излучения, и оба эти источника были органическими. Эмпат выбрал ответвление коридора, уводящее направо. Робот последовал за ним, в направлении более мощного источника излучения. Отрезок коридора привел к двери, снабженной панелью с кнопками.
Мощность излучения возросла до такой степени, что оно стало почти читаемым.

Глава 15

Приликла снова подержал лапку в нескольких дюймах от панели с кнопками, не касаясь их. Затем наметил пальцем последовательность их нажатия, использованную роботом при открывании первой двери, и подождал. Он надеялся, что этим набором действий сумел показать роботу, что обладает разумом и памятью, а не только просит у него разрешения войти.
Если комбинация кнопок для открывания этой двери была иной и если дверь была снабжена каким-либо агрессивным механизмом, и робот позволил бы Приликле совершить ошибку, то тот мог бы погибнуть. Робот переместился поближе к цинрусскийцу, но вмешиваться не стал. Приликла собрался с духом, набрал комбинацию кнопок. Дверь медленно уползла вверх. Приликла медленно переместился внутрь очередного, более короткого коридора и остановился.
Его собственное эмоциональное излучение стало настолько беспорядочным, что довольно долго он не в состоянии был его проанализировать.
- Вы все видите? - наконец вопросил он.
- Вижу, доктор, - ответил Хэслэм с борта «Ргабвара».
Голос его прозвучал взволнованно.
- Но пожалуйста, не забудьте…
- Что вы там видите? - нетерпеливо вмешался Флетчер.
- Пока не понимаю, сэр, - отозвался Хэслэм. - Хорошо было бы, если бы вы тоже это увидели. Доктор Приликла, я хотел попросить вас о том, чтобы вы не забывали поворачивать голову вместе с укрепленной на шлеме видеокамерой помедленнее и ровно держать относительно каждого объекта, который вы описываете. На случай… непредвиденностей хотелось бы иметь четкие кадры для последующего изучения.
Приликла все это очень хорошо понимал. Наверное, Хэслэм пытался уверить и себя самого, и цинрусскийца в том, что его пояснения не будут предназначены для вечности.
Никак не ответив на высказанные Хэслэмом пожелания, Приликла продолжал комментарии.
- Как вы видите, - сказал он, - в стенах, полу и потолке этого отрезка коридора содержится большее число прозрачных панелей, нежели непрозрачных участков поверхности. Наблюдаются значительные изменения в конфигурации проводов. Они более не подсоединены к поверхностям стен и заменены легким цилиндром из металлической сетки. Он тянется посередине коридора, надежно укреплен с обоих концов. Здесь, я так думаю, удобно разместиться членам экипажа корабля для произведения ремонта структур, находящихся за прозрачными панелями. Между цилиндрической сеткой и прозрачными панелями пространство для перемещения ограничено…
«А мне много и не нужно», - добавил он про себя.
Он медленно продвигался вперед по спирали вдоль сетчатого цилиндра, чтобы заснять все, что располагалось вокруг перехода, и продолжал комментарии по мере передвижения.
Около одной более крупной прозрачной панели цинрусскиец поднес лапку к кнопкам, но не прикоснулся к ним. Робот поспешно приблизился к нему и отвел его лапку в сторону. Тогда Приликла прислонился к сетке спиной, а шлем с видеокамерой прижал к прозрачной панели. Робот не шевельнулся.
- Он явно хотел сказать мне: «Смотреть - смотри, но не трогай!» - пояснил Приликла для тех, кто следил за его действиями. - Структура микросхем за этой панелью напоминает ту, что мы наблюдали у поврежденного робота на борту «Террагара». Я держу видеокамеру неподвижно относительно панели, чтобы вы могли увеличить изображение…
- Увеличиваю, - взволнованно отозвался Хэслэм. - Что бы это ни было, доктор, оно выглядит неплохо.
Послышался нервический звук, который земляне издавали, прочищая дыхательные пути, и капитан раздраженно проговорил:

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Проклятие! Мне что, нужно вернуться на «Ргабвар» для того, чтобы выяснить, чем вы там занимаетесь?
Приликла ответил не сразу, потому что перебрался к другой прозрачной панели. Несмотря на то, что за ней располагались механизмы и соединения намного более грубой конструкции, робот снова отвел его руку от кнопок.
Приликла продолжал подробно и точно описывать все, что видел и о чем размышлял, но ни словом не упоминал о своих ощущениях. Эмоциональное излучение по мере его продвижения по коридору нарастало, и все же пока оно не было достаточно отчетливым для того, чтобы эмпат мог охарактеризовать его даже для себя самого.
- …Такое впечатление, - продолжал комментировать свои наблюдения Приликла, - что данный участок предназначается для какой-то сложной трубопроводной системы. Я вижу отдельные и сгруппированные трубы диаметром от одного да двух дюймов. Эти трубы отчетливо кодированы цветом. Тот факт, что мне учтиво не позволили обрести доступ к этим трубам, может указывать на то, что они имеют большое значение.
Я не припоминаю, чтобы по пути сюда мне попадались на глаза такие трубы. Это наводит меня на мысль о том, что они сосредоточены именно в этой области и, вероятно, служат для подачи членам экипажа и дозировки воздуха, воды или какой-либо другой жидкости и питания. Теперь я приближаюсь к еще одной большой двери, снабженной механизмом открывания, и попробую открыть ее… Нет, я не буду пробовать.
В то время, пока он произносил последний пассаж, робот успел добраться до двери, двигаясь вдоль цилиндрической сетки с противоположной стороны, и заслонил от Приликлы панель с кнопками. Приликла медленно протянул лапку и предпринял попытку попросить робота отойти в сторону.
Тот не пошевелился, но других действий не предпринял.
- Интересно, - заметил Приликла. - Он мне явно доверяет, но не настолько, чтобы позволить проникнуть за эту дверь. - Приликла обратился к капитану:
- Друг Флетчер, ранее вы упомянули о возвращении на «Ргабвар» с той целью, чтобы понаблюдать за тем, чем я занимаюсь. Скажите, в данный момент вы с. лейтенантом заняты чем-то чрезвычайно важным?
- Мы осматриваем устройство внутренней поверхности обшивки и линии проводов, ведущих от источника питания к корме. Но проще ответить: «нет», так что не тратьте времени на экивоки. Чего вы от меня хотите?
- Хочу, чтобы вы вместе вернулись на «Ргабвар», - ответил Приликла, - и там ожидали дальнейших распоряжений…
- Это значит, что я снова должен оставить вас в одиночестве, - заключил капитан. - Это меня не радует.
- …в зависимости от того, как у меня тут пойдут дела, - продолжал Приликла, не обратив внимания на то, что его прервали. - Я хочу, чтобы вы прислали друга Доддса обратно с портативным голографическим проектором и стандартными записями, которые прокручивают во время процедур первого контакта. Я не ощущаю здесь ярко выраженной враждебности, но если вам от этого будет немного легче, пусть лейтенант затем останется на корабле, но держится подальше от отсека управления. Почему-то земляне - может быть, только из-за формы их тела - вызывают у членов экипажа сильнейший страх.
- Не все гуманоиды - славные ребята, - понимающе проговорил Доддс. - Может быть, хозяевам этой посудины довелось повстречаться с кое-какими враждебными созданиями во время Этланской войны.
- Не войны, а полицейской операции, - по привычке поправил подчиненного Флетчер и добавил:
- Не исключаю такой вероятности. Эти существа действительно могли испытать на себе агрессивные действия со стороны каких-то созданий, внешне напоминающих землян, а может быть, ими движут еще какие-то мотивы, пока нам непонятные. Но, доктор, не хотите ли вы убедить меня в том, что готовы вступить с ними в общение?
- Я готов попытаться, - уточнил Приликла.
Он приблизил шлем к двери так близко, как позволил робот, закрыл глаза и постарался отбросить все отвлекающие мысли и чувства, предоставив своему эмпатическому органу впитывать только еле ощутимую дымку эмоционального излучения, которое он пытался выделить и идентифицировать.
Как и следовало ожидать от того, кто остался в живых на вышедшем из строя корабле, в гамме эмоций преобладали негативные - страх, сдерживаемый с колоссальным трудом, и глубокое, душераздирающее отчаяние, тревога, которая могла носить как отчетливый, так и безотчетный характер, а еще - боль. Боль была не острой, характерной для того, кто получил травму, хотя и это было нельзя сбрасывать со счетов. Боль носила скорее эмоциональный, нежели физический характер, и была связана с чувством тяжелой потери. И все же на фоне этого мрачного тумана сверкали искорки любопытства и изумления.
Пора было Приликле пролить некий свет на происходящее - в буквальном смысле. Продолжая вслух описывать все свои действия и мысли, он начал попеременно включать и выключать фонарик на шлеме, постепенно наращивая силу света. Он не хотел, чтобы уцелевший член экипажа ошибочно принял свет за оружие, но хотел уяснить для себя, видят ли его глаза робота, или, быть может, поблизости имеются другие видеодатчики. Как только он ощутил проявления физического дискомфорта, характерные для перегрузки органов зрения, он стал убавлять яркость, и убавлял до тех пор, пока ощущения дискомфорта не пропали. Затем он снова начал мигать фонариком в попытке передать связную информацию в той форме, которая, как он надеялся, будет понятна неведомому существу или существам: в арифметической форме.
За первой вспышкой через несколько секунд следовала вторая, затем - две подряд, быстро. Затем Приликла повторил то же самое с тремя, четырьмя, пятью вспышками, стараясь показать элементарные правила сложения и то, что он наделен разумом. Перемены в эмоциональном излучении невидимого существа - резкое проявление интереса и понимания в сочетании со сдерживаемым любопытством, подсказали эмпату, что он преуспел.
Он получил немедленный и безусловный ответ на первую попытку наладить общение, но теперь ему нужно было удостовериться в том, можно ли таким же образом общаться на дальнем расстоянии.
- Друг Флетчер, - проговорил Приликла, - вы видели и понимаете, что я делаю. Сейчас я намерен прервать передачу сигналов моим фонариком. Я хочу, чтобы вы повторили последовательность сигналов, применив для этого бортовые огни.
Я отсюда не смогу увидеть «Ргабвар», поэтому, пожалуйста, сообщите мне, как только приступите к передаче сигналов.
- Хорошо, доктор, - ответил капитан. - Сейчас… Начали.
На самом деле никакие слова капитана Приликле не были нужны, потому что реакция последовала немедленно - точно такая же, как до того на мигание его фонарика, только к любопытству на этот раз примешалось сильнейшее нетерпение.
Неведомое существо явно ожидало, что его собеседник предпримет теперь. Этого же ожидал и Приликла.
- Спасибо, друг Флетчер, - сказал эмпат. - Можете прекратить передавать сигналы.
Он, собственно, именно такой реакции и ожидал, но все же ощутил облегчение, убедившись в том, что визуальное общение может быть продолжено с борта неотложки как им самим, так и кем-то другим, если бы ему в очередной раз понадобилось погрузиться в восстановительный сон. Но неожиданно его радость сменилась огорчением: он ощутил резкую вспышку страха, исходившего со стороны существа, с которым он пытался наладить контакт. Даже робот занервничал.
Его движения стали взволнованными.
- Я ничего не делаю, - быстро проговорил Приликла. - Что там происходит?
- Ничего особенного, - поспешно отозвался капитан. - Просто Доддс стартовал к вам с голографическим проектором самолично. Для того чтобы сэкономить время, он отказался от катера и включил свой автономный реактивный двигатель.
Штуковина громоздкая, но он управится. Вот сейчас, когда мы с вами разговариваем, он приближается к обшивке…
- Доддс! - взволнованно проговорил Приликла, - Не двигайтесь! Член экипажа волнуется. Вернитесь обратно и не вылетайте сюда, пока я не выясню, чего он боится.
Но он уже знал, чем вызван страх. Голографический проектор был довольно объемистым, сложным, но при этом совершенно безвредным прибором, но неведомое существо об этом не знало. Следя за световыми сигналами, посылаемыми «Ргабваром», существо заметило Доддса, одного из ДБДГ, которых оно, непонятно почему, так боялось, и обнаружило, что страшное создание намерено спикировать на обшивку корабля с чем-то, что, видимо, показалось ему оружием. За исключением небольших повреждений, обшивка корабля была цела и оборудована системой наружной защиты. В этом убедился экипаж «Террагара» - убедился, заплатив за это дорогой ценой. Но вот теперь создавалось такое впечатление, что средств защиты внутри корабля не было вообще.
Дикобразу не были нужны иглы изнутри.
Приликла не только умел читать чужие эмоции. Он мог благотворно воздействовать на чужие чувства. Но он отлично понимал, что невозможно успокоить испуганное существо, не ликвидировав предварительно причину страха. Поэтому он употребил все свои недюжинные эмпатические способности на передачу успокоения, сочувствия и доверия. Интенсивность воздействия была такой высокой, что сам он мог выдержать такое напряжение лишь несколько минут. Кроме того, он одновременно жестикулировал - на всякий случай, в надежде на то, что его невидимый собеседник поймет язык жестов, и комментировал свои действия.
- Я указываю в ту сторону, откуда пришел сюда. Произвожу отталкивающие движения передними конечностями, давая тем самым понять, что не намерен подпускать сюда кого-либо еще. Теперь наш собеседник должен убедиться в том, что друг Доддс возвращается назад. Думаю, нас поняли. Страх пошел на убыль…
Приликла продолжал излучать ободрение и сочувствие до тех пор, пока не вынужден был прерваться и передохнуть. К этому времени эмоции уцелевшего члена экипажа пришли в порядок - по крайней мере они достигли того уровня, на каком пребывали ко времени появления Доддса. И все же что-то тревожило того, с кем пытался общаться Приликла, и тревожилось это существо не за себя.
Приликла покинул свой боевой пост и направился к противоположной двери по Т-образному ответвлению коридора.
Робот пошел следом за ним, не отставая ни на шаг, и не предпринял попытки помешать цинрусскийцу, когда тот нажал на кнопки механизма открывания двери. Приликла подумал о том, что этот робот не только единственный защитник хозяина, но и единственный источник его зрения.
За дверью оказался еще один проход, по размерам и устройству идентичный тому, который Приликла только что покинул, но на этом сходство заканчивалось. После того как дверь уехала вверх, загорелось только два светильника, поэтому для того, чтобы заглянуть за прозрачные панели в стенах, Приликле пришлось включить фонарик.
- Вы видите? - спросил он без особой нужды. - Трубы и провода в этом районе повреждены.
- Все видим, доктор, - ответил капитан, который, судя по всему, уже находился в отсеке управления рядом с Хэслэмом. - Кроме того, мы видим признаки того, что кто-то пытался произвести ремонтные работы.
Два из множества соединений труб были обернуты какой-то металлизированной изолентой, но недостаточно плотно для того, чтобы остановить утечку не то воздуха, не то пара. Эти места окутывала дымка. Заглянув за другие прозрачные панели, Приликла увидел, что многие пучки проводов покрыты обесцвеченными пятнами, а некоторые порваны. Одна группа проводов - судя по цвету, та, что тянулась от датчиков обшивки, - была перерезана. Концы проводов разошлись, были видны тоненькие, не толще волоса, проволочки, которые, по всей вероятности, кто-то намеревался соединить между собой.
До конца ремонтно-восстановительных работ было еще очень, очень далеко.
Приликла поочередно указал на повреждения, всякий раз указывая на робота. Затем снова указал на повреждения, а потом - на себя. Он пытался задать два вопроса. Первый из них означал: «Это делал ты?», а второй: «Не позволишь ли ты мне помочь тебе завершить начатую работу?». Трудно было сказать, поняли ли Приликлу робот и тот, кому робот повиновался, но ответа на свои безмолвные вопросы он не получил. Эмпат переместился к двери.
Он нисколько не удивился тому, что робот опередил его и заслонил туловищем кнопки механизма открывания двери. Но на этот раз Приликла и сам предпочел бы коснуться двери разумом, а не лапкой.
Общая картина эмоционального излучения оказалась точно такой же, как у первого уцелевшего члена экипажа, но его текстура демонстрировала шокирующие отличия. Здесь явно имела место не только эмоциональная, но и самая настоящая, физическая травма. Приликла не мог догадаться, что именно стало причиной такого плохого самочувствия существа, скрытого за дверью, но ощущал чувство страдания, которое бывает при сдавлении части тела. К этому чувству примешивались страх, отчаяние и прочие негативные эмоции, характерные для существа, страдающего от полной изоляции. Приликла подобрался чуть ближе к двери и попробовал передать несчастному созданию ободрение, сочувствие и успокоение.
На этот раз на передачу положительных эмоций у Приликлы ушло больше времени - быть может, потому, что он начал уставать, но наконец он добился реакции. На фоне мрачных туч негативное™ проступили удивление, любопытство и надежда. Он попробовал было поработать фонариком, но это не вызвало никаких изменений в эмоциональном излучении.
Тогда эмпат попросил капитана посигналить бортовыми огнями. Реакции снова не последовало.
- Друг Флетчер, - сказал Приликла, стараясь спрятать владевшие им чувства за равнодушными словами, - я обнаружил второго уцелевшего члена экипажа. Его эмоциональное излучение позволяет предположить, что контакта между членами экипажа нет и что в данный момент они ничего не знают друг о друге. Первый из них сильно расстроен, но физически не травмирован. Второй, система жизнеобеспечения которого пострадала, скорее всего в результате близости ее расположения к поврежденному участку обшивки ранен и испытывает недостаток пищи, воздуха и воды. Кроме того, он глух, нем и слеп.
Требуется как можно скорее наладить общение с обоими существами и их общение между собой, - закончил он. - Оба существа затем должны быть извлечены из корабля, после чего нам следует немедленно приступить к их лечению.
- Доктор, - ошарашенно проговорил Флетчер, - но как, скажите на милость, мы сумеем все это сделать?
- К счастью, не я здесь специалист по инопланетной технике, друг Флетчер, - ответил Приликла. - Сейчас я намерен вернуться в свою каюту и отдохнуть. Быть может, ответ на ваш вопрос придет ко мне во сне.

Глава 16

Самочувствие пострадавших с «Террагара» стало улучшаться такими темпами, что их уже можно было выносить на носилках на воздух на несколько часов каждый день, чтобы благотворное влияние свежего воздуха и солнца усиливало воздействие лекарств. Солнце согревало пациентов, дарило им легкий загар вместо характерной для космолетчиков бледности. Ионизированный слой воздуха на этой планете был неповрежден, поэтому можно было не беспокоиться об отрицательных последствиях пребывания пациентов на солнце. Но Мэрчисон не могла проводить все свое свободное время, играя роль ангела-хранителя и утешая пациентов, хотя они, будучи офицерами и джентльменами, не имели ничего против ее общества и укороченной юбки. Теперь, когда ожоги у пострадавших почти зарубцевались и земные микробы, источником которых являлась Мэрчисон, уже не были для них опасны, она не надевала маску и непроницаемый стерильный костюм.
Мэрчисон мечтала обойти остров по берегу целиком. На основании наблюдений с вершины холма она сделала вывод о том, что такая прогулка займет чуть меньше двух часов. И хотя никто никогда не упрекал ее в необщительности, она хотела совершить эту прогулку в одиночестве, чтобы не отягощать себя беседами с кем-то из коллег. Эти беседы неминуемо крутились бы вокруг темы, о которой нельзя было говорить ничего, кроме полуправды.
Самочувствие пациентов достигло такого уровня, что они теперь беспокоились не о том, останутся ли в живых, а о том, скоро ли их переправят в госпиталь, где им могли сделать пластические и восстановительные операции. Те же самые вопросы задавали Мэрчисон Данальта и Найдрад. Вопросы эти были вполне резонными и заслуживали того, чтобы на них были даны откровенные ответы, но ответов у Мэрчисон не было, потому что пока никто не говорил ей, что можно на эти вопросы ответить.
Когда она во время ежедневного отчета спросила об этом капитана, он сказал, что это чисто медицинское дело, и переадресовал Мэрчисон к ее начальнику. Приликла в обычной мягкой, тактичной, но неприступной манере ответил ей, что время транспортировки пациентов пока неизвестно, поскольку в данный момент он вместе с членами экипажа «Ргабвара» пытается наладить контакт с двумя пострадавшими инопланетянами и решает проблему их извлечения из корабля. В этой работе имелись осложнения, и ответ Приликлы гласил: «Не скоро».
Все, о чем ей удалось узнать, Мэрчисон пересказала Данальте и Найдрад, но ничего не сказала пациентам. Их не стоило тревожить мыслью о том, что очень скоро на больничных койках рядом с ними могут появиться существа, повинные в их увечьях.
Данальта уже порядком подустал от роли разноцветного пляжного мячика и ради разнообразия принял более сложное обличье драмбонского катальщика.
Внешне получилась точная копия КЛХГ - обитателя планеты Драмбо, хотя Мэрчисон сильно сомневалась в том, что даже Данальте под силу повторить те сложнейшие движения внутренних органов этих существ, которые позволяли им непрерывно кататься - с того мгновения, как они появлялись на свет, до конца их дней.
Внешне вододышащие катальщики напоминали ожившие пончики, катавшиеся в вертикальном положении. Внутренняя поверхность их горообразного тела была снабжена частым гребнем коротких манипуляторных щупалец, которые они могли выпускать в разные стороны, чтобы держать равновесие на небольшой скорости. Мимикрист старательно воспроизвел не только щупальца, но и располагавшиеся между их основаниями жабры, а также зрительные органы, устроенные таким образом, чтобы компенсировать постоянные изменения угла зрения. Настоящие катальщики для вращения пользовались не напряжением и расслаблением мышц, а системой гравитационной подпитки. Вот почему они так быстро погибали, если из-за старости или слабости, каких-то случайностей или нападения хищников падали набок и переставали вращаться. Первый опыт Мэрчисон по реанимации остановившегося катальщика был похож на катание по дну водоема полусдувшейся автомобильной камеры. Неожиданно патофизиолог рассмеялась.
- Очень здорово, доктор, - сказала она. - С точки зрения другого драмбонца, окажись такой на этом острове, вы были бы просто неотразимы.
Пончик, катившийся впереди нее, развернулся под прямым углом, остановился и сложился чуть ли не пополам, изобразив тем самым поклон в знак благодарности за комплимент.
Затем он расплылся и превратился в бесформенную груду темно-зеленого желе, после чего потянулся вверх, приобрел желтовато-розовый оттенок и, наконец, преобразился в безупречную копию Мэрчисон, уменьшенную до двух третей по сравнению с оригиналом.
Стать одного роста с настоящей Мэрчисон Данальте не позволяла изначально меньшая масса тела, и хотя глаза, уши и ногти у мимикриста получились просто замечательно, но края белого купальника, волосы и брови выглядели на фоне кожи так, как выглядят черты лица и форма у игрушечного солдатика. Мэрчисон невольно поежилась.
Мэрчисон случалось видеть, как Данальта принимает самые немыслимые обличья, но почему-то смотреть на свое подобие ей было не очень приятно.
- Почему бы вам не прогуляться на холм? - спросила Мэрчисон, и вопрос ее прозвучал более резко, чем она хотела. - Здесь, на берегу, мне нечего бояться. Здесь нет ни мошек, ни крабов, ни рыб, ни амфибий, которые бы на меня напали. А там, на холме, вы бы нашли что-нибудь поинтереснее для подражания.
- Здесь нет никого, кого можно было бы разглядеть невооруженным глазом, - возразила уменьшенная Мэрчисон. - Но мы на чужой планете, не забывайте.
Мэрчисон всегда раздражало, когда ей напоминали об очевидных вещах - особенно тогда, когда это было справедливо, как в данный момент. И все же так трудно было поверить, что это райское местечко находится не на Земле. Она ничего не ответила.
- До сих пор мы видели только одну разновидность животных, - сказал Данальта. - Может быть, другие просто-напросто прячутся от нас, но тех, кого мы видели, изображать скучно. Но я чувствую, что вы раздражены. Прошу прощения.
Скажите честно и откровенно, патофизиолог, данная конфигурация тела вам не по вкусу?
Маленькая Мэрчисон, за исключением ранца с коммуникатором и транслятором, начала таять, подобно воску, и вскоре преобразилась в нечто вроде розового слизня с крошечным ртом и единственным огромным глазом. Настоящая Мэрчисон отвернулась к морю.
Данальта продолжал извиняющимся тоном:
- Если вы предпочитаете погулять в одиночестве, я могу принять форму какого-нибудь водного животного и следовать параллельным курсом, не вступая в разговоры с вами. А если вы желаете погрузиться в воду, я мог бы сопровождать вас в качестве защитника, хотя здесь явно нет никакой угрозы ни в воде, ни в воздухе, ни на суше.
- Спасибо, - ответила Мэрчисон.
Именно этого ей больше всего хотелось с самого начала сегодняшней прогулки, но она не желала проявить резкость.
Она пошла вдоль кромки воды, краешком глаза заметив, как Данальта вполз в море, где сразу превратился в нечто плоское, напоминающее земного ската-хвостокола с высоким спинным плавником, снабженным глазом, что придавало этому «скату» как устойчивость, так и возможность производить круговой обзор окрестностей.
Мэрчисон рассмеялась и подумала: «Боже, с кем мне приходится работать!»
Мало-помалу она подходила все ближе к морю. Вскоре ее ступни уже погрузились в воду, а потом она вошла в воду по колено. Повернувшись спиной к берегу, Мэрчисон вдруг, высоко вскидывая ноги, побежала, вздымая тучи брызг, нырнула и поплыла.
Вода была приятно прохладной и такой чистой, что можно было бы увидеть на дне положительно все крупнее ногтя на большом пальце - если бы на песчаном дне действительно что-то лежало. Всласть наплававшись - большей частью под водой, - Мэрчисон легла на спину и стала нежиться в объятиях океана чужой планеты, который, как и на ее родной Земле, был колыбелью всего живого. Она смотрела на темно-голубое небо и размышляла о том, как было бы замечательно, если бы можно было устраивать для пациентов хотя бы короткие купания. И тут она заметила птиц.
Две птицы кружились чуть поодаль. Они пикировали и медленно парили в восходящих потоках воздуха на огромной высоте, не менее несколько тысяч футов. Их трудно было хорошо разглядеть - так ярко светило солнце. При такой высоте трудно было ожидать, что они смогут напасть. И все же, почувствовав скорее вину за то, что ей так хорошо, нежели волнение, Мэрчисон подняла руку и, помахав ею Данальте, указала на птиц и поплыла к берегу.
Пора было возвращаться к пациентам.

* * *

А еще выше птиц, на борту «Ргабвара», такая же мысль посетила Приликлу, который размышлял о других пациентах.
Он мало что мог сделать для них, покуда они не стали бы доверять не только их лечащему врачу, но и ДБДГ и их портативному оборудованию. То, что они так боялись людей и их приборов, крайне осложняло положение дел. Профессиональные познания и опыт землян были очень важны для того, чтобы лечение одного из пострадавших инопланетян прошло успешно.
- У себя в каюте я не только спал, но и предавался размышлениям, друг Флетчер, - сказал цинрусскиец. - Наша основная проблема заключается в общении с пострадавшими - вернее, в передаче им информации без применения тех обычных портативных аудиовизуальных устройств, которые традиционно применяются при процедурах установления первых контактов. Любое такое оборудование - в особенности тогда, когда его сопровождают земляне-ДБДГ, вызывает у пострадавших страх. Кроме того, у меня такое впечатление, что они более или менее сносно воспринимают такие вспомогательные аксессуары наших скафандров, как фонарики на шлемах, портативные двигатели и даже видеокамеры. Видимо, они считают эти устройства обладающими невысокой мощностью и потому неопасными. Вот почему я хочу, чтобы вы…
- Мы уже поняли, - прервал его капитан, - что они спокойно переносят ваше общество, а нас боятся. Может быть, на дружелюбный лад по отношению к вам их провоцируют ваши скромные габариты, физическая слабость и полное отсутствие природных средств нападения. Доктор, вы снова, вопреки моим предупреждениям, желаете отправиться на чужой корабль в одиночестве. Так почему бы вам хотя бы не захватить с собой оборудование для налаживания контакта?
- Потому, - негромко ответил Приликла, - что я не уверен, чего именно они так боятся - этого оборудования, ДБДГ или того и другого сразу. Пока они всего лишь более или менее благосклонно реагировали на мою непосредственную близость. Если я явлюсь с аппаратурой, это может им не понравиться. Мне не хотелось бы рисковать достигнутым доверием.
Капитан кивнул.
- Мы знаем, что вы способны следить за их эмоциональным излучением и в меньшей степени - передавать им дружеские чувства. Это в некотором роде общение, но все же это не то же самое, что обмен словами и понятиями, необходимыми для того, чтобы ваши собеседники уразумели, что они могут доверять не только вам, но и нам. У вас есть проблема, доктор. А решение этой проблемы у вас есть?
- Вероятно, да, - ответил Приликла. - По тому, как пострадавшие реагировали на наши световые сигналы, мы удостоверились в том, что в области неповрежденной обшивки их корабля имеются видеодатчики. Для того, чтобы успешно решить проблему общения, мне нужно находиться внутри отсека управления, и чтобы при этом вы продемонстрировали обучающий фильм, отредактированный с учетом нынешней ситуации, с большим увеличением за пределами корабля. Возможно ли это с технической точки зрения?
Капитан немного помолчал, излучая тревогу за безопасность Приликлы вкупе с волнением, вызванным необходимостью решить техническую задачу.
- Следовательно, - заключил он, - вы хотите, чтобы мы спроецировали трехмерное изображение в пространстве между нашими кораблями. Какой величины оно должно быть?
- Не менее чем в два раза больше чужого звездолета, друг Флетчер, - ответил эмпат. - Пока нам неизвестна степень разрешающей способности их наружного визуального оборудования, поэтому я хотел бы, чтобы все детали на экране были четко видны всем датчикам в указанной области корабля. Это возможно?
Капитан кивнул.
- На то, чтобы приспособить портативную аппаратуру для наружного показа, уйдет какое-то время. Этого времени вам с лихвой хватит на то, чтобы вы поспали и еще подумали над проблемой. Как знать, может быть, вам придет в голову решение, которое будет связано с меньшим риском для вас.
- Благодарю вас, друг Флетчер, - отозвался эмпат, никак не отреагировав на скрытую критику в свой адрес. - Я очень люблю отдохнуть, даже тогда и особенно тогда, когда он совершенно необходим и когда в это время другие заняты полезной и важной работой. Но сначала я хотел бы обсудить с вами содержание и манеру изложения демонстрационных материалов. Кроме того, мне нужно в некотором роде обзавестись вашим умом.
Капитан излучил безмолвное любопытство и осторожность, словно ожидал еще какого-нибудь сюрприза. И он не был разочарован в своих ожиданиях.
- Мне бы хотелось, - продолжал Приликла, - чтобы вы, не прибегая к сложным техническим терминам, объяснили мне, как и что я должен делать в поврежденном отсеке управления - так, как если бы все это делали сами. Естественно, для этого нам нужно совместно изучить сделанные видеозаписи.
- Для того чтобы я обзавелся той частичкой ума, которую вы желаете почерпнуть, доктор, - ответил Флетчер, - мне понадобились бы многие годы. - И в его голосе, и в эмоциональном излучении прослеживался неприкрытый сарказм. - Это все?
- Не совсем, - ответил эмпат. - Мне нужно справиться о самочувствии других пациентов, которым не нужна такая срочная помощь. Но это будет связано с дополнительной работой для вас.
К тому времени, как Приликла с капитаном, к их общей радости, завершили обсуждение, цинрусскиец очень утомился. Прежде чем отправиться спать, он связался с Мэрчисон.
Патофизиолог сообщила ему о том, что видела двух высоко летающих птиц. Еще она сказала о том, что во время непродолжительного купания в компании Данальты убедилась в том, что море совершенно безопасно, и можно было бы устраивать для землян морские ванны под надзором Данальты, который по большому счету был не очень-то и нужен. Затем, по мнению Мэрчисон, можно было оставлять пациентов на свежем воздухе и солнце на более продолжительное время. Зная по долгому опыту работы с землянами о том, как сильно эмоциональное влечение между мужскими и женскими особями этого вида, Приликла понимал, как приятно будет пациентам-мужчинам, если с ними рядом во время морских купаний будет особа противоположного пола, и как это приятно будет его ассистентке. Он согласился.
Ему снились солнце, теплый песок и тихий плеск волн на родном Цинруссе, когда эту идиллическую картину нарушили настойчивый звук сигнала коммуникатора и голос капитана.
- Доктор Приликла, - сказал Флетчер, - просыпайтесь.
Шоу начинается.

Глава 17

На этот раз Приликла отправился в путь один. С помощью дистанционного управления Хэслэм, оставшийся на «Ргабваре», подвел катер к тому месту, откуда можно было проникнуть внутрь чужого корабля. Если робот или его хозяин через посредство видеодатчиков заметили, что в шлеме у Приликлы появилось новшество в виде миниатюрного монитора, эта подробность была оставлена без внимания: никаких препятствий по пути к отсеку управления у Приликлы не возникло. В принципе большой необходимости непосредственно наблюдать за тем, что будет происходить за пределами корабля, у эмпата не было: Флетчер вполне мог рассказывать ему об этом по переговорному устройству, но во все времена и при любых обстоятельствах лучше было один раз увидеть, чем десять раз услышать.
Пробравшись в недра отсека управления, Приликла постарался разместиться как можно ближе к той двери, за которой находился менее сильно пострадавший из двоих членов экипажа. Находясь здесь, эмпат мог с оптимальной точностью отслеживать эмоции неведомого существа. Робот вел себя пассивно и расположился рядом с цинрусскийцем, в полуметре от двери. Приликла понимал, что ловкие металлические пальцы могут разодрать его скафандр за считанные секунды, но еще он понимал - вернее, был в этом почти уверен, - что робот будет сохранять пассивность до тех пор, пока он не будет предпринимать попыток открыть дверь.
- Буду готов по вашей команде, друг Флетчер, - проговорил Приликла.
Через несколько секунд резкая перемена в эмоциональном излучении существа за дверью наряду с изображением, возникшим на экранчике вмонтированного в шлем монитора, оповестили Приликлу о том, что в пространстве между «Ргабваром» и чужим звездолетом началось то самое шоу, о котором говорил капитан.
- Существо видит изображение, которое вы показываете, - взволнованно проговорил Приликла. - Оно излучает понимание, любопытство и обескураженность.
Капитан ничего не сказал, но кто-то из офицеров негромко засмеялся и сказал тихо, не рассчитывая на то, что его услышат:
- Я бы, пожалуй, тоже был бы еще как обескуражен, если бы кто-то взял да и спроецировал одно звездное поле на другое.
Спроецированная картина звездного поля продержалась несколько секунд, затем медленно свернулась и уплотнилась до такой степени, что приняла весьма узнаваемые очертания галактической спирали.
Существо за дверью излучило бесповоротную сосредоточенность.
Мелкие детали изображения постепенно растаяли, клочья межзвездного газа исчезли, число звезд уменьшилось до нескольких сотен, и они стали настолько крупными, что их можно было пересчитать. Одну из них окольцевал ярко-зеленый кружок. Затем на несколько секунд весь «экран» заняло стилизованное изображение звезды и ее планетарной системы, а потом изображение снова сменилось.
Теперь главным объектом показа стала населенная планета звездной системы. Планета была окружена облаками, между которыми проглядывали очертания материков. Затем последовали панорамные виды поверхности - море, ледяные пустыни, горы, тропическая зелень, огромные города, соединяющие их дороги.
Затем изображение резко уменьшилось и сдвинулось в одну сторону.
На второй половине «экрана» начался рассказ о доминирующей разумной форме жизни планеты.
Эта форма жизни представляла собой крупное, невероятно хрупкое летающее насекомое с трубчатым, покрытым панцирем телом, к которому присоединялись шесть тоненьких лапок, заканчивающихся присосками, и еще четыре более тонкие конечности, служащие для хватания, а также две пары широких радужных, почти прозрачных крыльев. Голова насекомого представляла собой витую раковину - настолько тонкую и изящную с виду, что казалось, будто сенсорные органы - особенно два больших блестящих глаза - того и гляди, отвалятся при первом резком движении. И голова, и лапки, хватательные конечности, в ряде которых были зажаты какие-то инструменты, сжимались, разжимались или вращались, дабы можно было продемонстрировать пределы их двигательных способностей. Крылья медленно вздымались и опускались, отбрасывая разноцветные блики, отчего были похожи на подвижные радуги. Это было изображение цинрусскийца, существа, считавшегося одним из самых прекрасных в исследованной галактике.
Затем движения конечностей утихли, крылья сложились, а, тело цинрусскийца оделось в скафандр - точно такой же, как тот, что был на Приликле.
- Помимо фонового волнения я ощущаю чувства удивления и нарастающего любопытства, - доложил Приликла. - Переходите к следующему этапу.
Представитель рода Приликлы был продемонстрирован в первую очередь, потому что его обитатель чужого корабля уже видел и вроде бы проникся к нему доверием. Но теперь его познания и (на что все очень надеялись) степень доверия следовало увеличить.
Затем была показана солнечная система, планета, метеоусловия, городские и сельские районы Кельгии, после чего был продемонстрирован представитель доминирующего вида, обитающий на этой планете. Во время показа удлиненной многоножки, поросшей серебристой шерстью, постоянно находящейся в движении, у существа за дверью не возникло никаких проявлений антипатии. Столь же благосклонно оно просмотрело материалы, посвященные крабоподобным мельфианам и даже шестиногим слоноподобным тралтанам. Но вот во время показа планеты Худлар и ее обитателей стали заметны небольшие перемены в эмоциональном излучении.
Худлар был планетой, сила притяжения на которой равнялась четырем земным , а тамошняя почти непрозрачная атмосфера напоминала густой бульон - взвесь животных и растительных микроорганизмов, которыми питались худлариане.
На Худларе постоянно происходили бури, поэтому обитатели этой планеты были вынуждены производить строительство под землей. Приликла подумал о том, что такая жизнь была по душе только самим худларианам, да и то не очень.

Предыдущая страница 7 Следующая страница


Двойной контакт 8

- Отмечаются, - сообщил он, - чувства испуга и узнавания. Такое впечатление, будто бы пострадавший узнал привычного врага. Для большинства существ мельфиане и тралтаны внешне выглядят более пугающими, чем худлариане, имеющие обтекаемую форму тела, поэтому я склонен сделать вывод о том, что напугали существо не они сами, а планета, на которой они обитают.
- Это догадка, доктор, - осведомился капитан, - или ощущение?
- Ощущение, и притом очень сильное, - ответил эмпат.
- Ясно, - проговорил капитан, кашлянул и добавил:
- Если Худлар напомнил нашему зрителю о родине, я склонен ему посочувствовать, невзирая на то, что он вытворил с «Террагаром». Продолжим?
- Пожалуйста, - ответил Приликла, и урок продолжился.
Показ планет и сред обитания шестидесяти семи разумных существ, населявших Галактическую Федерацию, отнял бы слишком много времени. Это не входило в намерения Приликлы и Флетчера, поскольку замыслили они только вводный урок. В перечень существ, которых они решили продемонстрировать неведомому обитателю корабля, были намеренно включены самые разные внешне существа: птицеподобные трехногие налладжимцы, гоглесканцы, похожие на разноцветные живые копны сена, покрытые слизью хлородышащие илленсиане, питающиеся жестким радиационным излучением тельфиане. Кроме них, были продемонстрированы ДБДГ, обитающие на Земле, Нидии и Орлигии. Эти три вида существ следовало продемонстрировать обязательно, поскольку главная цель урока состояла в том, чтобы привить неведомым инопланетянам чувство доверия к спасателям-землянам.
- Ничего не получается, - разочарованно проговорил Приликла. - Всякий раз, как только вы показываете ДБДГ, независимо от их размеров, будь то крупные косматые орлигиане, земляне или вдвое меньшие по габаритам рыжешерстые нидиане, реакция все время одна и та же: сильнейший страх и ненависть.
Крайне трудно будет добиться у этих существ доверия к вам.
- Но что же мы такого могли натворить, - изумился капитан, - из-за чего они питают к нам такие чувства.
- Вы тут ни при чем, друг Флетчер, - ответил Приликла. - Но шоу еще не окончено. Прошу вас, продолжайте.
Формат изображения снова изменился. Теперь вместо демонстрации отдельных планет и их обитателей показывалось, как встречаются между собой по двое, по трое представители различных видов, как они разговаривают. Порой при этих встречах присутствовали детеныши, а порой разные существа вместе трудились над созданием всевозможных технических проектов. Иногда облаченные в скафандры существа демонстрировались во время проведения спасательных операций, и тогда они оказывали помощь представителям других видов.
Приликла очень надеялся на то, что в показе этих сцен прослеживался неприкрытый намек на нынешнюю ситуацию. Затем сюжетная линия вновь претерпела изменения. Все уже продемонстрированные существа были показаны снова. Они разместились дружным хороводом и появлялись одно за другим в порядке возрастания габаритов - от миниатюрных налладжимцев и цинрусскийцев до массивных тралтанов и худлариан, превосходивших первых размерами в десятки раз. Посередине хоровода сверкало крошечное изображение галактики, представлявшей собой как бы ось колеса, от которой к «ободу» тянулись тусклые «спицы», соединявшие «ось» с отдельными существами, образовывавшими колесо. Затем отдельные существа были продемонстрированы заново, н6 на этот раз все они были одинакового размера, что, как надеялись демонстраторы, сможет проиллюстрировать равную важность всех и каждого из них.
Миновало несколько секунд. При том, что Приликлу отделяло такое расстояние от капитана, он был не способен уловить его чувства, но вполне мог представить, как волнуется Флетчер.
- Ну что, доктор, - спросил капитан, - была реакция?
- Была, друг Флетчер, - ответил эмпат, - но я еще не завершил подробного анализа эмоционального излучения. На фоне волнения, которое может быть обусловлено тревогой за товарища, с которым прерван контакт, прослеживаются восторг, радость и, в чем я не сомневаюсь, понимание. Я бы рискнул заключить, что зритель понял наш урок.
Больше он ничего не сказал.
Паузу нарушил капитан.
- У меня такое подозрение, что вы собирались добавить «но».
- Но, - послушно продолжал Приликла, - всякий раз, когда вы показывали ДБДГ, существо излучало также глубочайшую подозрительность и недоверие. Характер этих чувств несколько более благоприятен в сравнении с излучаемыми ранее страхом и слепой ненавистью, но ненамного. Я уверен, что существо не желает, чтобы к нему приближались ДБДГ.
Впервые за все то время, что Приликла бок о бок с капитаном трудился на спасательных операциях, он услышал из уст капитана слова, которые транслятор наотрез отказался переводить, поскольку они не значились в его программе. Произнеся эти слова, капитан добавил:
- Ну и что же, проклятие, я еще должен сотворить, чтобы эта ситуация изменилась?
Прежде чем ответить, Приликла медленно обвел взглядом помещение, в котором он находился, и указал на одну из прозрачных панелей, после чего переместился поближе к ней и принялся ее открывать. Робот передвинулся к нему, остановился, но не предпринял попытки помешать его действиям даже тогда, когда Приликла открыл панель, вытянул лапку и, обернувшись, как бы безмолвно испросил разрешения сделать то, что намеревался сделать. Затем цинрусскиец осторожно прикоснулся к одному из пучков проводов. Отвечая на вопрос, заданный Флетчером, он понимал, что его видеокамера передает на борт «Ргабвара» изображение всего, что в данный момент происходит.
- Мы, пользуясь упрощенными видеоматериалами, - сказал он, - пытались донести до сознания инопланетянина очень многое. Мы поведали ему о целом ряде видов, обитающих в Галактической Федерации, о сотрудничестве, существующем между их планетами и проявляющемся, в частности, в помощи кораблям, потерпевшим бедствие, и…
- Если вы не забыли о моем совете, - прервал его капитан, намеренно сделав акцент на последнем слове, - то мы намеревались продолжить показ и продемонстрировать пострадавших, получающих лечение. Это, доктор, было бы откровенной декларацией наших добрых намерений.
- А я не последовал вашему совету, - негромко отозвался Приликла, - в связи с вероятностью недопонимания. При нынешней атмосфере страха и недоверия эмоциональное излучение инопланетянина, наблюдающего за многовидовой бригадой медиков, в состав которой непременно входил хотя бы один ДБДГ, ни в коем случае нельзя было бы не учесть. Мы ничего не знаем о его физиологии, необходимой ему окружающей среде, о тонкостях медицины на его родной планете - если там, конечно, существует медицинская практика. Он мог бы запросто решить, что мы не лечим, а подвергаем пыткам взятых в плен пострадавших.
Вы, друг Флетчер, - добавил Приликла, не дождавшись ответа, - пока не можете сделать ровным счетом ничего, кроме как помочь мне в случае необходимости техническим советом. Я уже говорил с вами об этой идее, и я понимаю, почему она не вызывает у вас энтузиазма. Но показ картинок окончен. Пора, как выражаются некоторые земляне, любители азартных игр, выложить на кон столько денег, сколько собирался.
Поэтому сейчас, - закончил он, - мы - вернее, я - должны попытаться закрепить преподанный иллюстративный урок реальным делом.
Он медленно отодвинул лапку, закрыл прозрачную панель и указал в ту сторону, где находилось точно такое же помещение, поврежденное при обстреле корабля. Когда он направился в ту сторону, он думал о том, что, будь на месте робота живое существо, можно было бы сказать, что оно дышит ему в затылок.
Между тем робот не предпринимал никаких попыток задержать цинрусскийца.
Добравшись до тускло освещенного отсека, Приликла включил фонарик на шлеме, чтобы лучше рассмотреть порванные провода. Он решил сначала убедиться в том, что прикасаться к ним безопасно. Он уже начал сомневаться в своей способности выполнить эту работу, когда капитан, выказав странную смесь эмпатии и догадливости, свойственную землянам, ответил на незаданный эмпатом вопрос.
- Вам следовало бы начать, - сказал Флетчер, - с чего-нибудь простого. Высоко вверху за первой панелью, которую вы открывали, находятся два довольно толстых кабеля. У одного из них изоляционная оболочка синяя, а у второго - красная. Если вы присмотритесь повнимательнее, то увидите, что провода изгибаются под прямым углом и исчезают в выемке плоскости, которая в том коридоре, где вы сейчас находитесь, судя по всему, является потолком. В результате удара один из проводов надломился в месте прямоугольного изгиба. Видите концы оголенной проволоки, торчащие из рваных краев изоляционной оболочки? Попробуйте соединить их, но будьте осторожны и не прикасайтесь ни к чему металлическому во время работы. Перчатки на вас тонкие, а мы не знаем, какой силы и напряжения ток проводится по этому проводу. Для того чтобы зафиксировать место соединения проводов, вам потребуется изоляционная лента.
- У меня в ранце есть медицинский пластырь, - сказал Приликла. - Он подойдет?
- Да, доктор, но будьте предельно осторожны.
Через несколько минут Приликла покончил с соединением проводков и замотал место их соединения пластырем. Тут же загорелись до того потухшие светильники в коридоре. Робот переходил от одного светильника к другому и, как надеялся Приликла, сообщал своему разумному хозяину о том, что здесь произведен небольшой ремонт. Конечно, это была мелочь, но лучше что-то, чем ничего.
- Что теперь? - спросил Приликла.
- Теперь будет кое-что потруднее, - сказал капитан, - так что сильно не зазнавайтесь. В другом кабеле повреждены более тонкие проводки с более замысловатой цветной кодировкой. В местах обрывов некоторые из них обесцветились, поэтому вам придется внимательно рассмотреть их и определить, какого цвета они были изначально, и только потом приступать к их соединению. Сложность системы проводов наводит меня на мысль о том, что они ведут к датчикам обшивки и связаны с сетью внутренних коммуникаций. Если соединение будет произведено ошибочно, можно ожидать каких угодно неприятностей. Это будет то же самое, как если бы вы присоединили нервные окончания, призванные вести к глазам, к примеру, к ушам. Положение необычное: мы пытаемся произвести ремонт систем, которые нам совершенно не знакомы.
Жаль, что я не могу находиться рядом с вами со специальным оборудованием и не в силах вам помочь. Вам предстоит тонкая, точная и очень трудная работа. Вы готовы к ней, доктор?
- Не волнуйтесь, - отозвался Приликла. - Это чем-то похоже на нейрохирургическую операцию.

Глава 18

Несмотря на то, что капитан руководил действиями Приликлы на каждом этапе, употребляя при этом весь свой многолетний богатый опыт, дело продвигалось очень медленно. Главная сложность соединения проводов состояла в том, что часть их изоляции, порой по несколько дюймов, сгорела, и эти участки нужно было восстанавливать. Необходимый для реставрации материал имелся на «Ргабваре», и Флетчер предлагал Приликле доставить его самолично, надеясь на то, что тогда он получит разрешение подключиться к работе, и дело пойдет быстрее.
- Захватите также еды, друг Флетчер, - сказал Приликла. - Я решил, что если не стану возвращаться на «Ргабвар» для того, чтобы перекусить и поспать, сумею сэкономить время.
Затем он вежливо выждал, пока не иссякли закономерные возражения, после чего проговорил:
- Риск, безусловно, существует, но я не поступаю глупо или опрометчиво. Мой скафандр предусматривает возможность освобождения от органических шлаков, он оборудован небольшим, герметически закрывающимся отверстием для приема пищи. В условиях невесомости я могу и передохнуть, не снимая скафандра, поскольку изнутри он имеет мягкую отделку. Полагаю, что если мы хотим, чтобы уцелевший член экипажа стал доверять нам, мы должны показать, что мы доверяем ему.
- Не хочется, но соглашаюсь, - ответил капитан после продолжительной паузы. - Но если я сумею доказать этому незнакомцу, что помогаю вам, быть может, он начнет доверять и мне тоже.
- В принципе идея как раз в этом и заключается, друг Флетчер, - отозвался Приликла. - Но мы пребываем на крайне деликатном этапе налаживания контакта, так что торопить события не стоит.
- Хорошо, - сказал капитан. - Я доставлю еду, изоляционный материал и несколько простых инструментов, не оборудованных источниками питания, которые, как я думаю, будут полезны в вашей работе. Все это будет находиться в прозрачном контейнере, так что член экипажа и его робот смогут четко убедиться в том, что попадет на борт их корабля. Я стартую к вам.
Но когда Флетчер приблизился к кораблю, эмоциональное излучение члена экипажа сразу же стало возбужденным и осуждающим, а робот поспешно покинул коридор и куда-то отправился - судя по всему, он намеревался перехватить незваного гостя. Приликла последовал за роботом, и когда стало ясно, что проникнуть внутрь корабля капитану не позволят, он забрал у Флетчера доставленный тем контейнер.
- Простите, друг Флетчер, - сказал Приликла. - Боюсь, вам по-прежнему не могут оказать гостеприимство. Но я размышлял над тем, чем это может объясняться, а также над той высокой чувствительностью, с какой эти существа относятся к физическому контакту с посторонними. Это очень странно, при том, что защита корабля и роботов работает, так сказать, в ультракоротком диапазоне. Для космоса это очень необычное оружие.
- А вот против них самих было применено совсем не такое оружие, - заметил капитан. - Это оружие проделало здоровенную пробоину в обшивке корабля и нанесло ощутимое повреждение второму роботу - тому, которого мы осматривали на «Террагаре». Но я вас слушаю, продолжайте.
- Во время демонстрационного сеанса, - продолжал Приликла, - у меня возникло такое ощущение, что член экипажа впервые узнает о чем-либо подобном. Он излучал восторженность, интерес, но при этом не был слишком сильно удивлен.
Казалось, будто это существо ожидало или надеялось на то, что ему удастся встретиться в космосе с представителями других видов. Если я прав, то это может означать, что межзвездное путешествие - новшество для всего вида, к которому он принадлежит, либо он сам впервые отправился в космос и занимался поисками некоей планеты, которую и обнаружил. Но когда вы показывали худларианский фрагмент, я обратил внимание на кое-какие перемены в его эмоциональном излучении. Я ощутил странную комбинацию страха, ненависти и, как ни странно, узнавания. Худлар нельзя назвать приятной планетой для тех, кто сам не худларианин. А наш инопланетянин, думаю, не худларианин. Понимаю, это всего лишь догадка, но, на мой взгляд, это существо занималось поисками другой, более симпатичной планеты. То, что этот корабль находится на орбите, может означать, что искомая планета найдена.
Капитан нетерпеливо махнул рукой.
- Интересная гипотеза, но в ней не учтен тот факт, что кто-то, о ком мы пока не имеем ни малейшего понятия, применил против этого корабля оружие.
Приликле очень не хотелось говорить капитану о том, что тот ошибается. Особенно ему не хотелось говорить ему о том сейчас, когда их общение происходило в самом что ни на есть ультракоротком диапазоне - то есть с глазу на глаз: тогда раздражение Флетчера обрушилось бы на эмпата с неминуемой интенсивностью. Потому он осторожно проговорил:
- Но разве мы в этом абсолютно уверены? Подумайте о типе повреждений, полученных кораблем и роботом, найденным нами на «Террагаре». Очень может быть, что существа, находящиеся на этом корабле, впервые отправились в межзвездный полет, впервые прибегли к выходу в гиперпространство и впервые выбросили аварийный маяк. Давайте предположим, что они отыскали необитаемую планету - зеленую, красивую, с благоприятными климатическими условиями, выгодно отличающимися от тех, что имеют место на их родине, и просигнализировали о ее координатах взрывом - но взорвали они не аварийный маяк, потому что, впервые оказавшись в космосе, они не рассчитывали на спасение. Они взорвали некое аналогичное устройство и за счет этого взрыва надеялись сообщить кому-то о своих координатах. Это гипотетическое сигнальное устройство не было предварительно опробовано и, разорвавшись, нанесло кораблю и роботу повреждения, которые мы приняли за свидетельства применения оружия. «Террагар» от-, реагировал на сигнал раньше, чем мы, а для того, чтобы вызвать нас, применил собственный аварийный маяк. Но я хочу сказать, что повреждения этого корабля могли быть получены случайно и нанесены самостоятельно.
- Думаю, скорее вам хотелось бы, чтобы это было именно так, доктор, - ответил капитан, немного подумал и добавил:
- И все же теория хороша. Однако она не объясняет, почему и сам корабль, и роботы настолько уязвимы. Наверняка хозяева звездолета должны были ожидать, что на них может кто-то напасть. Если вы по-прежнему считаете, что я не прав, не тратьте время на вежливость.
- Может быть, на этом корабле предусмотрена автоматическая система защиты, - сказал Приликла.
Капитан молчал. Им овладевали сомнения. А это означало, что Приликле повезло и вызванное его заявлением раздражение пошло на убыль. Он продолжал:
- Вспомните о том, как устроена наружная обшивка корабля и как выглядит поверхность робота. К ним можно беспрепятственно прикасаться пальцами или простыми, неэлектрическими инструментами. Если мы предположим, что атмосфера на родной планете этих существ плотная или подвержена непрерывным колебаниям, то в целях выживания в таких условиях потребовалась бы плотная обтекаемая оболочка с высокой степенью защиты. Но давайте выскажем иное предположение. Допустим, что у этих существ имеется злейший естественный враг - вероятно, этот враг разумен и владеет высокоразвитой техникой. Тогда защитное оружие корабля может быть нужно только для того, чтобы использовать его на их суровой планете во время сборки корабля, его старта и посадки.
А если их злейший враг внешне похож на ДБДГ, - закончил свою мысль Приликла, - то этим многое объясняется.
Капитан издал непереводимый звук.
- Думаю, нам очень повезло в том, что они не страдают фобией в отношении крабов или гусениц-переростков, шестиногих слонов и даже крупных летающих насекомых, - сказал он, после чего поспешно добавил:
- Вернемся к ремонтным работам, доктор. Они связаны со значительным физическим и умственным напряжением. Качество любой работы страдает, когда выполняющее ее существо начинает испытывать усталость. Покуда вы способны ясно мыслить, можете ли вы прикинуть, сколько времени сумеете трудиться эффективно до тех пор, пока я не буду вынужден напомнить вам о том, что вам пора передохнуть?
Приликла ответил уклончиво, понимая, что какое бы время он ни назвал, капитан непременно постарается сократить его. Больше он ничего не сказал, промолчал и капитан, и их беседа на расстоянии возобновилась только тогда, когда цинрусскиец добрался до отсека управления. Собственно, затем говорил только Флетчер, но словами и тоном все время старался морально поддерживать эмпата.
- …До того, как в результате несчастного случая изоляция кабеля, над которым вы работаете, была повреждена, - объяснял Флетчер, - он состоял из десяти отдельных проводов. Я вижу его с увеличением и могу заключить, что отдельные провода слишком тонки для того, чтобы по ним мог быть пропущен ток высокого напряжения. Но их цветовое кодирование совпадает с тем, которым снабжены более толстые провода, ведущие к обшивке и вдоль нее. Следовательно, мы вправе предположить, что эти провода выполняют ту же коммуникационную и сенсорную функцию… О Господи… Как жаль, что я не могу находиться рядом с вами с надлежащими инструментами! Прошу вас, не воспринимайте это как критику в ваш адрес, доктор. Вы молодчина.
Приликла молчал, поскольку эти как бы не критические замечания и извинения капитан высказывал уже несколько раз за последний час, и волнение и надежда на лучшее в его настроении преобладали над раздражением. Приликла занимался поиском контура, обеспечивающего сенсорную связь между членами экипажа. Если бы ему удалось возобновить контакт между ними, гораздо легче было бы убедить обоих в наилучших намерениях спасателей. Медленно, осторожно и деликатно, как мог только представитель столь хрупкого вида, Приликла распутывал, оголял и пробовал соединить порванные концы тонких, не толще волосков, проволочек.
Вдруг он отдернул лапки. С противоположной стороны отсека управления донесся взрыв эмоций. Несмотря на расстояние, взрыв был сильным, резким, неприятным, но очень коротким. Он длился всего несколько секунд. К счастью, столько же длилось и сопровождавшее его чувство возмущения.
- Что случилось? - встревожен но поинтересовался Флетчер. - Вы отдернули лапки. Вы поранились? Ударило током?
- Нет, - ответил Приликла, немного подумал и добавил:
- Видимо, я не правильно соединил провода. Из-за этого один из членов экипажа, а может быть, и оба, на миг испытали неприятные ощущения. Очень неприятные, судя по эмоциональному излучению. Это было похоже на то, как если бы кто-то соединил зрительный нерв с органом слуха, а затем издал громкий шум. Простите. Мне следует работать более осторожно.
Капитан громко выдохнул и сказал:
- Да. Но ваша ошибка была вполне естественной, поскольку цветовая кодировка этих проводов отличается множеством оттенков. Я их с увеличением еле могу различать, а что уж говорить о ваших глазах, хотя у вас и превосходное зрение. В следующий раз, прежде чем соединить два провода, подержите их в поле моего зрения, то бишь перед глазком видеокамеры. Затем, если я не отсоветую вам соединять их, отведите эти концы от остальных проводов, и только затем наносите изоляционный спрей. За счет этого вы сможете избежать контакта с оголенными проводами или короткого замыкания между ними. Прошу вас, говорите мне о любых сомнениях, а в остальном продолжайте работать, как работаете. Думаю, вы близки к успеху.
Приликла продолжал работать, а капитан продолжал снабжать его техническими советами и моральной поддержкой. Неприятных случайностей больше не происходило, но со стороны неповрежденного участка отсека управления исходило все более сильное эмоциональное излучение. Это была не резкая реакция, характерная для неожиданных неприятных ощущений, но некая смесь страха и надежды - настолько яркая и интенсивная, что эмпатический орган Приликлы ощущал эти Чувства почти как физическую боль. А потом вдруг раздался двойной взрыв эмоций, из-за которого Приликла был вынужден попятиться назад. И его тельце, и лапки забились, как в ознобе. Он медленно передвинулся к той двери, вход за которую ему был воспрещен, и прижал к ее металлической поверхности фонендоскоп.
- Доктор, вы дрожите, - констатировал капитан с тревогой. - С вами что-то случилось? Что происходит?
- Со мной ничего плохого, - ответил Приликла не очень уверенно, стараясь обрести привычное профессиональное спокойствие. - Наоборот, все хорошо. Двое членов экипажа сейчас общаются между собой - скорее всего через посредство восстановленной системы проводов. Я пытаюсь уловить звуки их речи, чтобы затем внести их в нашу компьютерную программу перевода, но ничего не слышу. Может быть, для распространения звука просто не хватает воздуха, или их речевые органы и органы слуха заключены в какие-то шлемы.
- Это почти наверняка объясняется тем, что в тех помещениях, где они находятся, недостаточно высокое давление, - заключил Флетчер и взволнованно спросил:
- Ну, как они там?
- В данный момент их эмоциональное излучение отличается сложностью и запутанностью, но начинает становиться более отчетливым, - ответил Приликла, пытаясь передать словами то, что с трудом поддавалось описанию. - Я ощущаю комбинацию радости, облегчения, волнения и тревоги. Все эти чувства, как я уверен, вызваны восстановлением их общения между собой и тем, что они обмениваются последними новостями. Наверняка эти новости включают реакцию первого существа на все, что было сделано для него, а также описание вторым существом его состояния, которое далеко от идеального, судя по тому, что подсказывает мне мой опыт эмпата.
Второму существу срочно требуется медицинская помощь. На фоне эмоционального излучения обоих существ ощущается благодарность.
- Отлично! - радостно воскликнул капитан. - Если они ощущают благодарность, значит, понимают, что вы пытаетесь им помочь. Но как вы думаете - готовы ли они доверять нам, всем нам, после того, как вы сумели оказать им первую помощь?
Приликла ответил не сразу. Он старательно прислушивался к двум источникам эмоционального излучения, один из которых был приглушен за счет расстояния, а второй действовал еле различимо из-за физической слабости и психологического стресса. Затем он проговорил:
- Я по-прежнему улавливаю постоянное чувство страха, исходящее от обоих существ. Я не сомневаюсь в том, что этот страх обусловлен присутствием пугающих и ненавидимых этими существами страшилищ, ДБДГ. Я могу ошибаться - ведь я эмпат, а не телепат, но я чувствую, что пока что они не готовы завязать дружеские отношения со своим самым страшным ночным кошмаром. Нужно что-то сделать для того, чтобы завоевать их доверие. Мне следует завершить начатое мною доброе дело.
Капитан не стал задавать очевидного вопроса, потому что понимал, что сейчас получит ответ. Приликла продолжал:
- Анализ эмоций существа, в непосредственной близости с которым я нахожусь, показывает, что его тело настолько травмировано, что существо с трудом сохраняет способность связно мыслить. Физическое недомогание усиливается, к нему присоединяются чувства страха и тревоги, характерные для существа, близкого к гибели от голода или жажды, или от того и другого одновременно. Для того чтобы завершить оказание помощи этому существу, нужно восстановить подачу к нему питания и жидкости.
- Понятно. Стало быть, теперь вы хотите поиграть не только в электрика, но и в сантехника, - сказал капитан и рассмеялся. - Хорошо, доктор. Какая помощь вам нужна?
- Как и прежде, друг Флетчер, мне нужны инструкции, - ответил Приликла, - потому что я понятия не имею о том, что должен делать. Но прежде всего я должен показать роботу, который служит органом зрения как минимум одного из двоих членов экипажа, те отрезки поврежденных труб, которые я намерен восстановить. Пока я буду этим заниматься, вы можете оценить положение и сказать мне, что должно быть сделано и как это может быть сделано с помощью материалов и простых инструментов, имеющихся на «Ргабваре».
Кроме того, - продолжал он, - я обратил внимание на испарения, вырывающиеся из одной из поврежденных труб.
Вероятно, происходит утечка дыхательной смеси или жидкости, хотя, на мой взгляд, это может быть и токсический агент, употребляемый в системе гидравлики. Пока вы вместе со мной будете заниматься оценкой повреждений, я соберу пробы и исследую их с помощью моего анализатора. Если окажется, чти это дыхательная смесь или вода, а не что-нибудь ядовитое, пожалуйста, воспроизведите состав этого вещества и переправьте его сюда в нужном количестве в прозрачных контейнерах.
Лучше для успеха наших начинаний было бы пометить эти контейнеры тем же цветом, каким кодированы трубы, по которым проводится это вещество. Доставив контейнеры к обшивке, закрепите их там, возле того места, откуда я проник внутрь корабля, чтобы я мог их забрать.
- Нам удалось наладить связь между двумя членами экипажа, - сказал он. - Но разговор у них получится недолгий, если один из них перестанет дышать.
Следующие два часа Приликла потратил на обзор территории, где требовалось произвести ремонтные работы, определение цветовой кодировки и идентификацию тех поврежденных труб, которые следовало соединить между собой. Приликла понимал, что ему предстоит более тяжелый труд, нежели соединение проводов, а у капитана возникли сомнения относительно его способности проделать эту работу.
- Уж это совсем не похоже на нейрохирургию, доктор, - сказал Флетчер. - Тут нужна грубая сила, а не слабенькие прикосновения. Ваши пальчики никогда не предназначались для работы с ручными ножовками по металлу, а только такие инструменты и позволят использовать рядом с собой обитатели корабля, ну и еще - тяжеленные гаечные ключи. Ваше тело слишком хрупко для того, чтобы орудовать такими инструментами. Тут нужны крепкие руки и мышечная сила землянина.
Приликла молчал. Капитан торопливо продолжал:
- Я намереваюсь устроить для членов экипажа еще один видеосеанс. Покажу фильм, в котором будут продемонстрированы ремонтные работы, производимые одновременно представителями разных видов, включая землян. После того, что вам уже удалось сделать для этих существ, может быть, теперь они склонятся к тому, чтобы забыть о своей ДБДГ-фобии, и начнут хотя бы немного доверять мне. Я облачусь в легкий скафандр, с собой возьму только примитивные инструменты - помимо рации и небольшого газового резака, и доставлю дополнительные трубы и прозрачные контейнеры, которые вы просите. Совместная работа позволит сэкономить время, а время сейчас крайне важно, если у одного из существ заканчивается запас воздуха…
- Простите, но это сейчас невозможно… - начал Приликла.
- Позвольте мне хотя бы попытаться, доктор, - прервал его капитан. - Я могу быть у вас со всем необходимым меньше, чем через час.
- ..потому что, друг Флетчер, - закончил начатую фразу цинрусскиец, - меньше, чем через десять минут - как только я завершу анализ проб воздуха и жидкости - я засну.

Глава 19

Как и ожидал Приликла, поведение робота стало возбужденным и тем самым отразило волнение его хозяина, когда они с капитаном встретились возле обшивки корабля, и Флетчер предпринял попытку проникнуть внутрь. Приликле пришлось несколько раз указать на куски труб и канистры, которые доставил капитан, и доказать роботу, что в канистрах - только газ. С помощью небольшой паяльной лампы цинрусскиец разрезал один отрезок трубы на маленькие куски, затем отвернул вентили на канистрах и выпустил небольшую часть их содержимого в пространство. Только тогда робот позволил капитану ступить на борт корабля. К тому времени, когда они с Приликлой оказались в поврежденной части отсека управления, по картине эмоционального излучения было ясно, что оба члена экипажа ровно настолько же боятся ДБДГ, насколько доверяют ему, и чаша весов могла в любой момент качнуться как в ту, так и в другую сторону.
- Друг Флетчер, - сказал Приликла, - не делайте резких движений, которые могли бы быть приняты за агрессивные.
На самом деле было бы хорошо, чтобы вы вообще ничего не делали, пока они не привыкнут к вашему присутствию, а только передавали бы мне инструменты и запасные части и всем своим поведением показывали, что подчиняетесь мне. Ведите себя так до тех пор, пока я не докажу…
- Я и без ваших напоминаний знаю, что на месте проведения спасательной операции командуете вы, - сухо отозвался Флетчер.
Сказано это было с долей юмора, но эмоциональное излучение, сопровождавшее слова, было напрочь лишено этого свойства. Приликла продолжал:
- …пока я не докажу членам экипажа на нескольких примерах, что нуждаюсь в вашей физической помощи. Нам повезло в том смысле, что их эмоциональное излучение всегда подскажет мне, будут ли они понимать, что я пытаюсь сделать.
Довольно скоро возникли сложности. Один из трубопроводов перекрутился настолько, что в месте соединения труб фланцем заклинило гайки - настолько прочно, что у Приликлы не хватило сил открутить их.
Он несколько раз предпринял отчаянные попытки открутить гайки, затем указал на более крупные и сильные руки капитана, удалился в сторону от места работы и дал Флетчеру знак занять его место. Робот приблизился. Его поведение каким-то образом отражало страх и опасения, ощущаемые его хозяевами.
- Замените меня, друг Флетчер, - сказал Приликла, - но двигайтесь медленно, они вас по-прежнему боятся.
Капитан при всем желании не смог бы двигаться быстрее, потому что работа потребовала максимальных усилий, а охлаждающая система его скафандра с превеликим трудом успевала бороться с испариной, образовывавшейся на лицевой пластине шлема. Наконец Флетчер одолел неподатливую гайку, удалил ее и заменил вышедший из строя соединительный элемент запасным. Затем он взял отрезок трубы, заранее оборудованный Т-образным разветвителем и клапаном, после чего быстро отрезал поврежденный участок и заменил новым отрезком. Приликла подал капитану шланг, ведущий от двух цистерн с воздухом, и Флетчер подсоединил этот шланг к трубе, после чего несколько раз указал на цветовую кодировку старых и новых труб и цистерн. Робот проник в смотровое помещение и остановился рядом с капитаном, но работать тому не мешал.
- Я улавливаю большую радость, - довольно сообщил Приликла, - радость и волнение. Думаю, они понимают, что мы пытаемся сделать для них. Включаю подачу воздуха.
Ранее проведенный анализ показал, что дыхательная смесь, используемая хозяевами корабля, по составу близка к той, которой обычно дышит большинство теплокровных кислорододышащих. Добавлять никаких других газов даже в самых мизерных количествах не стали, и в результате теперь по трубам потекла стандартная смесь кислорода с азотом. Несколько минут не было никакой реакции ни со стороны того существа, которое находилось ближе, ни со стороны его собеседника.
Но вот неожиданно Приликла медленно, едва заметно задрожал всем телом.
- Что-то не так? - встревоженно спросил Флетчер.
- Ничего, - ответил цинрусскиец. - Дыхательная недостаточность у второго существа пошла на убыль, но оно продолжает страдать - скорее всего от жажды, голода или полученных травм. Кроме того, оба существа теперь излучают сильные позитивные чувства облегчения и благодарности, что доставляет мне эмоциональное удовольствие. Они все еще побаиваются вас, но степень ненависти и недоверия уменьшилась. Вы молодец, друг Флетчер.
- Взаимно, - отозвался капитан, излучив смущение, охватившее его в ответ на похвалу. - Ну а теперь, когда мы снабдили этого незнакомца воздухом, давайте посмотрим, не сумеем ли мы также напоить и накормить его. Вот тут на конце одной из порванных труб я вижу пятнышко. Очень может быть, что это засохшая кашицеобразная пища. Если ваш анализатор подтвердит, что это так и есть, мы могли бы…
- Нет, друг Флетчер, - прервал его Приликла. - Пожалуй, у нас нет на это времени. С психологической стороны состояние второго члена экипажа улучшилось, но я ощущаю нарастающее ухудшение его самочувствия, вызванное физической травмой. С этого момента мы должны четко осознавать, чем занимаемся, либо должны получить на то указания и действовать срочно. Вы доставили дополнительные цистерны с воздушной смесью, их больше, чем нам потребовалось для оказания неотложной помощи. Если мы опустошим их, создастся ли в этом помещении достаточное атмосферное давление для того, чтобы мы смогли дышать и разговаривать?
Он ощутил, что Флетчер озадачен и волнуется.
- Стало быть, - медленно проговорил капитан, - вы намерены попытаться заговорить с ними и испросить у них совета.
Если бы мы знали хоть что-нибудь об устройстве их системы связи - в особенности о том, как они преображают радиочастоты и аудиочастоты, мы могли просто-напросто пообщаться с ними по радио. А пока мы даже не знаем, есть ли у них уши. - Он покачал головой и продолжал:
- Мне нечего вам ответить, кроме как «не знаю». Это помещение расположено довольно близко к поврежденному участку обшивки, поэтому может протекать, как решето. Но попытка не пытка.
- Верно, - отозвался Приликла. - Но мы не станем делать этого здесь. Мы перейдем в неповрежденную часть отсека, где находится первый член экипажа. Все панели доступа к оборудованию там плотно пригнаны, скорее всего герметично, как и входная дверь, и та, что ведет в отсек, где находится член экипажа. Вероятно, это обусловлено принципами поддержания безопасности обитателей корабля и является неотъемлемой частью его устройства. В целях достижения наилучшего эффекта я обрызгаю места прилегания открывающихся элементов герметиком. Это не помешает нам впоследствии открыть двери и панели, но застрахует от лишней утечки воздуха. Пока я буду этим заниматься, я попросил бы вас переговорить с «Ргабваром».
- Это можно, - откликнулся Флетчер. Он выбрался из смотрового помещения, плотно закрыл за собой панель доступа ;л быстро заговорил по рации с собственным отсеком управления. К тому времени, как он завершил переговоры, Приликла успел загерметизировать помещение около входа в обитаемый отсек. Сжатый воздух со свистом наполнял его.
- Похоже, утечек нет, - заключил капитан через несколько минут. - Давление вполне сносное для того, чтобы мог распространяться звук. Можно даже снять шлемы - при том условии, что мы с вами уже дошли до той степени безумия, что решимся на это.
- Думаю, степень нашего безумия достаточно высока, друг Флетчер, - отозвался Приликла. - То, что мы с вами снимем шлемы, станет еще одним знаком того, что мы доверяем этим существам и хотим с ними подружиться. Поспособствует этому и снижение уровня звуковых помех, возникающих при переговорах с помощью внешних устройств. Надеюсь, наш робот наделен способностью не только видеть, но и слышать и говорить. «Ргабвар» готов?
- Проектор и компьютер-переводчик в режиме ожидания, - ответил капитан и снял шлем. - Вам слово, доктор. Положение обязывает.
Эти слова были сопровождены сложными чувствами - волнением, ожиданием и некоторым облегчением, которое ощутил бы на месте Флетчера любой, кому удалось бы застраховаться от возможной ошибки. Чувства подсказывали Приликле, что ошибки не будет.
Он согнул переднюю лапку и указал на себя. Медленно и членораздельно он произнес:
- Приликла, Приликла. Меня зовут Приликла.
Затем он указал на дверь, ведущую в обитаемый отсек, и стал ждать. Когда ответа не последовало, он указал на капитана и кивнул. Тем, кто впервые слышал быстрые мелодичные трели цинрусскийской речи, было трудно ее понять.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- Флетчер, Флетчер, Флетчер, - произнес капитан, указывая на себя, после чего, как до него Приликла, указал на дверь.
Робот издал короткий резкий звук, напоминающий скрип проржавевших дверных петель.
- Это было какое-то слово, - негромко, сердито спросил капитан, - или робот просто сломан?
- Слово, и пожалуй, не одно, - ответил Приликла. - Он услышал нас, а я ощутил вспышку понимания и волнения. Быть может, он разговаривает слишком быстро, сжато, как налладжимцы. Давайте попробуем еще разок и будем говорить очень медленно. Может быть, тогда он постарается ответить нам взаимностью.
- При-лик-ла, - медленно повторил цинрусскиец трижды, повторив все движения снова.
Капитан сделал то же самое.
- Кит, - ответил робот и через мгновение добавил:
- Пи-лик-ля. Флет-ча.
Приликла указал на запертую дверь и проговорил:
- Кит. - Затем он указал в сторону того помещения, где располагался второй обитаемый отсек.
- Джа-сам, - изрек робот.
- Мы разговариваем! - обрадованно воскликнул капитан.
На миг его облегчение и радость заслонили от Приликлы почти всю картину эмоционального излучения членов экипажа - всю, кроме владевшего ими отчаяния.
- Пока нет, - возразил эмпат. - Пока мы только обменялись именами.
- Говорит «Ргабвар», - прозвучал в наушниках у Приликлы и Флетчера голос Хэслэма. - Боюсь, доктор прав, капитан. Компьютеру нужно больше информации для точного перевода: глаголы, обозначающие действия, разные описательные существительные - как можно больше лексики для того, чтобы можно было связать слова между собой.
- Друг Хэслэм, - сказал Приликла. - Покажите, пожалуйста, снова изображения планет и их обитателей, но на этот раз ограничьтесь Землей и Цинруссом. Затем символически изобразите одного из членов экипажа этого корабля и планету безо всяких подробностей рельефа.
За показом Приликла наблюдал с помощью крошечного монитора. Он проговорил:
- Флетчер с Земли, Приликла с Цинрусса, Кит с…
И умолк, ожидая ответа.
Робот без малейшей растерянности отозвался:
- Флет-ча, Зе-мя, Пи-лик-ля, Цин-русс, Кит, Тро-ланн.
- Получается, доктор, получается! - взволнованно затараторил Хэслэм и чуть ли не извиняющимся тоном добавил:
- Имена и названия родных планет - это замечательно, но их недостаточно для того, чтобы компьютер начал структурировать язык. Нам нужны глаголы и описываемые ими действия.
В отличие от своего громадного прародителя, находившегося в стенах Главного госпиталя сектора, переводческий компьютер «Ргабвара» не имел в своей памяти всех вразумительных щелчков, стонов, шипений и щебетаний, которые использовались в качестве звуков речи существами, обитавшими в Галактической Федерации - той колоссальной базы данных, которая позволяла компьютеру сравнивать новые поступления в виде время от времени обнаруживаемых новых языков с уже имеющимися в его памяти и производить перевод. Тем не менее корабль-неотложка уже не раз доказывал, что его компьютер способен производить ту же работу, стоило только ему немного помочь.
- Друг Флетчер, - сказал Приликла и указал на прозрачный ранец капитана, в котором было полным-полно всякой всячины, припасенной для ремонта, - мне нужен небольшой кусочек провода, который можно было легко перерезать, и небольшой отрезок трубки. Найдется у вас что-нибудь тоненькое, что можно было бы порвать вручную?
Капитана охватила растерянность, но быстро сменилась пониманием. Он вытащил из ранца кусок тонкого провода, обернул вокруг кисти руки и разорвал пополам. Затем он извлек не трубку, как его просил Приликла, а обрезок изоляционной оболочки и разорвал его на две части, после чего протянул два куска провода и два куска изоляционной оболочки Приликле.
- И да, и нет, доктор. Эти штуки можно разорвать не надрезая, но для этого нужны мышцы землянина.
Приликла указал на одну из прозрачных панелей, за которой тянулись неповрежденные трубы и провода, затем - в ту сторону, откуда они с Флетчером пришли к этому отсеку. Держа в каждой лапке по куску изоляционной трубки, он медленно подвел их друг к другу и сжал. Потом он сделал то же самое с проводом.
- Провода, трубы, - сказал он, указывая на капитана и себя. - Мы соединяем провода и трубы. Мы чиним провода и трубы. Мы чиним, - он сделал широкий жест, - все-все.
Пользуясь для наблюдений видеодатчиками робота, первый член экипажа уже знал, что незваные спасатели умеют чинить разные вещи, вот только не знал, каким словом они именуют свои действия. Приликла напряженно ждал проявления первых чувств понимания, подсказавших бы ему, что смысл его слов и действий дошел до того, кому они были предназначены. Он понял, что все получилось, только тогда, когда робот заговорил.
- Пи-лик-ла, Флет-ча, - изрек робот. - Чинить Джасам.
Капитан громко рассмеялся, ощущая радостное облегчение, но поспешно умолк, боясь, как бы его смех не был принят за угрожающие звуки. Хэслэм на «Ргабваре» тоже очень обрадовался.
- Отлично! - воскликнул лейтенант. - Есть перевод. Теперь говорите с ним естественно и прибегайте к пантомиме только тогда, когда вам покажется, что он не понимает смысла ваших слов и действий. Ваша беседа будет носить несколько скованный характер, пока не наберется больший объем лексики, но компьютер уже безмерно счастлив. Передаю перевод в ваши наушники. Отличная работа. Какие еще будут распоряжения?
Тельце Приликлы медленно и ровно подрагивало - так он выражал удовольствие и облегчение, которым, правда, немного мешали воспоминания о плачевной картине эмоционального излучения второго члена экипажа, Джасама. Эта картина свидетельствовала о том, что состояние этого существа внушает большие опасения.
- Оставайтесь на связи, друг Хэслэм, - сказал Приликла. - Нужно продемонстрировать еще несколько картинок. Отредактируйте самый первый сюжет и покажите только спасение жертв космических аварий, затем добавьте фрагменты, в которых показывается их транспортировка на «Ргабвар» и лечение на нашей медицинской палубе. На лечении особенно не задерживайтесь - слишком многочисленные подробности хирургических операций могут создать такое впечатление, что мы пытаем своих пациентов. Сосредоточьтесь на состоянии тяжелобольных до и после лечения, затем покажите их выздоровевшими. Покажите эти сюжеты как можно скорее.
Развернувшись к двери в обитаемый отсек и роботу, парящему перед ней, Приликла медленно подвел друг к другу концы отрезков изоляционной трубки и сказал:
- Я чиню медленно. - Эти слова и жесты он повторил несколько раз, затем быстро соединил концы отрезков трубки и сказал:
- Я чиню быстро. - Потом он указал в ту сторону, откуда они пришли с Флетчером и добавил:
- Я починю Джасама быстро.
На последнем слове он намеренно сделал акцент.
К неунимающейся тревоге первого члена экипажа добавились понимание и согласие. Приликла проговорил:
- Кит, ты хотел сказать слово «да».
Он снова указал туда, где находился раненый Джасам, и с помощью порванной трубки изобразил нечто, что, как он надеялся, донесет до сознания существа по имени Кит, что и оно, и то существо, которое зовут Джасам, ранены, повреждены. Затем он поднес лапку к глазам, после чего указал сначала на целые, исправные трубы, а потом - на дверь, ведущую в отсек, где находился тот, кого звали Кит.
- Чтобы починить сломанного Джасама, - жестикулируя, проговорил он, - я должен увидеть несломанного Кита.
В ответ он уловил понимание, но к нему примешались былые страх и ненависть.
- Убери этого проклятого друула от нас! - проговорило существо по имени Кит так громко, что можно было подумать, что оно кричит. - Я ему не доверяю. Мы оба слабы и беспомощны, и этот друул нас сожрет. Мы думали, что хотя бы в космосе нет этих гадов!
Приликла постарался не обращать внимание на возмущение, охватившее капитана. Он успокаивающим тоном проговорил:
- Не бойтесь. Не надо бояться. Флетчер вас не тронет.
Флетчер чинит машины. Приликла чинит живые существа.
Негромкое, но красочное замечание капитана по этому поводу осталось неслышным - его заглушило шипение, с которым открылась дверь, ведущая в обитаемый отсек.
За дверью оказалось небольшое помещение, где дохнуть было негде от огромного количества всевозможных скоб, труб, шлангов и пучков проводов, ведущих к приплюснутому яйцевидному объекту, расположенному в самой середине помещения. Верхняя часть объекта была прозрачной. Под герметичной крышкой можно было хорошо рассмотреть существо, являвшееся одним из капитанов корабля. Внешне существо по имени Кит соответствовало физиологической классификации КХЛИ и очень напоминало робота и размерами и формой, вот только вместо металла его тело покрывала коричнево-розоватая кожа, испещренная сеткой кровеносных сосудов. Окружность внутренней поверхности резервуара, внутри которого находилось существо, окольцовывал пульт управления. Существо могло без труда дотянуться до многочисленных кнопок и клавиш короткими пальцами. Системы подачи питания, воды и отвода шлаков были хирургическим путем имплантированы и подведены к соответствующим органам.
Тельце Приликлы на несколько мгновений охватила дрожь, а сознание - чувства жалости, отвращения и клаустрофобического страха, ведомого только существам, привыкшим к свободному полету. Обитатель отсека управления был лишен всякой свободы передвижения даже внутри собственного звездолета.
Оба члена экипажа были примонтированы здесь вместе с остальным оборудованием.
Приликла достал из ранца сканер, развернул прибор так, чтобы существо по имени Кит видело экран, и показал, как работает это устройство, прикасаясь им к различным частям собственного тела. Затем он поднес сканер к капсуле, внутри которой находился КХЛИ.
- Больно не будет, - заверил он. - Это поможет мне заглянуть внутрь вашего тела, чтобы я мог понять, как оно устроено, а потом починить то, что вышло из строя.
- Ты и Джасама сможешь починить?
Теперь речь КХЛИ слышалась из транслятора. С каждым словом вероятность недопонимания шла на убыль. Главное правило процедуры первого контакта состояло в том, чтобы узнать как можно больше о собеседнике и тем самым свести к минимуму риск недопонимания в дальнейшем. Кроме того, нужно было все время говорить правду.
Многовековой медицинский опыт гласил, что для того, чтобы пациент стал разговорчивее и больше поведал о себе, лучше начать беседу с более приятной темы, которая его интересовала. Это во все времена помогало отвлечь больного от предстоящего пугающего обследования.
- Я постараюсь починить Джасама, - сказал Приликла. - Но для того чтобы это сделать, я сначала должен как можно больше узнать о вас и вашем народе. Для получения наилучших результатов мне бы хотелось узнать о вас все, хотя я пока не могу предвидеть, какие именно знания помогут мне в работе. Поэтому просто расскажите мне о своем друге, о вашей жизни, о ваших обычаях, о том, что вы едите, чем любите заниматься. Если починка Джасама закончится неудачно, что на самом деле маловероятно, скажите мне, кто ваши ближайшие родственники и где их найти? Вы для нас совсем не знакомы, но ваш народ достиг высочайшей стадии развития техники, поэтому все, что вы скажете, будет нам интересно и полезно. Расскажите мне о себе и о своей планете.

Глава 20

Через несколько минут после начала обследования оно было прервано. Прибыли два корабля-курьера, и хотя они держались на указанном расстоянии от места проведения спасательной операции, полного отчета о происшествии ждали на их борту с таким нетерпением, что его почти можно было пощупать. Голоса капитанов этих кораблей через «Ргабвар» передавались на чужой звездолет, и их могли слышать Приликла и Флетчер, но не пострадавшие инопланетяне.
- Сейчас не самое удачное время для того, чтобы делать перерыв и приступать к отчету, друг Флетчер, - сказал Приликла, не отрывая глаз от экрана сканера. - Просто скажите им, что…
- Я знаю, что им сказать, - отозвался его спутник и заговорил в микрофон рации:
- В момент нашего с вами разговора происходит очень деликатная процедура первого контакта.
Экипаж инопланетного звездолета состоит из двоих существ, код физиологической классификации обоих - КХЛИ. Одно из существ тяжело травмировано, второе - в меньшей степени. Медицинское обследование и налаживание контакта осуществляется доктором Приликлой. Прогресс установления дружеских отношений с пострадавшими осложняется тем фактом, что они испытывают непреодолимый страх по отношению ко всем представителям рода ДБДГ, независимо от их размеров - вероятно, это обусловлено тем, что мы внешне похожи на естественных врагов, с которыми им приходится сталкиваться на родине. У нас имеется самая подробная видеозапись, но прошу вас подождать и не торопиться улетать с неполным отчетом, который пополняется каждый час.
- Вас поняли, сэр, - последовал ответ. - Остаемся на связи.
Первым делом пострадавший пожелал рассказать Приликле не о своей родной планете и себе, а о друулах и о том, почему его сородичи их так ненавидят и боятся. Несомненно, это желание было вызвано непосредственной близостью Флетчера. Капитан выдерживал дистанцию, Приликла продолжал разговаривать с обследуемым КХЛИ, успокаивая его как вербально, так и эмоционально. Мало-помалу они начали касаться в разговоре и других тем, но периодически КХЛИ все равно скатывался на упоминания о ненавистных друулах.
Сородичи существа по имени Кит называли себя троланнцами, а свою планету Троланном. В последние годы она стала суровой и страшной. Там шли непрерывные войны с друулами за обладание тающими на глазах ресурсами, борьба с неорганическими загрязнителями воздуха и опасными микроорганизмами, из-за которых некогда процветающая планета быстро превращалась в непригодную для обитания. На Троланне страдали не только оба тамошних разумных вида, но и большинство других форм жизни выше уровня насекомых.
Было предпринято множество попыток остановить самоотравление на их перенаселенной планете, ввести жесткий контроль за высоким уровнем индустриализации, но химические изменения биосферы уже были близки к стадии необратимости. Еще немного - и жизнь на Троланне стала бы невозможна. Но профилактические и надзорные меры такого масштаба требовали личного самопожертвования, самоконтроля и участия всех и каждого. От этого отказывались поголовно все друулы и даже часть троланнцев.
Вероятно, и среди друулов встречались отдельные особи, которые были другого мнения, но в целом друулы решили, что все проблемы можно решить очень просто: объявить троланнцев и их запасы продовольствия естественным источником пищи, который должен был использоваться исключительно для блага и долгой счастливой жизни друулов.
Друулы были небольшими двуногими злобными существами. Они быстро плодились и были беспощадны к врагам, как к мыслящим, так и к неразумным. С незапамятных времен они развивались наравне с троланнцами, поэтому и уровень развития техники у них одинаков. Войны друулов и троланнцев между собой можно было только свести вничью. О победе и тем, и другим и мечтать было нечего. Несмотря на то, что троланнцы много раз предлагали друулам мир, оба вида в итоге существовали в состоянии недружелюбного сосуществования, но в конце концов вспыхнула неминуемая война за скудеющие ресурсы на останках мерзкого и грязного полутрупа планеты Троланн. Друулы уже несколько веков не брезговали каннибализмом и пожирали даже слабеньких детишек, стариков и прочих беспомощных и, на их взгляд, никому не нужных сородичей. Победить их было невозможно, потому что их всегда было больше - голодных и готовых драться. Планета на сегодняшний день принадлежала друулам, осталось только несколько островков сопротивления. Тролланцев защищала самая современная техника.
Единственный выход для них заключался в том, чтобы найти новую, незагрязненную и мирную планету.
- Здесь вы нашли новый дом, - негромко проговорил Приликла. - Что же случилось?
- Какие-то технические неполадки, - сказало существо по имени Кит, излучая смущение и вину. - Я не специалист в навигации. Найдя идеальную планету, мы не смогли вернуться домой и сообщить эту радостную новость. У нас с собой было два сигнальных устройства, оба неопробованные, потому что раньше их не применяли в поисковых скафандрах. Первое сломалось и серьезно повредило обшивку. Второе было исправно, но оно повредило куклу, которая с ним работала. А потом появился корабль с друулами.
- Это были не друулы, - сказал Приликла. - Это был корабль, который прилетел, чтобы оказать вам помощь.
- Мне очень жаль, - сказало существо по имени Кит. - Теперь я это понимаю.
Приликла отодвинул сканер и сам удалился в сторону. Он собрал все физиологические данные, которые ему требовались для предварительной оценки состояния второго КХЛИ, но еще больше ему была нужна немедицинская информация. Он сказал:
- Я буду поддерживать связь с вами, но теперь мы должны осмотреть Джасама. Скажите ему, чтобы он не боялся: ни я, ни друг Флетчер не хотим ему ничего плохого. Но почему вы атаковали первый спасательный корабль?
- Мы его не трогали, - поспешно ответило существо по имени Кит. - Это он атаковал наш защитный скафандр…
В течение нескольких минут, пока они с Флетчером перебирались в другой отсек управления, Приликла слушал, как Кит, существо, которое, как он выяснил в ходе обследования, оказалось женской особью КХЛИ, говорит успокаивающие слова своему супругу. Судя по ее эмоциональному излучению, Кит все больше доверяла Флетчеру и Приликле, но Джасаму еще только предстояло разделить с супругой эти чувства.
- ..Именно так с нами поступали друулы сотни лет, - продолжала Кит. - И многие наши ученые считают, что они уже и сами не понимают, почему так ведут себя. По отдельности они как бы машины, предназначенные для нападения и проникновения внутрь наших защитных скафандров, которые они рвут на части, ломают, как скорлупу ореха, чтобы добраться до съедобного содержимого. Но зачастую содержимое тоже разрушается при нападении за счет ярости и злости нападающего, и получается, что, добившись своей цели, друулы ничего не получают. Они - ходячие машины, в них не осталось почти ничего живого. Мы, троланнцы, хотя бы живые, разумные и цивилизованные, пусть и ужасно ослабленные существа, прячущиеся внутри защитных скафандров. Но внутри этого поискового скафандра, вмещающего два наших тела, где машин больше, чем органической жизни, мы невольно уподобились друулам…
Свой корабль тролланцы называли «поисковым скафандром» и считали более объемной и сложной, специализированной разновидностью индивидуальной защитной одежды, чем те костюмы, которые были вынуждены носить, обороняясь на своей планете от друулов. Приликла чувствовал, как нарастает волнение капитана по мере продолжения их разговора с Кит, но он понимал, что друг Флетчер не станет прерывать поток поступающей информации вопросом, ответ на который и так скоро последует.
- ..В данном случае, - продолжала свой рассказ Кит, - наша защитная оболочка была предназначена для того, чтобы обеспечить нашу безопасность на то короткое время, пока мы находились в атмосфере планеты и еще не вышли в открытый космос, куда друулы пока выйти не могут. Защита действует постоянно и находится в непрерывной боевой готовности. С ее помощью всегда можно уничтожить компьютеризированные системы управления и жизнеобеспечения любого решившего напасть на нас друула, прячущегося внутри машины. Но мы никак не ожидали, что встретим друулов или существ, похожих на них, в глубоком космосе. Это ужасно напугало нас, и мы ничего не могли поделать.
- Мы бы сумели лучше помочь Джасаму и вам, - мягко проговорил Приликла, - если бы ваше защитное устройство можно было бы отключить. Можно это сделать?
- Нет, - ответила Кит. - По крайней мере нам это не под силу. Для того чтобы это сделать, нужны познания специалистов и устройства, имеющиеся только на нашей родной планете. Систему защиты нельзя отключить, поскольку ее функция важна для второго путешествия через атмосферу, которое, как я надеялась, мы совершим, когда будем возвращаться домой, чтобы сообщить о нашем успехе, об обнаружении новой прекрасной планеты. Но вместо этого… Пожалуйста, скажите: Джасам будет жить?
«Порой, - думал Приликла, осматривая раны супруга Кит и пятна запекшегося эквивалента крови в тех местах, где соединялись между собой металлические и органические поверхности, - не всегда полезно говорить только правду даже в ситуации первого контакта».
- Существует высокая вероятность того, что мы сумеем спасти его жизнь, - ответил он.
- Но не здесь, - подхватил капитан. Эти слова он произнес на особой частоте, по которой они с Приликлой общались между собой. Эта частота не была связана с транслятором. Он быстро и четко объяснил, почему он так считает, а Приликла постарался снабдить троланнцев более оптимистичным переводом, продолжая при этом обследовать сканером Джасама.
Ранения Джасама были вызваны структурными повреждениями поискового скафандра с той стороны, ближе к которой располагался его отсек. Эти повреждения возникли во время неудачного запуска первого аварийного маяка, при взрыве которого произошло множество обрывов и смещений в системе жизнеобеспечения, которая была имплантирована в тело Джасама хирургическим путем. Приликла объяснял троланнцам, что возникшие в результате наружные и внутренние травмы обширны и тяжелы, но при надлежащем лечении они не могут угрожать жизни. Он сказал, что ему случалось производить ремонт гораздо более серьезных органических повреждений и удавалось возвращать существ, получивших эти повреждения, к состоянию полного здоровья.
- Но в данном случае, - продолжал он, - надлежащее лечение может быть начато только в том случае, если мы сумеем извлечь и вас, и Джасама из вашего корабля.
- И оставите нас без скафандра! - вмешалась Кит. - И… и без системы жизнеобеспечения! Мы уже потеряли наших кукол. Кукла Джасама уничтожена, а моя повреждена и не может даже произвести элементарных ремонтных работ. Нет!!!
Приликла думал о том, что троланнцы называют своих роботов «куклами», и сопутствующее эмоциональное излучение подсказывало, что к роботам они относятся как к друзьям и помощникам, а также как к любимцам, с которыми можно поиграть. Это было любопытно, но с удовлетворением любопытства следовало подождать до тех пор, пока не будет решена более неотложная задача - задача извлечения троланнцев из скафандра размером с космический корабль.
- На Троланне, - продолжал Приликла, излучая успокоение каждой унцией эмпатической энергии своего сознания, наверняка есть доктора, целители - существа, которые сведущи в лечении болезней или восстановлении поврежденных органов.
Для успешного проведения такой работы требуется легкость доступа к месту повреждения. Прав ли я в том, что ваши целители предпочитают работать с раздетыми пациентами?
- Правы, - ответила Кит. - Но это на Троланне. А здесь…
- А здесь, - мягко, ненавязчиво прервал ее Приликла, - вы будете в большей безопасности. «Ргабвар» - корабль, который видите неподалеку от вашего, - в свое время был специально обустроен для того, чтобы производить такую работу, что его экипаж и проделывал много раз. Там есть все необходимое оборудование для лечения пациентов, но это оборудование и громоздкое, и очень чувствительное. Если придется переносить его сюда, что само по себе будет очень непросто, система защиты вашего корабля может вывести из строя все компьютерные устройства, которыми оборудованы наши приборы, - она поступит с ними точно так же, как поступает с машинами друулов. Времени у нас мало. Вещества, которыми наполнены ваши системы жизнеобеспечения, особенно система жизнеобеспечения Джасама, уменьшились в объеме в результате утечки, и скоро иссякнут окончательно.
Для того чтобы вы оба остались в живых, - закончил он, - вы должны дать согласие, а я должен действовать, и притом безотлагательно.
Последовала короткая пауза, в течение которой Кит излучала все более выраженную неуверенность. Наконец она проговорила:
- Мы оба? А я думала, что один из нас останется внутри нашего поискового скафандра до тех пор, пока не будут произведены органические и механические восстановительные работы, а потом Джасама снова подсоединят и… У меня органических повреждений совсем немного.
- Я знаю, - ответил Приликла. - Но мне понадобится ваша помощь и советы во время процедуры вашего извлечения. Вы будете в сознании и сможете руководить нашими действиями на всех этапах. А мы сможем затем использовать полученный опыт, и нам будет легче извлечь из корабля вашего более тяжело раненного супруга. Мы уже успели провести анализ и воспроизведение вашей пищи, воздуха и необходимой вам жидкости. Воздух и жидкость близки по составу к тем, которыми пользуемся мы. Мой план состоит в том, чтобы перенести вас обоих на герметичные носилки, под колпаком которых будут воспроизведены необходимые для вашей жизнедеятельности условия. Находясь внутри этих носилок, вы сможете оказывать Джасаму непосредственную поддержку в процессе транспортировки на наш корабль и во время тех органических восстановительных работ, которыми мы займемся впоследствии.
Последовала еще одна пауза. Затем Кит сказала:
- Отсоединение Джасама - это трудная, профессиональная работа, которую может произвести только кукла в случае непредвиденной ситуации на борту. Кукла Джасама погибла при первом взрыве, а моя была повреждена во время второго.
Микросхемы, предназначенные для управления тонкими, ловкими пальцами куклы - теми, которые нужны для полного извлечения тела Джасама, перегорели. Моя кукла не способна выполнить ту тонкую работу, которая для этого потребуется.
Уверена, мы оба умрем.
- Не обязательно, - возразил Приликла. - То есть даже вряд ли. Мы способны управлять еще более тонкими и точными механизмами, способными осуществить такую работу. У нас богатый опыт в деле извлечения пострадавших живых существ из потерпевших аварии космических кораблей, а из друга Флетчера получится просто замечательная кукла.
Капитан издал непереводимый звук.

Глава 21

Когда прибыл лейтенант Доддс и доставил герметичные крытые носилки, его встретил робот - кукла Кит и быстро проводил в отсек управления к Приликле и Флетчеру. Под руководством хозяйки, невзирая на несовершенство движений самых тонких пальцев, робот сумел помочь Приликле и Флетчеру, а порой даже превосходил их в работе по отсоединений Кит от массы шлангов, проводов и прочих систем жизнеобеспечения и управления. Работа получилась долгой и трудной.
Флетчера и Приликлу очень интересовал робот, и для того, что" бы отвлечь троланнку от тех неприятных ощущений, которые они ей причиняли, и от постоянной тревоги за Джасама, линию связи с которым им пришлось временно отключить, Приликла стал тактично расспрашивать Кит о куклах.
Для него это была интересная смена темы разговоров.
- Не знаю, почему они вас так интересуют, - возразила Кит, излучая легкое удивление. - Они - игрушки, самые настоящие игрушки, объекты для игры, которыми пользуются большей частью малыши и некоторые взрослые, чтобы вспоминать о том, какими мы были раньше, когда могли свободно передвигаться, плавать, взбираться на горы и деревья, играть вместе и прикасаться друг к другу без боязни раздавить друг друга тяжелыми и громоздкими защитными костюмами. Кукол делают похожими на хозяев и внешне, и размерами. Детские куклы просты по конструкции и не очень умны, а куклы для взрослых очень сложны и способны выполнять множество вспомогательных функций. Они способствуют отдыху своих владельцев, которому те могут изредка предаться и который очень нужен по психологическим соображениям.
Нам с Джасамом, - рассказывала Кит, - предстояло помещение внутрь поискового скафандра, где по причинам, связанным с особенностями системы управления, мы должны были находиться неподалеку друг от друга, но никогда не смогли бы вступить друг с другом в телесный контакт до конца жизни.
Психологи, участвовавшие в создании поискового скафандра, решили, что помогать нам в управлении кораблем и поддерживании всех его систем будут две куклы, отличающиеся особой сложностью и гибкостью конструкции. Психологи решили, что за счет близкого сходства с нами куклы помогут нам меньше ощущать тоску и одиночество и не утратить рассудок.
Приликла переместился в то ограниченное пространство, которое капитан и робот расчистили для него посреди плотной массы шлангов, и наложил маленький зажим на тоненькую трубочку, по которой в брюшную полость Кит поступала кашицеобразная пища из уже пустого резервуара. Он думал о том, что все происходящее напоминает нейрохирургическую операцию в том смысле, что приходится работать над деликатными органами в очень тесном пространстве. На несколько минут Приликла целиком сосредоточился на работе и молчал, пока не добился удовлетворительных результатов. Затем он выбрался из «пещерки» посреди проводов и шлангов и проговорил:
- И это им удавалось.
- Да, - отозвалась Кит. - До тех пор, пока мы не разыскали эту прекрасную, живую, девственную планету, пока не взорвались наши аварийные маяки и пока ваш спасательный корабль… не вломился сюда. - Она смутилась, немного помедлила и добавила:
- О вас и о вашем помощнике-друуле я так не думаю.
- Благодарю вас, - ответил Приликла, чувствуя, что за словами Кит стоят искренние эмоции. - А теперь нам нужно перенести вас на носилки и заняться обработкой нескольких поверхностных ранок, которые образовались в процессе отсоединения вас от системы жизнеобеспечения. Лечение будет быстрым и несложным. Оно будет заключаться в наложении нескольких швов и покрытии ранок лечебной мазью, соответствующей вашему обмену веществ. Побочной реакции на препараты, входящие в состав мази, у вас не возникнет, поскольку они идентичны тем лекарствам, которые мы нашли в аптечке вашей куклы и, как вы помните, подвергли анализу и воспроизвели ранее. Все готовы?
Дальнейшее, по словам Флетчера, чей голос транслировался на отдельной частоте, напоминало перенос вязкой, не прожаренной оладьи через трехмерный лабиринт перепутанных проводов. Приликла понятия не имел о том, что такое «оладья», поскольку единственным блюдом землянской кухни, к которому он питал слабость, были спагетти, и потому поверил капитану на слово. Но наконец им удалось извлечь Кит из кокона, который представлял собой отсек управления, обработать ее раны и удобно уложить на носилки.
- Что теперь? - осведомилась Кит.
- Теперь, - ответил Приликла, - мы герметично закроем колпак носилок, переправим их к отсеку Джасама, восстановим линию связи между вами, и вы сможете рассказать вашему супругу обо всем, что произошло. А мы с другом Флетчером расскажем об этом нашим сотрудникам, которые должны подготовиться к приему новых пациентов. А потом… Прошу меня извинить, но потом мне снова придется поспать.
Пока они переправляли носилки с Кит к другому помещению отсека управления, Приликла быстро объяснил ситуацию патофизиологу Мэрчисон, параллельно передавая видеоматериалы на монитор медпункта через «Ргабвар». Медпункт, установленный на поверхности планеты, имел более просторные помещения, нежели медицинская палуба «Ргабвара». Там сейчас находились все остальные медики и пострадавшие с «Террагара». Кит и Джасам разговаривали между собой. Капитан начал отчет о положении дел. И разговоры Кит с Джасамом, и отчет капитана записывались, чтобы затем, в случае необходимости, Приликла мог все это прослушать. И вдруг цинрусскиец резко утратил всякую связь с реальностью.
Капитан Флетчер посмотрел на спящего Приликлу, понизил голос и продолжил свой отчет на такой частоте, чтобы его могли слышать троланнцы.
- Корабль-курьер номер один, - сказал он, - слушайте меня. В данный момент мы можем сделать заключение о том, что пострадавший инопланетный звездолет неагрессивен. Повреждения, нанесенные им «Террагару», произошли вследствие неведения и функционирования оборонительной системы короткого радиуса действия. Эта система мгновенно отключает все компьютеризированные устройства, которые к ней прикасаются, но не опасна для живых существ. Пока данная система действует и представляет собой величайшую опасность для любого корабля, независимо от его размеров и вооруженности, который решится подойти к ней на близкое расстояние. Очень важно, чтобы вы сохраняли нынешнюю дистанцию и чтобы в район бедствия не проникали другие звездолеты до тех пор, пока мы не изыщем контрмеры.
Корабль вылетел с планеты Троланн, - продолжал Флетчер, - координаты которой пока неизвестны. На этой планете уже несколько столетий идет война троланнцев с другим видом разумных существ, друулами, в которой троланнцы проигрывают. Внешне друулы очень похожи на существ, относящихся к типу физиологической классификации ДБДГ, и из-за этого факта процедура первого контакта была в значительной степени осложнена, потому что членов экипажа «Ргабвара» - землян - троланнцы упорно не желали воспринимать в качестве спасателей, а принимали за своих естественных врагов.
Теперь, на мой взгляд, мы успели сделать достаточно для того, чтобы завоевать их доверие…
- Частичное доверие, - поправила его Кит. - Я доверяю Приликле и до некоторой степени - вам, поскольку вы выполняете все его распоряжения и, похоже, очень хотите нам помочь. Но Джасам все еще боится и не верит вам. Я также испытываю недоверие по отношению к остальным существам, похожим на друулов.
- Но это происходит потому, - возразил капитан, - что вы не видели, как они помогают вам, как помогаем мы с Приликлой. Их работа незаметна, не видна вам, но они работают.
Они совсем не похожи на друулов и не будут на них похожи.
Вы позволите мне продолжить отчет?

Предыдущая страница 9 Следующая страница


Двойной контакт 10

Троланнцы подпадают под тип физиологической классификации КХЛИ, - продолжал он, не дождавшись ответа от Кит. - Это теплокровные кислорододышащие существа, но в атмосфере их родной планеты осталось слишком мало кислорода, и дышать там почти нечем. Они утверждают, что их осталось немного… Кит, сколько всего троланнцев на вашей планете?
- Чуть меньше ста тысяч, - быстро ответила Кит.
- Так мало? - проговорил капитан, побледнел и продолжал отчет. - Учитывая эти обстоятельства, а также тот факт, что троланнцы крайне ограничены в возможности совершать космические полеты, я настойчиво рекомендую властям Федерации организовать проведение чрезвычайной операции по эвакуации троланнцев с их практически непригодной для жизни родины на другую планету, в непосредственной близости от которой мы в данный момент находимся. Именно эту планету Кит и Джасам обнаружили для своего народа перед тем, как их корабль получил повреждения при попытке послать сообщение о своих координатах. Кроме того, я бы порекомендовал пока воздержаться от каких-либо агрессивных действий в отношении друулов. Затем, после успешной эвакуации троланнцев при условии возможности налаживания системы переориентации, мы могли бы определить потребности друулов в плане длительного выживания и…
Тело Кит под колпаком носилок начало метаться.
- Вы что же, - взволнованно проговорила она, - не хотите их всех убить или хотя бы дать им убить друг дружку?
Именно этим они займутся, когда им больше некого станет убивать. А может быть, вы и не можете их убивать. Может быть, вы испытываете к ним дружеские чувства - более дружеские, чем к троланнцам, потому что друулы похожи на вас.
Прошу прощения, но, видимо, мы были правы насчет вас с самого начала. Друул, оказывающий помощь и кажущийся дружественно настроенным, все равно остается друулом. Вы разочаровали нас, Флетчер.
Капитан покачал головой.
- Наше внешнее сходство тут ни при чем. И на Земле есть существа, похожие на землян, иначе именуемых людьми. В доисторические времена у нас развился разум и появилась высокоразвитая цивилизация, а с ними этого не произошло. По сей день они остаются неразумными животными. По природе своей они неагрессивны, но их поведением руководят животные инстинкты, из-за чего порой они становятся опасными для людей, и поэтому они содержатся в рамках территорий их обитания, где не могут причинить нам вреда. Если друулы - мыслящие животные, злобные, необучаемые правилам цивилизованного поведения, если они не способны управлять собственными инстинктами и поведением, с ними должно быть проделано то же самое, если это, конечно, им удастся. Они будут подвергнуты изоляции, Троланн будет объявлен властями Федерации карантинной планетой, и друулам будут воспрещены контакты с представителями всех других видов.
Но мы не станем истреблять всех этих существ поголовно только из-за того, что данную меру считают оправданной их злейшие враги, - завершил свою мысль капитан. - Вероятно, ни вам, ни друулам не дано расценить ситуацию объективно.
Но если вы не возражаете, теперь я бы желал возобновить свой отчет…
Капитан вернулся к описанию ситуации на троланнском корабле, изложил планы решения возникших проблем. Одновременно он делал некоторые намеки, предназначенные для того, чтобы морально подготовить троланнцев к тому, что им предстояло пережить в ближайшее время. Намеки эти состояли в описании технических сложностей, связанных с извлечением троланнцев из корабля для последующего лечения. Кит с трудом удавалось хранить молчание.
- Вы и Приликла, наверное, добрые, - сказала она. - Но верно ли я поняла, что в нашей транспортировке будут участвовать подобные вам существа? Это очень напугает и Джасама, и меня. Он может еще сильнее пораниться, когда станет пытаться сражаться с вами. Лучше было бы, если бы все делал Приликла. Он нам нравится.
- Приликла всем нравится, - хмыкнул Флетчер и глянул на мирно спящего эмпата, - но он слишком слаб физически для того, чтобы все делать самостоятельно. Вот почему ему потребуется тяжелое режущее оборудование и помощь, которую ему окажем мы с Доддсом и Ченом - еще двумя землянами, такими же, как я. Нам придется расчистить дорогу и заключить все помещение в герметичную оболочку, чтобы затем Приликла мог приступить к лечению ран Джасама. Но все мы, и на моем корабле, и на поверхности планеты, точно такие же, как Приликла. В процессе нашей работы вы познакомитесь со всеми нами, станете нам доверять и расскажете нам, как мы можем помочь вашим сородичам.
Кит долго молчала. Капитан занялся осмотром помещений, примыкавших к отсеку, в котором находился Джасам, - он помечал структурные элементы, подлежащие удалению, отрезки труб и шлангов, которые следовало перекрыть. При этом он продолжал негромко говорить. Все, что он говорил, представляло собой часть его отчета, в который входили - хотя троланнка об этом могла и не догадываться - и его разговоры с ней, и все материалы, записанные во время насильственной посадки «Террагара», а также касающиеся извлечения и лечения пострадавших с этого корабля.
В отчет о первом контакте следовало включать все подробности, вплоть до самых незначительных.
- Джасам очень обеспокоен тем, - неожиданно сообщила Кит, - что на поверхности планеты могут находиться целители, похожие на вас. Если они там есть, он не желает, чтобы они к нему прикасались. Он говорит, что скорее умрет, чем позволит им к нему прикоснуться. Почему бы вам не отправить нас в больницу, которую вы нам показывали, где есть много целителей, совсем не похожих на друулов?
Согласно правилам первого контакта, на вопросы следовало отвечать правдиво, но по возможности придерживаться простой формы изложения. Капитан ответил:
- Моему кораблю приказано оставаться здесь и предупреждать другие корабли об опасности приближения к району бедствия, связанной с возможностью аварий, которые могут произойти при попытке исследования вашего поискового скафандра. На борту «Ргабвара» работают четверо офицеров-землян, включая меня, и четверо целителей. Их бригаду, как вы уже знаете, возглавляет Приликла. Его главной помощницей является Мэрчисон, женщина-землянка, которая выглядит… скажем так, несколько иначе, нежели я. Кроме того, в состав бригады медиков входит Найдрад, кельгианка, внешне похожая на гусеницу-многоножку, покрытую красивой серебристой шерстью, и мимикрист Данальта, который может становиться похожим абсолютно на все и всех - даже на троланнцев. Это ему вполне под силу, и он может принять ваше обличье или обличье вашего супруга для того, чтобы вас порадовать и развеселить. Кроме того, на поверхности планеты находятся трое землян, получивших сильнейшие ожоги. Медицинская бригада, за исключением Приликлы, там и ухаживает за пациентами. Она работает в специально установленном на поверхности планеты временном медицинском комплексе. Никто из них, и даже пострадавшие существа с борта «Террагара», не сделают вам ничего дурного. Вы в этом убедитесь, когда лучше узнаете нас. Кроме того, ликвидация физических травм - это еще не все. Мы считаем, что ваше самочувствие и настроение улучшатся и вы быстрее поправитесь и физически, и психологически, если будете проводить какое-то время на открытом воздухе, на той прекрасной планете, которую вы с Джасамом разыскали для троланнцев.
Ответа не последовало. Короткую паузу нарушил негромкий голосок Приликлы, обратившегося к капитану на особой частоте.
- Я проснулся несколько минут назад, - сообщил он, - и признаюсь, вряд ли бы у меня получилась более удачная беседа, чем у вас. Спасибо вам большое, друг Флетчер. Кит ощущает большое успокоение, а Джасам, который все еще сильно волнуется и близок к бессознательному состоянию, разделяет с супругой чувства облегчения и радости. Самое время пригласить сюда друзей Чена и Доддса.
В течение следующих трех часов земляне занимались расчисткой и временной герметизацией отсека, в котором находился Джасам, с помощью защитной оболочки. Флетчер и его помощники отключали всевозможные устройства, отрезали неисправные провода и трубы. Порой границы между техническим и медицинским трудом напрочь размывались, поскольку офицеры «Ргабвара» осуществляли более тонкую работу, нежели та, которой занимался Приликла. Несмотря на то что эмпат не собирался спать еще четыре часа, к тому времени, когда работа была закончена и Джасам был водворен во вторую половину герметичных крытых носилок рядом с Кит, Приликла так устал, что с трудом удерживался от того, чтобы не уснуть раньше времени. Капитан, не спавший уже двое земных суток подряд, но, похоже, не слишком страдавший из-за этого, завершал свой отчет для экипажей кораблей-курьеров.
- ..Установлены дружественные отношения с двумя пострадавшими троланнцами, которые на данный момент готовы к транспортировке на «Ргабвар» и немедленной последующей доставке на поверхность планеты, где будут помещены во временный полевой медпункт. Судя по сведениям, предоставленным доктором Приликлой, существо по имени Кит имеет только поверхностные ранения и вне опасности, но состояние второго троланнца, Джасама, вызывает тревогу. Ему требуется срочная операция, и прогноз неясный. Вы обладаете всеми необходимыми сведениями, но я предлагаю вам оставаться на местах, на прежнем расстоянии от троланнского корабля, который по-прежнему функционирует и представляет собой опасный объект. Ожидайте несколько часов, и вы получите последние радостные или печальные новости.
С этого момента дела целиком и полностью переходят в область медицины, - закончил он, - и мы не ожидаем никаких неприятных неожиданностей.

Глава 22

В медпункте обстановка также не отличалась особыми осложнениями. Окружающие окрестности были настолько красивыми и так ласкали глаз, что о скуке и вспоминать не приходилось. И самочувствие, и настроение у пациентов улучшилось, поскольку их дважды выкупали в море и дали им затем позагорать, после чего снова поместили в медпункт. До захода солнца оставался час, и его косые лучи, исходившие уже почти от самого горизонта, играли на розовато-белых барашках волн темно-синего моря. Наступило идеальное время для еще одной прогулки по острову.
«Которую, - недовольно думала Мэрчисон, - мне опять придется совершить в сопровождении непрерывно меняющего обличья и совершенно ненужного ангела-хранителя».
На самом деле не было никакой причины, согласно которой она обязана была бы вернуться в медпункт засветло - разве что только потому, что прежде она никогда не нарушала этого правила. Но для того, чтобы никого напрасно не волновать и традицию не нарушать, она решила на этот раз не идти пешком, а пробежаться трусцой. Она намеревалась сделать остановку только для того, чтобы выкупаться в своем излюбленном местечке - крошечной бухточке, обрамленной деревьями, на противоположной стороне островка. Мэрчисон была уже недалеко от этой бухточки, а медпункт прятался за изгибом берега, когда солнце начало садиться. По опыту патофизиолог знала, что и после заката успеет добраться до медпункта - на этой планете сумерки тянулись довольно долго. По мелководью наравне с ней плыл Данальта, рассекая накатывающие на берег волны и периодически выпрыгивая из воды, Сегодня он играл роль летучей рыбы. Мэрчисон быстро бежала по плотному сырому песку, глядя под ноги, чтобы не наступить на валявшиеся на берегу белые камни. Вдруг мимикрист издал непереводимый звук, проворно выпрыгнул из воды и шлепнулся на песок рядом с Мэрчисон. Еще не завершив преобразование из обличья водного жителя в обличье существа, способного передвигаться по суше, Данальта уплотнил один из мнимых плавников, превратил его в подобие руки и указал вперед.
«А вот это, - подумала Мэрчисон, замедлив бег и остановившись под деревьями, - приятное разнообразие в обычном пейзаже».
То, что она сочла приятным разнообразием, представляло собой гладкий, невысокий холмик, покрытый чем-то похожим на волокнистые зеленовато-коричневые растения или чешуйки. Может быть, это были какие-то водоросли. Холмик находился наполовину в воде, наполовину на берегу и напомнил Мэрчисон выброшенного на берег крупного кита.
- Я бы сказала, что это один из тех объектов, которые мы разглядели с вершины в первый день, - сказала Мэрчисон, - и вот теперь мы лицезреем это чудо природы вблизи. У вас зрение лучше, чем у меня. Оно живое?
Данальта, еще не успевший завершить преображение во что-либо более или менее вразумительной формы, увеличил размеры глаза и сообщил:
- Общий вид позволяет предположить, что перед нами крупное морское млекопитающее, хотя его дыхательные отверстия и плавники не видны или скрыты под водой. Тело едва заметно колеблется, но скорее всего это связано не с дыхательными движениями, а с тем, что объект покачивают волны. Может быть, оно живое, но того и гляди умрет. Все равно приближаться к нему рискованно. Осмотреть его с более близкого расстояния?
- Мы осмотрим его вместе, - решительно проговорила патофизиолог, - после того, как сообщим о находке. Но я бы сказала, что риск невелик. - Она указала на небо над выброшенным на берег странным существом и добавила:
- Видите: снова собираются падальщики, а это четкое доказательство того, что жить их жертве осталось недолго.
Птицы, не шевеля крыльями, парили в восходящих потоках воздуха над песчаным побережьем, которое все еще излучало накопленное за день тепло. На этот раз они летали ниже.
Так близко Мэрчисон их еще ни разу не видела. Птиц было две. Их туловища и широкие кожистые крылья были одного цвета, и похоже, их поверхность выглядела точно так же, как поверхность существа, лежавшего на берегу. Вид у птиц был какой угодно, только не дружелюбный. Мэрчисон невольно попятилась и спряталась под толстыми ветвями деревьев, искренне надеясь на то, что птицы ее не заметили.
Данальта не пошевелился - только удлинил стебелек, на конце которого располагался глаз, и выгнул этот стебелек в ту сторону, где летали птицы.
- Это не птицы, - тихо-тихо проговорил он. - Это летающие машины, безмоторные самолеты. Внутри обоих сидят пилоты.
В первое мгновение Мэрчисон была слишком ошеломлена, чтобы как-то отреагировать на это сообщение. А они-то думали, что попали на необитаемую планету. Судя по данным, полученным с помощью датчиков «Ргабвара», здесь напрочь отсутствовали какие-либо признаки цивилизации - обработанные земли, дороги, электромагнитное излучение, промышленное загрязнение воздуха, короче говоря, все то, что обычно было связано с деятельностью разумных существ, тем более существ, способных создавать летающие машины. Неожиданно Мэрчисон подумала о том, что два планера летают так низко для того, чтобы их не было видно за холмом со стороны медпункта.
Дрожащими руками Мэрчисон достала из сумочки на поясе коммуникатор и уже поднесла его к губам, когда на ее плечи и спину вдруг опустилось нечто большое, мягкое, наделенное множеством ворсистых лап. В тот же миг одна из этих лап обвила ее ноги так цепко, что Мэрчисон покачнулась и упала ничком на землю и уронила коммуникатор, инстинктивно выставив перед собой руки, чтобы не удариться лицом.
Она потянулась за коммуникатором, но тут за руку ее схватила еще одна косматая лапа. Вскоре обе ее руки были прижаты к бокам и схвачены маленькими жесткими клешнями. Захватчик оторвал Мэрчисон от земли, приподнял на несколько футов, развернул вбок. Затем Мэрчисон почувствовала, что ее лодыжки обматывают чем-то вроде очень тонкой веревки. Затем пленившее ее существо обмотало веревкой ее бедра и примотало к ним руки. Мэрчисон удалось краешком глаза увидеть того, кто ее пленил.
Это были пауки.
Двое из них держали и поворачивали ее в разные стороны, а третий выпускал из ротового отверстия непрерывную тонкую белую паутину, которая обвивала пленницу. Еще три паука бесшумно спрыгнули на землю с низко нависающих веток, спикировав на таких тонких паутинках, что патофизиолог едва разглядела их. Да и самих пауков было трудно рассмотреть на фоне темной, коричнево-зеленой растительности, пока они не приземлились. Каждый из пауков держал в лапах толстый короткий лук с натянутой тетивой и стрелой, приготовленной для выстрела.
Земных пауков Мэрчисон никогда не боялась, а среди ее коллег и друзей в Главном Госпитале Сектора попадались создания и пострашнее видом, но это вовсе не означало, что она неудержимо обожала все, что разгуливало на шести лохматых лапах - тем более когда эти твари угрожали ее жизни, как сейчас.
Пытаться освободиться нечего было и думать, потому что паутина, которой ее связали, оказалась на редкость прочной.
Стоило Мэрчисон дернуться, и на ее лодыжках и запястьях остались неглубокие порезы. Она разжала губы и издала несколько шумных вдохов и выдохов, надеясь дать паукам понять, что не сможет дышать, если они слишком туго перебинтуют паутиной ее грудную клетку.
То ли пауки поняли ее намеки, то ли сами намеревались так поступить - этого Мэрчисон не знала, но во всяком случае, грудь ее была затянута паутиной более милосердно. Она могла свободно дышать, но не слишком глубоко, иначе паутинки могли вонзиться в кожу. Еще она имела возможность вертеть головой и даже немного сгибаться в талии. Один из пауков заинтересовался ее транслятором и попробовал оторвать его, но транслятор, как и набор медицинских инструментов, был крепко присоединен к поясу, поэтому у паука ничего не получалось. Он, правда, продолжал попытки оторвать понравившуюся ему вещицу, и Мэрчисон издала звук, которым показала, что ей больно, и паук отступился. Затем захватчики уложили ее на сетку, сплетенную из волокон какого-то растения, взялись за четыре конца сетки и понесли к берегу, а еще два паука пошли следом. Один из них - тот самый, что пытался позаимствовать транслятор, поднял оброненный Мэрчисон коммуникатор и принялся с любопытством тыкать в него лапами.
Данальты нигде не было видно.
Мэрчисон не знала, что бы мог предпринять мимикрист, но он все-таки мог что-то придумать. «И я тоже, между прочим!» - сердито подумала она, и на миг ей показалось, что гневом она старается заглушить страх.

* * *

Солнце село, но еще было достаточно светло для того, чтобы можно было хорошо рассмотреть побережье и тот объект, который Мэрчисон приняла за морское млекопитающее. Гладкая наружная поверхность странного объекта вздыбилась и превратилась в несколько невысоких треугольных парусов, как те, что в древности ставили на земных парусниках под названием «фелюга». Появились и мачты, и соответствующий такелаж. Два летчика приземлились и теперь поспешно волокли свои планеры к странному объекту. Но отряд пауков должен был опередить их. Пауки явно разнервничались. Они издавали негромкое потрескивание и стрекотание, переговариваясь друг с другом, и еще более громкие звуки, обращаясь к пилотам и тем, кто находился на «корабле».
Неожиданно их переговоры были прерваны. Послышался звук, которого не издавал никто из тех, кто был поблизости.
- Отвечайте, патофизиолог Мэрчисон, - раздался громкий, недовольный голос старшей медсестры Найдрад. - Если вам нечего сказать, почему вы включили коммуникатор? У меня работы по горло. Перестаньте понапрасну отвлекать меня.
Носильщики остановились настолько резко и неожиданно, что Мэрчисон чуть было не выпала из сетки. Паук, державший в лапах ее коммуникатор, уронил его на песок и попятился прочь, испуганно застрекотав. Мэрчисон против воли рассмеялась. Она поняла, что случилось, разглядев две горящие на панели коммуникатора лампочки. Паук, возясь с прибором, ухитрился не только включить его на прием и связь, но и вывел громкость на полную катушку. Между тем коммуникатор работал, он был включен, и хотя он валялся на песке в нескольких метрах от Мэрчисон, Найдрад должна была ее услышать.
Пауков не должны были удивить громкие звуки - она уже кричала в их присутствии, когда они делали ей больно, а теперь ей нужно было кое-что прокричать Найдрад. Однако существовала опасность. У пауков могли возникнуть справедливые подозрения, если бы их пленница принялась громко орать безо всякой причины, когда ее никто не трогал и не делал ей больно. Стоило бы им только догадаться, что происходит какой-то разговор и что она пытается позвать на помощь, они бы тут же заглушили или ее, или коммуникатор.
Заглушить коммуникатор они, собственно говоря, уже пытались, швыряя в прибор камешки и держась при этом на почтительном расстоянии от него. Хорошо еще, что стрелы в ход не пускали. К счастью, пока все камешки пролетали мимо, но стоило им попасть - и коммуникатору конец. Это был тонкий прибор.
Мэрчисон еле слышно, совсем не по-дамски выругалась.
Ее супруг любил говорить, что только это она и делает не по-дамски. Выругавшись, она стала лихорадочно соображать. У нее было совсем мало времени для того, чтобы передать сообщение, и еще меньше, если бы один из камней угодил в цель.
Она вдохнула поглубже - настолько глубоко, насколько могла без риска порезаться о тонкие, прочные паутинки, и заговорила медленно и внятно, надеясь, что возбужденные и стрекочущие пауки не обратят внимания на производимые ею странные звуки.
- Найдрад, говорит Мэрчисон. Слушайте, молчите и записывайте. Нас захватили в плен местные разумные жители, приблизительная классификация ГСКД…
Пауки не обращали на нее никакого внимания и продолжали увлеченно швырять камешки в коммуникатор. Пока старания пауков были безуспешны. Коммуникатор действовал, его огоньки горели.
- Похоже, это какие-то морские разбойники, - продолжала Мэрчисон более спокойно. - Они пользуются большими парусными кораблями, безмоторными воздухоплавательными устройствами и луками для стрельбы. Металлического оружия я у них пока не видела. Меня туго связали, но не ранили, и я не вижу Данальту…
Она умолкла, потому что поняла, что последние ее слова могут быть не правдой. Трудно было судить наверняка в сгущающихся сумерках, но Мэрчисон показалось, что песок с одной стороны от коммуникатора вспучился и на нем появилась зыбь, как от ветра. А в следующее мгновение песчаная зыбь окружила коммуникатор со всех сторон. Данальта, всемогущий Данальта, на этот раз притворился кусочком песчаного берега. Еще миг - и коммуникатор, и его горящие лампочки исчезли, как не бывало.
Пауки еще какое-то время пошвыряли в ту сторону камни, изумленно стрекоча. Видимо, это «колдовство» скорее удивило их, нежели разозлило, а как только мишень исчезла, они сразу потеряли к ней всякий интерес. То, что в Данальту попало несколько камешков, его не должно было сильно огорчить, поскольку его кожа была неуязвима для большинства относительно медленно летающих предметов, в каком бы обличье он ни пребывал. Самое главное было то, что Данальте удалось вызволить и защитить коммуникатор. Теперь, когда пауки уберутся отсюда, мимикрист сможет связаться с медпунктом, а оттуда его сообщение будет передано на «Ргабвар».
Мэрчисон пока боялась всего, что может с ней случиться в самом ближайшем будущем, но все же ей стало немного веселее, чем было несколько минут назад. А потом со стороны паучьего корабля послышался чей-то громкий, властный стрекот.
В борту открылось несколько треугольных отверстий, откуда лился тусклый, мигающий желтоватый свет. Такой свет мог исходить, как решила Мэрчисон, только от масляных ламп или свечек. На носу корабля, хорошо различимого на фоне темнеющего неба, был виден паук, который, по всей вероятности, и производил весь этот шум. Возле головы паук держал длинный темный конус - судя по всему, это было нечто вроде рупора. Примерно в полумиле от берега позади выброшенного на берег парусника появился другой корабль, точно таких же размеров и очертаний. Его иллюминаторы также были освещены. Затем этот корабль заслонил собой один из четырех пауков, державших сетку, на которой лежала Мэрчисон.
Пауки подняли сетку и понесли дальше, к своему паруснику.
Вероятно, ранее они никак не отреагировали на ее речь, потому что были слишком увлечены процессом швыряния камнями в коммуникатор, и к тому же в это время чересчур громко переговаривались между собой. Поэтому Мэрчисон отважилась передать последние новости, пока ее не утащили слишком далеко от места захвата.
- Данальта, - проговорила она, - судя по всему, ГКСД не владеют электричеством и радиосвязью. В бухту входит второй корабль таких же размеров и очертаний, а на горизонте появился третий…
Мэрчисон умолкла. Эскорт остановился. Один из пауков громко застрекотал и принялся просовывать лапу в просветы между ее телом и опутывавшими ее паутинными нитями. Наверное, проверял, туго ли связана пленница. Мэрчисон стало не по себе, и она сочла за лучшее больше ничего не говорить.
Она не знала, были ли услышаны ее слова, но очень надеялась на то, что у маленького кусочка песчаного берега, который был Данальтой, было хоть какое-нибудь песочное ухо.

Глава 23

Лицо капитана, появившееся на экране монитора на медицинской палубе, имело характерный темно-розовый оттенок, говорящий о сильных чувствах, да и сами чувства просочились сюда через весь корабль из отсека управления.
- Доктор, - сказал Флетчер, - мне поступило сообщение из медпункта, переданное от Данальты, который находится где-то на острове. Это… нет, это просто глупость какая-то!
В сообщении утверждается, будто бы патофизиолога Мэрчисон захватили в плен какие-то пираты. Но на этой планете нет ни малейших признаков цивилизации и вообще разумной жизни. Или ваши подчиненные решили воспользоваться находящимся в их распоряжении запасом лекарств для того, чтобы отдохнуть, сбросить стресс? Вы уж, будьте так добры, поговорите с ними, пока я не брякнул чего-нибудь такого… невежливого.
Приликла бросил взгляд на лежащего без сознания Джасама и пребывающую в состоянии полного бодрствования Кит и подумал, не отключить ли, на всякий пожарный, транслятор, но решил этого не делать. Всякая секретность в ситуации, когда налаживались только-только установленные контакты, была недопустима.
- Конечно, друг Флетчер, - ответил Приликла. - Соедините их со мной!
Слушая сообщение Данальты, время от времени прерываемое комментариями Найдрад, Приликла задумался о том, прав ли был, не отключив транслятор и позволив тем самым Кит слушать то, что выслушивал он. Эмоциональное излучение троланнки становилось все более и более беспокойным, тем временем как в эмоциональном излучении капитана раздражение сменилось нешуточной тревогой. Когда сообщение мимикрии ста отзвучало, Флетчер, не дав Приликле и слова сказать, затараторил:
- Доктор, вы же не станете спорить с тем, что проблема возникла тактическая, военная, а никак не медицинская? Поскольку это так, командование должно перейти ко мне независимо от того, согласны вы с этим или нет.
- Проблема и медицинская, и военная одновременно, друг Флетчер, - возразил Приликла. - Но самое главное не это, а то, чтобы как можно скорее возвратить друга Мэрчисон живой и невредимой.
- Вот и я о том же, - буркнул капитан. - Однако положение непростое. Мы теперь имеем дело с двумя ситуациями первого контакта, причем контакты осуществляются не одновременно. Отношения с троланнцами налаживаются более или менее гладко, но эти разумные пауки… Вы на минуточку представьте себе цивилизацию, не пользующуюся металлами, электричеством и радиосвязью, но при этом владеющую боевыми: кораблями, планерами и луками. Похоже, для приготовления пищи и освещения они пользуются открытым огнем, но не применяют огонь для каких-либо производственных целей. Не стоит теперь удивляться тому, что наши датчики не обнаружили на планете признаков разумной жизни. На корабле-неотложке оружия, естественно, нет, но мы без труда одолеем этих тварей фиксирующими гравилучами и противометеоритным полем… - Он помедлил и добавил:
- Если, конечно, нам позволят это сделать.
Приликла не хуже капитана знал, как строги правила, регламентирующие осуществление контактов с новообнаруженными разумными обитателями открытых планет. В тех случаях, когда новые знакомцы владели космической техникой и умели совершать космические полеты, вследствие чего были морально готовы к мысли о том, что посреди звезд вероятны встречи с другими разумными существами, контакт мог быть более непосредственным и откровенным. Но если местные обитатели оказывались примитивными дикарями, то к контакту следовало подходить со всей осторожностью, а порой и вовсе отказываться от него, учтя все «за» и «против».
Всегда существовала опасность того, что встреча со странными созданиями, свалившимися с небес в жутко грохочущих посудинах, даже при том, что эти создания всей душой желали аборигенам только самого хорошего, могла развить у этих самых аборигенов комплекс неполноценности, от которого они потом не смогли бы оправиться. И «Ргабвар», временно приземлявшийся на острове, и остов «Террагара» наверняка уже были замечены с борта планеров-разведчиков, поэтому уже сейчас можно было говорить о нанесении местной цивилизации определенной доли вреда. Но предпринимать по отношению к аборигенам агрессивные действия, несмотря даже на то, что они были повинны в похищении Мэрчисон, было опасно. Это стало бы грубейшим нарушением правил.
- Пилоты планеров наверняка уже доложили капитанам кораблей о медпункте, - излучая тревогу, сказал капитан. - Если пауки вздумают напасть на медпункт с суши или с моря, ему не устоять.
- Невзирая на правила, друг Флетчер, - решительно проговорил Приликла, - мы обязаны каким-то образом защитить наших сотрудников и пациентов, не причинив вреда паукам. Вы согласны с этим? И каков ваш тактический план?
- Мне нужно немного подумать, - ответил капитан. - Но как быть с патофизиологом Мэрчисон? Ни оборудования, ни подготовки для того, чтобы отправить спасательный отряд, у нас нет. Каким бы образом мы ни решили ее спасти, нам так или иначе придется разодрать паучий корабль на части гравилучами.
- Друг Флетчер, - сказал Приликла, - у вас будет немного времени для того, чтобы подумать о том, как оборонять медпункт, пока мы будем переправлять туда Джасама и Кит, либо, если это понадобится, транспортировать пациентов и сотрудников на «Ргабвар». Что касается патофизиолога Мэрчисон, то ее положение я хотел бы обговорить с другом Данальтой, который по-прежнему находится сравнительно недалеко от места происшествия. Он сообразительный и надежный телохранитель и неплохой разведчик.
- Что верно, то верно, - согласился капитан. - Я оставлю открытым свой канал связи, и вы будете знать обо всем, что я предпринимаю. До связи.
Разговаривая с мимикристом, Приликла ощущал озадаченность и нетерпение, овладевшие Кит, но троланнка не задала ему никаких вопросов даже тогда, когда их разговор закончился. Приликла понимал, что Данальта тревожится за безопасность друга Мэрчисон, но его самого встревожило то, что Данальте крайне редко было свойственно тревожиться о чем-либо. Цинрусскиец снабдил своего подчиненного советами и осторожными рекомендациями и, надеясь на лучшее, полетел к излучавшей все более сильное нетерпение Кит, когда из дублирующего коммуникатора послышался голос капитана.
- Корабль-курьер номер один, - сказал Флетчер, - у меня есть для вас сообщение, которое следует присовокупить к отчету о создавшемся положении. На планете обнаружены разумные местные жители. Они подпадают под код физиологической классификации ГКСД, вероятно - агрессивны, владеют примитивной неметаллической техникой. Они захватили в плен патофизиолога Мэрчисон, но, судя по последним сведениям, она жива и невредима. В данный момент осуществляются две отдельные операции по установлению первого контакта. Поврежденный троланнский звездолет и данная звездная система остаются на карантине. Всем судам доступ в данный район воспрещается. Немедленно стартуйте и доставьте эту новую информацию туда, где ее ожидают. Корабль-курьер номер два, вы остаетесь на месте и внимательно следите за дальнейшим развитием событий. Конец связи.
- Приликла, - проговорила Кит, не дав эмпату сказать ни слова, - я слышала и поняла каждое из слов, произнесенных вами и существом, похожим на друула, но смысл этих слов меня смущает. Мы с Джасамом в опасности или существо по имени Мэрчисон? Лично меня совсем не огорчило бы отсутствие этой Мэрчисон, хотя вы настойчиво убеждаете меня в том, что она - прекрасный целитель, хоть и похожа на друулку. Но вы заверяли меня в том, что эта прекрасная планета, которую мы с Джасамом разыскали, необитаема. Откуда же взялись эти воинственные пауки? Мы находились внутри самого последнего и самого лучшего поискового скафандра.
Наши сородичи не сумеют построить больше ни одного такого скафандра. Что же теперь будет с нами?
Несмотря на то, что большая часть его чувств была посвящена тревоге за жизнь друга Мэрчисон, Приликла постарался излучить как можно больше сочувствия и успокоения, объясняя Кит суть сложившегося положения. Говорил он правду, но в связи с тем, что Джасам и Кит являлись его пациентами, хорошенько приправил правду оптимизмом.
- Вы и ваш супруг будете в самом скором времени переправлены на поверхность планеты, - сказал он, - где мои сотрудники и я сумеем помочь Джасаму, нуждающемуся в срочной операции. Пауки ведут себя враждебно, но причины такого их поведения станут нам ясны только тогда, когда мы получим возможность вступить с ними в переговоры. Еще час назад мы понятия не имели об их существовании, но мы для них - чужаки, которые вторглись в их мир без разрешения, и это может являться вполне веской причиной для проявления враждебности. А может быть, они просто-напросто решили изучить существо, принадлежащее к новому, незнакомому для них виду.
Но они не представляют собой физической угрозы ни для кого, кроме как для друга Мэрчисон, в связи с тем, что уровень нашей техники намного выше, чем у них.
- Однако, - продолжал он, - независимо от того, насколько они цивилизованны и техникой какого уровня владеют, это их родная планета. Власти Федерации, следящие за исполнением законов, не позволят троланнцам применить высокоразвитую технику для того, чтобы завладеть этой планетой и отобрать ее у местных жителей или обосноваться на ней без официального разрешения и согласия со стороны пауков…
- Если бы мы так поступили, - слабым, еле слышным голосом проговорил Джасам, - мы повели бы себя не лучше друулов.
Тактично проигнорировав это замечание, но радуясь тому, что Джасам вступил в разговор, Приликла продолжал:
- Но в Галактической Федерации существует множество планет, где разумная жизнь отсутствует. Когда вы оба поправитесь и сможете вернуться на Троланн на борту одного из наших кораблей, мы покажем вам изображения этих планет и ознакомим вас со сведениями о тамошней воде, атмосфере, флоре и фауне. Затем мы осуществим все подготовительные работы по эвакуации троланнцев на ту планету, которую вы изберете…
- А вы уничтожите друулов, - прервала его Кит, - чтобы мы могли спокойно улететь с Троланна?
- Никто из этих существ, - вяло выговорил Джасам, дав ответ за Приликлу, - не станет уничтожать никого, кроме, пожалуй, болезнетворных микробов. Как бы иначе они добрались до вершины эволюционных древ и стали доминирующими видами на своих родных планетах?
- Джасам, - сказал Приликла, - я очень рад тому, что вы пришли в сознание и проявляете интерес к сложившемуся положению дел, но, прошу вас, не переутомляйтесь. Вы задали вопрос, отвечать на который мне бы пришлось очень долго, и вы можете, слушая меня, снова потерять сознание от слабости или от скуки. Позвольте мне пока ответить вам так: в доисторические времена никто из нас, включая и моих сородичей, не был таким паинькой. Медицинские мониторы просигнализируют мне о любом изменении в вашем состоянии, и я хочу спросить вас: не хотите ли вы с Кит поговорить наедине о вашем будущем?
Кит излучила резкую вспышку страха и тоски. Те же чувства, но менее интенсивные, излучил Джасам. Они оба понимали, как плачевно состояние Джасама, и решили, что доктор предоставляет им, может быть, последнюю возможность поговорить с глазу на глаз. Но прежде чем кто-то из троланнцев успел заговорить, из динамиков коммуникатора послышался голос капитана.
- Доктор, у меня для вас технические новости, - холодно, по-деловому проговорил Флетчер. - Мы покидаем орбиту и идем курсом, который выведет нас близко к поверхности моря примерно в трехстах милях от острова со стороны, противоположной местонахождению паучьих судов. Ожидаемое время прибытия в заданный район - два часа. Для того чтобы наше появление осталось незамеченным, мы воспользуемся той же вершиной, какой пользовались пауки, оставаясь невидимыми со стороны медпункта. Найдрад и два вспомогательных робота будут готовы к приему пациентов. От Данальты и Мэрчисон сообщений нет. Наши датчики не улавливают никакой активности на суше, на море и в воздухе в районе местонахождения трех морских судов, которыми управляют пауки. Это наводит на мысль о том, что они, вероятно, спят, и это радует. Скорее всего и вы, доктор, близки к пределу выносливости. Поэтому, наверное, хотите последовать их примеру.
- Благодарю вас, друг Флетчер, - отозвался Приликла. - Ваш совет хорош, и я немедленно ему последую.
Он сложил крылышки, пристегнулся к опоре одного из приборов и уже устраивался поудобнее, когда почувствовал, что эмоциональное излучение Кит несколько переменилось.
Обычно она испытывала резкие и сильные чувства, когда речь шла о ее супруге, друулах и ситуации в целом. Любовь и ненависть Кит проявляла одинаково ярко. А вот теперь ее чувства смягчились и затуманились.
- Вы знаете, - медленно заговорила Кит, - что я не способна читать чужие чувства так же хорошо, как вы. Но я вспоминаю все ваши слова и все, что вы сделали для нас здесь и внутри нашего поискового скафандра, и я думаю… Нет, я верю, что вы очень тревожитесь за жизнь Джасама и мою жизнь тоже.
Это так?
- Да, - ответил Приликла, всеми силами стараясь не уснуть.
- На Троланне такой вопрос сочли бы оскорбительным, - продолжала Кит, - поскольку в нем содержится нечто такое, что говорит о психическом извращении и помрачении сознания, но все-таки… С той же ли глубиной и силой вы тревожитесь за жизнь друулоподобной целительницы Мэрчисон, что и за жизнь Джасама?
- Да, - повторил Приликла.

Глава 24

Первыми на борт парусника взошли пауки-пилоты. Они втащили на корабль по трапу свой планер. За ними последовали те, что тащили связанную Мэрчисон, а за ними - пауки, вооруженные луками.
Мэрчисон успела разглядеть трап. Он оказался широким и на удивление длинным, и фактически представлял собой мягко выгибающийся мостик над верхушками волн и сырым песком на берегу. Трап тянулся от большого отверстия в носу корабля к сухому песку дальше от кромки воды. Мысль у Мэрчисон мелькнула довольно дикая, но подумала она о том, что эти пауки странные моряки - моряки, боящиеся воды.
Пауки втащили ее внутрь парусника и пронесли по коридору, потолок в котором был такой низкий, что если бы Мэрчисон не лежала в сетке на спине, непременно оцарапала бы лицо о грубую шершавую поверхность потолка. Примерно через каждые двадцать метров были расставлены чадящие и мерцающие светильники. Принюхавшись, Мэрчисон заключила, что в них горит какое-то масло - скорее растительное, нежели минеральное. Светильники плавали в больших деревянных плошках с водой, и возле каждой из этих плошек стояли по две бочки: одна с водой, а вторая с песком. Патофизиолог подумала о том, что пауки, похоже, боятся не только воды, но и огня, но тут вспомнила о том, что в те годы, когда моря и океаны Земли бороздили деревянные парусники, огонь был для моряков слугой, с которого не спускали глаз.
Долго, мучительно долго, как ей казалось, ее несли вперед под шершавым потолком, но наконец сетку опустили на пол в каком-то помещении площадью примерно шесть квадратных метров. Высоты потолка здесь хватило для того, чтобы Мэрчисон смогла бы встать на колени, если бы пауки развязали ее.
Видимо, именно это они и вознамерились сделать, поскольку три паука подняли ее и перевернули лицом вниз, а четвертый раскрыл рот и занялся чем-то таким, из-за чего путы, обвивавшие ее тело, размягчились и перестали так сильно давить. Затем ее перевернули и стали медленно поворачивать, а четвертый паук, издавая негромкие шуршащие звуки, стал затягивать паутину внутрь своего тела.
Когда с этим было покончено, остальные пауки ретировались, а последний остался и принялся обертывать одну из лодыжек пленницы лентой из какого-то плотного мягкого материала. Но эта лента служила только подкладкой: поверх нее был наложен прочный шпагат - тонкий, грубый и прочный, явно сплетенный из волокон какого-то растения, а не из паутины, которая формировалась в утробе паука. Затем паук склонил голову и что-то выплюнул поверх шпагата, который мгновенно затвердел, и покрыл узел плотным прозрачным слоем.
Затем паук привязал другой конец шпагата к скобе у двери и таким же образом закрепил узел. Длины шпагата хватало для того, чтобы пленница могла свободно передвигаться по помещению и даже немного удаляться от него. Обернувшись, паук задержал взгляд на пленнице и указал лапой в угол, где располагались два низких поручня, между которыми в полу находилась плоская деревянная крышка.
Паук подошел к поручням, поднял крышку и оттолкнул ее в сторону, затем указал на квадратное отверстие под крышкой, махнул лапой, дав Мэрчисон знак двигаться туда, а сам отошел.
В помещении было не слишком светло для того, чтобы хорошо разглядеть, что находится за квадратным проемом, но Мэрчисон поняла, что это такое, еще до того, как услыхала ровный плеск волн на бортом. Паук продемонстрировал ей корабельную сантехническую систему - туалет. Для того чтобы показать, что она все правильно поняла, Мэрчисон не стала прибегать к наглядной демонстрации. Она только ухватилась за поручни двумя руками и немного постояла между ними, после чего водворила крышку на место. Паук, похоже, остался доволен ее сообразительностью и указал на полку, висевшую на противоположной стене.
На полке стояло три деревянных сосуда. Два из них были высокими и тонкими, а второй - низким и широким. Все три сосуда были закрыты крышками. Кроме сосудов, Мэрчисон разглядела маленькую чашку и стопку плоских деревянных тарелок, а также большую миску, в которой были сложены аккуратные квадратики мягкой ткани. Мэрчисон на четвереньках подползла к полке и по очереди взяла каждый из тонких сосудов. Прежде чем снять с них крышки, она осторожно качала кувшины, затем откупоривала и принюхивалась. Она решила, что в обоих кувшинах вода. Более объемистый сосуд был наполнен округлыми ломтями какого-то материала, похожего на ворсистые картофелины.
Мэрчисон встала на колени, обернулась и резко махнула рукой пауку, затем указала на свою рабочую сумку. Она не просто пыталась привлечь внимание паука-стража, который и так пристально наблюдал за ее действиями, - она хотела дать ему понять, что следующее ее действие будет откровенным, невинным и безвредным.
Она медленно отстегнула клапан, закрывавший сумку, и двумя пальцами извлекла из нее узкий белый цилиндр - анализатор, который затем сжала губами, чтобы освободить обе руки. Затем она налила в чашку немного воды из питьевого сосуда. Анализатор показал, что в воде содержится приличное количество микроэлементов, но при этом она не ядовита. Мэрчисон выпила воду, выбрала небольшой ломтик из чаши с пищей и надломила его. Середина ворсистой картофелины оказалась зеленоватой, губчатой. От нее исходил слабый запах, напоминавший аромат корицы. Мэрчисон прикоснулась к картофелине анализатором в нескольких местах. Анализатор не сообщил ничего ужасного. Она убрала прибор в сумку и осторожно откусила маленький кусочек.
На вкус Мэрчисон предложенная ей еда оказалась не такой уж тошнотворной, но есть ее она стала бы разве что тогда, когда бы поняла, что умирает от голода. Патофизиолог вспомнила о том, как в Главном Госпитале Сектора ее впервые повысили в должности, и по этому поводу ее бывшие стажеры, являвшиеся представителями целого ряда видов, закатили вечеринку в ее честь. Тогда она отважилась отведать кусочек кельгианского пирожного с варльганом. То, что она попробовала сейчас, было вкуснее.
Она заставила себя проглотить пережеванное угощение и сказала:
- Большое спасибо.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

Паук в ответ коротко стрекотнул, отступил к двери и встал там, не спуская глаз с пленницы.
Несколько минут Мэрчисон просидела на сетке, которую пауки оставили на полу, размышляя над тем, чем бы ей теперь заняться, и что важнее - над тем, чего от нее ждут и хотят захватчики. Техника, которой они владели, была примитивна, но по-своему цивилизованна. До сих пор откровенной жестокости по отношению к ней они не выказывали, и на ее взгляд, обладали умом и сообразительностью, на что указывало проявляемое к ней любопытство и старания окружить ее сносными удобствами. В сложившихся обстоятельствах с ее стороны было бы вполне естественно продемонстрировать ответную любознательность.
Согнув ноги в коленях и опираясь о пол одной рукой, чтобы не перевернуться на спину, Мэрчисон отправилась на экскурсию по каморке. На одной из стен висели мотки веревок разной толщины, а на другой - полки с деревянными фигурками, напомнившими Мэрчисон земных рыб марлинов, изображения которых она когда-то видела в учебниках по истории.
Здесь не было никаких металлических инструментов, предметов и даже скоб для хватания. Все - палуба, стены, потолок - было изготовлено из темно-зеленого плотного, волокнистого дерева. Деревянные части были связаны между собой тонкими темно-серыми нитями.
Мэрчисон почти не сомневалась в происхождении этих нитей, потому что видела, что ими были связаны между собой части луков, которыми были вооружены пауки. Такими же шпагатами крылья их планеров были прикреплены к фюзеляжам. С изумлением Мэрчисон подумала о существах, которые создавали все, чем владели, - технику, жилища, парусные корабли и планеры, да, наверное, еще много чего - с помощью материалов, один из которых производили внутри собственных тел.
Третья стенка была пуста, только наверху в углу располагался большой люк, крышку которого можно было как выталкивать наружу, так и втаскивать внутрь. Над крышкой люка имелся зазор шириной шесть дюймов, в который проникал свежий воздух, теперь, после захода солнца, ставший холодным. Можно было не сомневаться, что это устройство представляет собой систему вентиляции. Мэрчисон подобралась к четвертой стене, в которой была прорезана дверь, охраняемая пауком. У двери стояла плошка со светильником и бочонки с водой и песком, предназначенные для тушения пожара. Намереваясь получше рассмотреть устройство светильника и попытаться добиться того, чтобы он светил поярче, Мэрчисон потянулась к нему.
Ее пальцы находились в футе от светильника, когда она была вынуждена отдернуть руку и вскрикнуть от боли - паук ощутимо заехал ей по руке своей прочной, как палка, лапой.
- Какого черта? За что? - воскликнула Мэрчисон, зажав ушибленную руку другой рукой и морщась от боли.
Паук сжал в лапах лук и выпустил стрелу, которая вонзилась в пол прямо перед светильником, затем отошел от двери и с явным трудом выдернул стрелу из пола, после чего снова зарядил лук и вернулся на свой пост.
Мэрчисон получила ответ на заданный вопрос. Можно было не сомневаться, он прозвучал недвусмысленно: «Руки прочь от светильника».
До сих пор паук не предпринимал никаких попыток причинить ей боль и, видимо, не собирался делать этого в дальнейшем, если она не стала бы нарушать правил, принятых на борту корабля. Мэрчисон задумалась о том, а как бы на месте паука повела себя она. Здесь, где со всех сторон было дерево, неосторожное обращение с огнем могло привести к трагическим последствиям.
К примеру, пилот из-за такой беспечности мог лишиться сложного, по здешним меркам, летательного аппарата, изготовленного частично из материала, выработанного внутри его собственного тела. Но разрушение такого крупного общественного объекта, каковым являлся корабль, который бы в случае неосторожности мог превратиться в плавучий пожар, стало бы настоящей катастрофой для всех. Поэтому Мэрчисон следовало повиноваться правилам поведения на корабле и не получать по рукам. А еще лучше было бы попытаться пообщаться с теми, кто захватил ее в плен, и постараться их понять, чтобы избежать подобных наказаний.
Поговорить надо было бы прямо сейчас, но и тело, и разум Мэрчисон настолько изнемогли от усталости, что она не решилась бы приступить к долгому, сложному и поначалу наверняка неудачному процессу обмена знаками и звуками. Она сейчас была способна на немногое, но все же решила сделать это немногое.
Она вернулась к стене с вентиляционными решетками, указала на отверстие, шумно выдохнула, нарочито поежилась и вернулась туда, где на полу лежала сетка. Затем она растянулась на сетке и укрылась второй ее половиной до подбородка.
Сетка была грубая, но теплая. Подложив одну руку под голову, она взглянула на своего стража.
- Спокойной ночи, - тихо проговорила она.
Паук ответил ей негромким стрекотом.
Мэрчисон не знала, что из ее пантомимы уразумел паук, но надеялась, что сумела донести до его разума то, что она намеренно приняла неподвижное положение и не собирается нарушать никакие правила. Она лежала и смотрела на паука, а паук смотрел на нее. Палуба была жесткая, и Мэрчисон никак не думала, что сумеет заснуть.

* * *

Проснувшись, она обнаружила, что светильник погашен, а вентиляционная решетка открыта. В отверстие проникало солнце и свежий воздух. Кроме того, на ночь ее, оказывается; укрыли еще одним большим квадратом сетчатой ткани. Мэрчисон отлежала все части тела, какие только можно было отлежать, но обрадовалась, поскольку у нее было такое ощущение, что процесс общения все же начался. Приподнявшись и опершись на локоть, она негромко кашлянула. Паук-страж - без сомнения, тот же самый - открыл глаза.
Потянувшись и растерев затекшие мышцы, Мэрчисон подняла крышку «туалета» и бросила взгляд на паука. Тот попятился к дверному проему и скрылся из глаз.
Мэрчисон подумала о том, как это странно, что всем без исключения цивилизованным видам в Федерации свойственна неприязнь к освобождению от органических шлаков на глазах у других существ, равно как и неприязнь к наблюдению за тем, как это проделывают другие существа. Умывшись и поев - она была так голодна, что была готова забыть о вкусе здешней еды, - она размял кусочек ворсистой картофелины в чашке, подлила туда воды и с помощью полученной смеси, обмакнув в нее уголок салфетки, нарисовала на залитой солнцем стенке каморки две простых фигуры. Затем она высунула голову из каморки и поманила паука, приглашая его вернуться.
Пора было начать разговор.
Но у ее стража были на этот счет другие соображения. Он аккуратненько плюнул на узел на дальнем конце веревки, которой была привязана Мэрчисон, и намотал часть веревки на лапу. Другой лапой он указал на лук и стрелу, после чего осторожно потянул за веревку.
Мэрчисон было вежливо дано понять, что она должна следовать за пауком, а не то получит.
Как выяснилось, тревожиться было не о чем. Паук повел ее на ознакомительную экскурсию по кораблю, давая при этом возможность сотне с лишним матросов возможность поглазеть на пленницу. Пауки тыкали в ее сторону лапами, размахивали ими и возбужденно стрекотали - словом, всеми способами выражали сильнейшее любопытство. Но негромкие пощелкивания, которые издавал сопровождавший Мэрчисон паук, заставляли матросов держаться на расстоянии. Патофизиолог догадалась: видимо, ее страж был на этом корабле кем-то вроде старшего офицера и теперь, демонстрируя своим подчиненным приобретенную диковинку, старался оградить ее от посягательств. С тем, что ее водят на веревочке, Мэрчисон была готова смириться, тем более что устройство корабля оказалось странным и интересным.
При ситуации первого контакта любопытство, достаточно сильное для того, чтобы вступившие в контакт существа перестали друг друга бояться, было очень хорошим признаком.
Снаружи корабль выглядел еще более крупным, чем изнутри. К его обтекаемому корпусу была присоединена конструкция, являвшая собой подлинный лабиринт. Мэрчисон на глаз определила длину корабля и решила, что она составляет около восьмидесяти метров, а ширина - около шестидесяти.
Высота этой черепахоподобной посудины равнялась метрам тридцати, и состояла она, судя по всему, из пяти-шести надстроек, покрытых сегментированным панцирем, который мог открываться в любом месте и превращаться в паруса, которыми можно было управлять по мере необходимости. Видимо, все материалы, из которых был изготовлен корабль, были очень легкими, поскольку, несмотря на громоздкий и неуклюжий внешний вид, судно имело очень небольшую осадку.
Мэрчисон нисколько не удивилась тому, что две палубы, одна из которых находилась ниже ватерлинии, а другая - непосредственно над ней, были лишены каких-либо отверстий для вентиляции и естественного освещения. Помещения, расположенные на этих палубах, были наполнены мотками веревки, сетями и грудами живности, похожей на угрей. Живность вяло шевелилась, а пахло от нее рыбой. Мэрчисон очень обрадовалась, когда ее страж снова повел ее наверх.
Однако, как она поняла, здесь ее не должны были порадовать солнце и свежий воздух, о которых она мечтала, пока паук водил ее по трюмам. Ее страж вежливо оттеснил ее в сторону кормы и знаками дал понять, чтобы она держалась здесь и никому не мешала, поскольку вся команда сновала по палубе туда и обратно. Пауки в спешном порядке втягивали внутрь корпуса все паруса и запечатывали корпус. Как раз перед тем, как совсем рядом с Мэрчисон захлопнулся люк, она успела понять возможную причину аврала.
Солнце затянуло темно-серыми тучами. Того и гляди должна была начаться гроза.
По пути к своей каморке Мэрчисон успела поразмыслить о многом. Видимо, и этот корабль, и два других, которые она успела заметить, являлись частью рыболовецкой флотилии пауков. Рыбакам на пути к косякам рыбы требовались данные воздушной разведки, которую и осуществляли пауки-планеристы. В случае шторма и даже легкого дождя паруса превращались в средство укрытия. Следовательно, с физиологической точки зрения, паукам было опасно намокать, как, к примеру, кельгианам и еще целому ряду существ, тело которых было покрыто шерстью или ворсинками.
Мэрчисон решила, что этими кораблями управляют очень и очень отважные моряки.
У нее в каморке вентиляционный люк был закрыт и пропускал только узкую полоску света. Пока стука дождя по обшивке слышно не было. Паук указал на полку, которая до того была пуста. За время их отсутствия кто-то, по-видимому, исполнив указания стража Мэрчисон, положил на эту полку небольшую стопку широких бледно-желтых высушенных листьев, тонкую кисточку с короткой рукояткой и небольшой деревянный сосуд, в котором находилось нечто вроде чернил.
Учитывая, какая сейчас неприятная для пауков погода снаружи, Мэрчисон решила, что самое время начать разговор.

Глава 25

Включив на полную мощность гравилучи вместо посадочных двигателей, «Ргабвар» сумел совершить посадку бесшумно. После того как Приликла и троланнцы были благополучно доставлены в медпункт, «Ргабвар» отправился восвояси - то бишь на орбиту, откуда капитан мог наблюдать за паучьим флотом при том, что сами пауки звездолета не видели, а если видели, то уж никак не могли догадаться, что с новой звездочки на их родном небосклоне за ними кто-то наблюдает.
- Вижу три плавсредства, - сообщил капитан одновременно и для тех, кто слушал его в медпункте, и на ожидавшем сообщении курьерском звездолете. - Все три корабля в данный момент стоят у берега, их носовые части лежат на песке.
На небольшой высоте над ними парят планеры - так низко, что со стороны медпункта их не видно. Часть команды кораблей некоторое время передвигалась по берегу и неподалеку от ближайших деревьев, но пауков там было слишком мало для того, чтобы заподозрить их в подготовке нападения. Как бы то ни было, сходившие на берег матросы и планеры вернулись на борт кораблей около десяти минут назад, после чего наблюдаемый район закрыла грозовая туча.
Доктор, - поинтересовался Флетчер, - у вас есть какие-либо сообщения медицинского или какого-либо иного характера, которые вы желали бы передать на курьерский корабль?
- Нет, друг Флетчер. Сообщений нет, - ответил Приликла.
- Нет? - несколько удивился капитан. - А что с пропавшим патофизиологом? Что предпринимает мимикрист для того, чтобы разыскать ее? В связи с тем, что пациентов у вас стало больше, я так думаю, ее присутствие вам сейчас бы совсем не помешало.
- Это верно… - начал было Приликла, но Найдрад, которая помогала ему в обработке ран Кит, решила ответить на этот вопрос за него, причем по обыкновению пустила побоку тактичность и проигнорировала тот факт, что пациентка снабжена транслятором.
- «Не помешало» - это мягко сказано, капитан, - буркнула кельгианка. - Ее присутствие срочно необходимо. С физиологической точки зрения, троланнцы необычайно сложны. Женская особь выживет, а вот ее супруг почти наверняка нет, если в самом скором времени к нам не вернется Мэрчисон, крупная специалистка в области многовидовой патофизиологии. Мы все переживаем и за ее жизнь, и за то, что можем лишиться такого опытного сотрудника.
В отличие от кельгианки, которая иначе как прямолинейно высказываться просто не умела, капитан постарался говорить более обтекаемо.
- У вас в бригаде недостает сразу двоих сотрудников, - мягко проговорил он, - и на мой взгляд, от Данальты было бы намного больше пользы, если бы он вернулся на рабочее место, чем сейчас, когда он торчит на наблюдательном посту.
Я хочу сказать, что может и так случиться, что патофизиолог Мэрчисон к вам не вернется. Разве это так уж невероятно?
Приликлу охватила дрожь - почему, Найдрад бы поняла, а Кит навряд ли. Он с трудом совладал со своими чувствами и унял дрожь.
- Это вероятно, друг Флетчер, - ответил он, - но я надеюсь, что это маловероятно. Данальта утратил связь с патофизиологом Мэрчисон вскоре после ее похищения. С этого момента мимикрист пытается обнаружить корабль, на который забрали друга Мэрчисон, и то место на этом корабле, где ее содержат. Пока его старания успехом не увенчались.
Я не стану отзывать его и прерывать поиски, - продолжал он, - потому что знаю патофизиолога Мэрчисон много лет. Я знаю ее характер, доброту, сострадательность, юмор, сентиментальность и силу чувств, которые она испытывает к своему супругу, и еще много ее качеств, которые не поддаются словесному описанию. А самое главное - я знаю ее эмоциональный автограф почти так же хорошо, как свой собственный.
Паучьи корабли сейчас находятся на экстремальном расстоянии для моих эмпатических способностей, - сказал он в завершение начатой мысли, - и я не могу со всей откровенностью признаться в том, что в данный момент я ощущаю эмоциональное излучение друга Мэрчисон, но уверен в том, что если бы ей грозила гибель, я бы это сразу почувствовал.
Капитан, не сказав больше ни слова, прервал связь.

* * *

Мэрчисон начала, по традиции, издалека - со времени задолго до тех лет, когда человечество научилось покидать Землю. Она рисовала людей и предметы и называла их. Картинки были простые и маленькие - маленькие, потому что она не знала, велик ли запас листьев, которыми ее снабдили, а простые потому, что чернила оказались слишком жидкими. Первые два рисунка она испортила: набрала на кисточку слишком много чернил и насажала клякс. Набравшись опыта, она сделала третий рисунок, подержала лист в горизонтальном положении несколько секунд, пока чернила не впитались, и показала его пауку.
Она указала на себя и на рисунок и сказала:
- Человек.
Слово и жесты она повторила несколько раз, после чего указала на паука и стала молча ждать.
Видимо, ее безмолвный вопрос был понят, поскольку паук поднял лапу и прикоснулся к туловищу. Он издал негромкое стрекочущее звукосочетание, которое для Мэрчисон прозвучало как «криткук».
Отложив рисунок, Мэрчисон указала по очереди на себя, а потом на паука и повторила:
- Человек. Криткук.
- Чекловеки, - повторил паук и добавил погромче:
- Криткук.
Мэрчисон решила, что, сделав акцент на последнем слове, паук намекнул на то, что ей следует более старательно произнести его. Однако паук тоже не слишком перетрудился, произнося слово «человек». Патофизиолог решила испробовать другой метод, осознавая, что отдельных слов ее собеседник не поймет, но надеясь, что их смысл будет ему ясен.
- Ты говоришь слишком быстро, - проговорила она в обычном темпе, затем добавила медленно-медленно:
- Пожалуйста… говори… медленно… и… внятно.
Паук явно сообразил, о чем речь, и хотя Мэрчисон не показалось, что слово было произнесено намного более медленно, она все же ухитрилась различить в нем отдельные слоги.
Она попробовала произнести слово, но закашлялась. Вдохнув поглубже, она предприняла новую попытку:
- Крититкукик, - повторила она.
- Крититкукик, - согласился паук.
Порадовавшись первому успеху, но не желая останавливаться на достигнутом и решив не заострять внимания на обучении паука правильному произношению слов своего языка, Мэрчисон опустилась на колени на сложенную на полу сетку, хорошенько подумала и снова принялась рисовать.
Она сочла, что пока рано рисовать два кружочка и обозначать ими две планеты, хотя, будучи моряком, ее собеседник-паук наверняка ориентировался по звездам в плаваниях между многочисленными островами и запросто мог быть знаком с тем фактом, что планеты - круглые. Отказавшись от этой идеи, Мэрчисон нарисовала прямую линию поперек листа - это был горизонт. Над горизонтом она изобразила маленький кружочек, от него в разные стороны провела волнистые линии - так она обозначила солнце. К солнцу и горизонту она добавила очертания острова. Остров она окружила маленькими вытянутыми серпиками - волнами, а по одну сторону от острова нарисовала три приземистых купола - паучьи корабли. Над ними, пренебрегая законами перспективы, она нарисовала парящий планер, после чего принялась поочередно указывать на элементы рисунка.
- Небо, - сказала она. - Солнце. Море. Остров. Корабль. Планер.
Паук отвечал соответствующими звукосочетаниями, и некоторые из них Мэрчисон даже удалось воспроизвести без того, чтобы паук ее поправил. Однако почему-то этот словообмен разволновал паука. Он принялся ходить по кругу около Мэрчисон.
Неожиданно Он наклонился, протянул лапу и взял из ее пальцев кисточку, после чего начал вносить добавления в ее рисунок. Он изобразил три маленьких прямоугольника, которыми, судя по всему, пытался обозначить постройки медпункта на другом берегу острова. Затем он перевернул кисточку и ее сухим кончиком несколько раз ткнул в нарисованные прямоугольники.
Мэрчисон вряд ли могла сообщить пауку какие-то секретные сведения, о которых он бы уже не знал за счет данных воздушной разведки. Пауки были бы законченными тупицами, если бы не понимали, что Мэрчисон была одним из тех существ, что прибыли на планету вместе с медпунктом. Поэтому патофизиолог взяла чистый лист и изобразила на нем медпункт более подробно. Она нарисовала постройки так, что осталось место для того, чтобы обозначить песчаный берег, спускавшийся к морю, а на берегу она символически изобразила четыре фигурки - себя, длинный цилиндрик со множеством коротких лапок - Найдрад, лаконичный конус, которым являлся Данальта, не принимая других обличий, и Приликлу. Внешне эмпат выглядел очень похожим на крититкукика, только у него было две пары крыльев, и нарисовала его Мэрчисон так, что он находился над поверхностью суши.
Паук несколько секунд не шевелился - то ли от удивления, то ли потому, что ожидал, пока высохнут чернила. Затем он указал кисточкой сначала на живую Мэрчисон, а потом - на ее изображение на рисунке. Он потыкал кисточкой по очереди во все изображения и закончил тем, что указал на изображение медпункта. Затем он начал сначала, но всякий раз, указывая на одну из фигурок, затем тыкал в изображение медпункта. В конце концов он несколько раз потыкал концом кисточки в изображение медпункта. Затем он посмотрел на Мэрчисон и издал вопросительный стрекот.
Она догадалась, что означал его вопрос: он понял, что все они - из медпункта, но откуда взялся сам медпункт?
Одно из самых главных правил при осуществлении процедуры первого контакта с существами, являвшимися представителями низкоразвитых цивилизации, состояло в том, чтобы не унизить их за счет демонстрации высоких технических достижений. Ее собеседник, как теперь понимала Мэрчисон, был бравым морским капитаном. От того, кто посвятил себя такому занятию, требовались отвага, сообразительность и бесконечная приспособляемость при странствиях по воде, которая для его сородичей представляла собой постоянную и, вероятно, смертельную опасность. Мэрчисон решила, что такому морскому волку нечего бояться какого-то там комплекса неполноценности, даже если этот самый комплекс подкрадется к нему и цапнет за волосатую задницу. На этот раз она взяла с полки сосуд с водой и чистый лист.
Линию горизонта она провела внизу, нарисовала остров, три корабля и медпункт. Затем она набрала немножко воды в сложенную «ковшиком» ладонь, капнула в воду чернил, чтобы вода стала более темной, после чего добилась более темного оттенка неба, надеясь, что паук поймет, что она старается изобразить ночь. Как только чернила подсохли, Мэрчисон вместо солнца нарисовала на небе несколько маленьких точек и точек побольше, расставив их как попало. Моряк должен был понять, что это такое.
- Звезды, - сообщила она, указав на точки кончиком кисточки.
- Прекет, - отозвался паук.
Она указала на один из куполообразных кораблей и старательно произнесла то слово, которым называл корабли паук:
- Крисит.
Затем она нарисовала еще один корабль, поместив его на ночном небе, указала на него, на себя, на медпункт.
- Прекет крисит, - сказала она.
Реакция собеседника не заставила себя ждать. Он попятился, но какие чувства им овладели - удивление, волнение, страх или какие-то иные эмоции, этого Мэрчисон понять не могла, потому что паук затараторил на такой немыслимой скорости, что она не в состоянии была понять ни одного слова, хотя некоторые из них ей были уже знакомы. Произнеся взволнованную тираду, паук рискнул приблизиться, взял из рук Мэрчисон рисунок, да так резко, что оборвал краешек листа. Он стал нервно тыкать клешней в изображения трех кораблей и острова, потом - в изображения медпункта и звездолета. На звездолет он указал с такой страстью, что в итоге лист не выдержал и порвался на две половинки.
Он явно пытался втолковать своей собеседнице, что три корабля и весь остров целиком принадлежат паукам и что он желает, чтобы чужаки убирались прочь. При том, что пауки были теми, кем они и были - вооруженными рыбаками, обладавшими средствами для дальней разведки, они запросто могли питаться не только океанической рыбой, но и себе подобными. Незваный звездолет, который, по их мнению, мог быть управляем такими же морскими пиратами, как они сами, уже успел поставить на их острове базу. Пауки могли счесть такое деяние угрозой, которую следовало ликвидировать, захватить или разрушить.
Каким-то образом Мэрчисон должна была показать паукам, что никакой угрозы для них ни медпункт, ни звездолет не представляют, а совсем наоборот. Она подняла руки и выставила их ладонями вперед, прося тишины.
Когда паук утих, она снова взяла кисточку и поднесла ее к морде паука, но рисовать не стала. Она отломила небольшой кусочек от рукоятки, чтобы не портить кисточку в целом, и развела обломки в стороны на несколько секунд. Добившись внимания со стороны паука, она соединила обломки между собой, аккуратно плюнула на место их соединения и подала части кисточки пауку.
- Соедини, - медленно проговорила она. - Соедини крепко. Почини.
Слушая ее, паук производил вопросительные звуки, но смысл слов понял сразу. Он выделил немного клейкой слюны, которой прежде пользовался для фиксации узлов на веревке, которой была привязана его пленница, и попал ею точно на место соединения кусков кисточки. Как только слюна затвердела, он подал Мэрчисон таким образом склеенную кисточку, которая стала ничуть не хуже новой. Мэрчисон взяла кисточку и снова стала рисовать.
На этот раз она не стала изображать остров, корабли и солнце. В левом углу картинки она расположила друг над другом четыре фигурки - себя, паука, Найдрад и Приликлу. Чуть правее она нарисовала те же самые фигурки, но, рисуя себя, изобразила две отдельные части тела, разделив их в области талии. Одну ногу она также нарисовала отделенной от тела. Рисуя паука, она изобразила отдельно три его лапы, после чего нанесла такое же художественное «членовредительство» кельгианке и своему боссу, цинрусскийцу. Еще правее она нарисовала постройки медпункта, после чего снова изобразила все четыре фигурки целиком. Для того чтобы смысл рисунка стал еще более внятен, Мэрчисон провела от каждой увечной фигурки прямые линии к медпункту, закончив их стрелочками, а затем провела точно такие же линии со стрелочками к каждой из целых фигурок.
Потом она снова показала пауку склеенную кисточку и медленно проговорила:
- Мы склеиваем живые существа.
Похоже, паук ее не очень понял. Он отодвинул рисунок в сторону, после чего снова обвязал веревкой лодыжку своей пленницы и закрепил узел слюной. Не сказав ни слова, он вышел из каморки.
Мэрчисон сердито швырнула кисточкой в отвергнутый пауком шедевр живописи. Дождь утих, в щель над вентиляционным люком пробивался свет солнца. Мэрчисон подобралась к стене, надеясь на то, что солнце поправит ей настроение. Она потянула за веревку и открыла люк.
В отверстие хлынул не только свет, но и шум. Однако намного громче возбужденного стрекотания матросов и скрипа деревянных частей корабля звучал голос капитана, который говорил в рупор. На берегу Мэрчисон разглядела пауков, суетящихся около других кораблей. Там поднимали паруса и убирали трапы.
Происходило что-то важное. Что-то такое, в результате чего этот вооруженный рыбацкий флот почти наверняка мог обрушить всю свою враждебность на беззащитный медпункт. Мэрчисон сердито отошла от люка и уселась на лежавшую на полу сетку, понимая, что во всем происходящем повинна она из-за своей плачевной попытки наладить общение с пауками. Она решила, что заслуживает чего угодно, что бы теперь с ней ни произошло.
В отчаянии глядя на опустевший дверной проем, она неожиданно обнаружила, что в каморке кое-чего недостает. Рядом с дверью раньше стояла плошка со светильником, а по обе стороны от нее - сосуды с водой и песком. Теперь там стояло три сосуда, а плошка исчезла. Ощутив несказанную радость, но не считая, что заслуживает такой сказочной перемены в своей судьбе, Мэрчисон тихо заговорила.
- Прекратите выпендриваться, Данальта, - сказала она. - Под какой из этих трех бочонков с песком вы замаскировались?

Глава 26

Стрекотание пауков, оглушительный треск, скрип и стук деревянных механизмов, которыми они орудовали, достигли апогея. В каморке стало светлее, причем свет хлынул в дверной проем, а вместе с ним - и теплый воздух, который мог исходить только от берега. Значит, пауки подняли все паруса. Затем корабль начал раскачиваться - стало быть, отвалил от берега. Флот отправился в плавание, и Мэрчисон знала, какова цель этого плавания.
- Они собираются напасть на наш медпункт, - взволнованно воскликнула она, пытаясь перекричать шум, царивший на корабле. - Мы должны опередить их и предупредить наших…
- Вы их уже предупредили, - ответил Данальта. У бочонка с песком, в обличье которого пребывал мимикрист, появились ухо, глаз и рот. Затем бочонок немного сдвинулся в сторону, и Мэрчисон увидела, что на полу лежит ее коммуникатор и что на его панели горят огоньки под кнопками с надписями «Передача» и «Запись». - Я был здесь во время вашего разговора с пауком. Капитан Флетчер говорит, что теперь, с помощью доктора Приликлы, родной язык которого очень похож на язык пауков, материала набрано вполне достаточно для того, чтобы запрограммировать транслятор на перевод паучьей речи к тому моменту, как мы вернемся в медпункт. Вы очень нужны Приликле, и я тоже. У бригады срочная работа.
Один из пострадавших троланнцев нуждается в немедленной операции и вызывает большую тревогу.
Мэрчисон подняла с пола включенный коммуникатор и пристегнула его к поясу. Извиняющимся тоном она проговорила:
- Знаете, я тут успела немного подзабыть о том, чем зарабатываю на жизнь. Я должна немедленно связаться с Приликлой и обо всем ему доложить.
- Будет лучше, - решительно сказал Данальта, - если вы отчитаетесь при личной встрече. Патофизиолог Мэрчисон, мы с вами должны немедленно вернуться в медпункт.
«Редко я слышала что-либо, с чем была бы настолько согласна», - взволнованно думала Мэрчисон, обводя отчаянным взглядом свою тесную камеру. Но возвращение в медпункт было проблематичным, особенно для нее. Она указала на вентиляционный люк.
- Эти корабли довольно быстроходны, - сказала она. - А мы уже не меньше чем в двухстах метрах от берега. Даже если мы с вами спрыгнем с корабля прямо сейчас, пока я доплыву до берега и добегу до медпункта, они смогут нас опередить.
Бочонок с песком принял форму, более напоминающую живое существо, подкатился к ее ногам и образовал челюсти с очень острыми и страшными зубами.
- С моей помощью мы вместе преодолеем весь путь по морю, - сообщил Данальта и перекусил веревку, привязанную к лодыжке патофизиолога. - Расширить вентиляционное отверстие?
- Нет, - резко отозвалась Мэрчисон. - Не стоит без нужды портить корабль. Я легко пролезу в открытый люк. Ведь я старалась с ними подружиться…
- В таком случае вылезайте и прыгайте в воду, - распорядился Данальта.
Мэрчисон не прыгнула, а ловко нырнула, проплыла под водой и вынырнула метрах в двадцати от борта корабля. Она услышала громкий плеск - Данальта вошел в воду без особого изящества, затем до нее донеслось сердитое стрекотание пауков, заметивших ее побег. Затем в воду рядом с ней с шипением стали падать стрелы, пущенные из луков. Мэрчисон набрала в легкие побольше воздуха и снова нырнула и подумала о том, значат ли что-нибудь для острых стрел какие-то несколько футов воды. Пожалуй, паукам было бы труднее угодить в нее стрелой, если бы она вынырнула и быстро поплыла подальше от корабля. Но когда она снова вынырнула, чтобы отдышаться, до нее донеслось громкое стрекотание капитана, который выкрикивал в рупор какую-то команду. Как вскоре выяснилось, это был приказ прекратить стрельбу.
С огромным облегчением и благодарностью Мэрчисон поплыла дальше, думая о том, чем вызвано такое поведение капитана. То ли он действительно решил пощадить ее, то ли думал, что снова захватит ее в плен вместе со всеми остальными сотрудниками медпункта, и потому решил поберечь боеприпасы. Мэрчисон еще не успела ответить себе на этот вопрос, когда рядом с ней появилось нечто темно-зеленое, смутно напоминающее акулу. На макушке у этой «акулы» торчал длинный корявый рог.
- Хватайтесь покрепче за мой спинной плавник двумя руками, - распорядился Данальта.
Мэрчисон порадовалась тому, что спинной плавник Данальта изобразил такой удобный для хватания. Мимикрист набрал .скорость и, орудуя треугольным хвостом, помчался вперед по морю. Патофизиолог получала нескрываемое удовольствие. Чем-то ее путешествие напоминало скольжение на водных лыжах без всяких лыж. Данальта стремительно разрезал волны, и поэтому всякий раз, когда он одолевал очередной гребень, Мэрчисон приходилось изгибаться и запрокидывать голову назад, но зато в эти мгновения она отчетливо видела, как увеличивается расстояние между ними и плывущими следом паучьими кораблями. Мэрчисон хохотала от души, гадая, какие мысли вертятся сейчас в голове у паука-капитана насчет его бывшей пленницы, которая с такой ошеломительной скоростью мчится по волнам.
Однако довольно скоро Мэрчисон стало холодно. Данальта несся вперед все быстрее. Голову, плечи и руки Мэрчисон обдавало тучами брызг. Хотя светило теплое утреннее солнце, патофизиолог замерзала все сильнее, и ее руки, сжимавшие спинной плавник Данальты, начали неметь. Она вдруг почувствовала, что ее пояс с сумкой и коммуникатором на месте, а купальника уже нет.
Паучьи парусники скрылись за мысом, впереди виднелся лежащий на прибрежной отмели остов «Террагара» и белые кубики медпункта на берегу. А еще через несколько минут они с Данальтой уже были совсем близко от берега, и мимикрист заменил свои плавники лапами.
Мэрчисон вышла на песок и принялась топать ногами и разминать руки, чтобы согреться, а потом пустилась бегом к ближайшему домику, где размещалась палата для выздоравливающих.
В палате она обнаружила Найдрад и троих землян. Стуча зубами, патофизиолог проговорила:
- Сестра Найдрад, пожалуйста, бросьте мне свежий халат и…
- Вы и так отлично выглядите, мэм, - сообщил один из офицеров с «Террагара» и широко улыбнулся.
- То, как я выгляжу, - буркнула Мэрчисон, натягивая облегающую белую униформу, - может плачевно сказаться на показателях вашего артериального давления. Найдрад, где Приликла?
- В коммуникационной комнате, - ответила кельгианка.
Когда Приликла увидел вошедшую сотрудницу, его объяла приятная легкая дрожь. Мэрчисон подошла к экрану монитора, на котором красовалось изображение капитана Флетчера.
- Друг Мэрчисон, - сказал цинрусскиец, - я очень рад тому, что вы снова с нами. Чувствую, вы невредимы, но обеспокоены. Расслабьтесь, успокойтесь. Друг Флетчер на «Ргабваре», будет у нас за несколько минут до прибытия пауков, поэтому немедленная опасность нам не грозит.
- Зато, доктор, - мрачно произнесла Мэрчисон, - опасность грозит паукам - та смертельная опасность, какую для них представляем мы.

Предыдущая страница 11 Следующая страница


Двойной контакт 12

- Вовсе нет, мэм, - присоединился к их разговору капитан. - Я никогда не придерживался тезиса о том, что нападение - лучшая форма защиты. Мы лишь удержим их на безопасном расстоянии от медпункта, пока вы не будете готовы к переходу на «Ргабвар». Сила будет применена по минимуму, если вообще будет применена.
Приликла ощущал тревогу и волнение, которыми Мэрчисон сопровождала свои слова.
- Прошу вас, выслушайте меня, капитан. Я этого не знала, но Данальта производил запись моего общения с пауком-капитаном. Но запись не отражает других действий пауков, которые я видела раньше. Вы ничего не знаете ни об их жизни, ни о том, как они пользуются своей техникой, ни об их отношении ко мне, ни о том… участии, которое выказал один из них. Они умны, отважны и сообразительны, но они чрезвычайно уязвимы.
- Все понимаю, - отозвался капитан. - Мы постараемся не причинить им вреда, но не забывайте о том, что мы обязаны защитить медпункт.
- Вы ничего не понимаете! - взорвалась Мэрчисон. - Техника, которой пользуются пауки, частично органическая, с такой мы прежде никогда не сталкивались. Для всего, что они производят, больших и маленьких предметов и конструкций - кораблей, планеров, инструментов, и скорее всего жилищ, - они используют не только дерево, но и нити, которые формируются внутри их тел. Я не знаю, насколько сами пауки ценят этот материал, насколько трудно или, наоборот, легко восполняются его запасы, но если мы ухитримся повредить все, что они имеют, это будет означать, что мы повредим их самих или по крайней мере нанесем ощутимый удар по очень ценной части их личной собственности. Дело тонкое, капитан. - Не дав Флетчеру ответить, она продолжала:
- Пауки пользуются огнем, но, насколько я успела заметить, огня они, похоже, очень боятся - следовательно, и они сами, и все, что их окружает, легко воспламенимо.
Кроме того, несмотря на то, что они - опытные мореплаватели, они старательно избегают контакта с водой. Их корабли устроены так, что на случай дождя паруса убираются, и ими закрываются все отверстия.
Прошу простить меня, капитан, - продолжала Мэрчисон, и Приликла почувствовал, что извинения ее вполне искренни, - за то, что я добавила вам хлопот. Не знаю, какую уж оборонительную стратегию вы запланировали, но если мы желаем установить с местными жителями дружественные отношения - а это очень возможно, судя по тому, как проходило мое личное общение с пауком-капитаном, - вам не следует применять ничего такого, что было бы чревато пожароопасностью. Я имею в виду такие, казалось бы, безвредные вещи, как фальшфейеры, " сигнальные ракеты и все, что угодно, от чего может возникнуть искра. Кроме того, вы должны проследить за тем, чтобы никто из моряков и планеристов не упал в воду.
Капитан отозвался не сразу. Приликла порадовался тому, что их разделяет большое расстояние, и потому он не чувствует владеющих Флетчером эмоций.
- Благодарю вас за ценные дополнительные сведения, патофизиолог Мэрчисон, - буркнул капитан и, скосив глаза, посмотрел на другой экран. - Мы поравняемся с паучьим флотом через семнадцать минут примерно в ста пятидесяти метрах от берега вблизи от медпункта. За это время я постараюсь внести в составленный мною план необходимые коррективы.
Но надеюсь, вы понимаете, что очень затруднительно сделать работу хорошо, когда у тебя руки связаны за спиной. Конец связи.
Мэрчисон, глядя на опустевший экран, покачала головой и отошла к окну. Приликла перелетел туда же и завис, быстро махая крылышками. Они увидели, как три паучьих корабля появились из-за мыса и направились к медпункту. Все шесть планеров кругами летали над кораблями. Издалека стрекотание пауков звучало, как приглушенное гудение роя насекомых. Приликла с радостью отметил, что в эмоциональном излучении его сотрудницы присутствуют тревога, озабоченность, нарастающее волнение, но не страх.
- Друг Мэрчисон, - мягко проговорил Приликла и указал на диагностический экран, висевший на противоположной стене. - Сейчас нам с вами было бы неплохо просмотреть последние данные обследования пациентов-троланнцев. Состояние пациентки Кит изначально не угрожало жизни и теперь оценивается, как удовлетворительное, чего не скажешь о состоянии пациента Джасама.
Патофизиолог согласно кивнула и, отойдя от окна, перешла к экрану, на котором уже появились увеличенные изображения снимков внутренних органов троланнцев, сделанных с помощью сканера. Несколько минут патофизиолог рассматривала снимки, то увеличивая разрешение, то меняя ракурс.
Тем временем паучий флот подходил все ближе к берегу. Однако Мэрчисон, в отличие от своего босса, казалось, напрочь забыла об опасности.
Наконец она сказала:
- Данальта говорил мне о том, что состояние пациента Джасама внушает опасения, и он был прав. Но и у Кит дела не так хороши, как казалось бы. У нее нарушен общий кровоток и отмечаются дегенеративные повреждения некоторых органов, которые, как я думаю, не связаны ни с какими травмами.
Судя по всему, у нее развилось бесплодие за счет длительного недостатка питания. Джасаму бы я порекомендовала срочную операцию. Вы согласны со мной, сэр?
- Целиком и полностью, друг Мэрчисон, - ответил Приликла и махнул лапкой в сторону экрана. - Однако наблюдаются три травмированных участка, и все они представляют собой глубокие колотые раны. Как эти ранения могли сказаться на состоянии внутренних органов, судить трудно. Я не спорю, операцию надо начинать срочно, но в чем она будет заключаться и с какой раны следует начать? Мне прежде, как вы понимаете, никогда не случалось оперировать существ, принадлежащих к этому виду.
Владевшие землянкой чувства складывались из тревоги, сожаления, и, как ни странно, уверенности, которая с каждым мгновением становилась все более явной.
- Ничего принципиально нового я не предвижу, - изрекла она, - как под этим солнцем, так и под любым другим. По строению организма наш троланнский друг, код физиологической классификации которого мы обозначили как КХЛИ, очень близок к кельгианам-ДБЛФ, в том смысле, что у него отсутствуют поддерживающий костный каркас и нервные соединения, обычно идущие к периферическим конечностям и зрительным и слуховым органам. Тот факт, что это существо имеет два быстро сокращающихся сердца, делает его близким к ЛСВО и МСВК - существам, привычным к невысокой гравитации. Пищеварительная система КХЛИ выглядит достаточно необычно, но органы испражнения похожи на те, какие бы мы наблюдали у престарелого мельфианина. Если вы согласны рискнуть, я так думаю, что понимаю, что и как происходит в этом организме, вернее, что там должно происходить, но… - Она вытянула руки и растопырила пальцы. - Но я не справлюсь. У меня слишком неуклюжие пальцы. Для операции нужны более чувствительные конечности, как у вас, а также микроскопические выросты, которые мог бы изобразить наш мимикрист, чтобы поддерживать оперируемые органы в нужных местах. Оперировать будете вы с Данальтой. Я буду только ассистировать и консультировать вас по ходу операции.
- Спасибо, друг Мэрчисон, - отозвался Приликла, всей душой желая, чтобы его сотрудница почувствовала его благодарность и облегчение. - Мы немедленно начнем готовить все необходимое.
- Но прежде чем мы приступим к операции… - проговорила Мэрчисон и умолкла, потому что все недостаточно прочно закрепленное оборудование вдруг ощутимо завибрировало в ответ на инфразвуковой рев, издаваемый снижавшимся «Ргабваром». Мэрчисон и не подумала посмотреть в окно на корабли, которые уже были совсем недалеко от берега, и повысила голос:
- Я хотела бы лично осмотреть обоих пациентов с целью осуществления сравнительной диагностики и клинического подтверждения данных инструментального обследования.
- Конечно, - ответил Приликла. - Но вам придется подождать несколько минут. Найдрад даст им наркоз.
- Но зачем? - возмущенно спросила Мэрчисон. - У нас ведь времени в обрез!
- Прошу простить меня, друг Мэрчисон, - ответил Приликла, - но дело в том, что в отличие от офицеров с «Террагара» троланнцы не испытают особой радости от зрелища вашего тела.

Глава 27

Сидя в удобном кресле пилота, которое сейчас казалось ему не мягче деревянного - таких мышечных усилий стоила непринужденная поза, изображаемая для подчиненных, - капитан Флетчер смотрел на картину, мало-помалу вырисовывавшуюся за носовым иллюминатором «Ргабвара».
По меркам Корпуса Мониторов «Ргабвар» был относительно небольшим кораблем, но все же он был немного длиннее, а за счет конфигурации и дельта-крыльев - и шире здоровенных, приземистых, похожих на огромных черепах кораблей противника. Согласно первоначальному плану прибытие «Ргабвара» рассчитано было таким образом, чтобы максимально припугнуть пауков, а возможно, и полностью деморализовать. Но Флетчер помнил обо всем, что ему по этому поводу наговорила патофизиолог Мэрчисон.
Его замысел заключался в том, чтобы совершить приземление быстро и распространить звуковую волну по всему побережью. Он не думал, чтобы от этого пострадали корабли или члены их экипажей - ну разве что психологически, но от этой мысли пришлось отказаться, поскольку теперь даже страшно было представить, как отразилась бы турбуленция воздуха, возникшая при пролете со сверхзвуковой скоростью, на неуклюжих паучьих планерах. «Вряд ли это вышло бы похоже на охоту на уток, - угрюмо думал Флетчер. - Но уж точно - на массовый отстрел бабочек».
- Перейти на режим торможения, - скомандовал он, - и зависнуть на высоте сто метров от поверхности на полпути от медпункта до кромки воды. Выпустить три гравилуча одинаковой мощности и держаться в занятой позиции.
- Сэр, - заметил Хэслэм, - снижение скорости подлета позволит паукам начать высадку на берег.
Капитан промолчал, потому что не хуже Хэслэма видел все происходящее в заливе и пришел к такому же выводу.
- Доддс, - сказал он, - корабли противника легко воспламенимы. Когда мы достигнем заданной позиции, разверните «Ргабвар» кормой от берега. Затем выпустите гравилуч из носовой части, чтобы предотвратить приближение пауков. Придайте лучу диаметр в десять метров и время от времени водите им по берегу, дабы увеличить радиус действия. Нужно сотворить нечто типа маленькой такой песчаной бури.
- Вас понял, сэр, - откликнулся Доддс.
- Энергетический отсек, - сдержанно проговорил капитан. - Придется держаться на гравилучах вместо посадочных двигателей. Сколько времени вы нам дадите? Разрешаю дать приблизительную оценку.
- Минуточку, сэр, - отозвался Чен и чуть погодя ответил:
- Около семидесяти трех минут при начальной полной мощности и с последующим снижением ее на одну целую три десятых процента в минуту. Затем через семнадцать целых и три десятых минуты произойдет падение корабля на песок в связи с окончательным истощением энергетических ресурсов.
- Благодарю вас, Чен, - ответил капитан и едва заметно улыбнулся. Его бортинженер терпеть не мог приблизительные оценки. - Вывожу наружную картинку на ваш монитор. Полюбуйтесь ходом, если можно так выразиться, сражения.
При ярком солнце паукам трудно было разглядеть туманное голубоватое свечение переднего гравилуча, поэтому им скорее всего показалось, что зависший над берегом корабль невесом или, по крайней мере так же легок, как их планеры.
- Есть мнение, сэр, - неожиданно сказал Чен. - Если ваши намерения заключаются в откровенной демонстрации силы, предназначенной для того, чтобы припугнуть врагов, не нанося им при этом ощутимых телесных повреждений, то есть один приемчик…
- Пауки нам не враги, лейтенант, - сухо возразил Флетчер. - Просто они такие, какие есть. Но я вас внимательно слушаю.
- Но если нам не удастся отпугнуть их сразу, - продолжал бортинженер, - то они могут затеять осаду, а это будет не так уж весело. Я вам уж сказал, сэр, на какое время хватит наших энергетических резервов. Я предлагаю совершить нормальную посадку и закрыть корабль и медпункт противометеоритным полем полусферической конфигурации. Поле нам удастся продержать намного дольше. Мы уже показали, что мы не маленькие, опасные, и при необходимости можем летать по воздуху, поэтому продолжать настаивать на этом смысла нет. Прошу прощения, сэр, но рано или поздно нам все равно придется приземлиться - тем или иным способом.
Флетчер думал о том же самом, но если бы он сказал об этом лейтенанту Чену, тот решил бы, что его начальник - человек небольшого ума. Но лейтенант не предусмотрел одной важной подробности: если бы кто-то из пауков-планеристов налетел на гравилуч «Ргабвара», то и планер, и пилот разбились бы вдребезги.
- Благодарю вас, Чен, - сказал Флетчер. - Одобряю.
Хэслэм, сажайте корабль. Доддс, уберите гравилучи, оставьте только передний и изображайте песчаную бурю. Чен, как скоро будет готово противометеоритное поле?
- Точно сказать трудно, - ответил Чен. - Очень скоро.
- Постарайтесь еще поскорее, - буркнул Флетчер.
При появлении «Ргабвара» планеры разлетелись в стороны, но теперь снова вернулись - видимо, пауки-пилоты решили, что диковинный корабль, опустившись на песок, тем самым продемонстрировал свою уязвимость. Все три паучьих парусника уткнулись носами в прибрежный песок. С ближайшего сбросили сходни. Первые несколько пауков уже карабкались вверх по берегу, держа заряженные луки наготове. Доддс, не тратя времени даром, проверил фокусировку гравилуча.
Первая партия десанта состояла примерно из двадцати пауков, но к ним присоединялись все новые и новые. И вдруг прямо перед ними высоко в воздух взметнулся песчаный ковер и рассыпался тучей. Гравилуч перемещался из стороны в сторону, и в результате перед пауками образовалась печатная завеса, даже на них попало немного песка.
На миг пауки застыли в неуверенности. Но вот Флетчер заметил паука, который взобрался на самый верх корабля - наверное, то был капитанский мостик, - и принялся громко верещать на своих подчиненных, крича в длинный черный рупор. Пауки тут же разделились на две группы и быстро расползлись в противоположных направлениях по берегу. Песчаная буря незамедлительно расширила свой ареал.
С остальных двух кораблей также сходили на берег пауки, а планеры продолжали описывать круги над «Ргабваром» и медпунктом. На счастье, ни один из планеров не опустился настолько низко, чтобы удариться о противометеоритное поле, когда оно заработало.
- Сэр, - обеспокоенно проговорил Доддс, - что-то они не очень боятся песка, а на берегу уже три отряда. Они рассыпались. Похоже, хотят обойти нас с тыла. Прибавить мощности и расширить зону действия луча, сэр, чтобы поднять побольше песка, или, может быть, попытаться задержать их…
- Можно было бы добавить еще один луч, - вмешался Хэслэм. - Я в данный момент не занят.
- …прибавив вместо песка немного воды, - завершил свою мысль Доддс. - Не в том смысле, чтобы их полить, а в том, чтобы побрызгать вокруг. Это может удержать пауков от обходных маневров. Тогда они окажутся зажатыми между морем и сырым песком.
Довольный сообразительностью лейтенанта, тем более что и сам об этом подумал, Флетчер отозвался:
- Мы предупреждены о том, что вода им вредна. А мы, как бы это ни выглядело, пытаемся демонстрировать дружественные намерения. Попробуйте, но только осторожно. Не намочите их, пожалуйста.
Через несколько минут Доддс победно сообщил:
- Они точно боятся воды. Встали как вкопанные. Но теперь снова движутся в стороны.
- Хэслэм, - распорядился капитан, - подключайте второй луч. Доддс вас проинструктирует. Помогите ему. Пока он занимается двумя дальними отрядами, вы займитесь передовым. Двигайте лучом перед теми пауками, что пытаются подобраться к медпункту. Водичкой пусть брызгает Доддс, по мере необходимости. А вы только посыпайте песком. Постарайтесь добиться того, чтобы они не видели, куда идут. Короче, создайте им максимум неудобств, но не причиняйте вреда.
- Слушаюсь, сэр, - ответил Хэслэм.
По сходням на берег сходили все новые и новые пауки, но далеко не продвигались из-за непрерывного душа, который устраивал Доддс. Флетчер думал о том, что, окажись он на месте пауков, он бы, наверное, был бы немало обескуражен тактикой противников, которые почему-то не поливали своих врагов смертельно опасной для них водой, а вместо этого посыпали безобидным песком. Но у пауков, наверное, была на этот счет своя логика.
Внезапно они изменили тактику.
- Вы посмотрите, сэр, - встревоженно затараторил Доддс. - Они… Они раскачиваются из стороны в сторону, а потом прыгают в тучи песка. Пока я разбираюсь с одним флангом, второй успевает отыграть метр территории. Мне придется изменить фокусную точку, сузить луч или отодвинуть его назад, чтобы не попасть по ним. Чен, срочно нужно противометеоритное поле.
- У меня та же самая картина, - включился в переговоры Хэслэм. - Для того чтобы остановить этих десантников, нужно на них высыпать тонну песка. Они по очереди бегут, лавируют зигзагами и… О черт! Я таки стукнул одного из них!
Видимо, гравилуч совсем легонько задел одного из пауков сбоку, но из-за этого паука подбросило на два метра в воздух, после чего он шмякнулся на спину на песок и теперь лежал, беспомощно дергая лапами. Хэслэм оттянул луч назад без команды. Вокруг лежавшего паука собрались сородичи, подняли его и поставили на лапы. Глядя в просвет между тучами песка, Флетчер четко видел, что многие пауки целенаправленно двигаются к медпункту. А потом неожиданно послышалось громкое стрекотание паука-капитана.
Пауки растерялись и постепенно остановились. А через несколько секунд все три отряда развернулись и поспешили к кораблям. Ушибленный гравилучом паук ковылял по песку, поддерживаемый с двух сторон товарищами. Планеры снижались и пикировали неподалеку от трапов.
- Мне очень жаль, что я ушиб этого паука, - оправдываясь, проговорил Хэслэм. - Но вроде бы ему не очень сильно досталось. Но похоже, мы все-таки проучили их, и они решили отступить.
- Не очень-то на это рассчитывайте, - сухо проговорил Флетчер, поднял руку, чтобы указать в носовой иллюминатор, но тут зазвенел сигнал коммуникатора, и на экране возникло изображение доктора Приликлы.
- Друг Флетчер, - сказал цинрусскиец. - Отзвуки эмоционального излучения, исходившего от вашего экипажа, были типичны для волнения, напряжения и тревоги, и вдруг сила всех этих чувств угасла. Мы готовимся к проведению длительной и сложной операции, которую начнем, как только решим одну побочную, немедицинскую проблему. Не могли бы вы сказать мне, сможем ли мы работать без необходимости отвлекаться на посторонние эмоциональные вспышки?
- Доктор, - отозвался Флетчер, негромко смеясь, - никто не станет вас отвлекать до конца дня. Судя по тому, как выглядит небо, того и гляди грянет гроза и начнется нешуточный шторм. Во время нашего с вами разговора пауки возвращаются на свои корабли.
Капитан и его подчиненные наблюдали за тем, как расползаются по небу темно-серые тучи, как надвигается более светлая пелена ливня. Пауки успели сами забраться внутрь кораблей, затащить планеры, убрать паруса и задраить все люки до начала ливня. Даже на «Ргабваре» было слышно, как грохочут струи дождя по обшивке кораблей. Капитан вдруг понял, что сверху паучьи корабли ужасно похожи на зонтики.
- Наверное, впервые в истории, - задумчиво проговорил Хэслэм, - сражение отложено из-за дождя.

Глава 28

Пациента подготовили к операции, дали наркоз, операционная бригада в составе Данальты, Найдрад и Приликлы уже двадцать минут стояла у операционного стола, а Мэрчисон все еще пыталась решить побочную проблему немедицинского характера, стоявшую перед Приликлой. Она так старалась вести себя спокойно и рассудительно, что из-за ее эмоционального излучения Приликла заметно подрагивал.
- Кит, - говорила Мэрчисон, - ваш супруг Джасам в данный момент под наркозом и не почувствует боли ни в процессе операции, ни после нее. А вот вам больно. Ваша боль носит нематериальный характер, она вызвана тревогой, неуверенностью и боязнью потерять любимого. Буду с вами откровенна до конца: мы можем потерять Джасама, но наши шансы сохранить ему жизнь повысятся, если вы поможете нам. Помощь заключается в том, чтобы вы не следили за ходом операции. Поскольку вы несведущи в медицине, для вас было бы лучше не видеть всех разрезов, резекций и сшиваний, которые мы будем производить. И потом: разве Джасам пожелал бы, что вы испытывали все эти ненужные страдания? Кит лежала на носилках и смотрела на покрытого стерильной простыней супруга. Она настояла на том, чтобы ее носилки стояли в операционной. Троланнка молчала.
- За все то время, что я работаю медсестрой, - проворчала Найдрад и сердито вздыбила шерсть, - еще ни разу не было такого случая, чтобы родственнику, близкому или дальнему, не имеющему медицинского образования, позволили наблюдать за такой тяжелой операцией. Такое не принято ни на одной из цивилизованных планет, которые мне известны. Если такой обычай существует на Троланне, то я сказала бы, что это поистине бездумная, варварская традиция.
Приликла хотел было извиниться перед Кит за прямолинейность Найдрад, но удержался, поскольку ранее троланнке уже было рассказано о том, с чем связана безудержная откровенность кельгиан. Собственно, даже если бы он попробовал что-то сказать, Кит опередила бы его.
- На Троланне такой традиции не существует, - заявила Кит, излучая гнев и обиду на оскорбление. - Но не существует там и такой традиции, чтобы над нами в операционных издевались друулы. Никогда такого не было.
Приликла почувствовал, что патофизиолог сдерживается с колоссальным трудом. Однако это все же ей удалось, потому что дальнейшие ее слова прозвучали продуманно и призваны были произвести четко рассчитанное воздействие.
Мэрчисон спокойно проговорила:
- Все, что вам довелось пережить на борту вашего корабля - поискового скафандра, как вы его называете, - когда Джасам был тяжело ранен, а вы не имели возможности покинуть свой отсек для того, чтобы помочь ему, утешить его или хотя бы оказаться рядом с ним, - все эти переживания серьезно сказались на вашей психике. Поэтому вы не хотите расставаться с Джасамом - тем более сейчас, когда, как вам кажется, вы можете расстаться навсегда и больше никогда не увидите его живым. Я могу понять ваши переживания и искренне вам сочувствую.
Вероятно, - продолжала Мэрчисон, - эта вполне естественная тревога за супруга спровоцировала временное помрачение вашего рассудка и памяти, поэтому я снова напомню вам, что я - не друулка, как бы сильно ни казалась вам похожей на представительницу этого вида существ. В связи с тем, что я обладаю большим объемом знаний в определенных областях медицины, я нахожусь здесь только для того, чтобы консультировать тех, кто будет оперировать вашего мужа, по вопросам, которые могут возникнуть в ходе операции. Сама я работать не буду и пальцем не прикоснусь к Джасаму. Если вы по-прежнему настаиваете на своем присутствии в операционной, я готова разрешить вам это. Тем не менее лицезрение вашего супруга в процессе операции может отрицательно сказаться на вашей психике, поэтому я предлагаю вам смотреть не на Джасама, а на меня. Следите за мной хорошенько - вдруг я проголодаюсь и пожелаю его скушать.
- А еще говорят, что у кельгиан плоховато с чувством такта, - хмыкнул Данальта.
- Уж и не знаю, что это такое, - буркнула Найдрад, - но слова были произнесены не самые подходящие.
Приликла понимал, что к шоковой психотерапии Мэрчисон прибегла намеренно, и по эмоциональному излучению Кит почувствовал, что прием Мэрчисон начал давать плоды.
- Вы наблюдали за Приликлой, - продолжала Мэрчисон, - в то время как он работал на вашем корабле, и знаете, что он способен к самой тонкой и деликатной работе. Кроме того, вам известно, что он чрезвычайно чувствителен к эмоциям тех, кто находится в непосредственной близости от него.
Вероятно, вы уже осознали тот факт, что испытываемые вами сильнейшие чувства страха, тревоги и прочие эмоции могут отрицательно сказаться на его способности провести операцию на том высоком уровне, который сейчас необходим. Поэтому вы должны овладеть своими чувствами, держать их под контролем постоянно, как бы естественны они ни были, дабы не отвлекать Приликлу от работы. Понимаете ли вы это? Согласны ли вы?
Троланнка молчала, но Приликла почувствовал, что интенсивность ее эмоционального излучения пошла на убыль.
Кит удалось овладеть собой. Ей не нужно было говорить с этим страшным друулоподобным существом, потому что в ее молчании хватало понимания, согласия, к которым, что с удовольствием отметил Приликла, примешивалось смущение и желание извиниться.
- Благодарю вас, друг Мэрчисон, - сказал Приликла. - Приступаем…
Операционное поле было так ярко освещено, что когда Приликла несколько раз отводил взгляд от пациента и устремлял взгляд за окно, где было по-прежнему пасмурно, ему казалось, что наступила ночь. А когда он в последний раз посмотрел в окно, ночь наступила на самом деле. Время от времени звучал негромкий голос капитана, который сообщал о том, что на паучьих кораблях все спокойно. Когда стемнело, предположения капитана о том, что пауки не ведут ночного образа жизни, были подтверждены показаниями датчиков.
- По крайней мере, - проговорила Найдрад слишком громко, так что капитан ее наверняка услышал, - они не выползают наружу в дождливые ночи. Доктор Приликла, пожалуй, вам пора поспать.
- А я в этом просто уверена, доктор, - заявила Мэрчисон. - Состояние пациента продолжает оставаться тяжелым, но все же оно достаточно стабильно для того, чтобы мы наложили швы на нижнюю область грудной клетки и отложили операцию на несколько часов. Повреждения легких в тех участках, где подведенные к ним воздуховодные пути были выдернуты в результате взрыва, ликвидированы. Пациент дышит чистым кислородом самостоятельно, без необходимости подключать дыхательную аппаратуру, внутривенно получает питательные растворы. Полагаю, работу над травмами, вызванными отсоединением внешней системы питания и удаления органических шлаков, произведенными на корабле, можно отложить на более поздний срок?
- Думаю, вы правы, друг Мэрчисон, - ответил Приликла, стараясь подбирать такие слова, какими можно было, не оскорбив, сказать собеседнику, что он, наоборот, не прав. - Но еще имеются небольшие участки токсических веществ на поврежденных стенках кишечника, и работу по удалению этих вредных веществ мне хотелось бы произвести до перерыва.
Друг Найдрад, встаньте рядом и по моей команде включайте отсос. Друг Данальта, будьте готовы подключиться после того, как я произведу надрез, и поддерживайте ткани под первым надрезом, когда я приступлю к наложению шва. Друг Мэрчисон, успокойтесь. Обещаю: я не упаду на пациента и не усну еще как минимум час. А теперь продолжим.
Отсос, которым работала Найдрад, издавал негромкий клекот. Озабоченно пошевелив шерстью, кельгианка проговорила:
- Впервые вижу такое странное устройство пищеварительного тракта. Доктор Приликла, по окраске и строению он напоминает спагетти, это землянское блюдо, которое вы столь страстно обожаете. Вам это не кажется странным, патофизиолог?
- В свете моего предыдущего и, кстати говоря, шутливого замечания насчет еды, - резко проговорила Мэрчисон, излучая недовольство, - не стоит говорить о питании в присутствии ближайшей родственницы оперируемого пациента. Нет, строение пищеварительного тракта троланнца не кажется мне таким уж странным. Приблизительно так же выглядят пищеварительные органы дверлан, хотя и не в точности так. В многовидовой медицине крайне редко встречается что-либо принципиально новое - чаще всего имеешь дело с новыми комбинациями того, что уже встречалось. Между тем должна признать, что здесь мы наблюдаем чрезвычайно сложную систему.
Кит беспокойно заерзала на носилках и сказала:
- Я все-таки не думаю, чтобы кто-то из вас вздумал съесть моего супруга. Даже друул - и тот бы подумал, стоит ли это делать. Но я не вижу, что происходит. Мэрчисон, вы загораживаете поле зрения.
- Что и собиралась сделать и собираюсь делать в дальнейшем, - ответила Мэрчисон. - Милосерднее рассказывать вам о том, что уже произошло.
Найдрад очищала операционное поле от лишней жидкости, Данальта, отрастив тончайшие пальчики, просовывал их в невероятно искривленные пространства, куда бы ни за что не смогли проникнуть жесткие хирургические инструменты, и открывал для Приликлы путь к местам повреждений, подлежащим обработке. По мере хода операции Кит излучала сильную тревогу, но при этом молчала, что было для нее не очень типично. Мэрчисон внимательно следила за работой бригады, но говорить ей ничего не приходилось, потому что работа происходила на территории организма, которая становилась все более и более знакомой медикам. Патофизиолог заговорила только через полчаса.
- Кит, - сказала она, излучая глубочайшее удовлетворение и облегчение, которые ощущал Приликла, но не троланнка, - все идет хорошо.
- Спасибо, Мэрчисон, - отозвалась Кит, - Не за что, - ответила патофизиолог. - Но прошу вас, сохраняйте спокойствие, чтобы не отвлекать медиков. Работа еще не окончена.
Излучая радость, которую в начале операции она не ощущала, Кит ответила на слова патофизиолога молчанием. Но от самой Мэрчисон исходила тревога, которая становилась все сильнее и отражалась на Приликле. То, что она сказала, его совсем не удивило.
- Вы устали, сэр, - сказала она. - У вас так дрожат лапки, что можно не сомневаться: вам срочно необходимо отдохнуть. Остается только окончательно обработать швы, что смогут сделать Найдрад и Данальта под моим руководством. Но есть еще одно осложнение, которое нужно ликвидировать. Оно не угрожает жизни пациента, и с ним можно повременить, но я предлагаю заняться этим сейчас, пока мы все здесь, чтобы потом снова не вскрывать пациента.
- Чем заняться? - заволновалась Кит. - Зачем? Я не хочу, чтобы вы разрезали Джасама без крайней необходимости.
Мэрчисон сделала вид, что не заметила вмешательства, но на вопросы ответила спокойно, сдержанно и профессионально.
- Проблема чисто медицинская и для ее решения требуется минимальное хирургическое вмешательство, - сказала она, воспользовавшись карандашом в качестве указки. - Требуется произвести вливания в эндокринную систему пациента - а именно, вот в эту небольшую железу, которая частично атрофирована и бездействует из-за многолетнего накопления в организме токсических веществ. Есть вероятность, что за счет удаления из пагубно влиявшей на организм пациента окружающей среды и введения необходимых медикаментов вышеуказанная железа вернется к оптимальной активности в самое ближайшее время - по крайней мере она заработает на полную мощность за срок выздоровления пациента после операции.
- О чем это вы говорите? - недоумевающе спросила Кит.
- Учитывая тот факт, - как ни в чем не бывало продолжала Мэрчисон, - что население планеты Троланн находится у черты вымирания, было бы целесообразно эвакуировать на новую планету как можно больше супружеских пар троланнцев, способных к зачатию и воспроизведению потомства. При том, как выглядит репродуктивная система мужской особи, Джасама, лечение элементарно и не должно быть связано с осложнениями. Что касается пациентки Кит, то у нее, как и многих других женских особей разных видов, механизм воспроизведения и вынашивания плода более сложен. Было бы лучше, если бы этим занялись вы лично, доктор, - после того как поспите, конечно. Вы согласны?
Приликла не смог ответить Мэрчисон сразу. Кит излучила настоящий смерч эмоций - радость, волнение, облегчение.
Цинрусскиец почувствовал, как по его тельцу, крыльям и лапкам пробежала волна приятной дрожи. Он был очень рад тому, как повела себя его помощница, но не очень этому удивился.
Теперь он точно знал, что Мэрчисон станет для троланнки самой задушевной подругой.
Как только вихрь приятных эмоций утихомирился, Приликла отлетел от операционного стола, расправил лапки и крылышки, а потом сложил их и прижал к тельцу.
- Все славно поработали, - резюмировал он. - Друг Мэрчисон, я одобряю оба ваших предложения. Незамедлительно приступайте к тому, что нужно сделать для эндокринной системы Джасама, и объясните Кит, что ее супруг будет без сознания еще некоторое время. Седативные препараты поспособствуют ускорению процесса его выздоровления. Пока он будет пребывать в этом состоянии, ей положительно нечем будет заняться, как только подвергнуться предложенной вами процедуре.
- Не волнуйтесь, все это я Кит объясню, - заверила босса Мэрчисон. - А теперь, сэр, пожалуйста, поспите.
У Приликлы все поплыло перед глазами. Фигуры Мэрчисон, Данальты, Найдрад и двоих троланнцев и все, что находилось в операционной, подернулось дымкой.
Он радостно пробормотал:
- Я уже сплю…

Глава 29

Еще целых шесть дней стояло ненастье, непрерывно шел дождь, и, как и следовало ожидать, пауки смирно сидели внутри своих кораблей и не высовывали носа наружу. Кит благополучно перенесла легкую операцию, которую ей сделал Приликла, и теперь с нетерпением ожидала того мгновения, когда Джасаму отменят сильные снотворные. На орбиту вернулся первый курьерский корабль и доставил последние вести из Федерации. Смысл этих вестей заключался большей частью в том, что военные начальники из Корпуса Мониторов и прочие существа, занимавшие высокие посты, ужасно волновались за все, чем занимается экипаж «Ргабвара», - вернее говоря, за все, что делалось не так, как надо бы в ситуации первого контакта. Второй курьерский корабль с нетерпением ожидал отчета о нынешнем положении дел и всяческих разъяснений.
Капитан Флетчер всеми силами старался придумать приятные новости и логичные разъяснения. Он пришел, чтобы попросить помощи.
- Я составил сообщение обо всем, что тут у нас делается, на курьерский корабль, - сказал он, излучая смятение и неуверенность и указав туда, где за прозрачной стеной коммуникационной комнаты находилась палата для выздоравливающих, где размещались земляне и двое троланнцев. - Но я "хотел бы посоветоваться с вами, доктор Приликла, - на самом деле я хотел бы посоветоваться со всеми вами, прежде чем отправлять его. По причинам, которые будут вам понятны и которыми я не очень горжусь, я не хотел бы, чтобы наши переговоры по системе связи слышали мои подчиненные. Если дело в конце концов дойдет до допроса и даже до трибунала, я бы предпочел, чтобы они ничего не знали и тем самым избежали необходимости давать против меня показания.
Для того чтобы лично поговорить с медиками, капитан проделал путь от «Ргабвара» до медпункта пешком под проливным дождем. Приликла пытался успокоить капитана посредством проективной эмпатии, но это у него получалось не слишком хорошо. Первой заговорила Найдрад.
- Я не понимаю, какие у вас сложности, капитан, - сказала она, сердито пошевелив шерстью. - У кельгиан ничего подобного ни за что бы не произошло. Мы бы либо рассказали все, как есть, либо ничего не стали бы говорить. Ох уж эти земляне!
- В отличие от нашей старшей сестры, которая не умеет лгать, - вступил в разговор Данальта, - я обладаю способностью к словесному лавированию, дипломатии, вежливости и лжи во спасение. Но история показывает, что все-таки правду говорить безопаснее и проще.
Капитан излучал волнение и нетерпение.

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

- Если бы наша правда была проста! Она настолько непроста, что вряд ли в нее поверит наше начальство. Первый курьерский корабль доставил сообщение о первом контакте с троланнцами, который на ту пору осуществлялся довольно-таки успешно. А теперь дальнейший успех этого контакта напрямую зависит от того, суждено ли троланнцам выжить в результате контакта со вторым разумным видом. Следует заметить, что контакт этот начался с того, что патофизиолога Мэрчисон похитили пираты…
- Но все хорошо, что хорошо кончается, - возразила Мэрчисон, глянула в окно на три поливаемых дождем закупоренных парусника и добавила:
- Пока по крайней мере.
- …А в итоге, - продолжал капитан, - местные жители планеты, можно считать, объявили нам войну. При таких обстоятельствах осуществлять процедуру первого контакта невозможно. Наше начальство будет нами, мягко говоря, очень недовольно. Вернее говоря - мной. Капитан первого курьерского корабля сказал мне, что сейчас всерьез решается вопрос об отправке в этот район какого-нибудь звездолета типа «Декарт», экипаж которого целиком состоит из первоклассных специалистов по установлению контактов, чтобы эти специалисты взяли на себя процедуру контакта с местными жителями, а нас проконсультировали по тому поводу, как продолжать развивать отношения с троланнцами. Кроме того, капитан сказал мне, что в данный момент уже формируется несколько исследовательских бригад, которые, естественно, предпримут надлежащие меры предосторожности при обследовании троланнского поискового скафандра. Эти бригады не приступят к работе до тех пор, пока не будет соответствующим образом оценена вероятность пагубного воздействия на пауков присутствия такого количества совершенной техники вблизи от их планеты. Но как только второй курьерский корабль отбудет с моим последним отчетом, очень скоро на орбите этой планеты будет негде продохнуть - столько сюда налетит кораблей Корпуса Мониторов.
Капитан замолчал и шумно вздохнул. Произошло это, как решил Приликла, из-за того, что капитан дозированно выдыхал воздух все время, пока говорил, а говорил он несколько минут подряд. Ради Приликлы он старался сдерживать эмоции, а эмоции, владевшие капитаном, были какими угодно, только не приятными.
- Друг Флетчер, - негромко проговорил Приликла, - сферы нашего с вами авторитета в данной ситуации совпадают, следовательно, и ответственность, и вину за все случившееся мы с вами разделим. Тем не менее все началось с чисто медицинских проблем, связанных с транспортировкой пострадавших с «Террагара», а затем - и двоих троланнских пациентов сюда, в медпункт. Затем ради блага тех и других пациентов я вынудил вас начать военные действия, целью которых была и является их защита. В связи с этим вина большей частью лежит на мне…
Напряжение и тревога капитана несколько утихли, но Приликла чувствовал, что того и гляди посыплются возражения. В отличие от землян Приликла был устроен так, что говорить и дышать мог одновременно, поэтому он не дал капитану возразить.
- ..Я советую вам сказать правду, - продолжал он, - но не упоминать о похищении друга Мэрчисон и ее побеге из плена. Отложим эти вести до лучших времен. Если сейчас об этом узнает супруг патофизиолога, Диагност Конвей, он разволнуется и может отправиться сюда, и…
- Запросто, - негромко произнесла Мэрчисон.
- …это еще сильнее осложнит обстановку. Конвей - достаточно важная фигура в госпитале, и он без труда воспользуется одним из наших звездолетов. На мой взгляд, звездолетов тут и без того хватит, чтобы среди нас оказался еще один встревоженный супруг. Мы и так с трудом решаем все проблемы из области взаимоотношений существ разных полов, уговаривая Кит не волноваться за Джасама. Я чувствую, вы со мной согласны, друг Мэрчисон.
Что касается остальных материалов отчета, - продолжал цинрусскиец, - пусть они будут полными. Придерживайтесь точности в описании фактов. Не сомневаюсь, вы захотите еще раз подчеркнуть опасность прямого контакта с троланнским поисковым скафандром. Но кроме того, предупредите ваше начальство - но вежливо, если хотите, чтобы в дальнейшем ваша карьера развивалась столь же успешно, - об опасности благих намерений со стороны тех, кто еще меньше знает о существующих проблемах, нежели мы.
Вам следует также подробно рассказать о еще одной, предстоящей процедуре установления первого контакта - намного более опасной, - связанной с общением с друулами. Как только противоборствующие жители Троланна будут выведены из состояния войны, для чего потребуется вмешательство военных, троланнцы должны быть в срочном порядке эвакуированы. Через какое-то время такая же помощь потребуется и друулам. Следует подумать, в связи с тем, что нам поведали об этих существах троланнцы, об их переориентации, которая должна предшествовать решению вопроса об их членстве в Федерации. Вы могли бы также упомянуть о том, что в плане оценки ситуации на Троланне советы Джасама и Кит могут оказаться поистине неоценимыми, но нам никто не должен мешать, пока мы будем продолжать лечение Джасама и укреплять отношения с троланнцами.
- Но троланнско-друульский конфликт не требует немедленного вмешательства… - начал капитан.
- Безусловно, - прервал его Приликла. - Но если вы создадите такое впечатление, что он такого вмешательства требует и что эта проблема, на ваш взгляд, более серьезна и сложна, чем те, которые на данный момент стоят перед нами, то это успокоит ваших начальников. Если вы выразите глубочайшую озабоченность по поводу тех проблем, которые грозят троланнцам и друулам в будущем, у ваших боссов создастся такое впечатление, что с нынешними задачами вы справляетесь и справитесь без всякой посторонней помощи. А если они все-таки станут пытаться помочь нам, то я уверен в том, что друг Кит просто-таки завалит их такой информацией о Троланне, что они поневоле забеспокоятся. Тогда они решат, что всякий раз, когда они предлагают нам помощь в наших бедах, вы подсыпаете им еще больше других бед.
- Но что же мне сказать о нападении пауков на медпункт? - спросил капитан. - Как, интересно, мне выкрутиться и обрисовать создавшееся положение дел в виде мелкой неприятности?
- Скажите правду, - ответил Приликла, - но не всю правду. Сразу вас не поймут, а потом скажите, что отношения с пауками продолжают развиваться.
- Еще как продолжают, - вздохнул капитан. - Из неважных они становятся отвратительными. Доктор Приликла, должен вам сказать со всей прямотой, что хотя вы и чрезвычайно хрупкое и нежное создание, но при этом вы на редкость изворотливы, лживы и наглы.
- Ну спасибо, друг Флетчер, - отозвался Приликла, - за перечисление столь восхитительных черт моего характера.
Мэрчисон и Данальта издали сдавленные непереводимые звуки, а Найдрад непонимающе зашевелила шерстью, но прежде, чем кто-то из них успел произнести хоть слово, послышался мелодичный сигнал коммуникатора, и на экране появилось лицо лейтенанта Хэслэма.
- Сэр, - торопливо проговорил лейтенант, - наши метеодатчики показывают, что через пять часов остров окажется во власти теплого атмосферного фронта. Это значит - сразу после наступления темноты. Затем еще двенадцать - пятнадцать дней в данном районе будет сосредоточена область высокого давления. Кроме того, к берегу движется еще одна флотилия, состоящая из трех кораблей. Судя по скорости и курсу, они намереваются обойти нас с юга и причалить к противоположному берегу. Вы не хотите вернуться на «Ргабвар»?
Вопрос прозвучал, естественно, риторический, поскольку капитан уже был на полпути от выхода.
Никто не удивился тому, что атака с суши не началась до второй половины следующего дня. За это время жаркое солнце высушило промокшие деревья и траву. Все происходившее транслировалось на мониторы «Ргабвара», а оттуда, с комментариями капитана Флетчера, - на экран коммуникатора в медпункте.
Найдрад находилась рядом с пациентами-троланнцами и разговаривала с Кит. Джасам все еще был без сознания, поскольку пока ему не отменили снотворное, но его состояние не вызывало тревоги. Данальта занимался тем, что откалывал всякие номера в попытке развеселить землян, которые хандрили и капризничали, поскольку сегодня их не вывезли на морское купание. За развитием событий следили только Мэрчисон и Приликла. При этом от патофизиолога исходила странная смесь чувств - недовольства и вины.
Три корабля, изначально стоявшие у берега неподалеку от станции, несколько преобразились. На них открылось несколько вентиляционных люков, но сходни сброшены пока не были.
Судя по мнению капитана, такую тактику пауки избрали для того, чтобы усыпить бдительность противника в то время, как произойдет внезапное нападение с суши, из-под прикрытия деревьев. При том техническом уровне, на котором пребывала паучья цивилизация, паукам никак не могла прийти в голову мысль о том, что кто-то способен видеть так далеко в темноте.
Поэтому они не догадывались о том, что на «Ргабваре» уже отлично знали о прибытии новой флотилии. Не знали они, естественно, и о том, что имеющаяся на корабле техника, с помощью которой можно было уловить признаки жизни на потерпевшем крушение космическом корабле с расстояния более тысячи миль, без труда могла различать движения и температуру тела существ, якобы тайно подбирающихся к кораблю между деревьями.
- Просто противно, - неожиданно заявила Мэрчисон, - смотреть на то, как храбрые, умные, но необразованные существа позволяют так себя дурачить. Небось ощущаете себя божеством, капитан Флетчер?
Они услышали, что капитан шумно вдохнул, а Приликла ощутил резкую вспышку эмоций, приглушенную расстоянием.
- Да, в каком-то смысле, - сдержанно ответил Флетчер. - Я всевидящ и всеслышащ, и подобно божеству, вынужден скрывать от них истину ради их же блага. Я бы предпочел остановить их, пока они не врезались в противометеоритное поле. Они уже видели, как мы устраиваем песчаные бури и как поливаем песок водой, отрезая им путь к наступлению. Безудержная демонстрация превосходящего уровня техники может плачевно сказаться на состоянии развивающейся цивилизации. Магия, всяческие чудеса, сверхъестественные явления могут породить новые религиозные веяния и предрассудки, которые помешают научному и техническому прогрессу. А здешним жителям это ни к чему.
- Простите, капитан, - извинилась Мэрчисон. - Я ляпнула, не подумав.
Капитан кивнул и продолжал:
- Вред и так уже, пожалуй, причинен. Пауки видели, как летает наш корабль, видели постройки медпункта. Первую их атаку мы отразили, вздымая песок и поливая воду на их пути, но ни то ни другое их не остановило, и наш бой прервался только из-за грозы. Очень может быть, они и в грозе и ливне считают повинными нас. Если мы позволим паукам налететь на невидимую стену противометеоритного поля, это может оказаться уж совсем чересчур для представителей примитивной цивилизации, какими бы отважными, сообразительными и выносливыми они ни были.
Беда в том, - продолжал Флетчер, - что тучи песка под деревьями мы поднять можем, но дотащить туда воду, не пролив ее по дороге, не получится. Мы можем увеличить мощность гравилуча, вырвать с его помощью деревья с корнем, распылить в воздухе почву, но при этом трудно будет соблюсти прецизионную точность, и некоторые пауки могут быть раздавлены. Патофизиолог Мэрчисон, ранее вы вроде бы упоминали о том, что пауки боятся не только воды, но и огня?
- Упоминала, - кивнула Мэрчисон. - Но не советовала бы вам к этому прибегать, потому что не могу с уверенностью сказать, почему они так старательно борются с огнем на кораблях, и что воспламенимо - материалы, из которых построены парусники, или тела пауков.
- Я думало том, чтобы припугнуть их, не причинив вреда, - объяснил капитан. - Не волнуйтесь, я буду осторожен.
Но мне бы хотелось подпустить их поближе, чтобы доктор Приликла сумел прочесть их эмоции. Больше всего меня интересует вопрос о том, почему они так настроены против нас и почему готовы без страха вступить в бой с незнакомым противником, явно превосходящим их по силе?
Примерно час они смотрели на увеличенное изображение на экране и наблюдали за тем, как паучья армия медленно надвигалась, используя всевозможные прикрытия и выстраиваясь плотными, ровными рядами. Капитан похвально отозвался о тактике паучьего главнокомандующего, когда центр войска втянулся внутрь, и в итоге войско образовало полумесяц, способный охватить и медпункт, и «Ргабвар». Пауки находились в ста метрах, когда капитан обратился к Приликле:
- Доктор, достаточно ли они близко для того, чтобы вы оценили их эмоциональное состояние?
- Да, друг Флетчер, - ответил эмпат. - Излучение очень сильное, но не четкое. Это объясняется обилием источников, излучающих одинаковые чувства. Имеют место неуверенность и смятение, характерные для сдерживаемого страха, а также общая неприязнь к врагам…
- Слепая ксенофобическая ненависть, - заключил капитан. - Вот этого я и боялся.
- Как я уже сказал, друг Флетчер, - продолжал Приликла, - точнее определить трудно, но я бы сказал, что мы ненавистны им настолько же, насколько и то, что мы делаем.
- Но мы не делаем ничего дурного, - возразил Флетчер. - По крайней мере нам самим так кажется. Ну да это не важно. В любом случае их следует остановить, пока они не подошли ближе. Хэслэм, давайте-ка пиротехнику. Запускайте ракеты с промежутками в двадцать метров. Доддс, поработайте гравилучом, пособирайте всякую сухую, горючую растительность в округе и разбросайте ее в тех местах, где не будет дыма. Будьте готовы снова включить противометеоритное поле, если наша затея не принесет успеха.
Ракеты, выпущенные с «Ргабвара», прочертили невысокие Огненные дуги и упали посреди деревьев с заданными промежутками.
- После трехдневного ливня, - сообщил капитан явно для того, чтобы немного успокоить Мэрчисон, - растительность еще слишком сырая для того, чтобы мы учинили здесь лесной пожар. Учиним мы только свет, пар и дым.
Яркое голубоватое пламя и жар, исходящий от ракет-фальшфейеров, которые были предназначены для того, чтобы их было видно за многие тысячи миль в космосе, настолько разогрели сырую траву и листву деревьев, что вскоре все, что могло заполыхать, заполыхало. Доддс целился в самые горячие точки гравилучом и подбрасывал горящие ветки в те промежутки, где горения не было. В небо поднялась такая плотная туча дыма и пара, что диск солнца утратил правильную форму, и его оранжевый свет едва проникал сквозь завесу.
Через несколько минут дым немного рассеялся, и стало видно, что небольшой пожар уже гаснет. Догорали и фальшфейеры, но они успели сделать свое дело.
- Ветер с моря несет дым в глубь острова, - сказал капитан. - Пауки отступают и возвращаются к кораблям. Насколько мы можем судить, пострадавших нет.
- Картина эмоционального излучения подтверждает ваше предположение, - заверил его Приликла. - Но пауки очень напуганы, и их неприязнь к нам еще сильнее возросла.
- Сэр, - сообщил лейтенант Хэслэм до того, как капитан успел ответить, - на кораблях, стоящих у противоположного берега, видимо, заметили дым. Выпущен планер. Сейчас он находится над самой высокой точкой острова и направляется сюда - наверное, его пилот желает выяснить, что здесь происходит. Думаю, этот бой мы выиграли.
- Вот-вот - бой, не войну, - проворчал капитан. - Если мы выиграем войну, это будет означать, что мы проиграли, потому что выигрыш в этой войне заключается в том, чтобы прекратить ее, пока никто не пострадал. Так что - я открыт для предложений.

Глава 30

До конца дня не произошло ничего особенного. Медики уходили перекусить, навещали пациентов, Приликла проспал несколько часов. Все остальное время все наблюдали за тем, что выделывал парящий в небе планер. Наблюдать за ним было очень интересно, поскольку он что-то сообщал тем, кто находился на кораблях у противоположного берега острова, а также и тем, кто был на борту кораблей в непосредственной близости от медпункта.
Ближе к основанию крыла выдвинулась круглая пластина и начала вращаться во встречных потоках воздуха, будучи закреплена на двух диаметрально противоположных осях. Одна сторона пластины была ярко-желтой, а вторая такого же коричневато-зеленого цвета, как весь планер. Пилот легко мог дотянуться до вращающегося диска и одной лапой управлял его вращением. В итоге диск поворачивался к тем, кто на него смотрел, то желтой, то темной стороной.
- Гениально, - с неподдельным восхищением проговорил капитан. - Он пользуется визуальным эквивалентом древней земной азбуки Морзе. Пусть у пауков нет радиосвязи, но они могут общаться на небольших и средних расстояниях. Вращающийся диск не оказывает никакого отрицательного воздействия на летные характеристики планера, и любые нужные сведения пилот может передать хотя и медленно, но при необходимости сообщение может длиться ровно столько, сколько планер остается в воздухе. Судя по паузам в передаче сообщений, которые длятся до пятнадцати минут, я бы заключил, что на кораблях, куда подает сигналы планерист, имеются аналогичные устройства, и пауки переговариваются насчет нас.
- Сэр, - сказал Хэслэм, - он не возвращается к своему кораблю. Почему он продолжает набирать высоту? На мой взгляд, было бы гораздо логичнее снизиться и рассмотреть нас получше, тогда сообщения пилота были бы более информативными.
Капитану ответить было нечего, поэтому он воспользовался преимуществом старшего по званию и промолчал.
Всех пациентов на носилках вывезли под закатное солнце, на берег, но так же, как в палате для выздоравливающих, похожие на друулов пациенты-земляне были отделены от троланнцев переносными ширмами. По берегу ходило несколько пауков, но они держались близко к кораблям. Если и планировалось новое нападение, то оно явно не должно было начаться немедленно. В целях экономии энергии противометеоритное поле отключили, что дало возможность пациентам подышать свежим морским воздухом. Пациенты, полеживая на носилках, тоже разговаривали о парящем над их головами планере.
Планер оставался в небе и ближе к вечеру, когда пациентов перевезли в помещение. Солнце клонилось к вершине холма. И даже тогда, когда на берегу сгустились сумерки, планер продолжал набирать высоту, но все еще был виден, подсвеченный лучами закатного солнца.
Через некоторое время планер начал описывать широкие круги и совершать подлинные чудеса воздушной акробатики.
- Доктор, - сказал капитан, - я начинаю волноваться за этого летуна. Он сейчас парит на высоте около пятисот метров, а там наверняка холодновато. Последняя атака его собратьев окончилась не настолько весело, чтобы у него могло быть такое уж приподнятое настроение и чтобы он вот так красовался перед нами. Конечно, он, быть может, совершает некий своеобразный ритуал, посвященный заходу солнца, который пауки, или только пауки-планеристы, считают очень важным.
Но почему-то мне так не кажется.
- А что вам кажется, друг Флетчер? - полюбопытствовал Приликла.
- Планер сейчас слишком высоко для того, чтобы снизу кто-то мог видеть его сигнальный диск без телескопа, - ответил капитан. - А мне что-то не верится, чтобы пауки, панически боящиеся огня, были способны к термическому изготовлению стекла и отливке линз. Предполагаю, что эта воздушная акробатика - еще одна разновидность сигнализации. - Он немного помедлил, ожидая возражения, но возражений не последовало. - Лексикон таких сообщений вынужденно ограничен, поскольку различных движений в воздухе планер способен совершить немного. Следовательно, его сообщение носит самый лаконичный характер, состоит из коротких фраз, гораздо более простых, чем те, которые можно передать визуальным вариантом азбуки Морзе. И тем не менее этот планерист явно пытается описать события, которые для него и его сородичей носят уникальный характер. Но летает он на такой высоте, что его сообщение могут прочитать на гораздо большем расстоянии.
- Существует ли подтверждение вашей теории, друг Флетчер? - спросил Приликла, чувствуя, что ответ уже известен даже ему самому. - Есть ли еще корабли, с которых заметен этот гипотетический сигнал?
- Боюсь, что так, доктор, - ответил капитан. - Наш радар дает не слишком точные сведения, поскольку и планеры, и корабли пауков изготовлены из органических материалов, а не из металла. Тем не менее, по показаниям радара, замечена флотилия из шести парусников, пять из которых изменили курс и направились в нашу сторону через час после того, как планер появился в зоне их видимости. Последний из шести кораблей направился в противоположную сторону, навстречу еще одной флотилии, которая пока слишком далеко для того, чтобы можно было определить, сколько в ней кораблей. Я так думаю, что завтра на рассвете с шестого корабля стартует планер, чтобы передать сигнал этим кораблям.
Очень скоро все пауки, бороздящие на своих судах близлежащие воды, будут знать о нас. А многие из них наверняка что-нибудь по этому поводу предпримут.
- Но что они предпримут, друг Флетчер? - спросил Приликла. Он вдруг так разволновался, что его собственная тревога заглушила тревогу капитана. - Мы не совершили по отношению к ним никаких враждебных действий, мы не сделали ничего плохого, а когда они напали на нас, мы сделали все, что только было в наших силах, для того, чтобы не причинить им вреда. Если бы они только остановились и подумали обо всем, что мы делали, а самое главное, о том, чего мы не делали, хотя могли, то эту проблему можно было разрешить за счет…
- Мы не сделали ничего дурного - на наш взгляд, - прервал его Флетчер. - Но не забывайте о том, что они принадлежат к виду, стоящему на ранней ступени развития. Они могут рассматривать наше бездействие как признак слабости или неспособности причинить им вред. А может быть, они ненавидят нас только за то, что мы здесь находимся.
- Вот если бы удалось найти способ поговорить с ними… - задумчиво проговорил Приликла. - Если бы мы смогли дать им понять, что нам тоже не хочется здесь находиться, это могло бы помочь.
Флетчер покачал головой.
- Патофизиолог Мэрчисон обменивалась с пауком, которого сочла капитаном корабля, отдельными словами - существительными, личными именами, некоторыми названиями, но этого недостаточно для того, чтобы запустить программу для переводческого компьютера. И даже если мы смогли бы с ними поговорить, это вовсе не значит, что они нам поверят.
Ничего не могу с собой поделать - все время приходят на память те дни, когда на Земле царствовала ксенофобия, - вздохнул он. - Как мы тогда боялись вторжения инопланетян. Разве тогда кому-нибудь приходила в голову мысль о каких-то там переговорах? Нет, тогда мы были готовы только к тому, чтобы собрать побольше оружия и задать хорошенько всяким инопланетянам. Чем, собственно, и занимаются местные жители.
Приликла немного подумал и сказал:
- Наше общение с троланнцами началось с того, что они ненавидели нас лютой ненавистью, особенно вас, землян, похожих на друулов. Но они избавились от своей фобии после того, как вы преподнесли им наглядный урок по истории Федерации. Почему не повторить этот опыт нынче ночью? Наверняка на паучьих кораблях на ночь выставляют дозорных, которые поднимают всю команду, если что-то случается. Так сделайте же так, чтобы что-то случилось, друг Флетчер.
Капитан покачал головой - скорее от нерешительности, чем отрицательно.
- К моменту показа нашего демонстрационного фильма троланнцы уже владели техникой для космических полетов и были морально готовы к встрече с другими существами, владеющими такой техникой. С пауками все обстоит совсем иначе. Мы их только напугаем, заставим их еще сильнее бояться и ненавидеть нас. Кроме того, мы принципиально повлияем на то, по какому пути двинется дальше их цивилизация. Если только вы не читаете в их эмоциях ничего такого, что было бы диаметрально противоположно, правила осуществления первого контакта строго-настрого запрещают что-либо подобное.
- Они слишком далеко, - с сожалением проговорил Приликла. - И их слишком много для того, чтобы я мог прочитать эмоции каждого из них. На таком расстоянии я ощущаю только ненависть и отвращение. Если бы вы могли подманить одного или нескольких пауков поближе, я смог бы проанализировать более тонкие их чувства. Но они будут оставаться на большом расстоянии от нас до начала следующей атаки. А во время нее они не будут излучать тонких чувств.
Идеально было бы придумать способ, как заставить их поговорить с нами, - заключил он, - а не драться.
- Это точно, - сказал капитан и прервал сеанс связи.

* * *

Приликла подлетел к остальным медикам, когда они вывозили носилки с пациентами на утренний моцион. Несколько минут он попорхал над пациентами и обменялся с каждым из них парой фраз. Начал он с землян, затем перелетел к троланнцам, которые вели негромкий разговор между собой. Кит уже чувствовала себя настолько хорошо, что могла спокойно обходиться без носилок и свободно передвигаться, однако мысль о том, что ни похожая на друулку целительница, ни такие же пациенты ее и пальцем не тронут, пока еще не успела окончательно укорениться в ее сознании. Поэтому троланнка предпочитала оставаться на носилках за ширмой, зная о том, что другие пациенты не могут вставать. Состояние Джасама уже не внушало опасений, но ему пока был противопоказан преждевременный зрительный контакт с другими ДБДГ. Как бы то ни было, наружу Приликла выбрался вовсе не для того, чтобы поговорить с пациентами.
Он решил, что переговоры с пауками логичнее всего было бы начать той, которая уже с ними общалась.
Через час, в сопровождении порхающего над ее плечом Приликлы, патофизиолог медленно шла к морю, излучая легкое разочарование, вызванное всего лишь тем, что она была лишена возможности искупаться из соображений личной безопасности. В руке она держала свернутый конусом лист пластика - самодельный рупор. Решили, что использование как микрофона, так и громогласных динамиков «Ргабвара» произведет только ненужную звуковую перегрузку. Приликла держал в лапках небольшую коробочку - терминал компьютера-переводчика.
- Верно, я обменивалась отдельными словами с этим пауком-капитаном, - сказала Мэрчисон, когда они пересекли полосу перекопанного песка - то место, где работало противометеоритное поле. - Но это были только самые простые существительные и несколько глаголов - всего два, пожалуй. Может быть, капитан дал приказ не стрелять в меня из луков вовсе не потому, что желал продемонстрировать дружеские чувства. Может быть, просто пожалел боеприпасы и думал, что рано или поздно я все равно попаду к нему в плен, и не только я, а все мы.
На миг ее охватила неуверенность, явно связанная с землянскими запретами на наготу.
- Знаете, - продолжала она немного погодя, - когда этот паук увидел меня в первый раз, на мне был только купальник, а теперь я одета иначе, и одежда другого цвета. Он может не узнать меня. Думаю, вы слишком многого от меня ожидаете, сэр.
- Может быть, я ожидаю чуда. Скажите мне, когда будете готовы, друг Мэрчисон.
Они отошли метров на тридцать вперед от полосы песка, перебуравленного противометеоритным полем. Если бы оно было включено, они бы все равно беспрепятственно преодолели его, поскольку поле было предназначено для остановки только привходящих объектов, а вот обратно уже вернуться бы не смогли. У кораблей по берегу передвигалось несколько пауков. Двое возвращались назад по сходням, переброшенным с берега к остову «Террагара». Можно было только гадать, какие мысли у пауков, напрочь незнакомых с металлами, вызывал этот объект. Приликла почувствовал, что Мэрчисон раздражена тем, что на нее никто не обращает внимания. Она поднесла рупор к губам.
- Крисит, - проговорила она и указала на ближайший парусник, после чего указала на «Ргабвар». - Прекет крисит. - Она повторила эти слова несколько раз. - Хукмаки. - Наконец она указала на тот корабль, который причалил к берегу раньше других и на котором, судя по всему, находился ее знакомец, капитан. - Крититкукик! - прокричала Мэрчисон.
Никакой явной реакции не последовало, но Приликла ощутил исходящую от кораблей волну враждебности, слегка приправленной интересом и любопытством. На одной из верхних палубных надстроек появился паук с рупором и принялся что-то верещать, но слова его были предназначены вовсе не Мэрчисон и Приликле, да и рупор он направил в другую сторону.
У сходней собралось пять пауков. Неожиданно они ринулись к пришедшим на переговоры, на ходу готовя к стрельбе луки.
- Крититкукик! - снова крикнула Мэрчисон. - Хукмаки!
- Они не намерены разговаривать, - заключил Приликла.
- Мне не надо становиться эмпатом, чтобы это понять, - сердито и разочарованно проговорила Мэрчисон. - Капитан, включайте поле!
- Сейчас, - отозвался Флетчер. - Через десять секунд выведу на полную мощность. За это время вы должны успеть вернуться, иначе останетесь на берегу с вашими приятелями.
Приликла резко развернулся и полетел обратно, лавируя из стороны в сторону. Стрелы со свистом пролетали около его медленно вздымавшихся крылышек. Скоро он решил, что лавирование - не слишком удачная мысль, поскольку пауки пускали стрелы на бегу, а следовательно, их стрельба не должна была отличаться высокой точностью. А вот он, виляя из стороны в сторону, мог угодить под стрелу, выпущенную наугад.
Он решил лететь по прямой, как бежала Мэрчисон, в надежде на то, что, целясь в него, пауки промахнутся.
Они пересекли границу зоны действия противометеоритного поля за две секунды до его включения. Здесь стрелы уже были не страшны. Патофизиолог остановилась, обернулась и пару мгновений посмотрела на то, как отскакивают от границы поля стрелы и падают на песок. Интенсивность эмоционального излучения пауков была настолько велика, что Приликла был вынужден приземлиться. Его охватила безотчетная Дрожь. Мэрчисон снова поднесла к губам рупор.
- Не надо, друг Мэрчисон, - остановил ее эмпат. - Они не станут вас слушать. Среди них нет никого, кто мыслил бы холодно и трезво. Они ощущают только злость и разочарование - видимо, потому, что им не удалось навредить нам. Сила их чувств так велика, что я готов признаться: ничего подобного я не испытывал со времени реакции троланнцев на друга Флетчера, когда они посчитали его друулом. Давайте вернемся к нашим пациентам.
На обратном пути Приликла большей частью не летел, а полз по песку рядом с Мэрчисон. Он видел, что она поглядывает на его дрожащие лапки, и ощущал, что она сострадает той эмпатической боли, от которой страдает он.
- Ну что ж, - проговорила Мэрчисон, понимая, что Приликле видны ее чувства, и решив перевести разговор на менее болезненную тему, - по крайней мере мы немного развлекли наших заскучавших пациентов.
Приликла не успел ей ответить. В наушниках у них обоих зазвучал голос Флетчера.
- За развлечениями дело на встанет, - сообщил он спокойным, натренированным голосом человека, готовящегося сообщить об очередной пакости. - Шесть паучьих парусников приближаются к тем трем, что базируются у противоположного берега острова. Они будут на месте через час. Еще шесть кораблей показались из-за горизонта с нашей стороны. Видимо, это две связки по три корабля в каждой. Эти будут здесь к завтрашнему утру. Все к тому, что пауки замыслили комплексный удар - с моря, с суши и с воздуха. Так что у ваших пациентов будет обзор, как в панорамном кинотеатре.

Глава 31

Ни земляне-ДБДГ, ни троланнцы-КХЛИ не тревожились из-за предстоящего нападения пауков, потому что представители обоих видов были знакомы с космической техникой и знали о том, насколько эффективно противометеоритное поле. Офицеров с «Террагара», правда, немного тревожило то обстоятельство, что осуществление первого контакта с пауками шло, мягко говоря, не очень гладко, но тревога их была не слишком сильной, поскольку окончательная ответственность за это лежала не на них. Короче говоря, они настроились на то, что станут зрителями, приглашенными на грандиозное представление. Чувства Кит и Джасама носили несколько иной характер, более эгоистичный. Троланнцы радовались тому, что они оба живы и скорее всего будут жить дальше. Ну и естественно, они излучали понятное замешательство по поводу того, что происходило вокруг них. Мэрчисон, Данальта и Найдрад свои чувства сдерживали. А капитан, чей голос доносился до них из отсека управления «Ргабвара», сделал тайное явным - он посоветовал медикам не волноваться.
- Непосредственной причины для волнения нет, - сказал он. - Запасов энергии у нас достаточно для того, чтобы поддержать систему жизнеобеспечения и работу двигателей в течение неопределенно длительного срока, чего, правда, не скажешь о гравилучах и противометеоритном поле. В атмосфере планеты они отбирают впятеро больше энергии, чем потребовалось бы для их использования в вакууме, а наш корабль был разработан для срочного спасения пострадавших, а не для длительных полетов.
- Вы хотите сказать, - проворчала Найдрад, раздраженно пошевелив шерстью, - что никто не думал, что мы ввяжемся в межвидовую войну на корабле-неотложке. Так сколько же у нас времени?
- Сорок шесть часов при включении противометеоритного поля на полную мощность, - ответил Флетчер. - Затем мы должны либо стартовать отсюда, либо остаться без главного средства обороны и ждать, пока нас кто-нибудь спасет. Тактическое положение я буду разъяснять по мере его развития…
Однако непрерывных комментариев не потребовалось, потому что все сами отлично видели, что происходит.
К берегу подошли еще три парусника - те самые, что прежде стояли у противоположного берега острова, - и разместились в промежутках между первыми тремя кораблями. Со всех шести кораблей на берег были сброшены сходни, а затем пауки открыли верхние люки, под крышками которых, как уже знал Приликла по опыту предыдущих наблюдений, находились планеры. Особой активности и каких-либо оживленных переговоров между кораблями не отмечалось. Капитан Флетчер предположил, что это связано с тем, что все предварительные распоряжения уже получены, и теперь пауки только ждут приказа начать наступление. К берегу на всех парусах, выстроившись в одну линию, мчались еще шесть паучьих судов.
Прямо над линией горизонта позади этой армады парили планеры и выделывали свою сигнальную воздушную акробатику, передавая сообщения еще трем флотилиям, в которых насчитывалось пятнадцать кораблей. Эти парусники пока находились за горизонтом и, по подсчетам капитана, к острову должны были подойти только рано утром на следующий день.
Шесть новоприбывших парусников нашли места для «парковки», на них убрали паруса, оставив открытыми только несколько вентиляционных люков, и выбросили сходни. На берегу стало так тесно, что даже остов лежавшего на отмели «Террагара» стал не виден за обилием паучьих парусников, напоминавших, на взгляд Приликлы, громадные коричнево-зеленые раковины моллюсков. Пауки-капитаны на всех кораблях что-то проверещали в рупоры, после чего наступила гнетущая тишина.
- Думаю, сегодня мы вряд ли что-то еще увидим, - заключил капитан Флетчер. - По всей вероятности, они ожидают прибытия еще пятнадцати кораблей, чтобы навалиться на нас всем скопом… О, прошу прощения, я был не прав.
Пауки начали сбегать по сходням со всех шести кораблей и выстраиваться в шеренги на сухом песке подальше от кромки воды. Все они были вооружены луками, и кроме того, восемь пауков вытащили на берег два здоровенных бревна с заостренными торцами - судя по всему, это было нечто вроде таранов. В это же время стартовали планеры - по два с каждого корабля.
Планеры медленно набирали высоту, паря в порывах ветра, дующего с моря, и только тогда, когда они постепенно развернулись к берегу и поймали теплые воздушные потоки, идущие от горячего песка, стало ясно, что в планерах сидят не только пилоты, но и по одному пассажиру в каждом. И те и другие были вооружены луками.
Воздушный флот продолжал медленно, но верно набирать высоту, а пехота выстроилась полукругом в три шеренги. Пауки с таранами разместились в центре. Войско двинулось в сторону медпункта.
Снова зазвучал голос капитана, только теперь он уже не комментировал происходящее, а отдавал приказы.
- Доддс, - торопливо проговорил он, - выпустите парочку фальшфейеров в глубь острова и протащите их по растительности. Там уже все подсохло со времени нашего последнего пиротехнического шоу, поэтому будьте осторожны, чтобы не начался лесной пожар. С той стороны вроде бы нападения не предвидится, но неплохо бы на всякий случай предупредить пауков, чтобы они не обожглись.
- Сэр, - осведомился Хэслэм, - не стоит ли мне снова изобразить песчаную бурю на берегу?
- Нет, - ответил капитан. - Нет смысла понапрасну тратить энергию. В прошлый раз мы занимались этим для того, чтобы они не наткнулись на противометеоритное поле и не ушиблись, но теперь они знают о нем после стрельбы по Приликле и Мэрчисон. Но гравиустановки держите в режиме ожидания - на всякий случай. Доктор Приликла!
- Слушаю вас, друг Флетчер, - отозвался эмпат.
- Риска для ваших пациентов нет, - сказал капитан, - поскольку паукам ни за что не пробиться сквозь наш противометеоритный щит, но я не могу прогнозировать все то, что с ними будет, пока они будут предпринимать такие попытки.
Вряд ли это будет очень эстетичное зрелище, поэтому я бы советовал вам всем перебраться внутрь медпункта, пока…
Следующие слова капитана потонули в воплях протеста и сопутствующего эмоционального излучения.
- Благодарю вас за предложение, друг Флетчер, - проговорил Приликла, - однако я ощущаю сильнейшие словесные и эмоциональные возражения со стороны моих пациентов и сотрудников. Все они предпочитают наблюдать за ходом сражения непосредственно.
- Кровожадные дикари, - сухо прокомментировал заявление эмпата капитан. - Между прочим, это я не про пауков.
Вдоль берега выстроились двенадцать кораблей, на каждом из которых имелось по два планера. Общее число пауков приближалось к двум сотням. Ярко-желтый песок перед медпунктом постепенно исчезал из виду, скрываясь под телами и лапами двух сотен надвигавшихся пауков. Пожалуй, если бы все не были настолько уверены в неуязвимости противометеоритного поля, можно было бы испугаться не на шутку при виде того, как пауки остановились в пятидесяти метрах от границы, поставили щиты и взяли луки на изготовку. Стояла полная тишина, слышно было только, как слегка шуршит обшивка планеров, описывающих круги над медпунктом. Пауки ждали приказа начать атаку.
- Но это так глупо, - проговорила Мэрчисон, стоявшая вместе с другими сотрудниками на песке возле медпункта. - Ведь они ничего не добьются этой атакой. Так почему бы им просто-напросто не забыть об этом и не отправиться по домам? В конце концов мы не причинили никому из них никакого вреда и продолжаем стараться вести себя именно так, но если эти глупости будут продолжаться, кому-нибудь точно придется об этом пожалеть.
- Мы причинили им вред, друг Мэрчисон, - возразил Приликла, - просто мы пока не понимаем, какой именно.
Может быть, они считают нас жуткими тварями, свалившимися с небес на их бедные головы, - тварями, за которыми придут другие и захватят их земли. Одного этого вполне достаточно, но у меня такое подозрение, что есть что-то еще. Сейчас вблизи от нас находится достаточно много пауков для того, чтобы я мог прочитать владеющие ими чувства. Почему-то они испытывают по отношению к нам ненависть и отвращение.

Предыдущая страница 13 Следующая страница


Двойной контакт 14

Эти чувства очень сильные и владеют всеми пауками без исключения.
- Не могу в это поверить, сэр, - горячо возразила Мэрчисон. - Когда меня похитили и привели на корабль, паук-капитан ко мне прикасался и обращался со мной хорошо, если учесть обстоятельства. Он доказал, что умен и очень любознателен. Может быть, он ученый и умеет владеть своими чувствами. Я в отличие от вас не наделена эмпатической способностью, но уверена, что если бы он питал ко мне ненависть и отвращение, я бы это непременно почувствовала. А теперь у меня такое ощущение, что за время, истекшее после моего побега, мы сделали что-то такое, из-за чего они возненавидели нас по-настоящему.
Прежде чем Приликла успел ответить, Найдрад изогнула свое тело в форме кочерги, вытянула вверх коническую головку и сообщила:
- А их планеристы уже выпендриваются, хотя сражение в самом начале. Полюбуйтесь-ка.
Набрав высоту метров в триста, планеры, до того летавшие группами по два-три, теперь выстроились широким кругом.
Некоторое время они полетали по кругу, держась друг за другом, как звезды высшего пилотажа на авиационных парадах, после чего пилоты развернули планеры носами внутрь круга и, уплотнив его, зависли ровнехонько над медпунктом. Снова послышался голос капитана.
- Отличная координация, - отметил он одобрительно. - Но у меня нет впечатления, что это показуха. Пилоты и пассажиры готовят луки. У меня такое впечатление, что они намереваются стрелять в вас. Наверное, решили, что им поможет ускорение свободного падения, которое возникнет при полете стрел с высоты в триста метров. Мысль недурная, но в корне ошибочная, учитывая принцип действия нашего противометеоритного поля… Проклятие, что они вытворяют?
Один из планеров начал пикировать, описывая все более узкие круги. За ним почти сразу же последовали еще три планера, и вдруг вся воздушная эскадрилья устремилась вниз.
- О нет! - вскричал капитан, отвечая на собственный вопрос. - Они видели, что пущенные ими стрелы не долетели до цели на уровне земли, и думают, что мы окружены стеной, а не полусферой. И теперь они врежутся в наш щит на полной… Хэслэм, Доддс, включайте гравиустановки в прессорном режиме. Добейтесь широкого радиуса действия при небольшой мощности. Постарайтесь не повредить планеры, просто оттолкните их, пока они не ударились.
- Сэр, - возразил Хэслэм, - но мне придется по несколько секунд фокусировать луч на каждой цели…
- А целей слишком много, - добавил Доддс.
- Сделайте все, что в ваших силах, - успел сказать капитан до того, как первый планер ударился об изгиб невидимой противометеоритной полусферы.
Это выглядело так, словно планер перекорежился и превратился в бесформенную груду прямо в воздухе, безо всякой объективной причины. И пилота, и пассажира зажало внутри потерявшего форму планера, а сам планер покатился по идеально гладкой поверхности невидимого щита к земле. Пилот второго планера, решив, что против них применяется какое-то неведомое оружие, резко развернулся и предпринял попытку набрать высоту и улететь подальше. Но он задел крылом щит, от чего крыло смялось, а его несущая опора проткнула фюзеляж. В итоге планер шмякнулся на лишенную трения поверхность противометеоритной полусферы, а пассажира вышвырнуло из планера. Сам планер вместе с пилотом заскользил вниз со все нарастающей скоростью.
- Хэслэм, Доддс, - распорядился капитан, - хватайте их.
Опускайте медленно и осторожно. Верно я говорю, доктор?
- Вы читаете наши мысли, друг Флетчер, - ответил Приликла. - Друг Найдрад, - добавил он, - дайте команду…
Падение первого планера было остановлено примерно в пяти метрах от земли. В итоге при приземлении он даже не потревожил песок. Второй планер был пойман гравилучом всего в двух метрах от земли, потому силу удара удалось смягчить лишь незначительно.
- ..дайте команду роботам немедленно увезти всех пациентов в укрытие, - закончил начатую фразу Приликла. Он бросил взгляд на пауков, которые начали медленно двигаться вперед полукругом. Эмпат пытался сохранить устойчивость полета, невзирая на то, что сила ненависти, исходившей от пауков, им ощущалась почти физически. Приликла произвел в уме быстрые подсчеты и продолжал:
- Друг Флетчер, будьте так добры, увеличьте, пожалуйста…
- Диаметр противометеоритного поля метров на десять, - прервал его капитан. - Я по-прежнему читаю ваши мысли, доктор?
- Верно, друг Флетчер.
Ровный круг атакующих планеров окончательно рассыпался.
Отдельные планеры метались в небе и отчаянно пытались набрать высоту - все, кроме двух, которые падали на ту часть берега, которая была свободна от действия противометеоритного поля.
Противоположные крылья этих планеров сцепились между собой, и теперь они вращались вокруг общего центра тяжести и снижались, описывая неровные круги. Снижение происходило достаточно медленно, поэтому пауки, находившиеся внизу, имели возможность разбежаться в стороны, чтобы планеры не рухнули на них. Планеры должны были упасть слишком далеко, и расширять зону действия поля и спасать их пилотов и пассажиров было бы слишком рискованно, поскольку на том расстоянии, которое отделяло нынешнюю границу противометеоритного поля от предполагаемого места падения планеров, было слишком много озлобленных пауков.
- Подготовиться к приему пострадавших, - торопливо распорядился Приликла. - Четверо пациентов, враждебные, не желающие сотрудничать, нуждаются в насильственном обездвиживании. Код физиологической классификации ГКСД, сведений в файловой системе нет. Предварительный диагноз - ушибленные раны с вероятностью наружных и внутренних повреждений грудно-брюшной области, множественные переломы конечностей и сопутствующие поверхностные травмы. Я лично осмотрю раненых и определю план лечения. Найдрад, высылайте антигравитационные носилки и оборудование для проведения спасательных работ. Все остальные, приступаем к работе.
Приликла полетел к обломкам первого планера, но Мэрчисон, пустившись по песку бегом, обогнала его. Вскоре с ними поравнялись носилки со спасательным оборудованием.
- Оба раненых без сознания и не представляют непосредственной опасности, - заключил Приликла. - Не будут они представлять опасности и в дальнейшем, если забрать у них оружие. Вам нужен Данальта в помощь?
Мэрчисон покачала головой. Приликла чувствовал, как она тревожится за раненых пауков, как волнуется из-за того, что перед ней возникла новая профессиональная задача. Патофизиолог извлекла из обломков планера луки и колчаны со стрелами и, непонятно почему, гневно швырнула их в ту сторону, где за границей противометеоритного поля, действующего только в одном направлении, сгрудились пауки. Она сердито прокричала:
- Для этих двух идиотов война окончена! Ой, простите, сэр, я забылась. Эти два паука сдавлены обломками конструкций планера. Несколько их конечностей зажаты накрепко, а у одного головогрудь проткнута стержнем крыла. Думаю, лучше не заниматься их вызволением из обломков, а перенести ко входу в медпункт прямо так, вместе с планером, с помощью гравилуча. Так мы избежим осложнений до начала лечения.
- Ваши соображения справедливы, - заметил Приликла и направился к обломкам второго планера. - Так и сделайте.
Во втором планере сознание потерял только пилот, а второй паук шевелился и излучал злобу, страх и ненависть. Неожиданно он приподнялся, высунулся из полуразломанного планера и наставил на Приликлу лук, после чего выбрался наружу из-под обломков и быстро побежал ко входу в медпункт.
Приликла взлетел повыше и заложил крутой вираж, стараясь избежать попадания стрелы. Данальта прикрыл его своим непроницаемым телом и принялся отращивать необходимое число конечностей, чтобы задержать ими агрессора. Но даже такому непревзойденному мастеру мимикрии требовалось хотя бы несколько секунд для того, чтобы изменить очертания тела. Паук был уже на полпути ко входу в медпункт, где Мэрчисон и Найдрад работали с ранеными, находившимися внутри переправленной сюда груды обломков, некогда бывших планером.
Не обратив никакого внимания на пациентов ДБДГ и КХЛИ, которых так и не успели переправить внутрь медпункта, паук направился прямо к медикам. Лук он держал наготове.
И вдруг совершенно неожиданно он повалился ничком на песок и застыл в неподвижности. Прессорный гравилуч пригвоздил его к песку, и теперь паук лежал, как бы накрытый тяжелым стеклянным блюдом.
- Мне очень жаль, - извинился Хэслэм, - но быстрота была важнее деликатности. Скажете мне, когда его отпустить.
Мэрчисон подбежала к пауку, остановилась у самой границы действия гравилуча, наклонилась, чтобы более внимательно осмотреть неудачливого агрессора. К ней наконец присоединился Данальта.
- Вы его чуть было не размозжили, лейтенант, - сообщила Мэрчисон через пару секунд. - Переломов конечностей не видно, но имеет место общее травматическое сдавление, асфиксия. Вероятно, он уже потерял сознание…
- Потерял, - подтвердил Приликла, - но не окончательно.
- Верно, - согласилась с ним Мэрчисон через пару мгновений. - Данальта, заберите у него лук и помогите перенести его на носилки, где его надо будет обездвижить. Найдрад, а вы помогите мне извлечь этих двоих из-под обломков.
Еще через несколько минут Данальта и Приликла возвратились к пауку, лежавшему без сознания внутри второго потерпевшего крушение планера Травма груди, полученная пауком из-за того, что в нее вонзился стержень крыла, была очень тяжелой, но при этом эмоциональное излучение не говорило о том, что раненый близок к смерти С помощью Приликлы, который, обладая совсем слабенькими лапками, был мало на что способен, Данальта извлек паука-пилота из-под обломков и, предварительно обездвижив его с помощью ремней, перенес на носилки. К этому времени все остальные пациенты уже находились внутри медпункта.
- Судя по действиям вашего героя-одиночки, - сообщил капитан, чье лицо к моменту возвращения медиков в коммуникационный центр медпункта уже появилось на экране, - стратегия атаки была задумана просто. Предположив, что к нам их не пускает невидимая стена, пауки решили совершить нападение с воздуха и надеялись на то, что им удастся отключить механизмы действия стены - вот только они не учли того факта, что на самом деле это не стена. В свете того, что они располагали далеко не полным объемом информации, план их заслуживает всяческих похвал…
- Наш герой возвращается в сознание, - прервала капитана Мэрчисон - Найдрад, держите его покрепче, чтобы я могла обследовать сканером его грудь.
Приликла подлетел поближе и постарался спроецировать в возвращавшееся сознание паука чувства спокойствия и утешения. Но паук был так напуган и ошарашен видом всего и всех, что его окружало, что излучал дикий, панический страх, характерный для существа, приготовившегося к самой страшной судьбе. В общем, достучаться до его сознания Приликла не сумел.
Он взглянул в окно на паучью орду за границей действия противометеоритного поля, поднял взгляд к небу, где пока еще парили планеры, и ощутил бьющие по нему волны ненависти.
Если эти чувства подпитывались чистой ксенофобией, то нечто такое, чем занимались медики, а вероятно, наоборот, нечто такое, чем они не занимались, вызывало коренное недопонимание, поскольку ненависть и отвращение, испытываемые пауками, непрерывно нарастали. Но как он сумел бы развеять недопонимание, возникшее в разгар сражения, когда мог только чувствовать, а сказать ему было положительно нечего?
«Война, - печально подумал Приликла, глядя сверху вниз на перепуганного пациента, - состоит в основном из героизма и ненависти, причем и то и другое глупо».

Глава 32

- За исключением планериста, грудь которого пронзена стержнем крыла, - комментировала свою работу Мэрчисон для записи, - у пауков, извлеченных из обломков двух планеров, имеются множественные переломы конечностей, но, судя по данным сканирования, поражения внутренних органов невелики. Это связано с тем, что тела пауков покрыты прочным, но гибким панцирем, который от ударов вдавливается, но не трескается. У троих пострадавших имеются травмы, которые для существ данного физиологического типа могут считаться серьезными, но не угрожающими жизни. Один из них, тот паук, который пытался захватить медпункт голыми руками, если здесь годится это слово, был придавлен к песку гравилучом и перенес асфиксию и второстепенную деформацию конечностей.
Его состояние улучшится за счет нанесения временного поддерживающего надреза груди и назначения постельного режима, поэтому, согласно правилам, его бы следовало оперировать последним. Однако пауки являются незнакомым для нас видом, и поэтому, с разрешения доктора Приликлы, я бы предложила воспользоваться четвертым пострадавшим в качестве наглядного пособия для последующей работы с его более тяжело раненными сородичами.
Она на миг прервала комментарии и вопросительно посмотрела на Приликлу.
- Психологическое состояние четвертого пострадавшего, судя по всему, создает большие трудности эмоционального порядка для доктора Приликлы. Пожалуй, интенсивность его эмоций может сказаться на работе доктора. Поэтому я предлагаю дать четвертому пострадавшему наркоз, прежде чем мы приступим…
- Вы полагаете, это безопасно? - вмешался Приликла.
- Полагаю, да, сэр, - ответила патофизиолог. - Мы знаем по опыту, что обмен веществ, строение головного мозга и связанных с ним нервных и сенсорных систем у инсектоидных существ имеют много общего. Поэтому и применяемые при их лечении обезболивающие и наркотизирующие препараты аналогичны. Наркотизирующий препарат пациенту номер четыре будет вводиться градуирование, с постоянным увеличением дозы. Картина воздействия препарата будет фиксироваться, чтобы затем использовать полученные показатели при работе с другими пациентами.
- Приступайте, друг Мэрчисон, - распорядился Приликла. - И спасибо вам.
Постепенно сила эмоционального излучения от близкого источника, каковым являлся паук номер четыре, пошла на убыль и превратилась в едва заметный фон, типичный для сознания, которое долее не способно на разумные реакции. Как ни странно, уменьшилась и интенсивность эмоционального излучения, исходящего от троих остальных пациентов-пауков.
Причину этого разъяснил капитан Флетчер, голос которого зазвучал с экрана коммуникатора.
- Солнце садится, паучьи силы наземного развертывания отступают к кораблям, - сообщил он, и Приликла почувствовал, что капитан ощущает радость и облегчение. - Планеры также ретируются. Можно считать, что пока с нападением покончено. Мы будем внимательно следить за всеми ночными маневрами, а противометеоритное поле отключим в целях экономии энергии.
- А потом, - пробурчала Найдрад, сердито поводя шерстью, - он захочет, чтобы мы оперировали при свечах.
- Паук номер четыре успешно наркотизирован, - не обращая внимания на ворчание кельгианки, продолжала Мэрчисон. - На мой взгляд, нет серьезных противопоказаний к введению обезболивающего средства. Не улавливаете ли вы в эмоциональном излучении чего-либо противоречащего моему предположению, сэр?
- Не улавливаю, друг Мэрчисон, - ответил Приликла. - А теперь давайте займемся пациентом, состояние которого внушает самые серьезные опасения. Друг Найдрад, готов ли паук номер один?
- Готов, если можно так выразиться, - ответила Старшая сестра, недовольно вздыбив шерсть. - Я его иммобилизировала с той стороны, где травм нет, а больше ничего с ним не делала. Курс плотницкого дела не входил в программу моего обучения.
«И моего тоже», - подумал Приликла. Он первым направился к металлической сетке, которая должна была послужить операционным столом, и, старательно излучая уверенность, сказал:
- Точное срезание, выравнивание, сглаживание и удаление расщепленной древесины из глубоко перфорированного панциря пациента, а также восстановление поврежденных участков панциря и конечностей, на мой взгляд, представляют собой до некоторой степени работу плотников - в том смысле, что начнем мы с того, что будем распиливать древесину.
Приступим.
От удара, при котором стержень крыла надломился, он ухитрился пронзить нижнюю часть живота пилота под углом, пройти сквозь внутренние органы вверх, и теперь его конец торчал выше места первоначального проникновения, высовываясь из панциря на несколько дюймов. Однако природная броня, которой было покрыто туловище паука, заставила стержень надломиться в нескольких местах под панцирем, поэтому удаление надломленного, но все еще целого копья, щепок и кусков соединительного шпагата, застывшей клеящей слюны и обрывков ткани крыла могло быть сопряжено с нанесением пациенту куда более серьезных травм, чем те, что возникли при первичном ранении.
Тот кусок стержня, что торчал из панциря, решили пока не трогать. Предварительное обследование с помощью сканера показало, что окружающие ткани настолько плотно обхватили стержень, что он «запечатал» ближайшие кровеносные сосуды, и за счет этого кровотечение вокруг стержня уменьшилось. Гораздо более срочной была работа в области брюшной полости.
Приликла начал с хирургического расширения входной раны, чтобы обеспечить для себя и Данальты более просторное операционное поле. Здесь важнее была скорость, нежели деликатность. Он осторожно провел тонким лазерным скальпелем, луч которого был направлен под углом, вдоль стержня до того места, где оно надломилось и изогнулось. Над надрезом появилось облачко пара, мелких опилок, крови и лимфы.
Кровь тут же свернулась.
- Найдрад, - сказал Приликла, - удалите стержень аккуратно под первоначальным углом и поработайте отсосом в указанных мною участках. Данальта, будьте готовы помочь мне остановить кровотечение и произвести последующие восстановительные процедуры. Мэрчисон, удалите инородные тела из потерянной крови и сохраните ее для возможного использования в дальнейшем.
Пауков поблизости хватало, но Приликла даже не думал о том, чтобы попросить кого-нибудь из них выступить в роли донора.
- Пока мы не будем трогать мелкие щепки, - сказал он, - ими займемся позднее. Мэрчисон, я только попросил бы вас следить за ними, чтобы они не попали в кровоток. Осторожнее, Найдрад. Приступайте к извлечению первого отрезка стержня.
Еще до того, как кусок стержня был успешно извлечен из тела паука, сканер Мэрчисон показал, что возникло внутреннее кровоизлияние из двух магистральных кровеносных сосудов, до того зажатых деревяшкой.
Приликла поспешно распорядился:
- Найдрад, включайте отсос. Давайте посмотрим, что мы там наделали. Данальта, зажмите сосуды, а я займусь разорванным отделом кишечника. Мэрчисон, дайте увеличение операционного поля в четыре раза и постарайтесь держать сканер как можно более ровно.
Данальта ожидал, обхватив крепкой конечностью одну из опор операционного стола. На второй такой же конечности он уже успел отрастить два длинных пальца толщиной с карандаш. Как только эти пальцы добрались до кровоточащих сосудов, они разделились на две части, и на каждой из них образовались по две широкие лопатки толщиной не больше вафли. Этими лопатками Данальта аккуратно и осторожно обхватил оба кровеносных сосуда выше и ниже тех мест, где они были повреждены, и сжимал до тех пор, пока кровотечение не уменьшилось. Вскоре оно прекратилось совсем. Приликла ввел внутрь операционного поля свои тоненькие и легкие, как перышки, лапки, и произвел более ортодоксальную процедуру - удалил поврежденный отрезок кишечника и наложил шов.
- Травмы слишком обширны и распределены неравномерно для того, чтобы мы имели возможность произвести поэтапную длительную операцию, - сказал он. - Поэтому к резекции кишечника придется прибегнуть только после полного удаления его пораженных отрезков. Но много удалять не придется. Кишечник у представителей этого вида не настолько длинен, как у кельгиан и землян. Найдрад, подготовьте стерильный биорастворимый трубчатый трансплантат, рассчитанный на полное растворение в течение пятидесяти суток. Судя по основным показателям обмена веществ нашего пациента, за это время стенки кишечника у него полностью восстановятся. Друг Мэрчисон?
- Я согласна с вами, - проговорила патофизиолог, излучая сдерживаемую тревогу. - Но, сэр, могу я высказать предложение? Даже два предложения. Первое: не тратить много времени на аккуратность работы. Жизненные показатели пациента в сравнении с теми, что отмечаются у пауков с менее тяжелыми травмами, внушают опасения. Учитывая то, насколько тяжела травма, причиненная ему изначально, я предлагаю вам произвести дальнейшие восстановительные процедуры, пользуясь нынешним операционным полем, не рассекая панцирь. Если мы пойдем этим путем, мы значительно увеличим степень травмы и ее длительность.
- Хорошо, - откликнулся Приликла и ощутил то облегчение, которое испытала Мэрчисон. - Так и поступим.
Несмотря на то, что медики с «Ргабвара» впервые оперировали представителя дотоле неизвестного им вида, операция во многом шла обычно, без эксцессов. Это было связано с тем, что в сознании Приликлы за счет мнемограмм были запечатлены данные по физиологии и терапии еще пяти существ - кельгиан, мельфиан, землян, тралтанов и птицеподобных эврилиан, помимо, естественно, знаний по цинрусскийской медицине. Способов верно прооперировать теплокровное кислорододышащее существо при всем многообразии внешнего вида таковых существ существовало не так уж много. А Приликла многое знал о хирургии самых разных видов и из побочного опыта. Его очень порадовало то, что физиологически паук, как выяснилось, имел кое-что общее с гусеницеподобными кельгианами и его сородичами, цинрусскийцами, но нужно было поискать сходство и с другими видами.
Перебирая в сознании картотеку чужих мыслей и впечатлений, наполнявших его разум, Приликла мысленно поежился. Без мнемограмм хирургия и терапия любых существ иных видов, исключая самые простые с физиологической точки зрения организмы, были бы невозможны. Однако мнемограммы несли с собой не только знания медиков, принадлежащих к другим видам. Они переносили в сознание реципиента все черты характера доноров, включая маленькие слабости, фобии, вспыльчивость, большие и малые психологические недостатки.
Много раз и Диагносты, и соратники Приликлы - Старшие врачи - описывали процесс ношения мнемограмм, как множественную шизофрению, за течением которой наблюдаешь как бы изнутри. При этом существа-доноры весьма настойчиво сражались с разумом существа-реципиента за первенство в обладании его собственным рассудком. Все эти явления, естественно, носили чисто субъективный характер, но когда речь идет о психологическом дискомфорте, субъективность не имеет никакого значения, от нее не легче. Сам Приликла с этой проблемой справлялся за счет того, что не оказывал никакого сопротивления мышлению доноров и только пользовался сведениями, коими те располагали, предоставляя им самим решать, кто у него в сознании хозяин. Следует заметить, что подобное отношение Приликлы к использованию мнемограмм весьма озадачивало сотрудников отделения многовидовой психологии, поскольку большинство разумных существ к такой трусливой позиции было не способно.
Но в материальном мире, отдав свой разум во власть одного из доноров, Приликла должен был продолжать вести себя, как хрупкий и слабый цинрусскиец. Если, предположим, Приликла являлся носителем тралтанской мнемограммы, ему нужно было воздерживаться от того, чтобы похваляться весом в несколько тонн, ведь на самом деле этот вес принадлежал не ему, а донору-тралтану.
У пауков, как и у Приликлы, было по шесть лап, но они были намного крупнее и крепче цинрусскийца, и он сильно сомневался в том, что их лексикон содержит слово «трусость».
Даже при том, что Найдрад старательно нажимала на конец деревянного стержня, торчащий из панциря сверху, а Приликла с Данальтой тянули его снизу на себя, второй этап операции получился более продолжительным, поскольку пришлось потратить больше усилий на восстановление поврежденных кровеносных сосудов. Когда наконец с этим было покончено, операционное поле очистили ото всех инородных тел, разрез на брюшной стенке закрыли, наложили шов, а отверстие в панцире накрыли небольшой стерильной пластинкой. Безусловно, при наличии времени следовало бы продолжить операцию и приступить к пластическим процедурам, но в целом состояние пациента больше не вызывало тревоги.
У следующего пациента было сломано три конечности, причем одна из них - в двух местах, и общая картина перелома была близка к травматической ампутации.
- Мы уже установили, - сказал Прилипла, бросив взгляд на Мэрчисон, - что конечности представителей этого вида покрыты хитиновым панцирем и представляют собой плотные, прочные органические трубки, не имеющие наружных нервных окончаний и мышц, за исключением тех, которые обслуживают пальцы. В устройстве конечностей имеет место проприорецепторная система, за счет которой головной мозг всегда может определить, в каком положении в пространстве относительно тела находится конечность. Движения конечностей контролируются гидравлически за счет увеличения или ослабления притока жидкости. Из-за травм большой объем этой жидкости утрачен, но может быть восстановлен искусственно с помощью стерильной жидкости до тех пор, пока не произойдет его естественного восстановления по тому типу, который наблюдается у существ других видов, организм которых способен автоматически наращивать объем крови и других жидкостей тела до нужного объема.
Оперируя данного пациента, - продолжал Приликла, - мы воспользуемся общепринятой методикой фиксации переломов панцирных конечностей и наложения поверх фиксированных участков плотных повязок нужной длины. Начнем с передней левой конечности и… друг Мэрчисон, я действительно устал, но еще могу работать. Сдерживайте свои чувства. Вы излучаете эмоции, приличествующие встревоженной супруге!
Патофизиолог в ответ на замечание босса излучила волнение, но не обиду, и промолчала.
- Простите меня, друг Мэрчисон, - извинился эмпат через минуту, - за то, что я утратил сосредоточенность. Некоторые аспекты производимой процедуры позволили вырваться на поверхность моего сознания кельгианскому и землянскому компонентам моего разума, а такая комбинация не сулит большой тактичности.
Мэрчисон негромко рассмеялась и ответила:
- Я так и подумала. Но вы посмотрите в окно. Уже утро.
Операции шли долго, и вы наверняка близки к пределу выносливости. Оперируя этого паука, мы успели приобрести определенный опыт, поэтому работа над переломами конечностей и поверхностными травмами у других пауков должна пройти сравнительно просто. В принципе состояние остальных раненых не внушает опасения, срочности нет, и они могут подождать, пока вы не отоспитесь. Но я не сомневаюсь в том, что мы и без вас управимся.
- Я тоже в этом не сомневаюсь, - сказал Приликла, глядя на затуманивающиеся очертания своих коллег. - И все же кое-что тревожит меня… Я отмечаю незначительные различия в наружном и внутреннем строении тела у пауков номер один и номер четыре. Представители этого вида являются для нас новыми. Вероятно, планерист вдобавок получил при ударе повреждения, которые поначалу были не настолько очевидны, как физические травмы. Я имею в виду деформацию и смещение внутренних органов, которые…
Он не договорил, потому что Мэрчисон снова рассмеялась - на этот раз громче. Остальные сотрудники также развеселились, но чувства свои сдержали, заботясь о Приликле.
- Пожалуй, вы слишком зациклились на хирургических подробностях, - сказала Мэрчисон, - и не заметили и не идентифицировали тех различий, о которых только что упомянули. А объясняются они очень просто. Наш образцовый пациент - женская особь, а пациент номер один - мужская.
- Вы правы, я, видимо, переутомился, - отозвался Приликла и сам излучил легкое веселье, после чего направился к шкафу с инструментами, стоявшему в углу операционной и улегся на него. - Но я не буду спать и постараюсь отсюда понаблюдать за вашей работой, пока не будут прооперированы все пауки.
Он сам себя удивил тем, что сумел не уснуть до тех пор, пока сдерживаться уже не было никаких сил. Когда все пациенты-пауки были перевезены в палату для выздоравливающих, последним, что запомнил Приликла, было то, как Мэрчисон подошла к коммуникатору и стала говорить с капитаном.
- Я уже пыталась разговаривать с одним из них, - сказала она. - И мне хотелось предпринять еще одну попытку с помощью упрощенной процедуры первого контакта. Пауки не владеют космической техникой, поэтому экскурс в историю Федерации, который вы демонстрировали троланнцам, здесь не понадобится. Нам сейчас тут положительно нечем заняться, кроме как с тоской размышлять обо всех несчастьях, которые на нас обрушились и могли обрушиться. Поэтому я и хочу еще раз попробовать поговорить с ними. Что скажете?
- Пожалуй, скажу «да», мэм, - ответил Флетчер. - Дайте полчаса на модификацию программы, а потом я буду инструктировать вас по ее использованию. На горизонте показались еще восемь паучьих кораблей, и еще двадцать засек радар, но на берегу ничего не происходит, но это затишье явно ненадолго. В итоге многие, вероятно, включая и нас, погибнут.
Поэтому переговоры, - заключил он, - предпочтительнее.

Глава 33

Приликла очнулся, и первым его ощущением было то, что он находится в самой гуще серьезного конфликта. Множество звуков незнакомой речи и волны гневного эмоционального излучения ударяли по его органам слуха и сознанию. Испуганный, неокончательно проснувшийся, он сначала подумал, уж не отказало ли противометеоритное поле и не захватили ли пауки медпункт. Но мало-помалу проясняющееся сознание и включившийся эмпатический орган подсказали ему, что самые громкие звуки и самые яркие чувства исходят в основном от двух источников, один из которых ему очень хорошо знаком. Оба источника находились совсем рядом, в палате для выздоравливающих.
Не решившись воспользоваться дрожащими крылышками, эмпат отправился в соседнее помещение пешком, дабы выяснить, что там происходит.
За исключением недавно прооперированного и пока не пришедшего в сознание паука-планериста и капитана Флетчера, который наблюдал за происходящим с экрана коммуникатора, все остальные пытались говорить одновременно. При этом часть разговоров заглушалась отчаянным писком перегруженного палатного транслятора. В дальнем конце палаты о чем-то горячо спорили с Кит офицеры с «Террагара» - горячо, но достаточно сдержанно для того, чтобы был слышен и негромкий голос Джасама, который после перенесенной операции пока не ходил, но быстро поправлялся. Но большая часть вокального и эмоционального шума проистекала из спора Мэрчисон с паучихой, пассажиркой планера, которая получила наименьшее число травм.
Паучиха… спорила?!
Удивляясь происходящему, но пока не понимая, стоит ли всему этому радоваться, Приликла включил громкость собственного транслятора и, позаимствовав лексику у землянина, который в свое время стал донором его мнемограммы и которому в сложившихся обстоятельствах показался приемлемым именно такой набор слов, проговорил:
- Не будут ли все, мать вашу так, добры заткнуться?
Как только все затихли, Приликла добавил:
- К вам это не относится, друг Мэрчисон. Речь паучихи-пациентки подвергается переводу. Теперь мы можем разговаривать с ней, понимать друг друга и договориться о мире, пока больше никто не пострадал. Лучше новости не придумаешь, а у вас тут такая неразбериха, словно началась война. Объясните толком, в чем дело.
Патофизиолог глубоко вдохнула и выдохнула, дабы обрести утраченное эмоциональное равновесие, и сказала:
- Как вам известно, я успела усвоить несколько слов паучьего языка в то время, как побывала у них в плену. Теперь, с помощью предоставленных капитаном материалов, предназначенных для проведения процедуры первого контакта, и уймы жестов, мы сумели достичь такой стадии взаимопонимания, что полученных данных компьютеру хватило для составления и запуска программы перевода. Теперь мы действительно можем разговаривать друг с другом, с другими пациентами и сотрудниками, но это вовсе не означает, что происходит общение. Она не верит ни единому моему слову. И не только моему. - Мэрчисон развела руки в стороны. - В ее доверии к нам вот такая пропасть.
- Понимаю, - отозвался Приликла и направился к недоверчивой паучихе - на всякий случай медленно, чтобы не напугать ее, и остановился возле носилок. Пациентка могла слегка шевелить конечностями, но слезть с носилок не могла, поскольку была пристегнута к ним ремнями, что обеспечивало и ее собственную безопасность, и безопасность других пациентов. Затем Приликла расправил крылья, взлетел и завис под потолком. Он знал, что, заняв такое положение, сумеет завладеть всеобщим вниманием.
- Кто ты, чтоб тебе пусто было, такой? - поинтересовалась паучиха, издавая стрекот, звучавший на фоне точно переводимой речи. - Какая-то зверушка, которую держат для увеселения?
Не обращая внимания на разволновавшуюся шерсть Найдрад и сдавленные звуки, издаваемые Мэрчисон, Приликла ответил:
- Нет, я здесь самый старший. - Поскольку его сотрудники отлично понимали, что от них требовалось, дальнейшие свои слова Приликла обратил к пациентам - троланнцам и землянам. - Прошу всех сохранять тишину, и насколько это возможно, в течение ближайших нескольких минут сдерживать чувства. Я должен избавиться от сторонних эмоциональных помех для того, чтобы внимательно прочесть чувства, владеющие этим пациентом, и выяснить причины той враждебности, которую проявляют по отношению к нам пауки…
- Я тебе не паук, - гневно перебил его пациент. - Я - Ирисик, крекстик, свободный член клана мореплавателей Ситикисов, к которому скоро присоединятся другие кланы и сотрут вас всех с лица нашей земли. А если тебе непонятны причины нашей враждебности, то, значит, ты совсем тупой, хоть вы и умеете творить великие и дивные чудеса.
- Не тупой, - вежливо возразил Приликла. - Просто я пребываю в неведении. - Он с трудом сохранял равновесие в волнах эмоций, хлынувших в его сторону. - Но неведение - состояние временное, от которого можно избавиться за счет получения знаний. Вы испытываете по отношению к нам страх, гнев, ненависть и отвращение. Если вы скажете мне, почему вы так к нам относитесь, я объясню вам, почему Ситикисам стоит избавиться от этих чувств. Решению этой сложности помог бы простой обмен знаниями между нами.
- Сложности у вас, а не у нас, - сказала Ирисик, глянув на неподвижно лежавшего на носилках планериста. - Вы удовлетворите свое любопытство, как и свой голод. А потом ваша шайка всех нас сожрет.
- Я ей уже сколько раз повторяла, что мы никого не едим, - сердито вмешалась Мэрчисон, но умолкла, как только Приликла произвел лапкой цинрусскийский жест, означавший, что он просит тишины.
- Пожалуйста, - сказал он, - я хочу, чтобы эта пациентка говорила со мной, и больше ни с кем. Ирисик, почему вы решили, что мы питаемся другими существами?
Ирисик мотнула головой - единственной частью тела, которая не была схвачена ремнями, в сторону Мэрчисон.
- Вот эта тупица, такая же тупая, как ты, мне много чего наболтала, да еще и врет все время, будто бы вы все хотите, чтобы мы остались в живых. Ни один взрослый крекстик в здравом уме в такую наглую ложь не поверит. Так что и ты не трать времени понапрасну и не ври мне. Ты сам знаешь ответ на свой вопрос, так что не делай вид, что мы с тобой оба дураки.
Приликла помолчал. Учитывая эмоциональное состояние; пациентки, и в особенности то, как та владела собой и своей речью в ситуации, которая была для нее уникальна и, как она сама думала, грозила ей неминуемой гибелью, ее поведением можно было только восхититься. Однако никакого восторга у Приликлы не вызывали чувства непробиваемой самоуверенности и недоверия, которыми сознание Ирисик было окружено на манер несокрушимой стены.
Приликла понимал, что Мэрчисон уже наверняка в упрощенной форме рассказала пациентке о принципах деятельности Федерации, Корпуса Мониторов, госпиталя и корабля-неотложки, совершившего посадку неподалеку от медпункта, о тех функциях, которые выполняли медики. Но судя по всему, все ее пояснения восприняты и поняты не были. Приликла подумал было, что стоит сказать паучихе о том, что он сочувствует ее страхам, которые в самое ближайшее время непременно развеются и окажутся беспочвенными. Но эмпат чувствовал - а чувства его редко обманывали, - что ничто из того, что бы он сейчас ни говорил Ирисик, не пробьется за несокрушимую броню недоверия.
Вероятно, стоило попытаться пробить эту броню изнутри.
- Наоборот, - уклончиво проговорил цинрусскиец, - давайте предположим, что и я, и все остальные здесь - непроходимые тупицы. А вы - логичное, умное существо, у которого есть веские причины испытывать те чувства, которые вы испытываете, и думать то, что вы думаете. Так поделитесь же с нами этими соображениями и чувствами. Невзирая на то, поверите ли вы тому, что я вам сейчас скажу, или нет, но мы не собираемся делать ничего дурного никому из тех, кто сейчас здесь находится, кроме как кормить всех, и вас в том числе, до конца дня. Поэтому, если вы не против рассказать нам о себе, о вашем мире и вашем народе, и о том, почему вы верите в то, во что верите, день пройдет для нас интересно и познавательно. А быть может, и не только этот день, а еще несколько. А если все, что вы будете нам рассказывать, окажется необыкновенно интересно и захватывающе, может пройти столько времени, что…
- Сказки Шехерезады, - негромко проговорила Мэрчисон.
Наверняка это был какой-то образ из исторического прошлого Земли, родной планеты Мэрчисон, но сейчас углубляться в историю не следовало. Приликла продолжал:
- …что ваши друзья смогут придумать, как спасти вас.
У нашего народа есть такая поговорка, Ирисик: «Пока есть жизнь - есть надежда».

Предыдущая страница 14 Следующая страница


15 Джеймс Уайт

- У нас тоже такая поговорка имеется, - буркнула Ирисик.
- Так поговорите с нами, Ирисик, - сказал Приликла. - Расскажите нам о том, что, как нам кажется, нам уже известно, и о том, что нам неизвестно вовсе. Можем ли мы что-то сделать для вас, чтобы вы чувствовали себя удобнее, прежде чем вы начнете говорить - кроме того, чтобы мы вас отпустили?
- Не надо, - ответила Ирисик. - Но как ты узнаешь, говорю я правду или лгу, а может - приукрашиваю истину?
- Никак, - отозвался Приликла и опустился на пол рядом с носилками Ирисик. - Но пусть мы не почувствуем разницы - но и ложь, и приукрашенная истина нас интересуют в равной мере. Пожалуйста, говорите, и начните с того, почему вы думаете, что мы хотим вас съесть.
Ирисик излучала страх, гнев и нетерпение, но все же потратила несколько мгновений на то, чтобы овладеть этими чувствами, и заговорила:
- Вы съедите нас, - начала она, - потому что с самого начала было яснее ясного, что вы явились сюда за этим. Нам, увы, знакомо пиратство и кражи еды, но этим занимаются другие кланы мореплавателей, в которые входят малокультурные или слишком ленивые крекстики, которые не желают трудиться и добывать пропитание рыболовством или выращиванием растений и домашних животных. Им, как и вам, легче совершить кражу, чем поработать для своего пропитания. Мы не знаем, откуда вы взялись - знаем только, что откуда-то с неба, но с самого первого раза, как только вас заметили те крекстики, что странствуют среди туч, ваши намерения стали нам ясны.
Из предосторожности они держались на слишком большой высоте и потому не могли хорошо рассмотреть, чем вы занимаетесь, и не видели, забираете ли вы выращиваемые нами растения и животных внутрь своего большого белого корабля.
На самом деле многие из нас не могли поверить, что вы настолько глупы, непрозорливы и преступны, что решите забрать себе молодняк и тем самым лишить нас многих поколений живности. Но как оказалось, мы ошиблись…
Далее Ирисик рассказала о том, что планеристы, которых она именовала «странствующими между тучами», не могли с большой высоты удостовериться в том, поедают ли пришельцы мелких животных и плоды, но зато они хорошо разглядели других странных животных, которых пришельцы, на взгляд крекстиков, употребляли в пищу. Они видели, как этих существ уложили на носилки, как им удалили ноги, чтобы они не могли убежать, как их затем выносили на солнце и время от времени мыли в море, чтобы удалять грязь и вредных паразитов, - словом, всячески обрабатывали для того, чтобы сделать более съедобными.
Все время, пока Ирисик говорила, Приликла чувствовал, что Мэрчисон из последних сил сдерживает оскорбленность и гнев, а также желание вставить слово в оправдание медиков.
Он не стал останавливать ее, потому что она хотела задать вопросы, на которые он и сам жаждал бы получить ответ.
- Некоторые из тех, о ком вы говорите, - сказала Мэрчисон, указав на офицеров с «Террагара», - наши сородичи.
И вы думаете, что мы стали бы их есть? А разве Критик… то есть Крититкукик съел бы меня?
- Да. Да, - коротко отозвалась Ирисик без малейших сомнений. - Глупо пренебрегать запасами съестного только из-за того, что кто-то питает к кому-то какие-то чувства. Конечно, поедать своих умерших родственников не очень приятно, и многие предпочитают съесть лишь небольшую часть их плоти, а остальное раздают голодным или бедным, кого не связывали с умершим никакие воспоминания и чувства. Но это непременно должно быть проделано, дабы сущность любимого родителя или отпрыска обрела будущее. Наверняка у вашего народа все точно так же.
Эмоциональное излучение Мэрчисон стало таким смятенным, что она не нашла слов. Ирисик продолжала:
- Поняв ваши намерения и причину, ради которой вы явились сюда, мы распространили вести о вас и стали собирать все кланы мореплавателей. Некоторые из них такие же пираты и похитители еды, как вы, и чаще мы предпочитаем стрелять в них из луков, а не вести с ними небесные переговоры, прося их помощи. Но все решили, что пока нам стоит забыть о наших разногласиях ради того, чтобы изничтожить чужаков.
Вы можете подумать, что я хвастаюсь, - продолжала она, - но вы уж мне поверьте: те корабли крекстиков, что уже собрались возле этого острова, - всего лишь малая часть от тех, что прибудут сюда в ближайшие дни. И несмотря на ваши огнеметалки, на ваше невидимое орудие, с помощью которого вы посыпаете нас песком и поливаете водой, мы все равно сокрушим вас и ваш колдовской щит. Победа дастся нам дорогой ценой, но мы должны добиться того, чтобы таким тварям, как вы, было неповадно впредь к нам соваться.
Кроме того, ты ошиблась, - добавила она на фоне гнетущей тишины. - Крититкукик - это не имя, это титул предводителя нашего клана мореплавателей. И он бы съел самые лакомые твои кусочки, что полагаются ему по праву, а остальное отдал бы матросам. Но он чувствителен, разумен и был полон любознательности. Он знал, что ты - странный, но разумный источник пропитания, поэтому он старался бы подольше скрывать от тебя то, что тебя съедят. Порой я думаю о том, что крититкукику недостает безжалостности, которая так нужна вождю.
Приликла уловил короткую вспышку сложных чувств, но эти эмоции он прочел безошибочно, хотя они представляли собой необычное сочетание влечения, нежности и тоски по кому-то любимому. Это были чувства супруги к супругу.
- Поверьте мне, - участливо проговорил эмпат, - скоро вы снова будете вместе.
- Я тебе не верю, - стрекотнула Ирисик. - И не верю ничему из того, что говоришь мне ты и другие собиратели плоти.
- Понимаю, - отозвался Приликла. - Поэтому я дам распоряжение моим собирателям плоти, как вы их называете, не разговаривать с вами вовсе. Вы и другие источники плоти можете переговариваться друг с другом, когда пожелаете. Старшая сестра будет продолжать снабжать всех, и вас в том числе, питанием, лекарствами и время от времени будет оценивать ваше самочувствие, но тоже не будет с вами разговаривать…
- Отлично. Просто отлично, - сердито проговорила Найдрад и наморщила шерсть. - Терпеть не могу врать, тем более что мне и моим сородичам вообще неизвестно, что такое ложь.
- …до тех пор, - уточнил Приликла, - пока вы не пожелаете поговорить с нами. А теперь все медицинские сотрудники, включая и меня, вас покинут.
Ирисик излучила удивление, смущение и неуверенность.
- Я понимаю, что ты говоришь не правду, но твоя ложь очень интересна, и мне бы хотелось еще послушать твоего вранья до того, как вы меня убьете. Пожалуйста, останься.
- Нет, - решительно ответил Приликла. - До тех пор, пока вы не поверите, что вам говорят правду, включая и правду о том, что мы не желаем зла вам лично, вашему народу, вашим животным, мы не станем с вами разговаривать. И помните: я точно знаю обо всем, что вы чувствуете в любое мгновение, а солгать чувствами невозможно. Как только я почувствую, что вы готовы поверить мне, я стану говорить с вами вновь.
Они с Мэрчисон и Данальтой перешли в коммуникационную комнату, где с экрана на них воззрился Флетчер, вид которого яснее всяких слов говорил о том, что у него налицо все симптомы резкого повышения артериального давления. Двое помощников Приликлы жаждали поговорить с Флетчером, но он их опередил:
- Доктор, - сказал он, - все это - напрасная трата времени. Я понимаю те чувства, которые вы испытываете как врач, понимаю и то, как вы можете реагировать, когда вас называют лжецом. Вы бы не были человеком… то есть, прошу прощения, цинрусскийцем, если бы не разозлились на этих шестиралых зверюг, каждый из которых подобен Фоме неверующему. Но я не сомневаюсь, что если вы еще немного потерпите и запасетесь спокойствием, вы все же сумеете убедить эту паучиху в том, что…
- Я знаю, какие чувства ею владеют в данный момент, друг Флетчер, - прервал капитана Приликла, - Знаю настолько хорошо, что понимаю, что ничего не могу в них изменить.
Перед нами - самоуверенное, упрямое существо, которое считает себя одной из многих жертв, которые вскоре будут убиты и съедены. Нам Ирисик не верит, но может быть, наши остальные так называемые жертвы сумеют разубедить ее и других наших пациентов-пауков.
- Надеюсь, это произойдет в самом скором времени, - сказал Флетчер, и цвет его лица стал чуть ближе к нормальному. - Если начнется длительная атака, наше противометеоритное поле продержится не более тридцати шести часов. До этого времени нам придется взлететь, включив главные двигатели, в результате чего мы поджарим несколько сотен пауков.
Это мало похоже на то, как в Федерации себе представляют установление дружеских отношений с разумным, пусть и на данный момент обезумевшим видом. Вы должны понимать, что на карту поставлена наша общая карьера, не говоря уже о той психологической травме, которую все мы получим, если дела пойдут плохо.
- Да, друг Флетчер, - ответил Приликла, ощущая смерч чувств измученного капитана даже на том расстоянии, что отделяло «Ргабвар» от медпункта. С этим нужно было что-то делать. - Однако у нынешней ситуации имеется прецедент, - продолжал он. - Речь идет о менее кровопролитном инциденте, но вспомните, что произошло, когда госпиталю пришлось столкнуться с последствиями войны между Этлой и Федерацией. Тогда из-за обилия раненых с обеих сторон госпиталь оказался настолько переполнен, что представители двух воевавших видов лечились в одних и тех же палатах. Это очень напоминает нынешнюю ситуацию.
- Неужто? - буркнул капитан. Он явно думал сейчас только о невеселом будущем и раздраженно добавил:
- Не знаю, доктор, меня там не было, и кроме того, то была не война. То была крупномасштабная полицейская операция.
Приликла хорошо помнил о той жестокой битве, которая шла вокруг Главного Госпиталя Сектора, когда шесть отрядов флота Федерации, включая три самых крупных боевых корабля, противостояли намного превосходящим силам Этланской Империи, правитель которой предоставил своему народу совершенно ложные сведения о противоположной стороне. Цинрусскиец не хотел спорить с капитаном, который, как и другие офицеры Корпуса Мониторов, крайне чувствительно относился к тому факту, что представляемая им организация являлась самым крупным военным представительством, какое когда-либо знала галактика.
Но Приликла, в отличие от Флетчера, тогда работал в госпитале, все видел, и на его взгляд, та полицейская операция выглядела в точности как война.

Глава 34

Солнце озаряло золотистый песок, белую кружевную кромку воды, синеву моря и множество кораблей, окруживших остров. С кораблей непрерывно взлетали планеры. Помимо небольшого отряда пауков, которые занимались тем, что выносили на берег разрозненные части оборудования с «Террагара», никакой наземной активности не отмечалось, зато не прекращалась воздушная бомбардировка.
Теперь планеристы не брали на борт пассажиров, а нагружали планеры соответствующим грузом камней, поднимали их на высоту метров в двести и оттуда сбрасывали на медпункт. Чаще всего они промахивались, но для того, чтобы некоторые из этих примитивных снарядов не повредили хрупкие постройки и не поранили пациентов, пришлось включить противометеоритное поле. Пока все пребывали в безопасности, но время поджимало.
Еще один жаркий бой - но словесный - шел между пациентами-пауками и другими обитателями палаты для выздоравливающих. В бою этом участвовали все, кроме Найдрад, которая, отключив свой транслятор и недовольно поводя серебристой шерстью, следила за показаниями медицинских мониторов, дабы не допустить, чтобы у кого-нибудь из пациентов давление превысило допустимые пределы. А в коммуникационной комнате шло другое, более сдержанное словесное сражение между остальными медиками и капитаном Флетчером и его подчиненными.
- Мы можем понять, почему вы склонны к ожиданию, доктор, - сказал капитан, выразившись сдержанно, поскольку все разговоры записывались, - но энергии для поддержания противометеоритного щита у нас хватит еще на двадцать один час. Оставшись без энергетического резерва, потребного для того, чтобы приподнять «Ргабвар» на прессорных гравилучах над районом моря, свободным от кораблей, мы будем вынуждены совершить весьма недружественный взлет с помощью главных двигателей. Тогда растительность на половине острова, не говоря уже о пауках и их парусниках, будет поджарена. Пожалуйста, объясните эти научные и жизненные факты Ирисик и пришедшему в сознание планеристу. Понимаю, доктор, нам с вами предстоит принять тяжелое решение, но мы не можем пожертвовать экипажем «Ргабвара» и пациентами-троланнцами, позволив шайке непонятливых пауков укокошить всех нас.
Затем капитан заговорил мягче, и несмотря на разделявшее их расстояние, Приликла ощутил, как старается капитан, чтобы его решимость поборола сострадание к эмоционально-чувствительному другу.
- В нынешней ситуации командование принадлежит вам, доктор, но я готов в этом усомниться и поспорить с этим. Так что втолкуйте вашим шестипалым пациентам настолько мягко, но решительно, насколько вы умеете, что их никто не съест, но что они должны убраться восвояси и увести свои корабли, чтобы не поджариться в том огне, который вспыхнет при нашем отбытии. Прооперированного планериста можно уложить на носилки с автономным жизнеобеспечением и включить на них режим безопасного самоуничтожения, чтобы эта функция сработала вскоре после того, как пауки вернутся на корабли.
Для представителей вида, обитающего в докосмическую эру, этим паукам уже по горло хватило знакомства с совершенной техникой.
- Друг Флетчер, - мягко проговорил Приликла, - вам не стоит так переживать из-за того, что вы пригрозили лишить старшего медика права командования в чрезвычайной медицинской ситуации. Не принимайте поспешных решений. Ирисик - всего лишь недоверчивая паучиха, и я предполагаю - вернее, я почти уверен, что она не станет верить ничему из того, что говорю ей я, потому я ей ничего говорить не буду.
Пусть с ней разговаривают другие, которых она считает, как и себя, источниками пропитания. Прошу вас, подождите, понаблюдайте за тем, что происходит в палате, и послушайте…
Найдрад только что закончила обход пациентов и свернулась калачиком в гамаке перед дисплеями мониторов, когда ее отдых прервал один из офицеров с «Террагара».
- Сестра, - заявил он, - я сейчас умру от голода.
- Тот диагноз, который вы себе сами поставили, - заявила кельгианка, - не подтверждается показаниями мониторов.
Учитывая тот факт, что вам удалены нижние конечности и что ваши потребности в питании соответственно снижены, наступление вашей смерти от недоедания может произойти только в том случае, если вы будете лишены поступления пищи и жидкости в течение двадцати стандартных суток. Через три часа вам дадут второй завтрак. А до этого расслабьтесь и постарайтесь думать о чем-нибудь красивом.
- А он не может думать ни о чем красивом, - вступил в разговор другой офицер с «Террагара», - и я, между прочим, тоже, потому что патофизиолог Мэрчисон сюда уже почти три дня не заходит. А мне нравится, когда она здесь, даже при том, что из-за пауков нас не купают в море…
Остальные земляне при этих словах излучили одобрение и легкое разочарование, сопроводив эти чувства непереводимым свистом.
- …так почему бы, - закончил свою мысль офицер, - ей не зайти и поговорить с нами?
Неспособная лгать, Найдрад предпочла промолчать.
- А вот у нашего народа, - впервые за день подала голос Ирисик, - считается недопустимым вести долгие разговоры с тем, кого скоро съедят, если только это не близкий родственник и не возлюбленный. Это может плохо сказаться и на чувствах, и на пищеварении. А это существо к вашим чувствам относится с пониманием и благосклонностью. У вас отрезаны ноги, а вы все-таки не питаете враждебности к той, что их съела. Может быть, таковы ваши верования? Может быть, вы знаете о том, что пожертвованная вами плоть позволит части вашей сущности обрести бесконечное будущее?
- Да нет же! - воскликнул офицер с «Террагара», излучая раздражение и нетерпение. - Ничего тут нет религиозного! И она не питается разумными существами…
- Но разум есть у всех живых существ, - возразила Ирисик. - Ты хочешь сказать, что она ест только растения?
- Нет, - ответил другой офицер. - Она ест и мясо, но редко, и только тогда, когда оно принадлежит существам с очень низкоразвитым умом.
- Вроде вас? - презрительно проговорила Ирисик и, немного помолчав, продолжала:
- А кто определяет степень ума перед поеданием? Про вас все-таки не скажешь, что вы такие уж тупоголовые. Поэтому я так думаю: наверное, вас чем-нибудь травят, чтобы вы отупели, или зубы заговаривают, чтобы вы не думали, что вам отведена роль съедобной живности. И наверное, зубы вам здорово заговаривают, если у вас уже ноги сожрали, а вы все еще защищаете вашу пожирательницу.
Меня так легко, - заключила она, - не проведешь. По крайней мере мой сородич меня бы точно не надул.
- Но мои ноги никто не ел, черт побери! - заспорил другой офицер. - Может быть, они были, так сказать, поджарены, но уж точно их никто не ел. Я точно знаю, потому что все видел.
- Пожалуй, эти существа похожи на друулов-переростков, - вступила в диспут Кит, - но мы знаем, что они не питаются другими существами. Они их чинят.
- А может быть, вы просто верите, что это так, - продолжала упорствовать Ирисик, - потому что вас напичкали разными отравами. Разумные существа склонны утаивать жестокую правду от тех, кого намереваются съесть, чтобы те не размышляли понапрасну о той жалкой участи, которая выпала на их долю, и оставались довольными жизнью до самого последнего мгновения. - Она повернула голову к троланнке. - Очень важно, как выглядит плоть перед поеданием. Так что это очень даже разумно - залечить раны у того, кого собираешься съесть.
Тогда пища останется свежей и вкусной. Зачем заставлять живое пропитание напрасно страдать?
Приликла ощутил краткую вспышку страха и неуверенности со стороны двоих троланнцев. На счастье, они сумели быстро побороть эти чувства. Джасам, лежа на носилках, вяло проговорил:
- Когда шайка огромных друулов пыталась присоединиться к нашему поисковому скафандру и проникнуть внутрь него, мы тоже так думали. Но другие, которые пришли потом, подвергали себя огромной опасности, извлекая из пострадавшего корабля тела своих сородичей, а потом они учились разговаривать с нами и обрабатывали наши раны. Нет, они явно слишком рисковали для того, чтобы только пополнить свои запасы продовольствия. Мы очень переживаем за выживание своего народа, а эти друулоподобные создания и другие, которые прилетели еще на двух кораблях, обещали помочь нам решить все наши проблемы. Но мы совсем не боимся за себя. И тебе бояться не стоит.
Ирисик немного помедлила перед тем, как ответить.
- Вы говорили, что вы и те, что взяли вас в плен, странствовали по лабиринтам между звездами на кораблях настолько прочных, что их части не надо были выращивать и плести.
Говорили вы и о том, что все вы знаете, как изготавливать множество чудесных орудий и как ими пользоваться, чтобы строить и чинить эти корабли, как исцелять существ, которые летают на этих кораблях. По вашим меркам мы, крекстики, необразованные. Но я знаю, какая разница между умом и ученостью. Но знаете, и ученого можно сожрать и переварить.
Кит утратила терпение.
- А я знаю, - сказала она, - что нежелание принимать многое на веру считается признаком большого ума, но это глупо. Ты - паучиха-мореплаватель, и не веришь тем, кто плавал между звездами. Нечего попусту тратить время на то, чтобы пытаться прочистить тебе мозги, потому что прочищать нечего. Твой разум накрепко законопачен.
Нарастающее раздражение и волнение, исходившие от троланнцев, не до конца заслонили более спокойное и более сложное излучение, исходившее от Ирисик. В сознании крекстиканки зашевелились первые сомнения.
На миг Приликла задумался о том, не войти ли ему в палату и не поучаствовать ли в беседе, но он сразу передумал. Ему припомнилась фраза, как-то раз оброненная главным диетологом госпиталя, Гурронсевасом, и касавшаяся приготовления пищи. Приликла был склонен дать Ирисик немного повариться в собственном соку. Он чувствовал, что ее неуверенность нарастает, что она хочет задать вопросы, но решил подождать. Ирисик должна была сама задать эти вопросы.
Кит встала с носилок и быстро направилась к пострадавшим офицерам с «Террагара».
- Мы с Джасамом, - взволнованно проговорила она, - должны вам кое-что сказать. Мы хотим принести вам извинения за то, что из-за того, как действует система защиты нашего поискового скафандра, вы обгорели и лишились конечностей. Мы не могли поверить в то, чтобы кто-то, так похожий на друула, мог захотеть помочь нам. Но мы ошиблись. Мы просим простить нас, и если мы когда-нибудь вернемся на Троланн, мы могли бы помочь вам снова обрести утраченные конечности. У нас богатый опыт по совмещению органических материалов с неорганическими. Ваши металлические конечности будут подсоединены к соответствующим нервным волокнам, и вы сможете обрести все те ощущения, которые испытывали прежде. Пусть эти ощущения будут не такими острыми, но зато ваши новые конечности никто не сможет отличить от прежних. Ваши коллеги с «Ргабвара», которые хорошо знакомы с устройством нашего поискового скафандра, подтвердят, насколько высокоразвита наша пластическая техника. Если только у вас нет никаких религиозных или психологических возражений по этому поводу…
- Возражений нет, - ответил один из офицеров.
- А нельзя ли сделать так, чтобы ноги получились дюймов на пять длиннее прежних? - поинтересовался другой. - Всегда мечтал быть не только красавцем, но и высокого роста.
Третий офицер издал сдавленный звук, который транслятор отказался перевести. Постепенно разговор перешел на более общие темы, приобрел серьезность и оживление. Кит, Джасам и офицеры с «Террагара» говорили о своем будущем.
Когда Ирисик пыталась вступить в беседу, ее намеренно игнорировали. Приликла с удовлетворением отметил, что эмоциональное излучение крекстиканки превратилось в странную смесь нерешительности и нарастающей уверенности.
- …Я понимаю, что эти ваши друулы - ребята несимпатичные, - сказал один из офицеров с «Террагара», - но Федерация не станет…
- Несимпатичные? - прервала его Кит. - Они злобные, хитрые, безжалостные твари, которым бы только убивать, да пожирать всех и вся, кто не друул. Между прочим, они не побрезгуют и своими заболевшими сородичами и не станут тратить силы и время на то, чтобы их вылечить. Их нужно истребить до последнего.
- …Так вот, я хотел сказать, - продолжал землянин, - что власти Федерации ни за что не дадут Корпусу Мониторов приказа истребить весь вид поголовно только потому, что вам этого хочется. Мало того, они понимают, что мы не станем этого делать, даже если получим такой приказ. Тогда мы бы уподобились нецивилизованным дикарям, какими, как вы утверждаете, являются друулы. Нет, вместо этого власти Федерации отдадут распоряжение наблюдать за друулами, изучать их и…
- А может быть, вы питаете к ним сострадание? Родственные чувства? - излучая внезапную подозрительность, осведомился Джасам. - Ведь они так на вас похожи. Любые существа испытывают сочувствие к зверушкам или куклам, являющимся их уменьшенными подобиями. Испытывают до тех пор, пока эти уменьшенные подобия не становятся злобными. А за этим дело не встанет, уж вы нам поверьте.
- Я вам верю, - сказал другой офицер. - Но здесь мы ведем речь о разумных существах. Мы не имеем права уничтожать их. Федерация проведет тайное социологическое и психологическое обследование друулов. Если они настолько слепо антисоциальны, как вы утверждаете, они будут, безусловно, подвергнуты изоляции на своей родной планете, где будут вынуждены выживать в меру сил. Может быть, они перебьют друг дружку, а может быть, со временем докажут нам, что обрели здравый смысл и встали на путь, ведущий к истинной цивилизации. Тогда мы будем готовы помочь им точно так же, как собираемся помочь вам.
Супруги-троланнцы молчали. Они были сердиты, разочарованы, но более тонкие из чувств Приликла прочесть не мог, потому что к общей картине примешивалось нарастающее по силе и сложности излучение, исходящее от Ирисик. Но она тоже молчала, а офицер Корпуса Мониторов продолжал развивать начатую мысль.
- Ваш народ также будет подвергнут оценке, - говорил он, - но при том, что вы уже владеете космической техникой, оценка будет носить чисто формальный характер. За последнее столетие мы обнаружили несколько планет, которые настолько же первозданны и чисты, как эта, и где нет разумных местных жителей. Учитывая то, что у вас на Троланне осталось не так много сородичей, с эвакуацией жителей и личного багажа проблем не будет…
Чувства гордости и энтузиазма яркой дымкой окутали слова землянина. Он продолжал:
- Мы располагаем крупнейшими звездолетами имперского класса. С технической точки зрения, это военные суда, хотя в таком качестве они не использовались со времен Этланской войны. С помощью лучевого оружия, имеющегося на их борту, можно расчистить большие участки почвы для строительства и сельскохозяйственных работ. Для вашей эвакуации будут выделены особые транспортные корабли. Особые специалисты будут консультировать вас при переселении на новую планету. Мы будем помогать вам и на первых порах, когда вы начнете там обосновываться, но не слишком долго, потому что это не годится с психологической точки зрения - посягать на вашу самостоятельность. Между прочим, это один из основных пунктов доктрины Федерации относительно первых контактов. И вы сможете забыть о друулах. Если они не будут проявлять никаких признаков цивилизованного поведения, они не тронутся с места.
- Но погодите, - внезапно растревожился Джасам. - Вы говорите о переселении целого народа. Для этого вам понадобятся очень большие корабли.
- Не переживайте, - заверил его другой офицер. - У нас есть очень-очень большие корабли.
За время их беседы эмоциональное излучение Ирисик достигло той интенсивности, когда разрядить его можно было только за счет произнесения пылких слов. О том, что крекстиканка заговорит, Приликла знал на долю секунды раньше, чем это случилось.
- Вы разговариваете и вообще ведете себя так, будто меня здесь нет, - яростно проговорила она. - Мне нелегко об этом говорить, потому что я в своем рыбацком клане имею особое положение и вес, но мне все-таки кажется, что я прежде чего-то недопоняла, и теперь хочу сказать об этом.
- А может быть, никто с вами и не хочет говорить, - заметила Найдрад, когда пауза затянулась. - Да и слушать вас тоже.
Тут впервые подал голос крекстик-планерист, еще слабый после операции, но в остальном чувствовавший себя довольно сносно.
Медленно, еле слышно он проговорил:
- Ирисик - жена крититкукика нашего клана, нашего главного капитана и командующего флотом. При таком положении ей редко приходится перед кем-либо извиняться, но сейчас она пытается это сделать. Она так независима, обладает такой силой воли и умом, что наверняка это для нее нелегко.
- Странствующий между тучами, - резко проговорила Ирисик, - ты говоришь без подобающего уважения. Умолкни, а не то я тебе голову отгрызу.
- Клянусь молчать, - тихо ответил планерист.
Приликла испытывал сильнейшую радость. Судя по эмоциональному излучению Ирисик, ей действительно крайне трудно было извиниться - трудно, но не невозможно. Ему пора было включиться в разговор и рассказать пациентам-крекстикам о законах Федерации и поведать им неприятную правду - пожалуй, гораздо более неприятную, чем те страхи, которые они испытывали из-за опасений быть съеденными. Правду о нынешнем положении дел. Но крекстиканка пришла к очень важному решению, и Приликла, основываясь на показателях эмоционального излучения, догадывался о том, что это за решение. Он медленно, довольно размахивая крыльями, направился ко входу в палату для выздоравливающих, когда из динамика коммуникатора послышался взволнованный голос Флетчера.
- Доктор, - сообщил капитан, - прибыла, так сказать, тяжелая артиллерия. Три крейсера Корпуса Мониторов, корабль со специалистами по контактам «Декарт» и флагманский корабль маршала сектора Дермода - «Веспасиан», никак не меньше. Маршал понимает нашу ситуацию, но говорит, как это ни прискорбно, что мы не должны омрачить успешно развивающиеся отношения с троланнцами за счет их гибели наряду с другими пострадавшими из-за осложнений нашего контакта с крекстиками. Маршал сектора говорит, что мы ни при каких обстоятельствах не должны жертвовать нашими согражданами и двумя представителями высокоразвитой цивилизации. Еще он сказал, что решение далось ему не без труда и колебаний, но он его принял. Нам приказано переправить всех пациентов на «Ргабвар», предупредить пауков о последствиях и срочно взлетать.
Приликла пару мгновений пометался из стороны в сторону, затем выровнял полет и ответил:
- Именно сейчас это было бы крайне неактуально, друг Флетчер. Пожалуйста, скажите маршалу сектора, что наш второй контакт, контакт с крекстиками, продолжает развиваться и пребывает на той деликатной стадии, когда его нельзя прерывать поспешной эвакуацией. Напомните ему, будьте так добры, что мы имеем дело в основном с чрезвычайной ситуацией медицинского порядка, со всеми вытекающими из этого последствиями - Но такого нельзя говорить, черт подери! - взорвался капитан. - Уж точно такого нельзя говорить маршалу сектора!
- А вы подипломатичнее, - посоветовал ему Приликла и полетел дальше.

Глава 35

Приликла влетел в палату и запорхал под потолком. Его заметили, но проигнорировали. В свете того разговора, который в данный момент происходил между Ирисик и Кит, он решил, что можно немного и подождать.
- …Похоже, я сильно ошиблась с самого начала, - говорила Ирисик, - но когда крекстики узнают о том, как нас тут исцеляли, они будут благодарны. Но эти целители - очень странные существа, не то чтобы недружелюбные, но все-таки странные. Не знаю, сколько нам понадобится времени, чтобы мы смогли их полюбить…
- Доктор Приликла, - вмешался капитан. - Маршал сектора отвергает ваше предложение и приказывает бригаде медиков с пациентами немедленно возвратиться на «Ргабвар».
Мы можем попросить крекстиков разойтись и очистить территорию до нашего взлета. Будем надеяться, что они додумаются внять нашему предупреждению. Мне очень жаль, доктор. Немедленно начинайте эвакуацию пациентов.
- Друг Флетчер, - проговорил Приликла в ответ, - пожалуйста, попросите…
Но тут к поверхности его сознания устремился донор кельгианской мнемограммы - существо, отличавшееся крайней прямолинейностью и не стеснявшееся в выражениях.
- У нас тут все так хорошо пошло, поэтому скажите своему маршалу сектора Дермоду, чтобы он, чтоб ему пусто было, держался подальше от моей шерсти!
- ..Вы говорите, что у вас на родине воздух отравлен и что троланнцев осталось совсем немного, - говорила Ирисик, - а здесь у нас так много островов - особенно ближе к полюсам. В тех морях опасные течения, и рыбу ловить тяжело, и растения, и животных выращивать трудно, но у вас так много знаний и машин, что вы бы там могли выжить. Так зачем вам лететь еще куда-то, где мало ли еще как окажется, когда можно прилететь сюда, где вас гостеприимно встретят?
Вы на крекстиков больше похожи, чем все остальные, - продолжала она. - Поэтому даже самые глупые из наших сородичей отнесутся к вам, как к диковинным, но хорошим, добрым соседям. Вас, троланнцев, будет не так много, чтобы вы могли нам угрожать, а ваши знания слишком ценны для того, чтобы мы отказались от них, убивая вас.
- Ну, знаете, - сказал один из офицеров с «Террагара», - если бы вы стали убивать троланнцев, то уподобились бы тем, кто убивает кур, несущих золотые яйца.
Видимо, это была какая-то землянская пословица.
Приликла очень радовался тому, как идет беседа, но пора было проявить решительность и немного просветить Ирисик.
- …Если вы считаете, что при таком положении у вас будут какие-нибудь сложности - а у нас бы они были, поменяйся мы с вами местами, можете считать, что своими знаниями вы будете платить налог за предоставленную нами землю для мирной и счастливой жизни. Со временем мы научимся хорошо понимать друг друга и проникнемся друг к другу доверием, а потом вы научите нас добывать и обрабатывать металлы, которые, как вы говорите, лежат глубоко в недрах нашей земли.
Вы научите нас делать из них такие машины, которые помогут крекстикам отправиться в путешествия между звездами, и мы будем так же странствовать там, как странствуют другие…
- Доктор! - взволнованно воскликнул капитан. - Вы на монитор посмотрите! Со всех кораблей крекстики выпускают планеры, а на берег сходит войско. Переправляйте пациентов на «Ргабвар». Доктор, немедленно Приликла посмотрел на экран монитора. С ближайших кораблей на берег сходили пауки и выстраивались рядами. Планеры рыскали по небу в поисках теплых потоков воздуха, набирая высоту. Он был почти уверен в том, что крекстики поджидают подхода подкрепления и не начнут атаку сейчас.
- Друг Флетчер, - ответил эмпат, - если все слышали, то вы понимаете, что у нас здесь все идет просто замечательно…
- Не все, - прервал его капитан. - Мы тут слишком заняты подготовкой корабля к экстренному взлету. Но все, что там у вас говорится, передавалось и передается на «Веспасиан». У нас нет времени забрать конструкции медпункта и оборудование, поэтому выводите сотрудников и выносите пациентов…
- …и было бы в корне преступно отмахнуться от достигнутых успехов, - закончил начатую фразу Приликла, словно капитан и не прерывал его. - Думаю, наши троланнские друзья будут очень разочарованы нашим поведением, если мы спалим все находящиеся поблизости корабли крекстиков и погубим многие сотни членов экипажей этих кораблей только для того, чтобы спасти жизнь нескольких пациентов и спастись самим.
- Так, значит, нас все-таки убьют… - ошарашенно проговорила Ирисик. Ее гнев и разочарование преобладали над Личным страхом. - Вы нам лгали.
- …И теперь вы понимаете, друг Флетчер, - сказал Приликла, - что палатный транслятор включен, и наш с вами разговор все слышали. Найдрад, включайте роботов, чтобы они помогли вам переправить землян и троланнцев на «Ргабвар»
Пожалуйста, соедините мой транслятор с наружными динамиками корабля. Я выйду наружу вместе с пациентами-крекстиками и попытаюсь уговорить их крититкукика. Мэрчисон, Данальта, возьмите пульты и установите на носилках пациентов-крекстиков режим дистанционного управления, который обеспечит их быстрое освобождение по моей команде. Затем займитесь помощью Найдрад в переправке остальных пациентов на неотложку.
- Нет, сэр, - заявила Мэрчисон, излучая странную комбинацию чувств - преклонения, уважения и непокорности.
Она бросила взгляд на мимикриста, который согласно склонил верхнюю часть тела, и сказала:

Предыдущая страница 15 Следующая страница


Двойной контакт 16

- Мы остаемся с вами.
- И я тоже, - объявила Кит.
Чувствуя, какой силы эмоции исходят от них, Приликла понимал, что отговорить их ему не удастся. «Бывают случаи, - подумал он с благодарностью, - когда нарушение субординации имеет свои плюсы». Однако капитан явно придерживался на этот счет противоположной точки зрения и решил эту точку зрения выразить вербально.
- Да вы что там, совсем с ума посходили, доктор? - гневно вопросил он. - Или вы решительно не умеете управлять подчиненными? Объясните ситуацию пациентам-паукам, уговорите их все растолковать сородичам и скажите, что они все погибнут, если быстро не ретируются. И не вздумайте выходить наружу. Противометеоритное поле отключено для того, чтобы мы могли обеспечить себя энергией, необходимой для взлета…
Приликла отключил громкость в наушниках и обратился к крекстикам.
- Мы не имеем намерений есть кого-либо из вас и причинять вам какой-либо вред, - сказал он. - И у вас есть выбор.
Вы можете вместе с другими пациентами быть переправлены на борт нашего корабля, где вам не будет грозить опасность.
Либо вы можете вместе со мной покинуть медпункт, присоединиться к вашим друзьям и попытаться убедить их в том, что я говорю правду. Если мы этого не добьемся, то и мы, и еще многие сотни ваших сородичей будут сожжены заживо.
Того и гляди начнется новое нападение, и для того, чтобы предотвратить его, у нас очень мало времени, - продолжал он. - Я прошу о немедленной встрече с вашим крититкукиком. Более подробно я скажу вам о положении дел, когда мы будем снаружи…
Хотя приготовления к атаке продолжались, крититкукик вышел навстречу парламентерам сразу же. Ирисик старательно убеждала Приликлу в том, что ее супруг милосерден и предпочитает добиваться победы при минимальных потерях. Но крекстик-главнокомандующий был еще довольно далеко от парламентеров, когда патофизиолог обратила внимание цинрусскийца на перемену во внешнем виде крекстика. Его длинную, тонкую шею украшала гирлянда, сплетенная из разноцветных растений.
- На нем ничего такого не было, когда я была у него на корабле, - сказала Мэрчисон. - Это что, знаки отличия?
- Нет, - ответила Ирисик.
Эмоциональное излучение крекстиканки трудно было назвать неприятным, но оно было настолько сильным и глубоко личным, что Приликла не выдержал и закачался на лету. Подобные эмоции исходили и от приближавшегося крититкукика. Учитывая то, насколько интимными были эти чувства, Приликла не ожидал, что Ирисик проговорится, но она проговорилась.
- Это - Ожерелье Первого Совокупления, - сказала она на фоне вихря эмоций. - Мужские особи надевают его для защиты и для обретения более приятного аромата, с помощью которого можно так разжечь страсть подруги, что она может откусить своему избраннику голову. Уже много веков ничего подобного у нас не случалось, и теперь Ожерелье надевают только дважды. В первую брачную ночь оно является символом обещания любви на всю жизнь, а второй раз его надевают тогда, когда один из супругов близок к кончине, и тогда Ожерелье служит знаком благодарности за жизнь, полную любви и прожитую вместе.
Эти слова произвели настолько сильное впечатление на венских особей, каковыми являлись Мэрчисон и Кит, и на ту мужскую особь, о которой шла речь - то бишь на крититкукика, что Приликла вынужден был опуститься на песок, чтобы не совершить уж совсем неэстетичного падения. Переговоры он, как и в палате, доверил Ирисик и Кит, к которым время от времени присоединялся выздоравливающий планерист, Сам же Приликла только наблюдал за эмоциональным излучением парламентеров.
Крититкукик был умен, и доверие его завоевать было нелегко, но когда столь же умная и горячо любимая супруга возглавила атаку на его самые закоренелые убеждения, сражение, хоть оно и вышло продолжительным, можно было считать проигранным с самого начала.
Наконец крититкукик изрек:
- Допустим, я верю тебе, Ирисик, а мне очень хочется тебе поверить, но мне могут не поверить моряки других крититкукиков, собравшихся здесь, вокруг острова. Они хотят убить чужестранцев любой ценой, чтобы здесь больше не появлялись другие, такие же, как они, и не ели наших сородичей.
- Ты видел, что стало со мной, когда я врезался в их невидимый щит, - возразил планерист. - Они не едят крекстиков, они их исцеляют. Посмотри на то, что они сделали для меня.
- Мы сначала совершили точно такую же ошибку, - вступила в разговор Кит, - когда чужаки пытались помочь нам выбраться из нашего поврежденного корабля. Но они вылечили моего супруга, который был ранен намного тяжелее вашего планериста, и теперь оба они будут жить. А уж мы точно не желаем есть пауков. Ирисик пригласила наших немногих уцелевших сородичей поселиться на вашей прекрасной планете, а мы в благодарность за это по прошествии веков научим вас тому, как можно покинуть вашу планету и как странствовать между звездами до других планет. Мы с вами будем жить в мире и процветании…
- Да, да, - кивнул крититкукик. Уровень его сопротивления близился к нулевой отметке. - Ирисик и ты, и та длинная, мягкая и пухлая, что сбежала с моего корабля, уже говорили мне то же самое много раз. Но это похоже на сказки, которые рассказывают малышам, - сказки, которые полны прекрасных, но не настоящих вещей. А еще вы все пытались, как детишек, напугать нас большим огнем, который вспыхнет, когда взлетит ваш корабль, если мы будем себя плохо вести. Но почему мы должны вам верить? Вы помогли нескольким нашим сородичам, включая и мою супругу, вы наобещали разных радостей в будущем и пригрозили гибелью многих крекстиков и опустошением наших земель, когда ваш корабль вместе со своим невидимым щитом взлетит, объятый пламенем. Но чужакам не грозит ничто, если они лгут нам, они ничем не рискуют, и…
- Мы рискуем жизнью, - тактично возразил Приликла.
Он указал на перекопанный песок в том месте, где заканчивалась граница противометеоритного поля, и продолжал:
- У нас больше нет защиты. Вы можете убить нас прямо сейчас, а мы не можем сделать ничего, чтобы помешать вам. Но если вы не отмените наступление, мы вместе с вами сгорим здесь насмерть. Подумайте об этом, крититкукик, подумайте о том, почему мы рискуем, и поверьте в то, о чем мы говорим.
Приликла чувствовал, как возрастает неуверенность крититкукика, но никаких признаков скорых враждебных действий не отмечалось.
- Почему бы вам не проверить, правду ли я говорю, употребив свое оружие? - проговорил эмпат.
- Доктор, это чистой воды безумие! - вмешался Флетчер.
Наверное, ему пришлось кричать для того, чтобы Приликла его услышал даже при минимуме громкости в наушниках. - Я сейчас же заберу вас всех оттуда с помощью гравилучей, пока вы еще живы. Всех, слышите - и пациентов-крекстиков в том числе. Так мы спасем хотя бы немногих из них, хотя вряд ли они проникнутся к нам за это пылкой любовью… - Он продолжал говорить громко, но все же тон его немного смягчился. - Такой метод транспортировки отличается неожиданностью и резкостью, и на вас лично может сказаться плачевно, доктор, но если на то пошло, мы летим в самый лучший госпиталь в галактике…
Капитан умолк, и стал едва слышен другой голос - такой далекий, что Приликла едва улавливал отдельные слова.
- Сэр? - проговорил капитан, разговаривая с неведомым собеседником. - Но… но вы же видите, что по ходу нашего разговора готовится наступление. Понимаю, сэр. Никаких действий с моей стороны без вашего личного приказа.
Приликла не стал просить у капитана разъяснений, потому что обстановка на берегу, где шли переговоры, вступила в крайне деликатную стадию. Он почувствовал, как всполошилась Кит и все медики, когда крититкукик снял с плеча лук и выпустил стрелу. Стрела пролетела все расстояние до медпункта, ударилась о белую стену и упала на песок. Убрав лук за спину, крититкукик поднес к губам рупор. Первым делом он что-то прокричал планеристам, а потом - морякам, выстроившимся на берегу. Но у всех были включены трансляторы, и на этот раз всем было ясно и понятно, что именно говорил крититкукик.
Всем наземным отрядам и всем планерам было приказано прекратить наступление и немедленно вернуться на корабли - всем, кроме одного планера, которому было предписано набрать максимальную высоту и с помощью воздушной сигнальной акробатики передать этот приказ более отдаленным от острова кораблям и планерам. Облегчение и радость, которые охватили всех, кто окружал Приликлу, объяли его подлинным фейерверком дружбы и тепла, но и здесь возникло одно исключение.
- Есть «но», - заметил крититкукик. - Почти четверть собравшихся здесь крекстиков - это, можно сказать, пираты, существа жестокие и несговорчивые. Будь все, как всегда, мы бы не стали иметь с ними дело. Но они имеют влияние на других крекстиков. Пытаясь убедить их в ваших добрых намерениях ради блага всех крекстиков, я сказал им, что ваш корабль беззащитен, но что если они пойдут в атаку и вынудят его взлететь, сотни крекстиков погибнут. Сигналы, которые могут подавать странствующие между тучами, коротки и просты, и сказать с их помощью что-то вразумительное очень трудно. Короче говоря, наши малообразованные и малокультурные собратья мне не верят и намерены в самом скором времени пойти в атаку.
Как только он произнес эти слова, темное эмоциональное облако, обнявшее Приликлу, сразу же превратилось в злобную грозовую тучу. Впервые в жизни Приликла не мог придумать, что бы такое сказать всем, кто его окружал, чтобы успокоить их и утешить. Друг Флетчер тоже молчал, хотя наверняка слышал сказанное крититкукиком с помощью звуковых датчиков на борту «Ргабвара».
Было тихо - но не совсем. Издалека доносился еле различимый гул, и всем телом ощущалась вибрация. Казалось, шум доносится отовсюду и одновременно - ниоткуда. Данальта изобразил на верхушке своего бесформенного тела глаз, напоминающий мясистую спутниковую антенну, а немного погодя присовокупил к этому «глазу» указующий перст. Все устремили взгляды в ту сторону, куда указывал мимикрист.
Медленно и величаво над островом снижался «Веспасиан».
- Боевые корабли имперского класса из флота Корпуса Мониторов не имели возможности садиться на поверхность планет из-за сложности их наружных конструкций - обилия антенн, вооружения и прочих структурных элементов, венчавших корпус столь внушительной величины. И теперь «Веспасиан», находясь на высоте в несколько миль, напоминал еще один сверкающий металлический остров - вот только этот остров парил в небе при помощи четырех оглушительно ревущих реактивных двигателей. Рядом с гигантом кружили, выписывая огненные кольца, три крейсера сопровождения. Издаваемый ими шум казался фальцетом в сравнении с могучим басом «Веспасиана».
Величественно лавируя над паучьими кораблями, «Веспасиан» подлетел к заливу и завис на высоте в тысячу метров от поверхности моря. Пламя, вырывавшееся из его сопл, вспенивало воду и превращало ее в пар, за облаками которого почти не было видно днища корабля. Казалось, он держится на сотворенных им самим тучах.
Некоторое время «Веспасиан» сохранял такое положение, и из-за рева его двигателей было не слышно ровным счетом ничего и никого. А потом могучий крейсер удалился, точно так же маневрируя над кораблями в заливе, и медленно набрал высоту. За ним последовал эскорт из трех звездолетов более скромных габаритов. Как только грохот стал менее оглушительным, из динамиков «Ргабвара» послышался голос нового действующего лица.
- Доктор Приликла, - сказало это действующее лицо, - говорит маршал сектора Дермод. Я давно знаю, что за счет профилактической демонстрации силы часто есть возможность предотвратить беспорядки. Бунтари при этом обычно утихомириваются и начинают здраво мыслить. Теперь я возвращаю мои корабли на орбиту и избавляю вас от производимого ими шума, дабы все вы там, внизу, могли договориться. Уверен, с вашей помощью и при условии того, что вы еще немного поусердствуете на ниве творческого нарушения субординации, договориться вам удастся.
Вы молодец, доктор Приликла, - добавил маршал. - Большой молодец.

Глава 36

К вечеру следующего дня большинство кораблей крекстиков ушло из залива, покинуло прибрежные воды и вернулось по домам. Остались только корабли крититкукиков от каждого клана да советники крититкукиков. В течение последующих дней и недель многочисленные планеры то и дело взмывали в небо, забирались на максимальную высоту и сигналили на всю округу о результатах переговоров, которые проходили в бывшем медпункте. Полученные сигналы другие планеристы передавали дальше.
Происходило много всякого разного, хотя переговоры, которые вели между собой специалисты по установлению отношений с «Декарта» и представители крекстиков, порой напоминали поединки без применения силы. Как ни странно, подобных противоречий не возникало при обсуждении пунктов договоров с троланнцами, которых крекстики уже считали новыми друзьями. Но над островом нес дозорную вахту один из крейсеров из гвардии маршала Дермода. Он держался на такой высоте, чтобы не мешать сигнальным планерам.
Только однажды, когда возникло такое впечатление, что переговоры могут принять неудачный оборот, маршал сектора распорядился, чтобы крейсер пролетел над медпунктом на бреющем полете, дабы все вспомнили, что лучше работать головой, а не мышцами, и уразумели, на чьей стороне реальная сила. Крейсер наделал шума, но никто из крекстиков не пострадал. Парламентеры со стороны Корпуса Мониторов намеренно сделали вид, что ничего не заметили, но с этого момента переговоры пошли более мирно и гладко.
В течение трех недель Приликла старался проводить на переговорах все время, пока не спал. Он даже ел, не покидая рабочего места. Этот процесс немного пугал крекстиков, но отвращения у них не вызывал. Когда специалисты по установлению контактов с «Декарта», земляне, опытные во всех отношениях, демонстрировали голографические видеоматериалы и подробно рассказывали о том, как устроена Галактическая Федерация, крекстикам (присутствовавшие на переговорах троланнцы уже видели большую часть этих материалом), ими владели недоверие, изумление, страх. Выявляя индивидуальное эмоциональное излучение, Приликла умело выводил беседу в нужное русло, и тогда экспертам удавалось достигать большей убедительности.
Капитан Флетчер был доволен, поскольку между остававшимся на орбите «Веспасианом» и «Ргабваром» постоянно курсировал грузовой челнок, который не мог, в связи со сравнительно небольшой массой, наделать больших бед на берегу.
Челнок этот доставлял на остров все, о чем просили эксперты, а кроме того - топливные элементы и прочие необходимые запасные части, благодаря доставке которых возлюбленное детище Флетчера должно было в самом скором времени быть приведено в полный порядок. Капитан хотел взлететь, для начала использовав прессорные гравилучи, дабы не спалить остров.
А потом вдруг настал день, когда Приликла понял, что все дела на паучьей планете сделаны. Понял он это потому, что когда в очередной раз прибыл челнок, то в качестве груза он доставил важную персону - ни много ни мало маршала сектора Дермода.
Для троланнцев и крекстиков, собравшихся в комнате, которая сравнительно недавно была палатой для выздоравливающих, конечно, ровным счетом ничего не значил темно-зеленый мундир со знаками различия и скромными, но впечатляющими нашивками, но властный тон и все поведение маршала сделали все необходимое, что нужно было сделать для того, чтобы создать впечатление, что это за личность. А личность это была такая, которая говорила только то, что имела в виду.
- Прошу всех, кто здесь присутствует и кто принимал участие в успешном заключении этого эпохального мирного договора между тремя разумными видами, принять мои самые теплые поздравления, - проговорил Дермод. - Имел место не только первый контакт между Федерацией и троланнцами, но и второй - между нами и крекстиками. Предстоит еще и вероятный контакт с друулами… - Маршал обвел взглядом составленные в ряд носилки, служившие столом переговоров, поднял руку, дабы предотвратить возражения со стороны Кит и Джасама, и продолжал:
- Я знаю, что вы уж обсуждали этот вопрос с моими подчиненными и сотрудниками из бригады медиков, но я должен изложить нашу позицию официально.
Закон Федерации воспрещает нам уничтожать любые разумные виды, независимо от прежних и нынешних проявлений враждебности с их стороны и их антисоциального поведения в отношении существ, принадлежащих к иным видам. Вместо этого будет осуществлена тщательная и длительная психологическая оценка на предмет возможности переориентации друулов. Если результаты этой оценки окажутся не в их пользу и если они сами, как утверждают наши троланнские друзья, окажутся всего лишь разумными, но аморальными животными, они все равно не будут подвергнуты уничтожению. На их планету будет наложено вето Федерации и будет сохранено до тех пор, пока друулы либо не станут цивилизованными, либо пока они не уничтожат себя сами.
Троланнцы, в данный момент проживающие бок о бок с друулами, - продолжал Дермод, - будут эвакуированы и поселены, с разрешения крекстиков, на данной планете, где будут жить в мире, дружбе и сотрудничестве ради будущего блага обоих народов.
Подобные события не имеют прецедентов в истории Федерации, - продолжал маршал, бросив выразительный взгляд на порхавшего под потолком Приликлу, - и мы испытывали резонные опасения относительно вероятности неудачи переговоров и повторения здесь троланнско-друулского конфликта. Однако мой советник-эмпат заверяет меня в том, что взаимоотношения троланнцев и крекстиков, основанные на взаимопомощи и преимуществах грядущих технических достижений, вполне искренни и станут более продолжительными, чем любые отношения, завязанные на почве дипломатии. Из предосторожности мы будем наблюдать за развитием ситуации с орбиты. Если установление отношений не наладится, мы перевезем троланнцев на другую планету, где их расселению не будут препятствовать никакие разумные существа. Однако подобного варианта развития событий я не предвижу, поскольку данный контакт нужен и выгоден и троланнцам, и крекстикам. Мы ни при каких обстоятельствах не станем вмешиваться в споры, которые вы будете способны разрешить самостоятельно, не будем оказывать вам и нежелательной технической помощи, поскольку это психологически противопоказано обоим видам. Думаю, что со временем можно будет решить вопрос о приеме троланнцев и крекстиков в Галактическую Федерацию. Полагаю, решение этого вопроса не за горами, поскольку речь идет о цивилизации, которая будет развиваться очень быстрыми темпами.
Но самые наши ближайшие планы, - продолжал маршал, заговорив более быстро, - заключаются в том, чтобы доставить Джасама и его поисковый скафандр на Троланн, где он сможет объяснить положение дел своим согражданам, проконсультировать их относительно эвакуации и приступить к ознакомлению наших специалистов с принципами сборки органическо-кибернетических интерфейсов, применяемых при создании поисковых скафандров, в частности - для системы самозащиты. Эта техника найдет применение во многих областях - не только в области приживления конечностей существам, пережившим ампутацию. Кит решила остаться здесь, чтобы вместе с Ирисик подготовить все к приему первых партий эвакуируемых троланнцев. Здание медпункта, как и остов «Террагара», останутся на планете. И то и другое станет наглядным напоминанием о светлом будущем, которое ожидает оба вида.
«Ргабвар», - добавил маршал, посмотрев по очереди на Приликлу и капитана Флетчера, - вернется в Главный Госпиталь Сектора в удобное для вас время.
- Спасибо, друг Дермод, - поблагодарил его Приликла.
- Доктор! - всполошился капитан. Он покраснел, а его эмоциональное излучение отразило испытанные им шок и смущение. - Так нельзя обращаться к маршалу сектора! - Он устремил взгляд на маршала и затараторил:
- Пожалуйста, простите доктора Приликлу, сэр. Он порой злоупотребляет дружественной неформальностью. Да, сэр, мы можем стартовать через час.
- Определенная степень неформальности допустима, - сказал маршал, переведя взгляд на Приликлу, - в особенности со стороны того, кто так много здесь добился. Я не оскорблен той формой обращения, которую вы употребили, маленький друг, а ваш эмпатический орган наверняка уже подсказал вам, помимо всего прочего, что это так и есть…
От маршала исходили необычные чувства - теплота и ожидание, характерные для существа, которое готово поделиться с собеседником чем-то очень радостным и приятным.
- …Кроме того, - продолжал Дермод, - как раз перед тем, как отправиться сюда, я получил сообщение от администратора Госпиталя Брейтвейта. Он сказал мне, что вы назначены - вернее говоря, единогласно избраны Диагностом. Примите мои самые теплые поздравления, доктор Приликла. - Глянув на Флетчера, маршал добавил:
- Насколько я помню, я сказал не «как можно скорее», а «в удобное для вас время».
Никто не вправе давать приказы Диагносту Главного Госпиталя Сектора.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 14)
  • Глава 33 (Страница 14)
  • Глава 34 (Страница 15)
  • Глава 35 (Страница 15)
  • Глава 36 (Страница 16)


Джеймс Уайт

Двойной контакт

Цикл: "Космический госпиталь" - 12

 Читать книгу

Аннотация

«Космический госпиталь» Джеймса Уайта – не просто один из знаменитейших сериалов за всю историю научной фантастики, не просто оригинальнейшая из «космических опер» нашего времени, но – истинное ЯВЛЕНИЕ В ЖАНРЕ! Над невероятными похождениями бригады межгалактических врачей смеются уже несколько поколений любителей фантастики – в том числе и в нашей стране. Потому что «Космический госпиталь» – это ЕДИНСТВЕННАЯ фантастическая сага, в которой приключения и юмор переплетены настолько плотно, что отделить одно от другого практически НЕВОЗМОЖНО!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel