Джеймс Уайт - Чрезвычайные происшествия

1 Джеймс Уайт

1.ПРОИСШЕСТВИЕ

Комплекс в Ретлине был самым крупным аэровокзалом на Нидии и единственным космопортом на этой планете. На взгляд известного своим цинизмом Мак Эвана, Ретлинский комплекс являлся также и самым посещаемым на Нидии зоопарком. Главный зал был битком набит лохматыми пассажирами местных авиалиний и такими же лохматыми сотрудниками аэровокзала, но главная толпа располагалась за прозрачными стенами зала межпланетных сообщений. Там нидиане всех возрастов, забыв о каких бы то ни было приличиях, безобразно толкались, стараясь поглазеть на пассажиров с других планет, ожидавших своих рейсов.
Однако толпа поспешно расступалась, пропуская офицеров Корпуса Мониторов, сопровождавших Мак Эвана и его спутника. Ни один из местных жителей не рискнул бы оскорбить инопланетянина даже случайным прикосновением. Из зала ожидания Мак Эвана и его спутника препроводили в небольшой офис. Прозрачный пластик его стен сразу же потемнел, стоило им переступить порог.
В офисе препровожденных ожидал полковник, главный представитель Корпуса Мониторов на Нидии. Невзирая на столь высокое звание и положение, полковник сел только после того, как уселись Мак Эван и его спутник. Он не мог повести себя иначе, как не мог повести себя иначе любой, к кому пожаловали бы легендарный землянин Мак Эван и не менее легендарный орлигианин Гролья-Ки. Перед тем как сесть, полковник с вежливым неодобрением окинул взглядом форму своих гостей - изодранные и перепачканные мундиры времен древней, почти забытой войны, затем взглянул на солидограф, занимавший часть его письменного стола.
Он негромко проговорил:
- Планетарная ассамблея приняла решение о том, что ваше присутствие на Нидии является нежелательным. Вас просят немедленно покинуть планету. К моей организации, исполняющей, можно так сказать, обязанности нейтральной межпланетной полиции, обратились с просьбой привести это решение в исполнение. Я бы предпочел, чтобы вы отбыли без необходимости использовать силу. Прошу меня простить. Мне это тоже неприятно, однако я вынужден согласиться с нидианами. Ваша миротворческая деятельность в последнее время стала слишком сильно напоминать военные действия.
При этих словах полковника Гролья-Ки выпятил грудь и его жесткая шерсть довольно громко зашуршала под старым боевым мундиром. Однако орлигианин промолчал. Мак Эван устало проговорил:
- Мы просто пытались внушить им, что…
- Я знаю, что вы пытались сделать, - прервал его полковник, - но согласитесь, что почти полный разгром телестудии во время репетиции спектакля на метод внушения смахивает весьма приблизительно. Кроме того, вам не хуже меня известно, что ваши сторонники гораздо сильнее были заинтересованы в организации мятежа, чем в пропаганде ваших идей. И вы просто-напросто создали прецедент, оправдывающий…
- В пьесе, о которой идет речь, - вмешался Мак-Эван, - прославлялась война.
Полковник косо взглянул на солидограф и снова перевел взгляд на Мак Эвана и Гролья-Ки. Он проговорил чуть мягче:
- Поверьте, мне очень жаль, но вам придется улететь. Безусловно, я не вправе принуждать вас, но в идеале вам было бы лучше вернуться на родные планеты, расслабиться и прожить остаток жизни в покое. Наверняка полученные вами в свое время ранения оставили шрамы и на вашей психике. Не исключено, что вам пригодилась бы помощь психиатров. Короче говоря… у меня такое мнение, что вам очень не повредил бы мир, которого вы с такой страстью пытаетесь добиться для других.
Ответа не последовало. Полковник вздохнул и спросил:
- Куда вы намерены отправиться на сей раз?
- На Тралту, - ответил Мак Эван.
Полковник удивился:
- Но ведь это немыслимо жаркая, отличающаяся высокой силой притяжения и высокоразвитая в техническом отношении планета, населенная громадными шестиногими слонами. Тралтаны трудяги, они миролюбивы и неагрессивны. На Тралте нет войн уже тысячу лет. Там вы попусту потратите время и вряд ли получите от этого удовольствие. Однако это ваше личное дело.
- На Тралте, - заметил Мак Эван, - никогда не прекращалась коммерческая конкуренция. А от одной войны до другой - один шаг.
Полковник даже не стал пытаться скрыть раздражение.
- Вы беспокоитесь без всякой причины. Кроме того, как бы ни было, поддержание мира - это наша забота. Мы добиваемся этого спокойно, аккуратно, за счет надзора за потенциально опасными существами и ситуациями. Наш принцип заключается в том, чтобы как можно раньше отреагировать на развитие событий по минимуму, но не дать им выйти из-под контроля. Хвалиться нехорошо, но мы свое дело делаем неплохо. И я со всей ответственностью заявляю вам, что Тралта никакой опасности не представляет сейчас и не будет ее представлять в обозримом будущем. - Он улыбнулся. - Уж тогда скорее начнется новая война между Землей и Орлигией.
- Этого не случится, полковник, - заявил Гролья-Ки. Его родная речь, напоминавшая музыкальное рычание, прозвучала несколько угрожающим аккомпанементом к переводу, послышавшемуся из коробочки его транслятора. - Из бывших врагов, которые были готовы перебить друг друга, получаются самые крепкие товарищи. Однако должен существовать более легкий способ заводить друзей.
И прежде чем полковник сумел ответить, Мак Эван поспешно добавил:
- Я понимаю, в чем заключается деятельность Корпуса Мониторов, полковник, и я ее одобряю. Ее все одобряют. Корпус Мониторов уже почти всеми воспринимается как правоохранительный орган Федерации. Между тем вашему Корпусу никогда не стать истинно многовидовой службой. Ваши офицеры, в силу необходимости, почти все - земляне, и так наверняка все останется в дальнейшем. И когда столько власти сосредоточено в руках представителей одного вида…
- Мы осознаем опасность такого положения дел, - прервал его полковник и продолжал, придав голосу оправдательные интонации: - Наши психологи работают над этой проблемой, наши сотрудники обладают высокой квалификацией в отношении процедур контакта с неземлянами. Кроме того, мы обладаем полномочиями, позволяющими следить за тем, чтобы члены экипажей всех кораблей, осуществляющих подобные контакты, были соответствующим образом подготовлены. Все и каждый осведомлены о том, как опасно обронить или передать по системе связи необдуманное слово, как опасно совершить действие, которое могло бы быть воспринято как враждебное. Все понимают, каковы могут быть последствия. В наших стараниях избежать подобных ситуаций мы учитываем ошибки, допущенные в прошлом. Это вам известно.
«Полковник, - подумал Мак Эван, - прежде всего полицейский и, как хороший полицейский, не терпит никакой критики по адресу своего ведомства». Кроме того, его раздражение в отношении двух пожилых ветеранов войны уже приближалось к той критической точке, когда какие-либо разговоры могли быть прекращены. «Полегче, - урезонил сам себя Мак Эван. - Он тебе не враг».
А вслух он сказал:
- А я пытаюсь сказать вот о чем: учет ошибок прошлого - дело хорошее, но такой подход чреват сюрпризами. Подчеркнутая, гипертрофированная учтивость в отношениях с неземлянами носит искусственный, неискренний характер. Возникающее на фоне таких отношений напряжение грозит бедой даже тогда, когда речь идет о специально подготовленных и высокоинтеллектуальных существах, которым позволяется осуществлять межпланетные контакты. Такой тип контакта слишком узок, слишком ограничен. Представители видов, входящих в Федерацию, далеки от истинного знания и понимания друг друга, и этого ни за что не произойдет, пока контакты не станут более теплыми и естественными. При нынешнем же положении вещей немыслимо вообразить даже дружеского спора с представителем иного вида.
Мы просто обязаны узнать их по-настоящему, полковник, - торопливо продолжал Мак-Эван. - Узнать настолько близко, чтобы перестать непрерывно быть такими чертовски вежливыми. Если тралтан случайно заденет боком нидианина или землянина, мы должны знать это существо настолько хорошо, чтобы иметь возможность сказать ему, что ему бы следовало смотреть по сторонам, и при этом обозвать его так, как оно того заслуживает в данном случае. Если же точно так же провинимся мы, нам стоит ожидать такой же реакции по своему адресу. Обычные люди, а не только специально натасканные представители межпланетной элиты, должны узнать инопланетян настолько хорошо, чтобы получить возможность спорить и ссориться с ними - ссориться, конечно, без агрессии, без…
- Вот по этой самой причине, - холодно проговорил полковник и встал, - вы и покидаете Нидию. Потому, что вы нарушили мир.
Мак Эван понимал, что все безнадежно, но все же предпринял еще одну попытку:
- Полковник, нам следует попытаться найти какую-то общую почву для общения всех самых обычных жителей Федерации. Должно найтись что-то еще, помимо научных и культурных обменов и соглашений по межпланетной торговле. Это должно быть что-то совсем простое, обыденное, что-то такое, к чему мы испытываем общие чувства - какая-то идея или проект, которые бы нас по-настоящему объединили. Пока же, несмотря на образование Федерации, несмотря на активнейшую деятельность Корпуса Мониторов - а быть может, именно из-за нее, - ни о каком узнавании друг друга нет и речи. А если мы не достигнем этого узнавания, неизбежна новая война. Но это никого не волнует. Вы все забыли о том, как ужасна война.
Мак Эван умолк. Полковник медленно указал на стоящий на его столе солидограф.
- Напротив, - сказал он. - У нас есть постоянное напоминание о ней.
Больше полковник не сказал ни слова, но не сел, пока Мак Эван и Гролья-Ки не вышли из его кабинета.
Зал ожидания был под завязку заполнен державшимися особняком группами тралтанов, мельфиан, кельгиан и илленсиан. Мак Эван заметил также парочку крупных приземистых созданий, которые, судя по объему щупалец, были обитателями какой-то планеты с высоким притяжением. Он таких раньше не видел. Существа занимались тем, что обрызгивали друг дружку белесой краской. Мимо них на бешеной скорости проскочил похожий на плюшевого медвежонка нидианин в форме сотрудника космопорта. Испугали его явно не сами существа - просто-напросто он побоялся, что на него попадет краска.
То, что хлородышащие илленсиане держались особняком, было вполне понятно: прозрачные скафандры, в которые они были облачены, выглядели довольно хрупко и ненадежно. Насчет тех двоих, что обрызгивали друг друга краской, Мак Эван не знал ничего, а все остальные были теплокровными кислорододышащими существами с одинаковыми требованиями к атмосферному давлению и гравитации. Эти по крайней мере должны были хотя бы замечать друг друга, пусть и не выказывая неприличного любопытства. Мак Эван сердито отвернулся к табло с расписанием рейсов.
На орбите в данное время находился илленсианский звездолет - здоровенный неприглядного вида беспосадочный корабль. Несколько минут назад приземлился прибывший с него шаттл. Нидианское наземное транспортное средство, оборудованное системой обеспечения для хлородышащих существ, ожидало пассажиров. Пассажирский корабль, построенный на Тралте, был готов к посадке пассажиров. Этот звездолет принадлежал к новому классу и был оборудован удобными каютами для кислорододышащих существ, принадлежащих к шести различным видам. Однако уровни удобства все же были относительными, в чем Мак Эвану, Гролья-Ки и ряду других нетралтанов, находившихся в зале ожидания, вскоре предстояло убедиться самолично.
Кроме илленсианского шаттла и тралтанского пассажирского корабля, единственным видом транспорта были нидианские суда для атмосферных полетов, которые отбывали и приземлялись каждые несколько минут. Суда эти были невелики по размерам, но каждое из них вмещало до тысячи нидиан. А поскольку отличались суда только номерами, создавалось такое впечатление, что то и дело приземляется и взлетает один и тот же самолет.
Злясь из-за того, что смотреть больше положительно не на что, Мак Эван уставился на знакомое до боли голографическое панно, которое, как нарочно, висело в самом центре зала.
Гролья-Ки тоже смотрел на это панно и тихо постанывал.
Панно представляло собой картину, увековечивавшую память о древней войне между Землей и Орлигией, и было выполнено в натуральную величину. Бессчетные тысячи копий этой картины были размещены во всевозможных местах скопления народа, а миниатюрные ее варианты красовались на письменных столах всяких ответственных и власть предержащих особ по всей Федерации. Оригинал представлял собой скульптурную группу, которая простояла под защитным колпаком на центральной площади столицы Орлигии более двух столетий. И все это время неисчислимое множество местных жителей и посетителей столицы Орлигии тщились передать словами чувства, кои они испытывали, лицезрея этот прославленный монумент.
Их можно было понять, поскольку этот мемориал войны не являл собой какую-нибудь там поэму в мраморе, исполненную глубочайшей эстетики и изображавшую богоподобные создания в момент благородной гибели в изысканных позах. Изображала скульптура всего-навсего орлигианина и землянина внутри жалких останков отсека управления корабля какого-то, давно преданного забвению типа.
Орлигианин стоял, сильно согнувшись. Шерсть у него на груди и физиономии была окровавлена. В нескольких ярдах от него на полу валялся умирающий землянин. Форма у него на груди была изодрана в клочья, были видны ужасные раны. Органы брюшной полости, которые у здоровых землян скрыты под слоями кожи и мышц, у этого землянина были выставлены на всеобщее обозрение. И все же этот человек, которому жить по идее уже не следовало, не говоря уже о том, чтобы производить какие-то телодвижения, тянулся к орлигианину.
Кто они были такие? Двое противников посреди обломков боевого корабля, готовые вступить в смертельную рукопашную схватку?
Десятки табличек, размещенных у основания панно, описывали суть происшествия на всех языках Федерации.
Описывалась на этих табличках легендарная дуэль двух кораблей - орлигианского и землянского. Командиры этих кораблей оказались настолько равны по силам и мастерству, что ухитрились разнести друг дружку в пух и прах и, потеряв всех членов своих экипажей, грохнулись на какую-то неведомую планету. Орлигианин, ведомый чувством любопытства, решил поинтересоваться устройством землянского корабля, разбитого почти вдребезги, где и обнаружил полуживого землянина. Вот так они и познакомились.
Для них война была окончена, потому что жутко раненному землянину только и оставалось, что ожидать смерти, а орлигианин понятия не имел о том, ответит ли кто-нибудь, а если ответит, то когда, на посланный им сигнал бедствия. Абстрактная ненависть, которую они некогда питали друг к другу, успела испариться за шесть часов, в течение которых продолжалась беспримерная дуэль, и сменилась чувством взаимного уважения и высокой оценки профессионализма, продемонстрированного каждым из них. Посему орлигианин и землянин предприняли попытку пообщаться. Попытка удалась.
Процесс этот был медленным, мучительным и очень болезненным для них обоих, но когда они заговорили, они ничего не утаили друг от друга. Орлигианин понял: какое бы чудовищное нарушение субординации он ни допустил на словах, оно бы умерло вместе с этим землянином. Тот, в свою очередь, ощутил сочувствие со стороны бывшего противника. К тому же он испытывал такую страшную боль, что о своих начальниках говорил без всякого стеснения. Во время этой беседы землянину удалось узнать о том, какова точка зрения его противника на тот глупейший инцидент, из-за которого, собственно, и разгорелась землянско-орлигианская война.
Разговор бывших соперников близился к концу, когда приземлился оказавшийся поблизости от этой планеты орлигианский корабль и его командир, оценив сложившуюся ситуацию, дал по полуразрушенному землянскому кораблю залп из орлигианского стоппера.
Даже теперь Мак Эван не разобрался окончательно в принципе действия главного орлигианского космического оружия. Оружие это было способно окружить небольшой корабль либо жизненно важные отсеки корабля покрупнее статическим полем, внутри которого сразу замирало все движущееся. Ни корабль, ни его обитатели не получали никаких физических повреждений, но если бы кто-то попробовал хотя бы поцарапать поверхность обработанного стоппером корабля или проткнуть кожу кого-нибудь из находящихся внутри такого корабля иглой, то последовал бы взрыв, по мощности равный ядерному.
Однако орлигианское обездвиживающее поле имело не только военную, но и мирную область применения.
С превеликой трудностью часть отсека управления вместе с находящимися в ней обездвиженными телами орлигианина и землянина была перевезена на Орлигию, где ее разместили на центральной площади в назидание потомкам и где она красовалась потом в течение двухсот тридцати шести лет. За это время хрупкий мир, установленный этими двумя существами между Орлигией и Землей, перерос в дружбу, а медицина достигла такого прогресса, что того самого жутко израненного землянина стало возможным спасти. А Гролья-Ки, раны которого не были смертельными, настоял на том, чтобы его тоже обработали стоппером вместе с новым другом, дабы затем он мог своими глазами увидеть его исцеление.
И тогда двоих величайших героев войны - да-да, героев, потому что они покончили с войной - вывели из анабиоза, спешно перевезли в больницу и вылечили. Все говорили об одном: что впервые в истории герои прошлых лет получили подобаюшую награду. Вот так все и получилось, а случилось это чуть больше тридцати лет назад.
С тех самых пор два героя - единственные два существа во всей космической Федерации, которые знали о войне не понаслышке, мало-помалу (по мнению окружающих) свихнулись на этой теме. Честь и уважение, с которыми к ним относились поначалу, постепенно сменились обескураженностью и раздражением.
- Время от времени, Ки, - сказал Мак Эван, отвернувшись от изображения своего друга и его самого, - я задумываюсь о том, а не стоит ли нам и вправду обрести душевный покой, о котором говорил полковник. Никто к нам уже не прислушивается, а мы все стараемся втолковать всем и каждому, что надо расслабиться, освободиться от тяжеленных бюрократических перчаток, когда подаешь кому-то руку дружбы, разговаривать и реагировать на все честно, чтобы…
- Все эти аргументы мне известны, - прервал его тираду Гролья-Ки, - а непрестанное повторение оных тому, кто их и так знает наизусть и разделяет твои чувства, позволяет заподозрить начальную стадию старческого маразма.
- Знаешь что, облысевший павиан-переросток! - взорвался Мак Эван, но орлигианин на оскорбление не обратил никакого внимания.
- А старческий маразм, - продолжал он, - это такое состояние, которое не в силах исцелить психиатры, о которых разглагольствовал полковник. Кроме того, я уверен, этим самые психиатры не в состоянии исцелять разум существ, в остальном совершенно здоровых. Что касается моей частичной утраты шерсти, то на это я тебе отвечу вот что: у тебя такой чудовищный дефицит мужских гормонов, что у тебя шерсть произрастает исключительно на голове и…
- А у ваших дамочек шерсть еще гуще, чем у мужиков, - буркнул Мак Эван и замолчал.
Орлигианин снова сумел переспорить его.
Со времени исторической встречи в полуразбитой рубке корабля Мак Эвана они успели узнать друг друга очень близко. Гролья-Ки оценил создавшуюся ситуацию и решил, что Мак Эван слишком расстроен, и произвел сеанс паллиативной терапии в форме лечебного спора с элементом легкого шутливого ободрения, заключавшегося в намеке на старческий маразм.
- Наш откровенный и честный обмен мнениями, - негромко проговорил Мак Эван, - может шокировать других пассажиров. Они небось подумают, что того и гляди действительно грянет новая война между Землей и Орлигией - ведь им и в голову не придет наговорить друг дружке таких грубостей. Им такое и во сне не приснится.
- Между тем сны им снятся, - философски заметил Гролья-Ки, - поскольку им свойственно само состояние сна. Всем разумным существам время от времени необходимы периоды бессознательности, во время которых им снятся сны. Хорошие или дурные.
- Беда в том, - вздохнул Мак Эван, - что никому, кроме нас с тобой, не снится совершенно конкретный дурной сон.
Гролья-Ки промолчал. Он смотрел в ту сторону, где за прозрачной наружной стеной зала ожидания от илленсианского шаттла на огромной скорости отъехало наземное транспортное средство. Оно представляло собой здоровенную серебристую сигару, снабженную весьма красноречивыми знаками, говорящими о том, что внутри салона - чистый хлор. Только в прозрачной кабине водителя-нидианина атмосфера была иной, подходящей для его дыхания. Мак Эван задумался о том, почему именно небольшим по размеру существам так свойственна любовь к быстрой езде. Быть может, он только что открыл какую-то глобальную вселенскую истину?
- Быть может, нам стоит использовать иной подход? - не спуская глаз с серебристой сигары, проговорил орлигианин. - Быть может, вместо того чтобы пугать их ночными кошмарами, нам стоит найти для них какую-то более приятную мечту, чтобы… Что он делает, этот идиот?
Транспортное средство мчалось на огромной скорости. Водитель и не подумал притормозить и остановиться так, чтобы входной люк совпал с воротами выхода на посадку. Теперь с серебристой сигары не спускали глаз все ожидающие посадки существа и издавали целую гамму непереводимых звуков.
«Водитель выпендривается», - подумал Мак Эван. Из-за того, что глаза слепило отражавшееся от блестящего колпака кабины солнце, трудно было разглядеть того, кто вел транспортное средство. Только тогда, когда на кабину упала тень от навеса здания терминала, Мак Эван увидел, что водитель сидит, уронив голову на пульт управления, но что-то предпринимать уже было поздно. Сигара на полном ходу врезалась носом в стену.
Прозрачная ламинированная прочная пластиковая стена толщиной почти в целый фут треснула не сразу. Сначала она сильно прогнулась внутрь под давлением, а кабина транспортного средства от удара смялась в жуткую лепешку из искореженного металла, пластика, перепутанных проводов и окровавленной шерсти. А потом стена все-таки треснула.
В тот момент, когда водитель потерял одновременно и сознание, и управление, система автоматического отключения двигателя и аварийного торможения все-таки сработала, но несмотря на то что колеса уже не крутились, машина упрямо продвигалась вперед, неуклонно расширяя пробоину в пластиковой стене и параллельно теряя куски обшивки салона. Сначала машина пропахала по аккуратно расставленным рядам кресел для тралтанов, мельфиан, кельгиан и илленсиан. Тяжелые, сложные по конструкции кресла вырывались с корнем и разлетались в стороны вместе с существами, которые, к несчастью, занимали их в момент катастрофы. Наконец злополучная машина врезалась в одну из мощных колонн, поддерживавших крышу. Колонна опасно прогнулась, но не сломалась. От удара вниз посыпалась большая часть пластин с потолка, поднялась туча пыли.
Повсюду вокруг Мак Эвана инопланетяне кашляли, метались в разные стороны и выражали боль и отчаяние массой непереводимых звуков. Проморгавшись, Мак Эван увидел, что его друг-орлигианин лежит на полу, поджав ноги, возле остановившейся машины. На счастье, похоже, он не был ранен, но отчаянно кашлял, закрыв лохматое лицо руками. Мак Эван, пинками расшвыривая попадавшиеся под ноги обломки, бросился к другу. По пути у него защипало глаза. Он еле успел зажать рот и нос ладонями.
Хлор!!!
Свободной рукой Мак Эван ухватился за лямку комбинезона орлигианина и потащил его в сторону от треклятой машины, мысленно проклиная себя за то, что занимается совершенно бесполезным делом. Если треснула внутренняя обшивка салона машины, то через несколько минут зал ожидания должен был превратиться в газовую камеру для всех кислорододышащих, поскольку илленсианская атмосфера представляла собой не просто хлор, а хлор под высоким давлением. Споткнувшись о почти плоское членистое, извивающееся посреди обломков тельце, Мак Эван понял, что в загрязнении воздуха повинна не только потерпевшая аварию машина.
Скорее всего илленсианина сшибла машина, и он ударился о решетчатую конструкцию, представлявшую собой кресло для отдыха кельгиан, в результате чего его прозрачный защитный скафандр треснул по всей длине. Из-за контакта с атмосферой зала, в которой пока сохранялась достаточно высокая концентрация кислорода, кожа несчастного илленсианина покрылась противными синевато-белесыми пятнами. Наиболее сильно пострадала кожа вокруг двух дыхательных отверстий. На глазах Мак Эвана илленсианин перестал двигаться, он только издавал громкое шипение.
Мак Эван, продолжая прикрывать рот и нос одной рукой, провел другой по телу илленсианина. Глаз он открыть уже не мог - их щипало даже тогда, когда он жмурился.
Кожа илленсианина на ощупь оказалась горячей, скользкой и неровной, покрытой крупными чешуями, из-за чего казалось, будто он весь покрыт листьями какого-то растения. Мак Эван не был уверен в том, всегда ли его ладонь касается кожи или время от времени натыкается на края разодранного скафандра. Кровь стучала у него в висках, грудь распирало с такой силой, что он в любой момент мог отчаяться и вдохнуть что угодно, даже хлор - лишь бы только избавиться от жгучей боли в легких. Но Мак Эван терпел, как мог, а нос зажал с такой силой, что тот закровил.
Мак Эвану показалось, что прошло не меньше двух часов, пока он наконец не нащупал довольно большой цилиндр; от него тянулся шланг, другой конец которого был снабжен странными насадками. Это был контейнер с газом для дыхания илленсианина. Мак Эван принялся в отчаянии нажимать на все кнопочки и рычажки, которыми был оборудован контейнер, - кнопочки и рычажки, приспособленные для конечностей илленсианина. Наконец ему удалось нажать на что-то такое, из-за чего шипение хлора прекратилось.
Мак Эван отвернулся и побрел прочь в попытке поскорее убраться подальше от облака ядовитого газа и получить возможность снова дышать. Но он успел отойти всего на несколько ярдов и снова споткнулся и упал на обломки какого-то инопланетянского кресла вперемежку с лентами пластиковой драпировки, которая совсем недавно украшала стены зала ожидания. Мак Эван не ушибся - он успел выставить перед собой свободную руку, но ленты драпировки ухитрились цепко опутать его лодыжки. Он открыл глаза и тут же снова зажмурился, потому что их жутко защипало. При такой высоченной концентрации хлора нечего было и думать о том, чтобы открывать рот и звать на помощь. Шум в голове у Мак Эвана был просто невероятный. Он чувствовал, что проваливается в ревущую и грохочущую черноту, и грудь его при этом сдавлена тугой повязкой.
Но нет, то была не повязка. Кто-то действительно схватил Мак Эвана за мундир, поднял, встряхнул и куда-то поволок. Неожиданно он почувствовал, что его ноги коснулись пола. Он открыл рот и глаза.
Запах хлора был еще силен, но все же можно было дышать и моргать глазами. В нескольких футах от Мак Эвана стоял Гролья-Ки. С озабоченным видом он указал Мак Эвану на его нос, из которого текла кровь. Один из тех двух гигантов, что до катастрофы обрызгивали друг дружку краской, отцепил от груди Мак Эвана мощное щупальце. А Мак Эван был настолько упоен возможностью снова дышать, что не нашел подходящих слов.
- Искренне прошу извинить меня, - пророкотал его спаситель, перекричав вопли раненых и ушибленных в результате катастрофы, - если я причинил вам боль или какие-либо неудобства за счет столь грубого и непосредственного контакта с вашим телом. Я бы ни за что не осмелился прикоснуться к вам, если бы ваш орлигианский друг не убедил меня в том, что вам грозит ужасная опасность, и не упросил поднять вас и освободить от обломков, под которыми вы были частично погребены. Но если я все же оскорбил вас…
- Вы меня нисколько не оскорбили, - прервал его излияния Мак Эван. - Наоборот: вы спасли мне жизнь, при этом серьезно рискуя своей собственной. Хлор смертельно опасен для всех нас, кислорододышащих. Спасибо вам.
Дышать и говорить становилось трудно из-за того, что хлор, успевший выделиться из скафандра погибшего илленсианина, продолжал распространяться. Гролья-Ки поспешил прочь. Мак Эван уже собрался последовать за ним, когда его спаситель заговорил вновь.
- Мне не грозит немедленная опасность, - сообщил он, сверкнув глазами, спрятанными за толстым слоем роговицы. - Землянин, я - худларианин. Представители нашего вида не дышат, мы получаем все необходимые для жизнедеятельности вещества прямо из атмосферы, которая вблизи от поверхности нашей планеты похожа на густой, полугазообразный, пребывающий под высоким давлением бульон. Прочие атмосферные условия для нас ничем не грозят, кроме необходимости периодически обрызгивать друг друга питательным спреем. Мы даже способны довольно длительное время работать в условиях полного вакуума при строительстве орбитальных объектов. Рад был помочь, землянин, - резюмировал худларианин, - но я вовсе не герой.
- Я все равно вам благодарен! - прокричал Мак Эван, зашагал было прочь, но остановился и махнул рукой, указав на зал ожидания, теперь гораздо более напоминавший поле боя, нежели фешенебельную стоянку на пути к звездам. - Вы уж простите, если я покажусь вам навязчивым, - начал он и тут же закашлялся. Дышать было по-прежнему трудно. - Но не могли бы вы, - продолжал он, откашлявшись, - точно так же помочь другим существам, которые не в состоянии встать из-за полученных травм и которым грозит опасность удушья?
Подошел второй худларианин, но оба они молчали. Гролья-Ки размахивал косматыми ручищами, указывая на прозрачную стенку кабинета полковника. Тот тоже отчаянно жестикулировал.
- Ки, может, ты узнаешь, что ему нужно? - крикнул Мак Эван орлигианину и снова обратился к первому худларианину: - Мне понятна ваша предосторожность и тактичность в отношении телесного контакта с представителями других видов, которых вы боитесь таким образом оскорбить. Такое поведение свойственно высокоразвитым в интеллектуальном отношении существам, учитывающим чувства других. Однако положение сложилось необычное, и я уверен: любой физический контакт с любым из раненых будет прощен, когда намерение состоит исключительно в том, чтобы оказать помощь. При таких обстоятельствах многие из раненых умрут, если…
- Некоторые из них успеют умереть от скуки или от старости, - неожиданно вмешался второй худларианин, - если мы будем стоять тут и тратить время на ненужную вежливость. Здесь и думать нечего: у нас, худлариан, положение выгодное по сравнению со всеми остальными. Чего вы от нас хотите?
- Позвольте мне искренне извиниться за те грубые высказывания, которые допустил мой супруг, - быстро проговорил первый худларианин, на поверку оказавшийся худларианкой. - Простите, если он вас обидел.
- Не стоит извиняться. Я не обижен, - сказал Мак Эван и облегченно рассмеялся. Однако из-за действия зловредного хлора смех его тут же перешел в кашель. Он подумал было для начала извиниться перед худларианами - на тот случай, если он, не дай Бог, их чем-то обидел, но решил обойтись без экивоков, чтобы не тратить время попусту. Он глубоко, но осторожно вдохнул и проговорил: - Вокруг машины продолжает сохраняться высокая концентрация хлора. Было бы неплохо, если бы один из вас разобрал завалы и перенес раненых оттуда к выходу на посадку. Затем, если уровень хлора будет продолжать повышаться, их можно будет перенести непосредственно в туннель. Второго из вас я попросил бы заняться спасением илленсиан. Их следовало бы перенести в злополучную машину. Сразу за входным люком расположена шлюзовая камера. Будем надеяться, что наименее пострадавшие илленсиане сумеют втащить своих хлородышащих сородичей через люк и оказать им первую помощь внутри машины. Мы с орлигианином постараемся тем временем перенести раненых, которым не грозит непосредственная опасность из-за вдыхания хлора, и попробуем открыть люк посадочного туннеля. Ки, что это у тебя такое?
Орлигианин вернулся с десятком, если не больше, небольших баллонов, к которым были присоединены ремешки и дыхательные маски.
- Эти маски, - сообщил он, - предназначены для работы на пожарах. Полковник отправил меня в отдел чрезвычайных ситуаций. Однако это оборудование предназначено для нидиан. Маски будут сидеть плоховато, а некоторым существам вообще не подойдут. Но может быть, нам удастся зафиксировать их, и тогда…
- Данный аспект проблемы нас не касается, - вмешалась худларианка. - Скажите, землянин, а как нам поступать с ранеными, чьи травмы могут быть осложнены той помощью, которую им пытаются оказать исполненные благих намерений существа другого вида, не знакомые с их физиологией?
Мак Эван уже разместил баллончик со сжатым воздухом на груди и перебросил ремешки через одно плечо - иначе нацепить нидианское оборудование было невозможно. Он мрачно отозвался:
- У нас такая проблема тоже возникнет.
- В таком случае, - заключил худларианин, - будем определяться на месте.
С этими словами он торжественно зашагал к злополучной машине. Его супруга величественно последовала за ним.
- Это не единственная проблема, - заметил Гролья-Ки, кое-как закрепив цилиндр на лямках своего комбинезона. - Из-за этой аварии нарушилась система связи, и полковник не может сообщить руководству терминала о том, что здесь произошло. Кроме того, он не знает, что предпринимают аварийные службы. Еще он сказал, что ворота туннеля для выхода на посадку не откроются, покуда воздух внутри зала ожидания останется загрязненным. Так у них тут устроена аварийная система - она препятствует проникновению загрязненного воздуха в туннель, а из него - в пристыкованный к туннелю корабль, а также в прочие помещения терминала. Аварийную систему можно отключить с этой стороны, но сделать это можно только с помощью специального ключа, который находится у старшего дежурного по залу, нидианина. Ты видел его?
- Угу, - мрачно буркнул Мак Эван. - Он стоял у выхода в самый момент катастрофы. Думаю, в данный момент он покоится где-то под треклятой илленсианской машиной.
Гролья-Ки негромко простонал и продолжил рассказ:
- Полковник с помощью своего личного радио пытается связаться с находящимся на стоянке судном Корпуса Мониторов и обсудить с его экипажем возможность проникнуть в систему выходов, но пока это не дало никаких результатов. Все переговоры ведут нидианские спасательные команды, и нидиане не желают слушать никого из инопланетян. Но на тот случай, если полковник все же пробьется к ним по системе связи, он хотел бы знать, что ему им сказать. Ему нужны сведения о количестве раненых и степени тяжести их травм, об уровне загрязнения воздуха, о том, в каких местах лучше всего войти в зал спасательным командам. Он хочет поговорить с тобой.
- А я с ним говорить не желаю, - буркнул Мак Эван.
Пока он был не в состоянии сообщить полковнику все необходимые сведения, а тратить время на их сбор не хотел, полагая, что его можно употребить с большей пользой. Он указал на нечто, смутно напоминавшее серый окровавленный подергивающийся мешок, и сказал:
- Давай-ка начнем с этого.
Мак Эван обнаружил, что переносить с места на место раненого кельгианина довольно трудно, особенно если в переноске участвуют две землянские конечности и только одна орлигианская. Второй рукой Гролья-Ки приходилось придерживать кислородную маску. Раненый кельгианин напоминал гусеницу с двадцатью лапками, целиком заросшую серебристо-серой шерстью. Он был почти целиком залит кровью. Казалось, в теле кельгианина совсем нет костей - ну разве что в области черепа. Зато хорошо прощупывались мышцы, расположенные крупными кольцами поперек туловища.
Кельгианин дергался и извивался с такой силой, что в то время, как Мак Эван поднял его с пола, подхватив за голову и грудь, а Гролья-Ки одной рукой поднял его за хвост, одна из ран начала сильно кровоточить. Мак Эван настолько сосредоточился на том, чтобы держать кельгианина как можно крепче, что под ноги не смотрел, и в результате запнулся об оборванные занавески и упал на колени. Кровь из раны кельгианина хлынула с новой силой.
- Надо что-то делать, - промычал из-под маски Гролья-Ки. - Есть идеи?
За время военной службы Мак Эван освоил только азы первой помощи. Жертвы космической войны страдали от взрывной декомпрессии, вылечить их почти никакой возможности не было. То немногое, что Мак Эван знал о неотложной помощи, касалось только представителей его собственного вида. Он знал, что остановку сильного кровотечения производят остановкой притока крови к ране наложением жгута или зажатием кровеносного сосуда. По всей видимости, кровеносные сосуды у кельгианина располагались близко к коже, поскольку крупным мышцам требовалось мощное кровоснабжение. Однако о расположении сосудов было трудно догадаться из-за густой шерсти. Мак Эван решил, что единственное, что можно сейчас предпринять, - это тугая повязка и тампон. Тампона у него не имелось, искать его времени не было, а вот некая, если можно так выразиться, повязка была обмотана вокруг его лодыжки.
Мак Эван стряхнул с ноги пластиковую занавеску, отмотал пару метров. Пластиковая ткань оказалась очень прочной, и Мак Эвану пришлось приложить недюжинные усилия для того, чтобы порвать ее поперек волокон. На счастье, ширины ткани хватило на то, чтобы покрыть раны целиком, и даже с запасом. С помощью Гролья-Ки Мак Эван туго обмотал тело кельгианина пластиковой лентой и завязал на два узла концы.
Пожалуй, повязка получилась слишком тугой. Трудно было сказать, как под ней скрючились лапки кельгианина - скорее всего они могли изогнуться отнюдь не под тем углом, под которым им полагалось изгибаться. О том, как скажутся на состоянии раны пыль и грязь, прилипшие к пластику, Мак Эван решил лучше не думать.
Видимо, те же мысли пришли в голову орлигианину, поскольку он сказал:
- Может быть, нам удастся разыскать еще одного кельгианина, который не так сильно ранен и знает, что надо делать.
Однако разыскали они еще одного кельгианина не скоро. Им показалось, что прошел целый час, хотя большие часы в зале, которые, как ни странно, работали, утверждали, что прошло всего-навсего десять минут.
Один из худлариан разобрал завал, под которым были погребены двое крабоподобных мельфиан, один из которых, похоже, был жив и здоров, вот только ничего не видел из-за едкого хлора или пыли. Гролья-Ки сказал этому мельфианину что-то подбадривающее и повел в сторону, ухватив того за какой-то, неизвестного предназначения, мясистый вырост на голове. Второй мельфианин издавал громкие непереводимые звуки. Его панцирь треснул в нескольких местах, и две из трех ног, на которые он должен был с одной стороны опираться при ходьбе, безжизненно повисли, а одна вообще бесследно исчезла.
Мак Эван быстро наклонился, подсунул руки под панцирь мельфианина с поврежденной стороны и привел того в вертикальное положение. Ноги с другой стороны медленно зашевелились. Шагая с той же скоростью и поддерживая травмированную сторону панциря, Мак Эван повел мельфианина в обход заваленной обломками территории. В конце концов он отыскал целого и невредимого, но ослепшего второго мельфианина и оставил раненого рядом с ним.
Сделать для этого раненого Мак Эван ничего не мог, посему присоединился к худларианину, занятому разбором завалов.
Они откопали еще троих мельфиан. Те оказались ранеными, но легко. Их направили к выходу в туннель. Затем под завалами было обнаружено двое слоноподобных шестиногих Тралтанов. Те были невредимы, только сильно пострадали от действия газа, который все еще сочился из потерпевшей аварию машины. Мак Эван и Гролья-Ки прижали к одному из дыхательных отверстий тралтанов нидианские кислородные маски и велели им закрыть вторые дыхательные отверстия. Затем они повели тралтанов к месту сбора раненых, стараясь по пути не угодить под их массивные ножищи. Потом друзья обнаружили еще двоих гусеницеподобных кельгиан. Первый из них, судя по всему, умер от кровотечения из глубокой раны на боку. У второго были повреждены пять задних лапок. Двигаться кельгианин не мог, но был в сознании и не дергался, пока Гролья-Ки и Мак Эван переносили его в безопасное место.
Когда Мак Эван спросил у этого кельгианина, не мог ли бы тот оказать помощь тому, которого он перевязал, он ответил, что не имеет никаких познаний в области медицины и просто не представляет, что еще можно было бы предпринять.
Раненые прихрамывая или ползком перебирались ко входу в туннель. Там уже успела собраться приличная толпа. Некоторые переговаривались, но большинство производили громкие непереводимые звуки, выражая тем самым боль, от которой они страдали. Те звуки, которые слышались из-под завалов, казались очень тихими по сравнению с шумом, который производили спасенные.
Худлариане трудились без устали. Время от времени они становились невидимыми за тучами поднимаемой ими пыли. Однако вскоре им стали попадаться лишь безнадежно раненые или раздавленные обломками существа. Еще один кельгианин, истекший кровью, двое или трое мельфиан с разбитыми вдребезги панцирями, тралтан, которого раздавило почти в лепешку упавшим потолочным стропилом, но который при этом еще дрыгал ногами.
Прикоснуться к кому-либо из них Мак Эван боялся из опасения, что они развалятся у него в руках, и все же он не был бесповоротно уверен в том, что они абсолютно безнадежны. Он понятия не имел о том, смогут ли они перенести тяжелую операцию, способна ли им помочь своевременно оказанная медицинская помощь. Он злился, он чувствовал собственную беспомощность, а зловредный хлор уже неумолимо забирался под его кислородную маску.
- Мне кажется, что это существо цело и невредимо, - сказал стоявший неподалеку худларианин. Он поднял тяжеленный стол, под которым лежал на боку тралтан. Шесть его ног вяло подрагивали, но нигде на его массивном теле с куполообразной головой, увенчанной несколькими выпуклыми глазами, не было видно травм. - Не может ли быть так, чтобы он пострадал только от действия токсичного газа?
- Наверное, вы правы, - кивнул Мак Эван. Он и Гролья-Ки прижали нидианские кислородные маски к обоим дыхательным отверстиям тралтана. Прошло несколько минут, но состояние гиганта не претерпело никаких заметных изменений. У Мак Эвана сильно щипало глаза, хотя он, как и орлигианин, крепко прижимал маску к лицу свободной рукой.
- Есть другие соображения? - сердито поинтересовался он.
На самом деле злился он на собственную беспомощность, потому мысленно дал себе пинка за то, что сорвал злость на худларианине. Отличить худлариан друг от дружки он не мог, он заметил только, что худларианка была подчеркнуто вежлива, а ее супруг более прямолинеен. На счастье, оказалось, что буркнул Мак Эван на худларианку.
- Вероятно, травмирован у этого существа тот бок, на котором он лежит и который для нас невидим, - величественно изрекла худларианка. - Или причина плохого самочувствия этого существа может объясняться тем, что для него, привычного к высокой силе притяжения, как и для нас, лежание на боку представляет серьезное неудобство. Мы, худлариане, можем легко трудиться в условиях невесомости, но если гравитация существует, мы непременно должны находиться в вертикальном положении. В противном случае может произойти тяжелое смещение внутренних органов. Тралтанские звездолеты всегда оборудованы системой искусственной гравитации, поэтому они так популярны. Это наводит на мысль о том, что они всеми силами стараются избежать горизонтально направленного гравитационного поля, и что данное существо…
- Хватит болтать, - вмешался, подойдя, супруг худларианки, - лучше подними его.
Худларианка вытянула переднюю пару щупалец и, упершись в пол остальными четырьмя, подвела щупальца под вяло подергивающего ножищами тралтана. На глазах у Мак Эвана худларианка сильно напрягла щупальца. Они задрожали от напряжения. Однако тело тралтана и не подумало приподняться. Тогда к худларианке присоединился ее супруг.
Мак Эван удивился и забеспокоился. Ведь он видел, как худлариане без труда поднимали своими щупальцами, которые служили им и как опорные, и как хватательные конечности, огромные тяжести. Конечности худлариан были великолепным произведением эволюции. Они были снабжены мощными мозолями, на которые худлариане опирались при ходьбе, а оставшаяся часть щупальца - более тонкая, гибкая, снабженная пучком пальцев, при ходьбе обвивалась вокруг него. Тот тралтан, которого пытались поднять худлариане, был размером не больше земного слоненка, но усилий даже двоих худлариан хватало на то, чтобы едва-едва приподнять его.
- Погодите, - торопливо проговорил Мак Эван, - вы поднимали гораздо большие тяжести. Я сам это видел. Я так думаю, что этот тралтан к чему-то прицепился боком, быть может, он на что-то накололся, и вы не можете сдвинуть его с места потому, что…

1 Следующая страница


Чрезвычайные происшествия 2

- Мы не можем сдвинуть его, - прервала Мак Эвана вежливая худларианка, - потому что истратили большое количество энергии после неудовлетворительного употребления питания. Наша последняя трапеза была прервана катастрофой. Теперь мы слабы, как младенцы… или, пожалуй, как вы и ваш орлигианский друг. Но если вы встанете с другой стороны и будете толкать этого тралтана, то вместе нам, быть может, удастся поставить его на ноги.
«Наверное, я ошибся, - подумал Мак Эван, - и это не худларианка, а ее супруг». Он и Гролья-Ки заняли позицию так, как их попросили, и Мак Эвану хотелось попросить прощения у худлариан за то, что он разговаривал с ними так, словно они были органическими машинами, приспособленными для подъема тяжестей. Но когда они с Гролья-Ки уперлись плечами в бок тралтана, совместные усилия увенчались-таки успехом, вот только после этого Мак Эван долго не мог отдышаться и не сумел ничего сказать.
Тралтан, поставленный на все шесть ног, неуверенно покачался, и орлигианин отвел его к месту сбора раненых. Глаза Мак Эвана слезились не только от хлора, но и от пота, стекавшего со лба, и он не понял, какой из худлариан к нему обратился - видимо, все-таки тот, который был занят переноской раненых илленсиан внутрь машины.
- У меня сложности с одним из хлородышащих, землянин, - сообщил худларианин. - Он в очень плохом состоянии и не позволяет мне прикоснуться к нему. Обстоятельства таковы, что нужно принять срочное решение, но мне не хотелось бы брать ответственность на себя. Не поговорите вы с ним?
Территория вокруг потерпевшей аварию машины была расчищена. Остался один-единственный илленсианин, который наотрез отказывался от того, чтобы его переносили в другое место. Причину своего отказа он объяснил Мак Эвану так: травмы у него были совсем легкие, но его пластиковый скафандр был разорван в двух местах. Первый разрыв ему удалось закрыть за счет того, что он сжал его края изнутри обеими конечностями, а на втором разрыве он лежал, прижимая его к полу. Из-за этого илленсианину пришлось увеличить давление газа внутри скафандра, и он не представлял, надолго ли ему хватит хлора для дыхания. Не исключалось, что очень скоро он мог погибнуть от удушья. Тем не менее илленсианин не желал, чтобы его перенесли в относительно безопасный салон машины, из которого хлор также вытекал, потому что при переноске сквозь дырки в скафандре мог проникнуть смертельный для него воздух, насыщенный кислородом.
- Уж лучше я погибну от недостатка хлора, - с трудом проговорил илленсианин, - чем от гибельного воздействия вашего ядовитого кислорода на мои дыхательные пути. Не трогайте меня.
Мак Эван мысленно выругался, но к илленсианину подходить не стал. Где же спасатели? По идее они должны были бы уже явиться на место катастрофы. Судя по часам, со времени аварии прошло уже больше двадцати пяти земных минут. Сквозь прозрачную стену было видно, что всех зевак прогнали. Их место заняли бригада нидианских телевизионщиков и уйма нидиан в единой форме. Ни те, ни другие, казалось, не предпринимали ровным счетом ничего. Какая-то деятельность кипела на летном поле. К наружной стене зала подъезжала тяжелая техника, всюду суетились нидиане в шлемах, с ранцами за спиной, но глаза у Мак Эвана сильно слезились, и к тому же все равно было трудно что-либо хорошо разглядеть из-за того, что наружная стена была увешана всевозможными пластиковыми табло и украшениями.
Мак Эвана осенило. Он указал на одно из таких украшений и попросил худларианина:
- Будьте так добры, оторвите большой кусок этого пластика и заверните в него илленсианина так, чтобы к его скафандру не проникал наружный воздух. А я вернусь через минуту.
Мак Эван обежал вокруг илленсианской машины и нашел того илленсианина, который погиб от кислородной интоксикации. Тело несчастного хлородышащего посинело, покрылось инеем и начало разлагаться. Мак Эван старался смотреть только на цилиндр с хлором. Несколько минут у него ушло на то, чтобы отсоединить шланги от тела погибшего. При этом его пальцы несколько раз коснулись мертвой плоти, и она рассыпалась в порошок. Мак Эван знал, что кислород для хлородышащих очень опасен, но теперь он воочию убедился в том, почему другой илленсианин так панически боялся контакта с этим газом.
Когда Мак Эван вернулся, илленсианин был уже обернут в пластик, и возле него суетился Гролья-Ки. Худлариане стояли рядом. Один из них (наверное, дама) проговорил извиняющимся голосом:
- Наши движения стали несколько неловкими, а хлородышащий боялся, что мы ненароком упадем на него. Если есть еще что-то, что мы могли бы сделать…
- Ничего, - решительно заявил Мак Эван.
Он повернул вентиль на баллоне с хлором, быстро просунул его под пластик и подтолкнул поближе к илленсианину. Он решил, что если в атмосферу зала просочится еще немного хлоpa, ничего особенного не случится. Атмосфера так или иначе быстро становилась невыносимой для кислорододышащих. Мак Эван плотно прижал крошечную нидианскую маску к лицу, осторожно вдохнул через нос и торопливо проговорил одному из худлариан:
- Я забылся и не успел поблагодарить вас за прекрасную работу. Больше вы сделать ничего не сможете. Пожалуйста, уходите как можно скорее и обрызгайте друг друга питательным спреем. Вы вели себя поистине самоотверженно, и я, как все мы, вам очень благодарен.
Худлариане не пошевелились. Мак Эван принялся собирать разные обломки вокруг обернутого в пластик илленсианина. Гролья-Ки быстро сообразил, зачем это нужно, и стал помогать другу. Вскоре они прижали этими обломками края пластика к полу. В результате было создано грубое подобие хлорной палатки. А худлариане и не думали трогаться с места.
- Тебе полковник опять машет, - сообщил Гролья-Ки. - Я бы сказал, что он психует.
- Мы не можем воспользоваться нашим спреем здесь, землянин, - сказал один из худлариан. - Механизм всасывания нашей шкуры при этом поглотил бы вместе с питанием и токсический газ, а для представителей нашего вида хлор губителен даже в микроскопических количествах. Питательным спреем мы можем пользоваться либо в благоприятных атмосферных условиях, либо в безвоздушном пространстве.
- Проклятие! - вскричал Мак Эван. Он мог бы много сказать, учитывая то, как трудились худлариане, спасая раненых и утверждая, что никакой опасности для них нет, но только выругаться и смог. Он беспомощно посмотрел на Ки, но орлигианин его не видел, поскольку закрыл лицо косматой рукой, прижимая ко рту и носу крошечную маску.
- Гибель от голода, - сказал второй худларианин, - у нас наступает быстро. Она в чем-то сходна с удушьем у газодышащих существ. Судя по всему, мы потеряем сознание и умрем примерно через восемь самых малых худларианских единиц времени.
Взгляд Мак Эвана метнулся к циферблатам часов. Худларианин говорил о том, что без пищи они могут продержаться около двадцати земных минут. Нужно было во что бы то ни стало каким-то образом срочно открыть ворота, ведущие в туннель для выхода на посадку.
- Идите к выходу в туннель, - сказал Мак Эван, - и постарайтесь сберечь силы. Ждите рядом с остальными, пока… - Он не договорил и обратился к орлигианину: - Ки, ты лучше тоже иди туда. Хлора в воздухе столько, что у тебя того и гляди шерсть побелеет. Раздавай маски и…
- Полковник… - только и сумел вымолвить Гролья-Ки, развернулся и поспешил следом за худларианами. Мак Эван махнул рукой полковнику и собрался уйти, но тут вдруг заговорил упакованный в пластик илленсианин.
- Твоя идея оказалась гениальной, землянин, - медленно проговорил он. - Теперь мой порванный скафандр окружен благоприятной атмосферой, и я сумею изнутри заделать прорехи в пластике и продержаться до прибытия илленсианской бригады спасателей. Спасибо.
- Не за что, - буркнул Мак Эван и, огибая груды обломков и мусора, стал пробираться к ожесточенно жестикулирующему полковнику. До пластиковой стенки офиса оставалось еще несколько футов, когда полковник указал на свое ухо и постучал костяшками пальцев по стенке. Мак Эван отодвинул маску от уха и прижался им к стенке. Голос полковника был еле слышан, будто доносился издалека, хотя, судя по цвету физиономии, было очевидно, что он кричит изо всех сил.
- Слушайте меня, Мак Эван, и постарайтесь не прерывать, - проорал полковник. - Мы вытащим вас оттуда через пятнадцать, максимум - через двадцать минут, а через десять минут вы будете обеспечены свежим воздухом. Все на планете знают о катастрофе, поскольку местные телеканалы транслировали вашу высылку в выпусках новостей. Теперь это действительно новость номер один. Контактные микрофоны и трансляторы передают каждое слово, каждый звук, произносимый там у вас, и местные власти настаивают на том, чтобы максимально ускорить спасательную операцию…
Краем глаза Мак Эван видел Гролья-Ки, который размахивал над головой кислородной маской с баллончиком. Как только орлигианин убедился в том, что землянин его заметил, он отшвырнул маску с баллончиком в сторону. Остальные пострадавшие тоже перестали пользоваться масками. Можно было не сомневаться в том, что запас воздуха в баллончиках иссяк. «Интересно, много ли воздуха осталось в моем баллончике?» - подумал Мак Эван.
Дыхательное оборудование было рассчитано на миниатюрных нидиан, объем легких у которых был вдвое меньше, чем у людей. Большой объем воздуха тратился попусту в то время, когда маски передавались от одного существа к другому. Орлигианину было хуже остальных, поскольку из-за обильной растительности на физиономии он не мог прижимать маску вплотную.
Полковник тоже заметил, как орлигианин выбросил маску, и все понял.
- Скажите им, пусть постараются потерпеть еще немного, - продолжал он. - Мы не можем пробиться к вам через стену, отделяющую вас от главного зала, потому что там сосредоточено слишком много незащищенных существ. Пластиковая стена слишком толста. Для того чтобы ее прорезать, нужно особое оборудование, основанное на применении высокой температуры. В любом случае оно прибудет не скоро, и вдобавок при работе это оборудование реагирует с пластиком таким образом, что выделяется большой объем токсичных паров - настолько ядовитых, что по сравнению с ними ваш хлор покажется всего-навсего неприятным запахом.
Поэтому спасатели постараются пробиться к вам через отверстие, проделанное машиной, ставшей причиной катастрофы. Сделать это можно будет, когда удастся оттащить машину назад. Вас выведут через эту дыру на свежий воздух, где вас будут ждать медики, и…
Мак Эван забарабанил кулаками и ногой по стенке, чтобы привлечь внимание полковника. Ему тоже пришлось кричать.
- Нет! - гаркнул он изо всех сил, прижавшись губами к стенке. - Все илленсиане, за исключением одного-единственного пострадавшего, находятся внутри машины. Ее салон пострадал при аварии, и хлор буквально сочится из обшивки. Если машину потащат назад, она окончательно развалится, и тогда илленсиане погибнут от притока кислорода. Я своими глазами видел, как губителен для них кислород!
- Но если мы срочно не проникнем в зал, погибнут кислорододышащие, - возразил полковник. Лицо его из багрового стало мертвенно-бледным.
Мак Эван почти что видел, как работает разум полковника. Если при выводе потерпевшей аварию машины она окончательно развалится, илленсианские власти будут, мягко говоря, не в восторге. Но не порадуются и правительства Тралты, Кельгии, Мельфы, Орлигии и Земли, если не будут предприняты срочные меры по спасению граждан их планет.
Вот так и начинаются межпланетные войны.
При том, что средства массовой информации освещали буквальное каждое мало-мальски серьезное происшествие, при том, что контактные микрофоны улавливали каждое произнесенное слово, при том, что миллионы сородичей жертв аварии сейчас смотрели, слушали, обсуждали происходящее, нечего было и надеяться на то, что аварию удастся замолчать или загладить какими-либо дипломатическими методами. Выбор был прост. Гибель семи-восьми хлородышащих илленсиан ради возможного спасения втрое большего числа тралтанов, худлариан, кельгиан и мельфиан, многие из которых были уже при смерти. Либо их гибель от отравления хлором.
Мак Эван решения принять не мог, не мог сделать этого и смертельно бледный полковник, запертый в своем кабинете. Мак Эван снова забарабанил в стенку и прокричал:
- Откройте туннель для выхода на посадку. Взорвите ворота с наружной стороны, если нельзя это сделать иначе! Накачайте в тоннель свежего воздуха с какого-нибудь корабля столько, чтобы он смог выдержать приток хлора, потом пошлите спасательную команду к внутренним воротам, пусть откроют их изнутри. Наверняка можно каким-то образом отключить аварийную систему безопасности. И…
Излагая полковнику эту мудрую программу, Мак Эван лихорадочно прикидывал, каково расстояние от входа в туннель до выхода из него. Если не будет работать движущаяся дорожка, путь по туннелю быстрым не получится. Раздобыть взрывчатые вещества в космопорте вряд ли так уж легко и просто. Быть может, взрывчатка нашлась бы на находящемся на стоянке корабле Корпуса Мониторов, но ее доставка заняла бы какое-то время, а счет шел на минуты.
- Аварийная система безопасности туннеля может быть отключена только с помощью пульта, который находится с вашей стороны, - сообщил полковник. - Употреблять взрывчатку нельзя, поскольку пассажирский корабль стоит слишком близко к выходу по другую сторону туннеля. Отключить систему можно только с помощью специального ключа, который находится у дежурного нидианина. Этим ключом открывается панель, под которой расположен механизм отключения сигнализации. Панель прозрачная и ударопрочная. Понимаете, в таком огромном комплексе загрязнение воздуха представляет собой смертельную опасность, особенно если учесть, что хлор - это просто детские игрушки в сравнении с той гадостью, которой дышат некоторые инопланетяне…
Мак Эван снова постучал по стенке и прокричал:
- Тот нидианин, у которого ключ, раздавлен машиной, а ее нельзя сдвинуть с места. А кто сказал, что панель ударопрочная? Посреди всего этого хлама наверняка найдется стальная палка. Если мне не удастся открыть панель, я просто-напросто разнесу ее вдребезги. А вы выясните, что мне делать, если это мне удастся.
Но полковник опередил Мак Эвана. Он, оказывается, уже задавал нидианам этот вопрос. Выяснилось, что для того чтобы никто посторонний не смог побаловаться пультом отключения аварийной системы безопасности, его шесть кнопочек были приспособлены исключительно под миниатюрные пальчики нидиан и нажаты должны были быть в определенной последовательности. Посему Мак Эвану для того, чтобы нажать на кнопки, нужно было воспользоваться авторучкой или еще каким-то тонким предметом. Он внимательно выслушал полковника, дал тому знак, что все понял, и вернулся к пострадавшим.
Гролья-Ки слышал все, что кричал полковнику его друг, остальное домыслил и уже разыскал два куска металлической трубы. К тому времени, как подошел Мак Эван, орлигианин уже долбил куском трубы по панели. Труба была изготовлена из довольно прочного сплава, но ей недоставало тяжести, и она отскакивала от поверхности панели при каждом ударе, не оставляя ни вмятинки.
«Будь прокляты нидиане со своим сверхпрочным пластиком!» - мысленно чертыхнулся Мак Эван. Он попытался поддеть панель пальцами, но та оказалась вплотную пригнана к стене. Мак Эван выругался и предпринял еще одну попытку.
Орлигианин молчал, поскольку кашлял не переставая, а глаза у него слезились настолько сильно, что он почти все время промахивался и не попадал куском трубы по панели. У Мак Эвана было такое ощущение, что у него заканчивается запас воздуха. Казалось, баллончик почти пуст, и он, вдыхая воздух, которого там на самом деле нет, в итоге дышит полным хлора воздухом, которым наполнен зал.
Раненые, окружавшие друзей со всех сторон, еще шевелились, но большей частью то были подергивания, говорящие о последней стадии удушья. Эти движения, естественно, не сказывались положительно на состоянии полученных пострадавшими существами ран. Лишь двое худлариан сохраняли неподвижность. Их конечности подогнулись и удерживали массивные тела худлариан всего в нескольких дюймах от пола. Мак Эван схватил кусок трубы, поднялся на цыпочки и изо всех сил ударил по панели.
Удар этот ему дорого обошелся. Труба с такой силой отскочила от неподатливой панели, что Мак Эван взвыл от боли и выронил ее. Он снова выругался и в полной беспомощности огляделся по сторонам.
Полковник наблюдал за ним сквозь прозрачную стенку кабинета. За стеной, отделявшей зал ожидания от главного зала космопорта, за Мак Эваном следили нидианские телекамеры, они записывали каждое движение, каждое слово, каждый вздох, слышавшиеся здесь. Пыль успела осесть, и теперь стало видно, что за наружной стеной столпились и наблюдают за Мак Званом бригады нидианских спасателей. Стоило ему теперь только махнуть рукой полковнику, и тягачи выдернут из зала злополучную илленсианскую машину, а еще через несколько минут раненым окажут помощь медики.
Но как на такое развитие событий отреагируют илленсиане, как нация? Иллиенсиане были высокоразвитой цивилизацией, населявшей десятки планет, многие из которых они были вынуждены в ходе колонизации приспосабливать к своим атмосферным потребностям. Но несмотря на то что сами они очень много путешествовали, знали о них в Федерации маловато, потому что их планеты были слишком опасны и неприятны. Мало кто отваживался отправиться с визитом к илленсианам. А вдруг они сочтут нидиан ответственными за эту аварию и гибель своих сограждан? Или вдруг они ополчатся против других планет, где обитают теплокровные кислорододышащие существа, которые будут спасены ценой жизни илленсиан?
А если все будут тянуть волынку, если погибнут все, кроме илленсиан, как на это посмотрят правительства Кельгии, Тралты, Мельфы, Орлигии и Земли?
Скорее всего они не набросятся на Илленсию. Может быть, из-за такого происшествия не вспыхнет война. То есть она не будет объявлена официально. Однако зерна войны будут посеяны вне зависимости от того, кто будет спасен, а кто принесен в жертву, и даже в том случае, если погибнут все. Война начнется не потому, что все этого захотят, а из-за совершенно невероятного несчастного случая, сопровождавшегося немыслимым числом кошмарных событий, большей части которых можно было бы избежать.
Даже неожиданной потери сознания нидианским водителем можно было бы избежать, если бы его досконально обследовали медики перед тем, как он сел за руль. То, что авария произошла именно тогда, когда она произошла, было чистым невезением, а остальное довершила слишком несговорчивая аварийная система безопасности. Мак Эван с отчаянием и злостью думал о том, что большая часть существ погибла и погибнет из-за невежества и страха. Все представители разных видов слишком боялись друг друга или друг с другом слишком вежливы для того, чтобы взять друг у друга несколько уроков первой помощи.
Гролья-Ки стоял на коленях рядом с Мак Эваном. Он кашлял, но все еще сжимал в руках кусок трубы. В любой момент полковник мог принять решение, потому что Мак Эван, единственный землянин на месте происшествия, оказался трусом. Но кого бы ни решил спасать полковник, он все равно совершил бы ошибку. Мак Эван подошел поближе к одному из худлариан и помахал рукой перед его глазом.
Несколько невыносимо длинных секунд никакой реакции не было. Мак Эван уже решил, что худларианин мертв, когда тот вдруг проговорил:
- В чем дело, землянин?
Мак Эван глубоко вдохнул через нос и обнаружил, что воздух у него закончился. Он испугался и чуть было не вдохнул ртом, но вовремя сдержался. Использовав почти весь остававшийся в его легких воздух, он протараторил, указав на панель:
- Сможете разбить панель? Только панель… а я… нажму на кнопки…
Он отчаянно пытался подавить желание вдохнуть отравленный хлором воздух. Худларианин медленно вытянул щупальце и обвил им полукруглую панель. Щупальце соскользнуло. Худларианин попробовал еще раз. Снова не вышло. Тогда он немного отодвинул щупальце и уперся в пластик жесткими, прочными, как сталь, пальцами. На поверхности пластика появилась небольшая царапина, но треснуть пластик и не подумал. Худларианин снова отодвинул щупальце.
У Мак Эвана жутко шумело в ушах - ему казалось, что более громкого звука он не слышал ни разу в жизни. Перед глазами у него плыли большие черные пятна, и он едва видел худларианина, который предпринимал еще одну попытку продавить треклятый пластик. Мак Эван сорвал с себя мундир, скомкал и прижал ко рту, использовав в качестве импровизированного фильтра. Второй рукой он прижал к лицу нидианскую маску, чтобы хотя бы глаза защитить от хлора. Он осторожно вдохнул и постарался не раскашляться. Худларианин занес щупальце для новой попытки.
На этот раз он ударил им по пластику, как тараном. Панель разнесло вдребезги.
- Прошу прощения за мою неаккуратность, - извинился худларианин. - Из-за голодания у меня плохо с координацией движений…
Он умолк. В этот миг прозвучал мелодичный, сладостный звон, и створки ворот туннеля открылись. Оттуда хлынула волна свежего прохладного воздуха. Записанный на магнитофонную пленку голос произнес: «Уважаемые пассажиры! Просим вас воспользоваться движущейся дорожкой и приготовить документы для проверки перед выходом на посадку».
Двое худлариан еще нашли силы для того, чтобы уложить на движущуюся дорожку самых тяжелых раненых. Только потом они ступили на дорожку сами, после чего, издавая массу непереводимых звуков, принялись усердно обрызгивать друг друга краской. Навстречу раненым бежали медики, среди которых было двое илленсиан.
Из-за аварии вылет тралтанского корабля задержался на шесть часов. Это время ушло на то, чтобы оказать медицинскую помощь пострадавшим с легкими травмами и перевезти тяжелораненых в разные учреждения столицы, где о них могли позаботиться врачи, принадлежавшие к тому же виду. Машину, из которой предварительно извлекли раненых илленсиан, вытащили из зала тягачами. Сквозь огромную дыру в стене лился холодный воздух с летного поля.
Гролья-Ки, Мак Эван и полковник стояли у выхода в туннель. Часы у них над головой указывали на то, что до вылета осталось менее получаса.
Полковник поддел носком ботинка кусок пластика от бывшей панели и сказал, не глядя на друзей:
- Вам повезло. Нам всем повезло. Просто страшно подумать о том, что могло бы случиться, если бы вам не удалось вывести всех пострадавших. Но вам вместе с худларианами удалось спасти всех, кроме пятерых, которые бы умерли, так или иначе. - Он смущенно рассмеялся и добавил: - Медики с других планет говорят, что многие ваши идеи на предмет оказания первой помощи просто-таки варварские по своей примитивности, но все же вы никого не угробили и некоторым спасли жизнь. Все это вы сделали под наблюдением телеоператоров, за вами наблюдали миллионы телезрителей не только на Нидии, но и на других планетах. Вы на деле доказали необходимость более тесного и откровенного контакта представителей разных видов, о котором говорили, и этого никто никогда не забудет. Вы снова стали героями, и я так думаю - нет, проклятие, я в этом уверен… теперь вам стоит только попросить, и нидиане отменят распоряжение о вашей высылке.
- Мы отправляемся по домам, - решительно заявил Мак Эван. Полковник воззрился на него с неподдельным изумлением.
- Мне понятны ваши чувства в связи с тем, что отношение к вам так резко изменилось. Но теперь власти планеты вам благодарны. Все - и нидиане, и иностранные тележурналисты - жаждут взять у вас интервью. Можете быть уверены, к вашим идеям все прислушаются. Но если вам нужна какая-то форма публичного извинения, то я мог бы в этом смысле что-то организовать.
Мак Эван покачал головой.
- Мы улетаем, - сказал он, - потому что знаем, как решить эту проблему. Мы нашли область, в которой совпадают интересы граждан всех планет без исключения, ту идею, под которой все подпишутся. Решение было очевидным, но просто до сегодняшнего дня нам не хватало ума, чтобы увидеть его.
Осуществление этого решения, - продолжал он, - не по силам двум старикам-ветеранам, которые уже всем изрядно прискучили. Для этого потребуются усилия организации наподобие вашего Корпуса Мониторов, технические мощности полудюжины планет, невероятное количество денег и очень, очень много времени…
Мак Эван продолжал говорить. Он видел, как всполошились телевизионщики, околачивавшиеся неподалеку. Интервью им не светило, но они жадно записали последние слова, которые Мак Эван сказал полковнику. А когда орлигианин и землянин отвернулись и ушли, телевизионщики засняли застывшего по стойке «смирно» полковника. Выражение лица у него было странное, глаза блестели.
Времени прошло много. Очень много. Первоначальные, самые скромные прогнозы то и дело приходилось продлевать, потому что не проходило и десятилетия без того, чтобы где-нибудь во вселенной не открывали новый разумный вид, представители которого затем выражали желание вступить в Федерацию. Приходилось думать о том, как представителей нового вида разместить. Проект был настолько грандиозен, что в конце концов сотни планет, принимавшие участие в его осуществлении, стали сами собирать составные часта и доставлять их к месту сборки. Получился гигантский космический конструктор.
Колоссальное сооружение, возводимое в открытом космосе в Двенадцатом Секторе Галактики, было госпиталем, уникальной космической больницей. На трехстах восьмидесяти четырех уровнях госпиталя были воспроизведены условия обитания всех существ, населявших Галактическую Федерацию, - от хрупких метанодышащих созданий до необыкновенных существ, которые жили, питаясь жестким излучением.
Главный Госпиталь Двенадцатого Сектора Галактики представлял собой чудо и с точки зрения инженерии, и с точки зрения психологии. Его снабжением, эксплуатацией и администрированием ведал Корпус Мониторов, однако традиционных трений между военным и гражданским персоналом здесь не возникало. Не возникло и серьезных разногласий между десятью с лишним тысячами сотрудников, принадлежавших к более чем шестидесяти видам, каждый из которых отличался своими привычками, запахами, воззрениями на жизнь.
Пожалуй, объединяло всех этих существ, независимо от их размера, формы и числа конечностей, единственное: их желание лечить больных.
А в огромной столовой для теплокровных кислорододышащих рядом со входом к стене была прикреплена небольшая мемориальная доска. Сотрудники - кельгиане, иане, мельфиане, нидиане, этлане, орлигиане, дверлане, тралтаны и земляне, врачи и эксплуатационники - проходили мимо этой таблички, не замечая ее. Редко кто-то останавливался, чтобы прочесть запечатленные на ней имена. Все были слишком заняты. Одни обсуждали рабочие моменты, другие обменивались последними сплетнями, третьи просто ели, сидя за столиками, порой предназначенными вовсе не для них, а для представителей совсем другого вида, и пользуясь при этом инопланетянскими столовыми приборами. В столовой всегда бывало полно народа, и приходилось размещаться там, где было свободное место. Но как раз об этом и мечтали когда-то Гролья-Ки и Мак Эван.

2.УЦЕЛЕВШИЙ

Уже больше часа Старший врач Конвей смотрел то на черную пустоту открытого космоса за носовым иллюминатором, то на дисплей системы дальнего обзора. И там, и там было пусто, и с каждой минутой отчаяние все сильнее овладевало Конвеем. Офицеры «Ргабвара», собравшиеся в отсеке управления, заметно нервничали, но волнения своего вслух не выражали, поскольку знали, что на месте катастрофы командование кораблем переходило к старшему медицинскому сотруднику.
- Только один уцелевший, - мрачно проговорил Конвей.
Сидевший в кресле капитана Флетчер отозвался:
- Во время предыдущих вылетов нам везло, доктор. Чаще всего именно такую картину и застает на месте трагедии корабль-неотложка. Вы только подумайте, что тут могло произойти.
Конвей ничего не ответил, потому что именно об этом он и сам думал в течение последнего часа.
Межзвездный корабль неизвестного происхождения, по массе втрое превышающий «Ргабвар» - космическую неотложку, - потерпел аварию. Что-то случилось внутри корабля, отчего он разлетелся на мелкие куски, разбросанные теперь на огромном пространстве космоса. Анализ температуры и подвижности обломков показывал, что вероятность ядерного взрыва была невелика. Катастрофа, судя по всему, произошла около семи часов назад - именно в это время сработал автоматический аварийный маяк. Скорее всего звездолет лишился одного из своих гипергенераторов, а сама конструкция корабля была не настолько совершенной, чтобы кто-то из экипажа уцелел. Удивительно, что кто-то один все-таки выжил.
Конвей знал, что на звездолетах, выпускавшихся в Галактической Федерации, при выходе из строя одного из генераторов гипердрайва остальные автоматически отключались. Тогда звездолет благополучно перекочевывал из гиперпространства в пространство обычное и был вынужден беспомощно болтаться посреди звезд. Добраться до места назначения с помощью обычной, импульсной системы двигателей возможным не представлялось, потому оставалось либо ремонтировать пострадавший генератор, либо ждать прибытия помощи. Однако бывали случаи, когда система аварийного отключения остальных двигателей не срабатывала или срабатывала слишком поздно. Это означало, что некая часть корабля продолжала по инерции двигаться с гиперскоростью, в то время как остальную часть выбрасывало в обычное пространство. Последствия таких происшествий для старых гиперзвездолетов бывали, мягко говоря, катастрофичными.
- Скорее всего вид, к которому принадлежит уцелевший член экипажа, - глубокомысленно изрек Конвей, - начал осваивать полеты в гиперпространстве относительно недавно, иначе бы эти существа применяли модульную технологию сборки кораблей. Как нам известно, только такая конструкция кораблей позволяет хотя бы части экипажа спастись при отказе гипергенератора. Но я не могу понять, почему отсек, в котором находится единственный уцелевший член экипажа, не разлетелся вдребезги, как остальные отсеки.
Капитан, с трудом сдерживая раздражение, проговорил:
- Доктор, вы были слишком заняты процессом извлечения уцелевшего члена экипажа, и вас можно понять: в любой момент в отсеке мог закончиться воздух, и несчастный мог погибнуть от декомпрессии. Однако из-за естественной спешки вы не имели возможности провести структурные наблюдения. Отсек, в котором находилось уцелевшее существо, представлял собой изолированное помещение непонятного предназначения, смонтированное поверх обшивки основного корпуса и соединенное с ним люком и шлюзовой камерой. При взрыве этот отсек отвалился от корабля целиком. Этому созданию просто невероятно повезло. - Флетчер указал на дисплеи системы дальнего обзора. - Но теперь мы точно знаем, что остальные обломки слишком малы для того, чтобы внутри них мог находиться еще кто-то из членов экипажа. Я вам откровенно скажу, доктор: мы тут напрасно теряем время.
- Согласен, - рассеянно отозвался Конвей.
- Отлично, - резко проговорил Флетчер. - Энергетический отсек. Приготовиться к гиперпространственному прыжку через пять…
- Подождите, капитан, - негромко оборвал его Конвей. - Я не закончил. Нужно, чтобы сюда вылетел корабль-разведчик… даже несколько, по возможности, дабы обследовать обломки на предмет наличия личных вещей, фотографий, произведений искусства - всего, что могло бы помочь нам воспроизвести естественную среду обитания этого существа. Пожалуйста, свяжитесь с Архивом Федерации и запросите у них любую информацию о разумных существах, принадлежащих к виду, физиологическая классификация которого кодируется как ЭГКЛ. Поскольку вид этот для нас нов, специалистам по установлению контактов эти сведения понадобятся в самом ближайшем времени. А если уцелевший ЭГКЛ выживет, то в госпитале такие сведения будут нужны… позавчера.
Передайте сигнал первоочередной важности в госпиталь, - продолжал Конвей, - и уж тогда вылетайте. Я буду на медицинской палубе.
Офицер-связист «Ргабвара» Хэслэм уже готовился выйти на связь, когда Конвей подошел к отверстию проходящей через весь корабль шахты. В этой шахте царила невесомость. Цепляясь за скобы, Конвей поднялся на медицинскую палубу, расположенную выше. Он только ненадолго наведался в свою каюту, чтобы снять тяжелый скафандр, в который он был облачен во время спасательной операции. Ему казалось, что у него болит каждая кость и каждая мышца. Спасение и транспортировка уцелевшего инопланетянина на «Ргабвар» потребовали недюжинных физических усилий, затем последовала трехчасовая тяжелая операция, и еще час Конвей просидел в отсеке управления, так и не сняв скафандр.
«Постарайся подумать о чем-нибудь еще, - дал себе мысленный приказ Конвей, попробовал поразминать затекшие мышцы, но боль не ушла. - Уж не впадаю ли я в ипохондрию?» - с тоской подумал Конвей.
- Через пять секунд - передача радиосигнала через подпространство, - прозвучал из динамика приглушенный голос лейтенанта Хэслэма. - Приготовьтесь к обычным изменениям в системе освещения и искусственной гравитации.
Свет в кабине замерцал, пол дрогнул. Хотел Конвей этого или не хотел, но в это мгновение он просто вынужден был отвлечься от усталости и боли и подумать о проблеме передачи сравнительно большого объема информации на огромное расстояние в космосе. Как просто в сравнении с этим выглядела отправка обычного сигнала бедствия!
Точно так же, как существовал единственный известный способ путешествий со скоростью, превышающей скорость света, существовал и единственный способ вызова помощи, если в результате катастрофы корабль оказывался подвешенным среди звезд. Прибегнуть в таких случаях к подпространственной передаче радиосигнала было сложно, поскольку радиоволнам трудно было избежать интерференции излучения множества звезд. К тому же для отправки такого сигнала потребовались бы большие затраты энергии корабля, а после аварии энергия почти всегда была на вес золота. Однако аварийный маяк, он же сигнал бедствия, никакой объемной информации не нес. Он представлял собой всего-навсего устройство с автономным источником атомной энергии, которое передавало сведения о своем местонахождении - своеобразный подпространственный крик о помощи. Этот крик раздавался на всех вообразимых радиочастотах в течение нескольких часов, после чего аварийный маяк, исчерпав запас энергии, отключался. В данном случае он отключился посреди тучи обломков, между которыми был обнаружен один-единственный уцелевший. Да, ему просто невероятно повезло.
Между тем, размышляя о том, какие страшные травмы получило это существо, Конвей не мог сказать, что речь шла о небывалом везении. Постаравшись отвлечься от мрачных мыслей, Конвей прошел на медицинскую палубу, дабы справиться о состоянии пациента.
Уцелевший счастливчик был отнесен к физиологическому типу ЭГКЛ, то бишь был теплокровным кислорододыщащим. По размерам он вдвое превосходил человека. На вид пациент напоминал огромную улитку с высокой конической раковиной, на самом кончике которой размещались четыре выдвижных глаза. У основания раковины через равные промежутки располагалось восемь треугольных отверстий, через которые просовывались манипуляторные конечности. Раковина возвышалась над плотной мышечной массой, служившей для передвижения. По окружности двигательной мышцы располагалось несколько мясистых выростов, вмятин и щелей, представлявших собой органы глотания, дыхания, испражнения, совокупления и осязания. Медики уже успели выяснить, каковы требования этого существа к атмосфере и силе притяжения, но пока пациент был слаб, его окружили пониженным гравитационным полем, дабы не пострадало сердце, а давление повысили, чтобы из-за декомпрессии не усилилось кровотечение.
К Конвею, смотревшему на раненого ЭГКЛ, подошли патофизиолог Мерчисон и Старшая сестра Нэйдрад. Пациент лежал на носилках с герметичным прозрачным колпаком. На этих же носилках пациента доставили на «Ргабвар» с места крушения корабля, на них же его должны были перенести в госпиталь, с той только разницей, что теперь пациент был к носилкам привязан.
Невзирая на свой немалый опыт в спасении пострадавших при космических катастрофах - пострадавших всевозможных форм, размеров и физиологических типов, Конвей содрогнулся при воспоминании о той картине, которую медики обнаружили на сей раз. Изолированный отсек, в котором находился пострадавший, в момент обнаружения вертелся с большой скоростью, и несчастного ЭГКЛ там болтало из стороны в сторону. В течение нескольких часов он бился обо все, что находилось вокруг, своим массивным телом, и в конце концов рухнул в угол посреди им же переломанных мебели и приборов.
В результате раковина ЭГКЛ в трех местах треснула, причем в одном месте настолько глубоко, что пострадал головной мозг. Одного глаза не хватало, два тоненьких щупальцеподобных манипулятора были перерезаны какими-то острыми предметами. Части из этих конечностей на всякий случай сохранили, чтобы затем попытаться приживить их. Двигательная мышца была вся исколота и изодрана.
Медики сделали все, что могли: поработали над черепно-мозговой травмой, понизили внутричерепное давление, тампонировали и наложили временные швы на самые страшные раны, подключили к одному легкому систему искусственной вентиляции. Но больше они пока ничего сделать не могли. Производить тонкую нейрохирургическую операцию на борту «Ргабвара» возможности не было. Степень повреждения мозга пациента оценивалась по-разному. Биодатчики говорили одно, а эмпат, доктор Приликла, - другое. Судя по показаниям датчиков, какая-либо активность головного мозга отсутствовала напрочь, но маленький эмпат настаивал - насколько мог настаивать стеснительный, невероятно хрупкий Приликла - на том, что на самом деле это не так.
- С тех пор, как вы ушли, пациент не двигался, не произошло никаких изменений в клинической картине, - негромко сообщила Мерчисон, предварив вопрос Конвея, и добавила: - Это меня не радует.
- И мне радоваться нечего, доктор, - вмешалась Старшая сестра, чья серебристая шерсть ходила волнами, как под сильным ветром. - На мой взгляд, это существо мертво, и мы просто-напросто доставляем Торннастору более свежий материал для патоморфологических исследований, чем обычно.
Доктор Приликла, - продолжала кельгианка, - порой боится сказать то, что думает, поскольку опасается неблагоприятной эмоциональной реакции окружающих. У этого пациента он зарегистрировал эмоцию боли. Как вы помните, это чувство было настолько интенсивно, что Приликла извинился и улетел сразу же после окончания операции. Я так думаю, доктор, этот пациент более не способен ясно мыслить и чувствует только боль. Насколько я понимаю, ваша тактика ясна?
- Нэйдрад! - сердито воскликнул Конвей, но оборвал себя. Фактически сказали Мерчисон и Нэйдрад об одном и том же, вот только кельгианка, как и все ее сородичи, была напрочь не способна на тактичность.
Конвей на миг задержал взгляд на двухметровой гусенице-многоножке, покрытой густой серебристо-серой шерстью, которая непрестанно шевелилась. Движения шерсти у кельгиан происходили непроизвольно, они отражали реакцию этих существ на внешние и внутренние стимулы. Шерсть служила выразителем эмоций, которых в речи недоставало. Другой кельгианин по движению шерсти собрата всегда отчетливо видел, каковы испытываемые им чувства, потому говорили они всегда только о том, что думали. Понятия дипломатии, тактичности, лжи были для кельгиан совершенно чуждыми. Конвей вздохнул.
Постаравшись не выдать собственных сомнений относительно состояния пациента, он решительно проговорил:
- Торннастор предпочел бы скорее собрать из частей живое существо, чем разрезать на части мертвое. Кроме того, в ряде случаев эмпатический диагноз Приликлы оказывался точнее данных инструментального обследования, поэтому мы не вправе безоговорочно считать этого пациента безнадежным. Как бы то ни было, до тех пор, пока мы не доберемся до госпиталя, за его лечение отвечаю я.
Давайте постараемся обойтись без лишних эмоций, - добавил он. - Это непрофессионально и нетипично для вас обеих.
Нэйдрад гневно пошевелила шерстью и издала звук, который транслятор Конвея переводить отказался, а Мерчисон сказала:
- Вы, безусловно, правы. Нам встречались и более тяжелые случаи. Сама не понимаю, почему меня так тревожит этот пациент. Наверное, я старею.
- Начальная стадия старческого маразма могла бы быть объяснением столь нехарактерного поведения, - буркнула кельгианка, - хотя в моем случае это не так.
Мерчисон покраснела.
- Старшей сестре подобные заявления позволительны, но вам, доктор, соглашаться с этим я бы не советовала, - сердито проговорила она.
Конвей неожиданно рассмеялся.
- Успокойтесь. Я и не подумал бы согласиться с такой очевидной неправдой, - сказал он. - А теперь, если вы уверены в том, что собрали все сведения о нашем больном, которые понадобятся Торннастору, я бы посоветовал вам обеим отдохнуть. Из гиперпространства мы выйдем через шесть часов. Если не сможете уснуть, хотя бы постарайтесь не слишком переживать за пациента, иначе это пагубно скажется на Приликле.
Мерчисон кивнула и следом за Нэйдрад вышла из палаты. Конвей, который больше чувствовал себя как недомогающий пациент, нежели как лечащий врач, включил систему звукового оповещения, которая разбудила бы его, если бы в состоянии ЭГКЛ произошли какие-то ухудшения, улегся на носилки рядом с пациентом и закрыл глаза.
Ни земляне-ДБДГ, ни кельгиане ДБЛФ не обладали способностью полностью владеть своим сознанием. Очень скоро выяснилось, что Мерчисон и Нэйдрад все-таки волновались за больного и в процессе своего волнения излучали неблагоприятные эмоции. Не открывая глаз, Конвей услышал тихое биение крылышек под потолком, а еще через пару мгновений прозвучала негромкая мелодичная трель, а из транслятора послышалось:
- Прости меня, друг Конвей. Ты спал?
- Ты же знаешь, что нет, - отозвался Конвей, открыл глаза и увидел парящего над ним под самым потолком Приликлу. Маленький эмпат заметно дрожал, обуреваемый вихрем эмоций - своих собственных и пациента.
Доктор Приликла принадлежал к физиологическому типу ГНЛО, то есть внешне напоминал очень крупную стрекозу с шестью лапками и двумя парами радужных крылышек. Отличительной особенностью его являлось наличие органа, способного очень тонко распознавать чужие эмоции. Только на Цинруссе, где атмосфера была очень плотной, а давление в восемь раз ниже земного, раса насекомых смогла дорасти до таких размеров, развить разум и построить развитую цивилизацию.
Но и в госпитале, и на борту «Ргабвара» Приликле грозила смертельная опасность в течение почти всего рабочего дня. Ему приходилось пользоваться устройством нивелирования гравитации везде за пределами собственной каюты, потому что от того давления, которое для большинства его коллег было нормальным, Приликлу могло мгновенно расплющить в лепешку. Разговаривая с кем-либо, Приликла предусмотрительно держался на расстоянии, чтобы его никто случайно не задел рукой или щупальцем.
Конечно, никто бы намеренно не пожелал причинить вред этому крошечному существу - его все просто обожали. Эмпатическая способность цинрусскийца вынуждала его быть подчеркнуто учтивым и заботливым со всеми без исключения - так он старался окружить себя благоприятным эмоциональным излучением. Но конечно, окончательно обезопасить себя маленький эмпат не мог и потому очень страдал, чувствуя боль пациента и сопутствующие ей сильнейшие эмоции, а также непроизвольные эмоции коллег по работе.
- А вот тебе следовало бы поспать, Приликла, - заботливо проговорил Конвей. - Или Мерчисон и Нэйдрад излучают слишком громкие эмоции?
- Нет, друг Конвей, - смущенно отозвался эмпат. - Их эмоциональное излучение беспокоит меня не больше, чем излучение остальных существ на борту корабля. Я прилетел, чтобы посоветоваться с тобой.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- Отлично! - обрадовался Конвей. - У тебя появились какие-то полезные мысли насчет лечения нашего…
- Я хотел бы посоветоваться насчет себя, - сказал Приликла, допустив жуткую невежливость (для цинрусскийца) тем, что прервал своего собеседника без предварительных извинений. Его тельце и лапки резко дрогнули от ответной реакции Конвея, затем он добавил: - Прошу тебя, друг мой, следи за своими чувствами.
Конвей постарался настроиться на клинический лад. Маленький цинрусскиец был его другом, коллегой, бесценным помощником практически все время с тех пор, как Конвея назначили Старшим врачом. Конвею стало не по себе. Приликла явился к нему, как к врачу. Следовало вести себя с ним как можно более сдержанно. Конвей постарался думать о Приликле, как о пациенте, только как о пациенте… и мало-помалу эмпат успокоился и перестал дрожать.
- На что, - задал Конвей вопрос врачей всех времен и народов, - ты жалуешься?
- Не знаю, - ответил цинрусскиец. - Никогда прежде не испытывал ничего подобного. Такое состояние неизвестно среди представителей моего вида. Я смущен, друг Конвей, и напуган.
- Симптомы? - коротко поинтересовался Конвей.
- Эмпатическая гиперчувствительность, - ответил Приликла. - Эмоции, излучаемые тобой, остальными медиками и членами экипажа, чрезвычайно сильны. Я ясно ощущаю чувства лейтананта Чена, находящегося в энергетическом отсеке, чувства остальных членов экипажа, которые находятся в отсеке управления, хотя они довольно далеко от меня. Вполне закономерные чувства разочарования и сожаления, вызванные неудачей спасательной операции, доходят до меня с ужасающей интенсивностью. Мы и прежде сталкивались с подобными трагедиями, друг Конвей, но такая эмоциональная реакция на состояние существа, которое нам совершенно не знакомо, такая реакция… она…
- Короче говоря, - прервал его Конвей, - мы все жутко расстроены. Пожалуй, сильнее, чем следовало бы, и наши чувства носят кумулятивный характер. А ты, обладая повышенной чувствительностью к эмоциям, ощущаешь их более сильно. Этим и может объясняться твоя гиперчувствительность.
Эмпат задрожал от усилия, которое ему потребовалось для того, чтобы выразить несогласие.
- Нет, друг Конвей, - сказал он. - Дело не в состоянии и эмоциональном излучении ЭГКЛ, как бы ни было оно неприятно для меня. Дело в обычном, обыденном излучении всех остальных - мелких вспышках замешательства, раздражения, необычных эмоциях, которые вы, земляне, именуете юмором, - все это настолько сильно воздействует на меня, что мне трудно ясно мыслить.
- Понимаю, - автоматически отозвался Конвей, хотя на самом деле ровным счетом ничего не понимал. - А помимо гиперчувствительности есть еще какие-нибудь симптомы?
- Какие-то неприятные ощущения в конечностях и нижней части туловища, - ответил Приликла. - Я осмотрел эти участки своего тела с помощью сканера, но никаких нарушений не обнаружил.
Конвей потянулся было за своим карманным сканером, но передумал. Без цинрусскийской мнемограммы он вряд ли бы додумался, как искать причину дурного самочувствия Приликлы. Кроме того, Приликла сам был первоклассным диагностом и хирургом, и если уж он сказал, что не нашел у себя никаких нарушений, значит, так оно и было.
- Цинрусскийцы подвержены заболеваниям только в детстве, - продолжал Приликла. - Взрослые время от времени страдают кое-какими отклонениями от нормы неорганического характера. Симптомы, как это всегда бывает при расстройствах психики, многообразны, и некоторые из них напоминают те, что наблюдаются у меня…
- Глупости, ты вовсе не сходишь с ума! - вмешался Конвей.
Однако на самом деле он не был так уж уверен в том, что это не так. Кроме того, ему было неприятно осознавать, что чувства его прекрасно видны Приликле. Маленький эмпат снова начал дрожать, как в ознобе.
- Самый легкий путь, - сказал Конвей, стараясь обрести профессиональное спокойствие, - состоит в том, чтобы вкатить тебе хорошую дозу успокоительного. Ты это понимаешь не хуже меня. Но ты слишком хороший врач для того, чтобы ввести себе лекарство, которое, как мы оба понимаем, только снимет симптомы, но никак не ликвидирует само заболевание. Поэтому ты первым делом обратился ко мне. Верно?
- Верно, друг Конвей, - отозвался цинрусскиец.
- Отлично, - поспешно кивнул Конвей. - Кроме того, ты понимаешь, что мы не в состоянии ничего поделать с твоей болезнью до тех пор, пока не доберемся до госпиталя. Пока же мы все-таки прибегнем к успокоительному средству. Я хочу, чтобы ты получил солидную дозу и впал в бессознательное состояние. Естественно, ты освобожден от всех медицинских обязанностей до тех пор, пока мы не найдем ответ на твою маленькую проблему.
Конвей почти физически ощущал все возражения, которые хотелось выразить крошке-эмпату в то время, когда он бережно укладывал его на носилки, оборудованные устройством для понижения гравитации, и закреплял тоненькие ремешки. Наконец Приликла заговорил:
- Друг Конвей, - сказал он, - тебе известно, что я - единственный медицинский сотрудник-эмпат в госпитале. Нашему пациенту потребуется обширная и тонкая нейрохирургическая операция. Если мое состояние не позволит мне принять непосредственное участие в операции, мне бы хотелось, чтобы меня разместили в палате по соседству, чтобы моя эмоциональная гиперчувствительность позволила мне следить за эмоциональным излучением ЭГКЛ.
Тебе не хуже меня известно, - продолжал он, - что операция на головном мозге у существа, принадлежащего к новому для нас виду, в большом смысле носит экспериментальный характер, что она очень, очень рискованна. Только мое эмпатическое чутье способно подсказать, верно ли пойдет хирургическое вмешательство. Став пациентом, я не утратил своей способности эмапата-диагноста. Друг Конвей, я хочу, чтобы ты пообещал мне, что меня разместят как можно ближе к пациенту и что я буду в сознании, пока будет идти операция.
- Ну… - уклончиво проговорил Конвей.
- Тебе известно, что я - не телепат, - проговорил Приликла так тихо, что Конвею пришлось прибавить громкость транслятора, - но твои чувства, если ты не намерен сдержать обещания, будут мне видны.
Конвей еще ни разу не сталкивался с такой резкостью со стороны всегда такого робкого Приликлы. Он задумался о том, о чем просил его эмпат. Фактически тот просил, чтобы его, впавшего в состояние эмоциональной гиперчувствительности, подвергли сильнейшей эмоциональной травме в процессе длительного оперирования пациента. В связи с тем, что врачи впервые будут оперировать пациента, принадлежащего к новому для них виду, прогнозировать действие обезболивающих средств крайне трудно. На миг Конвей утратил способность рассуждать холодно, как подобает истинному клиницисту, и ему стало тревожно за Приликлу - так тревожился бы он о здоровье близкого друга или родственника.
Приликла задрожал, но успокоительное средство уже начало действовать, и очень скоро цинрусскиец потерял сознание, и чувства, испытываемые Конвеем, перестали его волновать.
- Говорит приемное отделение, - прозвучал из динамика обезличенный компьютерный голос. - Пожалуйста, представьтесь. Перечислите посетителей, пациентов и сотрудников и назовите тип их физиологической классификации. Если вы не способны сделать это в связи с травмой, помрачением сознания или незнанием физиологической классификации, пожалуйста, установите с нами визуальный контакт.
Конвей кашлянул и быстро проговорил:
- Корабль неотложной помощи «Ргабвар», Старший врач Конвей. Сотрудники и два пациента, все - теплокровные, кислорододышащие. Типы классификации: землянин-ДБДГ, цинрусскиец-ГНЛО, кельгианка-ДБЛФ. Один пациент - ЭГКЛ, происхождение неизвестно, жертва космической аварии, степень тяжести - девятая. Второй пациент - наш сотрудник, ГНЛО, степень тяжести третья. Нам нужно…
- Приликла?
- Да, Приликла, - ответил Конвей. - Нам нужна операционная с соответствующей средой и палата интенсивной терапии для ЭГКЛ, лечение которого следует начать немедленно, а также соседняя палата для ГНЛО, чья эмпатическая способность может потребоваться во время операции. Это возможно?
Несколько минут молчали, затем сотрудник приемного отделения ответил:
- Причаливайте к девятому шлюзу на сто шестьдесят третьем уровне, «Ргабвар». Ваш корабль получает красный код срочности. Ожидаемое время прибытия?
Флетчер взглянул на астрогатор, а лейтенант Доддс ответил:
- Через два часа семь минут, сэр.
- Подождите, - сказали из приемного отделения.
Последовала новая пауза, на этот раз - более долгая. Наконец голос зазвучал снова:
- Диагност Торннастор желает обсудить состояние и картину обмена веществ пациента с патофизиологом Мерчисон и вами как можно скорее. Во время операции Торннастору будет ассистировать Старший врач Эдальнет. Обоим нужны сведения о типе и степени тяжести травм ЭГКЛ. Они просят, чтобы вы немедленно передали им фотоснимки и сканограммы. Если других инструкций не последует, пока вам рекомендовано наблюдать за пациентом-цинрусскийцем. Как только представится возможность, о Приликле с вами будет говорить Главный психолог О'Мара.
Предстояли весьма напряженные два часа и семь минут.
За обзорным иллюминатором «Ргабвара» на глазах вырастала конструкция космического госпиталя. Из крошечной светящейся точки постепенно выросло нечто, смутно напоминающее гигантскую рождественскую елку. Тысячи иллюминаторов госпиталя горели всеми цветами радуги, поскольку пациентам и сотрудникам требовалось освещение самых разных цветов и интенсивности.
Через несколько минут после того, как «Ргабвар» причалил к девятому шлюзу, пациента-ЭГКЛ и Приликлу разместили в третьей операционной и седьмой палате соответственно на сто шестьдесят третьем уровне. Конвей плохо знал этот уровень. Здесь еще не закончилось переоборудование - когда-то тут располагались жилые помещения сотрудников ФРОБ, ФГЛИ и ЭЛНТ. Теперь у тралтанов, худлариан и мельфиан появились более просторные комнаты, а прежнее место их обитания постепенно превращалось в отделение интенсивной терапии для теплокровных кислорододышащих пациентов. Здесь уже были обустроены операционные театры, реанимационные, обсервационные палаты и палаты для выздоравливающих, диетическая кухня, где можно было готовить еду для всех известных представителей расы теплокровных кислорододышащих существ.
В то время как Нэйдрад и Конвей занимались размещением пациента ЭГКЛ в операционной и подключали его к системе жизнеобеспечения, прибыли Торннастор и Эдальнет.
То, что для участия в операции был избран Старший врач Эдальнет, было вполне естественно - если не сказать «неизбежно». Он был не просто одним из лучших хирургов в госпитале, постоянным носителем четырех мнемограмм и (по слухам) в самом скором времени должен был быть произведен в диагносты. Пожалуй, этот крабоподобный мельфианин по ряду физиологических параметров из всех сотрудников был наиболее близок к пациенту ЭГКЛ. А это являлось жизненно важным фактором в тех случаях, когда не имелось соответствующей мнемограммы. Что же касалось Торннастора, слоноподобного Главного диагноста Отделения Патофизиологии, то их с пациентом объединяло разве что только то, что оба они дышали воздухом одинакового состава.
Невзирая на то, что Торннастор был тралтаном, то есть одним из самых массивных разумных существ в Федерации, он был неплохим хирургом. Но в данном случае на нем прежде всего лежала ответственность за быстрое исследование физиологии и обмена веществ пациента. Он должен был на основании своего богатейшего опыта в области многовидовой патофизиологии и с помощью уникального оборудования, имевшегося в его отделении, срочно синтезировать необходимые медикаменты, а именно: безопасный анестетик и средства для свертывания крови и регенерации тканей.
Эдальнет и Конвей уже успели подробно обсудить проблемы предстоящей операции, а Мерчисон успела переговорить со своим шефом, Торннастором. Он понимал, что на первом этапе придется заниматься ликвидацией самых тяжелых структурных поражений, после чего должна была последовать исключительно деликатная, опасная, почти невероятная операция на головном мозге и примыкающих к нему органах, пострадавших вследствие разлома раковины пациента. На этой стадии операции, если к тому времени ЭГКЛ не превратился бы в подобие овоща, должен был потребоваться мониторинг Приликлы с его уникальной эмпатической способностью.
Присутствие Конвея уже не было необходимо. Гораздо больше пользы он бы принес, обсудив состояние Приликлы с О'Марой.
Конвей извинился и ушел. Эдальнет помахал ему на прощание клешней, которую в данный момент обрызгивал быстро сохнущим аэрозольным пластиком, заменявшим мельфианскими медикам хирургические перчатки. Торннастор четырьмя глазами одновременно осматривал пациента, смотрел на Мерчисон и дисплеи приборов, потому даже не увидел, как ушел Конвей.
В коридоре Конвей на секунду остановился, чтобы продумать наиболее короткий путь к кабинету Главного психолога. Он знал, что три уровня над тем, где он находился сейчас, - обитель хлородышащих илленсиан. Если бы он даже не знал этого, его бы об этом предупредили соответствующие значки на крышках переходных люков. А вот на нижерасположенных уровнях такой опасности не было, поскольку там обитали МСВК и ЛСВО. Они дышали кислородом, притяжение, необходимое им, было вчетверо меньше земного, а внешне они напоминали тощих трехногих аистов. Еще ниже располагались наполненные водой палаты для чалдериан, под ними - первый из административных уровней, где и находился кабинет О'Мары.
По пути вниз Конвея поприветствовали щебетом двое медиков налладжимцев-МСВК, а один из таких же выздоравливающих пациентов чуть было не врезался на лету в его грудь. Наконец Конвей добрался до люка, ведущего на уровень, где лечили пациентов-АУГЛ. Для того чтобы преодолеть этот участок пути, ему пришлось переодеться в легкий скафандр и проплыть через несколько огромных цистерн с теплой зеленоватой водой, в которой нежились тридцатиметровые, напоминавшие бронированных крокодилов, обитатели планеты Чалдерскол. Еще через двадцать три минуты, не успев отряхнуть с одежды капельки чалдерианской воды, Конвей вошел в кабинет О'Мары.
Майор О'Мара указал Конвею на предмет мебели, предназначенный для ДБЛФ, и проворчал:
- Не сомневаюсь, вы были слишком заняты работой, доктор, и потому не нашли времени связаться со мной. Теперь не тратьте времени на извинения и расскажите мне о Приликле.
Конвей осторожно опустился в кельгианское кресло и стал рассказывать о состоянии цинрусскийца - от появления симптомов до того момента, когда потребовалось ввести эмпату успокоительное. Конвей сказал и обо всех обстоятельствах, сопутствовавших заболеванию цинрусскийца. Пока он говорил, Главный психолог сохранял бесстрастное выражение лица. И по глазам О'Мары, за которыми скрывался ум гениального психоаналитика, прочесть что-либо возможным не представлялось.
Будучи Главным психологом крупнейшего в Федерации многовидового госпиталя, он отвечал за психологическое и психическое здоровье персонала, состоящего из нескольких тысяч существ, принадлежащих к более чем шестидесяти видам. Имея звание майора, он не относился к высшим военным чинам в администрации госпиталя, да и присвоили ему это звание в свое время по причинам исключительно административного характера. Тем не менее О'Мара обладал поистине неограниченной властью. Для него сотрудники тоже были пациентами, независимо от их звания. Важнейшей составной частью работы О'Мары было то, чтобы определять, какой врач будет лечить конкретного пациента, а пациентов в госпиталь ежедневно прибывало неисчислимое множество, и притом самых разных. Главным было то, чтобы ни со стороны медика, ни со стороны пациента не проявилось ксенофобической реакции.
Кроме того, О'Мара курировал медицинскую элиту госпиталя - диагностов. Однако, судя по словам самого О'Мары, причина высокого уровня психологической устойчивости самых разных и порой весьма ранимых сотрудников госпиталя крылась в том, что все они его слишком сильно боялись, чтобы позволить себе сойти с ума.
О'Мара внимательно смотрел на Конвея все время, пока тот говорил, а когда он завершил свой отчет, сказал:
- Ваше сообщение ясно, конкретно и, по всей вероятности, точно, доктор, но вы являетесь близким другом пациента, поэтому не исключается вероятность того, что вы что-то преувеличиваете, а чего-то не договариваете. Вы не психолог, вы - терапевт и хирург с большим опытом в лечении пациентов разных видов. Вы почему-то решили, что цинрусскийца следует лечить в моем отделении. Понимаете, какие передо мной возникают сложности? Прошу вас, опишите мне ваши собственные чувства на протяжении исполнения последнего задания - от момента проведения спасательной операции до настоящего времени. Но прежде всего скажите мне, вы себя хорошо чувствуете?
В данный момент Конвей чувствовал, что у него резко подскочило артериальное давление.
- Постарайтесь быть как можно более объективным, - добавил О'Мара.
Конвей глубоко вдохнул и медленно выдохнул через нос.
- После того как мы срочно вылетели на место катастрофы, все мы, и я в том числе, испытали чувство глубокого огорчения из-за того, что спасти удалось всего одного пострадавшего. Но вы ошибаетесь, майор. Повторяю: это чувство овладело абсолютно всеми, кто был на борту «Ргабвара», и все же оно не было настолько сильным, чтобы им можно было объяснить развившуюся у цинрусскийца гиперчувствительность. Приликла улавливал с болезненной интенсивностью эмоциональное излучение членов экипажа, находившихся в другом конце корабля, - а на таком расстоянии эмоциональное излучение обычно едва различимо. Я же не подвержен ни болезненной сентиментальности, ни преувеличениям. А конкретно в данный момент я чувствую себя точно так же, как я обычно себя чувствую в этом треклятом кабинете, и…
- Не забывайте, я попросил вас об объективности, - сухо оборвал его О'Мара.
- Я вовсе не собирался подменять вас и заниматься психологической диагностикой, - продолжал Конвей, понизив голос, - но судя по всему, у Приликлы какие-то психологические проблемы. В результате у него развилось какое-то непонятное заболевание, или дисфункция внутренних органов, или разладилась эндокринная система. Но чисто психологическая причина его состояния также вероятна, и ее…
- Вероятно все что угодно, доктор, - нетерпеливо прервал Конвея О'Мара. - Давайте поконкретнее. Что вы намерены делать с вашим другом и чего именно вы хотите от меня?
- Две вещи, - ответил Конвей. - Во-первых, хочу попросить вас, чтобы вы лично оценили состояние Приликлы…
- Вы отлично знаете, что я это и так сделаю, - буркнул О'Мара.
- …А во-вторых, я прошу вас записать мне мнемограмму ГНЛО, - закончил Конвей, - чтобы я смог подтвердить или опровергнуть органическую причину заболевания Приликлы.
О'Мара ответил не сразу. Лицо его осталось столь же бесстрастным, как глыба базальта, а вот во взгляде все-таки проскользнула озабоченность.
- Вам уже случалось получать записи мнемограмм, и вы знаете, каковы могут быть последствия. Но мнемограмма ГНЛО… особенная. Получив ее, вы будете себя чувствовать, как жутко несчастный цинрусскиец. Вы не диагност, Конвей, - по крайней мере пока вы не диагност. Вам лучше подумать.
Конвей по собственному опыту знал, что мнемограммы представляли собой странную смесь невыразимой благодати и неизбежного зла. Навыки в области межвидовой хирургии приходили по мере обучения, практики и опыта, и все же ни одно существо не смогло удержать в своем мозгу огромный объем сведений по физиологии, необходимых для лечения такого многообразного контингента пациентов, коими был битком набит Главный Госпиталь Двенадцатого Сектора. Средством решения этой важнейшей проблемы в свое время стали мнемограммы, являвшиеся записями излучения мозга медицинских светил, принадлежащих к самым разным видам, и содержали все их познания в области медицины. Чаще всего мнемограммы записывались на короткое время. Если, например, врачу-землянину нужно было лечить пациента-кельгианина, он получал кельгианскую мнемограмму до окончания курса лечения, после чего мнемограмма стиралась. Однако время, в течение которого медик являлся носителем мнемограммы, становилось для него далеко не самым приятным.
И утешали себя врачи, временные носители мнемограмм, только тем, что им живется все-таки легче, чем диагностам.
Диагносты находились на вершине медицинской иерархии госпиталя. Только они, существа, доказавшие свою невероятную психологическую стабильность, могли одновременно носить в своем сознании до десятка мнемограмм. Именно диагносты, чьи умы были переполнены знаниями, проводили первые исследования в области ксенологической медицины, именно они занимались диагностикой и лечением заболеваний и травм у пациентов, принадлежащих к впервые обнаруженным видам. В госпитале ходила поговорка (по слухам, ее автором был не кто иной, как сам О'Мара): «Всякий, кому хватило ума податься в диагносты, - безумец».
Дело в том, что при записи мнемограммы реципиенту передавались не только познания донора в области физиологии, а и его память, его личные качества. В итоге диагност как бы добровольно прививал себе форму множественной шизофрении. Его разум населяли сознания существ, самая система логики которых порой была для диагноста дикой. Кроме того, медицинские гении самых разных планет в большинстве своем были существами с препротивным характером - несдержанными, агрессивными.
Конвей понимал, что подобное ему не грозит в случае с цинрусскийской мнемограммой. Сородичи Приликлы были существами, приятными во всех отношениях - стеснительными, дружелюбными, симпатичными.
- Я уже подумал, - сказал Конвей.
О'Мара кивнул и проговорил в микрофон настольного коммуникатора:
- Каррингтон? Старшему врачу Конвею необходимо записать мнемограмму ГНЛО, после которой следует обязательно ввести успокоительное средство на один час. Я буду на сто шестьдесят третьем уровне, в отделении интенсивной терапии, - он неожиданно глянул на Конвея и усмехнулся, - где постараюсь не говорить медикам, что им надо делать.
Конвей очнулся и увидел над собой лицо, похожее на розовый надувной шарик. У него сразу возникло инстинктивное желание поскорее уползти вверх по стене, чтобы на него, не дай Бог, не рухнуло массивное тело, которому принадлежало это лицо. Затем произошло мысленное смещение перспективы - черты лица, нависшего над Конвеем, отразили озабоченность, стройное тело землянина в зеленой форме офицера Корпуса Мониторов выпрямилось.
Лейтенант Каррингтон, один из ассистентов О'Мары, сказал:
- Не волнуйтесь, доктор. Медленно сядьте, затем встаньте. Сосредоточьтесь, поставьте на пол ваши две ноги и не переживайте из-за того, что их у вас не шесть, как у цинрусскийца.
До сто шестьдесят третьего уровня Конвей добирался довольно долго. Он то и дело шарахался в сторону даже от существ, которые были гораздо меньше него, потому что цинрусскийский компонент его сознания полагал, что они большие и опасные.
У Мерчисон он узнал, что О'Мара - в палате у Приликлы и что до этого он заглянул в операционную, чтобы поговорить с Торннастором и Эдальнетом об основах физиологии и вероятном влиянии окружающей среды на пациента ЭГКЛ, но Тралтан и мельфианин были слишком заняты и с О'Марой говорить не стали.
Не стали они говорить и с Конвеем, и он понял почему. Операция стала неотложной, и трудно было сказать, сколько времени было отпущено хирургам.
Мерчисон в промежутках между громоподобными распоряжениями Торннастора негромко рассказывала Конвею о том, как проходила операция. Оказалось, что, когда час назад из головного мозга пациента были удалены осколки раковины, его состояние вдруг резко ухудшилось. Это ухудшение заметил Приликла, который непосредственно в операции не участвовал в связи с плохим самочувствием, но продолжал принимать участие в судьбе пациента как врач-эмпат. Воспользовавшись своим служебным положением, Приликла отправил дежурную сестру из своей палаты в операционную, дабы она рассказала хирургам о его ощущениях, и настойчиво порекомендовал им транслировать ход операции на монитор в его палате, чтобы он имел возможность ассистировать.
Причиной ухудшения состояния больного стало кровотечение из нескольких крупных сосудов, открывшееся после удаления из головного мозга обломков раковины. Оба хирурга согласились на предложение Приликлы, поскольку без эмпатического мониторинга уровня сознания пациента они не смогли бы определить, как сказывается их тонкая, опасная и спешная работа на его состоянии - положительно, отрицательно или никак.
- Прогноз? - еле слышно спросил Конвей. Но прежде чем Мерчисон успела ответить, стебелек одного из глаз Торннастора вывернулся назад, и диагност воззрился на Конвея.
- Если в течение ближайших тридцати минут у больного не произойдет обширного мозгового кровоизлияния, - резко проговорил диагност, - то, весьма вероятно, впоследствии ему грозит смерть от дегенеративных процессов, связанных со старением. А теперь прекратите отвлекать мою ассистентку, Конвей, и займитесь своим собственным пациентом.
По пути в седьмую палату Конвей задумался о том, каким образом Приликла способен оценивать эмоциональное излучение пребывавшего в бессознательном состоянии ЭГКЛ, в то время как вокруг цинрусскийца бушевали эмоции, излучаемые десятками существ, пребывавших в полном сознании. Может быть, эмпату это удавалось за счет болезненной гиперчувствительности? Однако какая-то частичка разума подсказывала Конвею, что это не так.
В палате оказался О'Мара. Здесь царила невесомость, и Главный психолог, держась за скобу, парил в воздухе и вместе с Приликлой наблюдал за ходом операции с помощью палатного монитора.
- Конвей, прекратите! - резко проговорил О'Мара.
А ведь он постарался сдержаться, когда увидел, в каком состоянии эмпат. Но половина его сознания теперь принадлежала цинрусскийцу, представителю вида, заслуженно считавшегося самым чувствительным и жалостливым в Галактической Федерации, и эта половина содрогнулась при виде страдавшего собрата. А человеческая половина сознания Конвея, естественно, сострадала другу, попавшему в беду. Как трудно было обеим половинкам его сознания сохранить профессиональное спокойствие!
- Мне очень жаль, - смущенно проговорил он.
- Я знаю, друг Конвей, - обернувшись к нему, отозвался Приликла. - Тебе не стоило записывать эту мнемограмму.
- Его об этом предупреждали, - буркнул О'Мара, но на Конвея посмотрел с тревогой.
Конвей чувствовал себя существом, принадлежащим к расе эмпатов. Вся его память, вся его жизнь в обличье ГНЛО принадлежали здоровому и счастливому эмпату, но он перестал быть эмпатом. Он мог видеть, слышать Приликлу, прикасаться к нему, но у него недоставало органа, который позволил бы ему ощущать эмоции друга. Если бы это было ему дано, то каждое слово, каждая фраза, каждый жест для него приобретали бы особенную, тончайшую окраску - именно это и ощущали при визуальном контакте двое цинрусскийцев. Конвей помнил, что владел способностью эмпатического контакта, помнил о том, что владел ею всю свою жизнь, но теперь он стал в этом смысле глухонемым. И то, что он теперь ощущал рядом с Приликлой, было всего лишь плодом его воображения. Это была симпатия, а не эмпатия.
Его человеческий мозг был лишен отдела, ответственного за эмпатию, и он не овладел ею за счет записи мнемограммы цинрусскийца. Однако в мнемограмме содержались и другие воспоминания - в частности, богатейшие знания по цинрусскийской клинической физиологии, и этими знаниями Конвей мог воспользоваться.
- Если вы не возражаете, доктор Приликла, - проговорил Конвей холодно и формально, - мне бы хотелось вас обследовать.
- Конечно, друг Конвей. - Приликла перестал судорожно подергиваться, его дрожь стала ритмичной, а это означало, что Конвей овладел своими эмоциями. - У меня появились новые, очень неприятные симптомы, доктор.
- Я вижу это, - сказал Конвей, осторожно приподнял одно из радужных крылышек Приликлы и прижал к его груди сканер. - Прошу тебя, опиши их.
За те два часа, что Конвей не видел Приликлу, состояние эмпата действительно изменилось. Его огромные глаза, снабженные тройными веками, странно потускнели, взгляд стал рассеянным, мышцы, поддерживающие крылья, обмякли и сморщились, четыре тоненькие ножки, благодаря ловкости которых Приликла стал одним из лучших хирургов в госпитале, были сцеплены и дрожали. В общем и целом он производил впечатление старого и жутко больного ГНЛО.
Конвей продолжал обследование, а цинрусскийская часть его сознания разделяла его человеческие опасения. И он сам, и цинрусскиец - донор мнемограммы - не сомневались в том, что Приликла, судя по его симптомам, близок к смерти.
Дрожь эмпата резко усилилась, но тут же утихла - Конвей снова овладел собой и спокойно проговорил:
- Я не нахожу ничего такого, что говорило бы о деформации, обструкции или инфекционном поражении внутренних органов и что могло бы быть причиной описываемых тобой симптомов. Не вижу я также и причины испытываемой тобой дыхательной недостаточности. Мое цинрусскийское alter ego подсказывает мне, что эмпатическая гиперчувствительность встречается у особей твоего вида в подростковом возрасте, однако и тогда она не имеет ничего общего по интенсивности с той, которую ощущаешь ты. Поэтому я позволю себе предположить, что у тебя имеет место непатогенное и нетоксичное поражение центральной нервной системы.
- Вы полагаете, что речь идет о психосоматическом заболевании? - резко вопросил О'Мара и указал на Приликлу. - Это, по-вашему, похоже на психосоматику?
- Мне бы хотелось исключить такую вероятность, - сдержанно отозвался Конвей, а Приликле сказал: - Если ты не возражаешь, мы с майором О'Марой выйдем и обсудим твое состояние наедине.
- Конечно, друг Конвей, - ответил эмпат. Казалось, из-за непрестанной дрожи его хрупкое тельце того и гляди распадется на кусочки. - Но пожалуйста, как можно скорее сотри эту цинрусскийскую мнемограмму. Твой повышенный уровень тревоги и сочувствия не на пользу ни тебе, ни мне. Не забывай, друг Конвей, донором твоей цинрусскийской мнемограммы был великий цинрусскийский медик, живший в далеком прошлом. Без ложной скромности могу сказать, что еще до того, как я поступил на работу в госпиталь, я достиг такого же опыта в медицине.
В истории медицины нашего вида, - продолжал он, - нет описаний ничего и близко напоминающего мое состояние. Комплекс симптомов беспрецедентен. Однако учитывая вероятность неорганической природы моего заболевания, я не в состоянии что-либо оценить объективно. Тем не менее я всегда был оптимистичной и уравновешенной личностью, не страдал никакими расстройствами психики ни в детстве, ни в подростковом, ни в зрелом возрасте. У друга О'Мары имеется мой психологический файл, и он это подтвердит. Болезненные симптомы у меня появились и развились очень быстро, и это вселяет в меня надежду, что они могут столь же быстро исчезнуть.
- Быть может, Торннастор мог бы… - начал Конвей.
- От одной мысли о том, что ко мне приблизится этот бегемот с намерением меня обследовать… нет, тогда я сразу скончаюсь. К тому же Торннастор сейчас занят… Друг Эдальнет, осторожнее!
Приликла вдруг переключил все свое внимание на экран и продолжал:
- Давление, даже временное, в этой области вызывает выраженное понижение бессознательного эмоционального излучения ЭГКЛ. Предлагаю вам подобраться к этому нервному сплетению через отверстие в…
Остального Конвей не услышал - О'Мара решительно взял его за руку и уволок из палаты.
- Очень хороший был совет, - сказал Главный психолог, когда они удалились на некоторое расстояние от палаты. - Давайте сотрем эту мнемограмму, доктор, и по дороге до моего кабинета обсудим проблемы нашего маленького друга.
Конвей решительно покачал головой.
- Пока - нет. Приликла только что сказал все, что можно было сказать о его болезни. Жестокая реальность состоит в том, что цинрусскийцы - один из самых невыносливых видов в Федерации. Они не способны в течение долгого времени сопротивляться болезни или травме. Нам всем - мне, моему alter ego, да и вам, я так думаю - понятно: если мы немедленно не предпримем адекватных мер, Приликла умрет через несколько часов - в самом лучшем случае часов через десять.
Майор кивнул.
- Если вам не придет в голову какая-нибудь гениальная идея, - мрачно продолжал Конвей, - а мне бы очень хотелось, чтобы она пришла, я пока еще поразмышляю, не стирая цинрусскийскую мнемограмму. Пока толку от нее было мало, но мне хотелось бы подумать без напряжения, без необходимости играть в психологические игры с самим собой, дабы не слишком сильно повредить пациенту своими эмоциями. Что-то в этой болезни очень странное. Что-то такое, чего я никак не могу уловить.
Поэтому я погуляю, - неожиданно заявил он. - Далеко не уйду. Просто отойду подальше, чтобы Приликла не улавливал моих эмоций.
О'Мара снова кивнул и, не сказав ни слова, удалился.
Конвей облачился в легкий защитный костюм и поднялся на три уровня вверх - туда, где обитали хлородышащие илленсиане, ПВСЖ - членистые многоножки. По людским меркам, илленсиан нельзя было назвать общительными существами, и Конвей надеялся, что пройдет через их наполненные желтоватым хлорным туманом коридоры, не останавливаясь и не отвлекаясь от раздумий. Но так не получилось.
Старший врач Гильвеш, который несколько месяцев назад вместе с Конвеем делал операцию дверланину-ДБПК, проявил небывалую общительность и обратился к Старшему врачу с предложением поговорить о работе. Они столкнулись в узком коридорчике неподалеку от аптеки, и Конвею просто деваться было некуда.
У Гильвеша возникли сложности. Медик-илленсианин пожаловался Конвею на то, что у него выдался сумасшедший денек: поголовно все больные требовали к себе не только внимания, но и одолели его просьбами дать им лекарств - в большинстве своем абсолютно ненужных. Он просто замотался, поскольку обязан был лично наблюдать за тем, как больные оные лекарства принимают. Соответственно измучились и младшие медики, и медсестры, и потому все успели переругаться. Поэтому Гильвеш извинился перед Конвеем за то, что не может оказать такому важному гостю подобающего гостеприимства, но сказал, что есть несколько больных, которые могут Конвея заинтересовать.
Как и все прочие медики, работавшие в госпитале, Конвей в свое время прошел курс многовидовой медицины и отлично знал основы физиологии, обмена веществ и самые распространенные заболевания большинства существ, чьи родные планеты входили в состав Галактической Федерации. Однако для того, чтобы квалифицированно проконсультировать пациентов-илленсиан, ему потребовалась бы илленсианская мнемограмма. Гильвеш это помнил не хуже самого Конвея. И все же Старшего врача настолько волновало нынешнее состояние его пациентов, что он был бы рад и тому, чтобы Конвей на них хотя бы одним глазком глянул и высказал свое мнение.
Конвей, одолеваемый тревогой за Приликлу и нагруженный цинрусскийской мнемограммой, был мало на что способен - он только издавал не слишком вразумительные ободряющие словечки, но Гильвеш, ни на миг не закрывая ротового отверстия, рассказывал ему о заболеваниях пищеварительного тракта и тяжелой грибковой инфекции, поражавшей все восемь, напоминавших маленькие лопаточки, конечностей илленсиан, и о множестве других болячек, которыми страдали его пациенты.
Да, действительно, пациенты были серьезно больны, однако ни у кого из них состояние не было критическим. Обезболивающие, которые им по их настоятельным просьбам вкатывал в высоченных дозах Гильвеш, мало-помалу начинали действовать. Конвей походил с ним по палатам, но при первой возможности сослался на занятость и поспешно перебрался на более спокойные уровни, где лечили МСВК и ЛСВО.
Для этого ему снова пришлось пройти по сто шестьдесят третьему уровню, где он задержался и наведался в операционную, чтобы справиться о состоянии ЭГКЛ. Мерчисон без стеснения зевнула и сообщила, что операция идет благополучно и что Приликла доволен эмоциональным излучением пациента. К Приликле Конвей заходить не стал.
Спустившись ниже, Конвей убедился в том, что и там выдался горячий денек, и его снова попросили проконсультировать больных. Таких просьб избежать было трудно - ведь он был Конвеем, Старшим врачом, который на весь госпиталь славился способностью порой прибегать к самым неортодоксальным идеям и методам диагностики и лечения. Здесь Конвею удалось дать ряд полезных, пусть и ортодоксальных советов - потому что он стал носителем цинрусскийской мнемограммы, а цинрусскийцы, пожалуй, ближе всего напоминали по характеру налладжимцев ЛСВО и эврилиан МСВК - хрупких птицеподобных существ, которые ужасно робели перед более крупными созданиями. Увы, пока он не мог найти никакого ответа - ни ортодоксального, ни необычного, на ту проблему, которую отчаянно пытался разрешить.
Проблему Приликлы.
Конвей подумал, не уйти ли к себе, где он мог бы в тишине и покое поразмышлять, но до его комнаты в другом конце госпиталя ему добираться надо было больше часа, а он не хотел уходить далеко от Приликлы. Как знать, вдруг его состояние могло внезапно ухудшиться? Поэтому Конвей терпеливо выслушивал пациентов-налладжимцев, излагавших ему свои жалобы, и ощущал странную грусть, потому что цинрусскийская часть его сознания знала, что пациенты испытывают целую гамму страданий и чувств, но его человеческий мозг не был способен уловить их эмоционального излучения. Конвея словно отделяла от больных стеклянная стенка, через которую он только видел и слышал их.
И все же сквозь эту стенку проникало что-то еще… Он явно почувствовал (до какой-то степени) боль и страдания пациентов-илленсиан, а теперь ощущал (очень слабо) те боли, которые испытывали налладжимцы и эврилиане вокруг него. А может быть, это просто с ним шутила шутки мнемограмма ГНЛО? Может быть, из-за нее Конвей возомнил себя эмпатом?
«Стеклянная стенка», - вдруг подумал он, и в дальнем уголке его сознания искоркой вспыхнула идея. Он постарался раздуть из этой искорки огонек… Стекло… Что-то такое, связанное со стеклом… быть может, со свойствами стекла?

Предыдущая страница 3 Следующая страница


Чрезвычайные происшествия 4

- Прошу прощения, Китили, - сказал Конвей медику-налладжимцу, который рассказывал ему о нетипично плохом самочувствии пациента, вылечить которого по идее можно было очень легко. - Мне нужно срочно повидаться с О'Марой.
Мнемограмму ГНЛО стер Каррингтон, поскольку Главного психолога зачем-то срочно вызвали на илленсианский уровень, откуда совсем недавно ушел Конвей. Каррингтон, старший ассистент О'Мары, и сам был высококвалифицированным психологом. Он внимательно посмотрел на Конвея и спросил, не нужна ли ему помощь.
Конвей покачал головой и вымученно улыбнулся.
- Я хотел кое о чем спросить майора. Но он бы наверняка мне сказал «нет». Могу я воспользоваться коммуникатором?
Через несколько секунд на экране коммуникатора появилось лицо капитана Флетчера.
- «Ргабвар», отсек управления, - коротко проговорил капитан.
- Капитан, - сказал Конвей, - я хочу попросить вас об одолжении. Если вы согласитесь, хочу заверить вас в том, что вам не грозят никакие дисциплинарные меры. Дело чисто медицинское, и действовать вы будете по моему приказу.
Я придумал, как помочь Приликле, - продолжал он, а затем поведал капитану, что именно он придумал.
Флетчер, выслушав его, невесело проговорил:
- Я знаю, как себя чувствует Приликла, доктор. Нэйдрад бегает туда и обратно так часто, что у нас, похоже, скоро отвалится переходная труба. Она нам все время докладывает о самочувствии эмпата. Нет нужды затрагивать вопрос об ответственности. Вам явно нужен корабль для совершения несанкционированного вылета, и вы не сообщаете мне подробностей, чтобы на мне было меньше вины. Вы снова сглаживаете острые углы, доктор, но в данном случае я на вашей стороне и готов выполнить любые ваши инструкции.
Флетчер умолк. Впервые за время знакомства Конвея с этим человеком его холодное, бесстрастное, всегда почти неподвижное лицо вдруг смягчилось, а голос напрочь утратил обычный раздраженно-педантичный тон.
- Но как я догадываюсь, - скорбно проговорил капитан, - вы прикажете мне вести «Ргабвар» к Цинруссу, где бы наш маленький друг мог умереть среди себе подобных.
Не дав Конвею ответить, Флетчер переключил коммуникатор на связь с медицинской палубой «Ргабвара», где находилась Нэйдрад.
А еще через полчаса Старшая сестра Нэйдрад и Конвей перекладывали Приликлу, который уже был в полубессознательном состоянии, на автономные носилки. В коридоре, ведущем к девятому шлюзу, мало кто подумал поинтересоваться, куда это они везут Приликлу, но вместо того чтобы отвечать тем, кто все-таки проявлял к этому интерес, Конвей многозначительно постукивал по коробочке своего транслятора - дескать, не работает. Но когда они поравнялись с операционной, оттуда вышла Мерчисон и проворно загородила им дорогу.
- Куда это вы везете Приликлу? - требовательно вопросила она. Вид у нее был усталый и нехарактерно сердитый. Маленький эмпат даже задрожал сильнее.
- На «Ргабвар», - ответил Конвей, насколько мог спокойно. - А как там ЭГКЛ?
Мерчисон посмотрела на эмпата и, всеми силами сдерживая охватившие ее чувства, ответила:
- Очень хорошо, если учесть все обстоятельства. Его состояние стабильно. Рядом с ним постоянно дежурит Старшая сестра. Эдальнет отдыхает в соседнем помещении. Если что-то случится, он через несколько секунд будет рядом с пациентом, но мы не ожидаем никаких серьезных проблем. На самом деле, по нашему прогнозу, ЭГКЛ вот-вот придет в сознание. А Торннастор вернулся в Отделение Патофизиологии, чтобы изучить результаты тестов, которым мы подвергли Приликлу. И поэтому вам нельзя его увозить отсюда…
- Торннастор не сумеет вылечить Приликлу, - решительно оборвал ее Конвей, опустил глаза и добавил: - А вот мне вы могли бы помочь. Как думаете, вы сумеете продержаться на ногах еще пару часов? Пожалуйста, у нас очень мало времени.
Через пару секунд после того, как носилки были водворены на медицинской палубе «Ргабвара», Конвей связался по интеркому с Флетчером.
- Капитан, стартуйте как можно скорее. И подготовьте спускаемый аппарат.
- Спускаемый?.. - недоуменно проговорил Флетчер. - Мы ведь еще не отстыковались, не говоря уже о том, чтобы отлететь от госпиталя на такое расстояние, чтобы совершить прыжок в гиперпространство, а вас уже волнует посадка на Цинруссе! Вы уверены, что знаете, что…
- Я ни в чем не уверен, капитан, - прервал его Конвей. - Стартуйте и будьте готовы затормозить по моему приказу. Никакой прыжок нам, может быть, и не понадобится.
Флетчер, не сказав ни слова, прервал связь, а через несколько секунд в иллюминаторе стала видна удаляющаяся глыба космического госпиталя. Корабль набрал максимальную скорость, какая была дозволена на близком расстоянии от госпиталя, и летел так до тех пор, пока не удалился на километр… потом еще на километр. Но вид за иллюминатором никого не интересовал. Конвей не спускал глаз с Приликлы, а Мерчисон и Нэйдрад во все глаза смотрели на Конвея.
- В госпитале, - неожиданно проговорила патофизиолог, - вы сказали, что Торннастор не сможет вылечить Приликлу. Почему вы так сказали?
- Потому что Приликла не был болен, - ответил Конвей. Мерчисон совсем не по-дамски раскрыла рот, у Нэйдрад шерсть заходила ходуном, а Конвей спросил у эмпата: - Верно, маленький друг?
- Думаю, да, друг Конвей, - отозвался Приликла. Это было первое, что он сказал с того момента, как его перенесли на борт неотложки. - Во всяком случае, сейчас со мной все в полном порядке. Однако я обескуражен.
- Не только ты! - воскликнула Мерчисон, но тут же умолкла, потому что Конвей снова вышел на связь с Флетчером.
- Капитан, - сказал он, - немедленно возвращайтесь к девятому шлюзу, чтобы мы могли забрать еще одного пациента. Включайте все наружные огни и плюйте на регулировку движения. И пожалуйста, соедините меня со сто шестьдесят третьим уровнем, с послеоперационной палатой, где лежит ЭГКЛ. Срочно.
- Хорошо, - холодно отозвался капитан. - Но мне хотелось бы получить объяснения.
- Вы их получите… - начал было Конвей, но не договорил. На экране возникло внутреннее убранство послеоперационной палаты и мордашка дежурной сестры, кельгианки. Она коротко и ясно сообщила Конвею о самочувствии прооперированного ЭГКЛ, и сообщение это для Конвея прозвучало пугающе.
Он прервал контакт и снова связался с капитаном:
- Времени мало, поэтому я просил бы вас послушать, пока я буду объяснять сложившееся положение дел - вернее, то, что я считаю сложившимся положением дел, остальным медикам. Согласно моему первоначальному плану, спускаемый аппарат должен был быть оборудован роботехнической аппаратурой с дистанционным управлением и использован в качестве изолятора-бокса, но теперь на это нет времени. ЭГКЛ приходит в себя, и в любое мгновение госпиталь может превратиться в преисподнюю.
Он торопливо изложил свои соображения и завершил изложение объяснением чудесного выздоровления Приликлы.
- Единственное, что меня смущает, - сказал он, - так это то, что Приликлу нам снова придется подвергнуть эмоциональной пытке.
При воспоминании о пережитых страданиях лапки эмпата снова задрожали, но он сказал:
- Я переживу, друг Конвей. Ведь теперь я знаю, что это временное состояние.
Однако вывезти из госпиталя ЭГКЛ оказалось совсем не так просто, как Приликлу. Дежурная сестра, кельгианка, стала возражать, и потребовались объединенные усилия Нэйдрад, Мерчисон и Конвея для того, чтобы заставить ее подчиниться. А покуда они пререкались, Конвей отлично видел, как гуляла бешеными волнами шерсть обеих медсестер, какие малосимпатичные гримасы появлялись на лице Мерчисон. Все вели себя вспыльчиво и раздраженно, хотя он заранее предупредил: что бы ни случилось - держать себя в руках. О таком жутком шуме в послеоперационной палате скоро могло стать известно. Конвей этого совсем не хотел.
Пациент приходил в себя. Не было времени действовать по обычной схеме, оповещать начальство, пускаться в долгие объяснения. Не было. Но пришлось найти время, поскольку в палате неожиданно появились Эдальнет и О'Мара. Первым подал голос Главный психолог:
- Конвей!!! Что вы делаете с пациентом?
- Похищаю его! - с сарказмом отозвался Конвей и поспешно продолжал: - Простите, сэр, мы все немного не в себе. Мы ничего не можем с собой поделать, но хоть вы постарайтесь сдержаться. Эдальнет, будьте добры, помогите мне переключить систему жизнеобеспечения ЭГКЛ к аппаратуре, установленной на носилках. Времени осталось мало, поэтому объяснять я буду по ходу дела.
Старший врач мельфианин немного помедлил, постучал по полу шестью крабьими лапами и сказал:
- Хорошо, Конвей. Но если мне не понравится ваше объяснение, пациент останется здесь.
- Справедливо, - кивнул Конвей и взглянул на О'Мару, у которого, судя по выражению его лица, резко подскочило давление. - У вас, - сказал он, - в самом начале мелькнула верная идея, но все были слишком заняты, чтобы к вам прислушаться. Я бы и сам мог до этого додуматься, но мне помешала мнемограмма ГНЛО и тревога за Приликлу.
- Бросьте льстить и извиняться, Конвей, - оборвал его О'Мара. - Ближе к делу.
Конвей помог Мерчисон и Нэйдрад поднять ЭГКЛ и переложить на носилки. Эдальнет и дежурная сестра занялись переключением системы жизнеобеспечения. Не глядя на О'Мару, Конвей продолжал:
- Всегда, когда мы обнаруживаем новый разумный вид, первое, о чем нам следует себя спросить, это то, каким образом этот вид стал разумным. Только доминирующая на планете форма жизни обладает способностью достичь стадии цивилизованности, которая позволяет осуществлять межзвездные перелеты.
Поначалу Конвей не мог понять, каким образом сородичи ЭГКЛ могли стать на своей планете доминирующим видом, как они пробились к вершине древа эволюции. Эти существа не обладали никаким природным оружием, а двигательная мышца не позволяла им быстро спастись бегством при нападении врагов. Кое-каким средством защиты была раковина - в том смысле, что она покрывала внутренние органы, но хищнику вполне достаточно было бы перевернуть эту здоровенную улитку вверх тормашками. Манипуляторные выросты у ЭГКЛ были гибкими и ловкими, но при этом - слишком короткими и слабыми для того, чтобы служить хотя бы для обороны. На своей родной планете ЭГКЛ должны были играть роль неудачников. Должны были бы - но этого не произошло, и у этого должна была быть причина.
Об этой причине, по словам Конвея, он догадался не сразу. Идея пришла ему в голову во время странствия по уровням, где лечили илленсиан, налладжимцев и эврилиан. В каждой палате он видел пациентов, заболевания которых были медикам отлично известны, точно диагностированы, но при этом больные жаловались на необычные симптомы, вследствие чего им требовалось назначение необычайно высоких доз обезболивающих средств. Заболевания, которые по идее должны были сопровождаться легким недомоганием, вызывали у пациентов сильнейшие боли. Эти боли до какой-то степени ощутил даже сам Конвей, но приписал это игре воображения и воздействию цинрусскийской мнемограммы.
Сначала он предположил, что имеет место чистой воды психосоматика, но отказался от этой мысли: уж слишком широко распространенным было нетипичное состояние пациентов.
На обратном пути с места катастрофы все на борту «Ргабвара» пребывали в унынии, что вполне можно было понять и объяснить неудачей спасательной операции и плохим самочувствием Приликлы. Но при ретроспективном рассмотрении можно было утверждать, что в реакциях медиков и членов экипажа было что-то неправильное, непрофессиональное. До известной степени все они пережили нечто подобное той гиперчувствительности, которая сразила Приликлу и которая сказалась на состоянии пациентов на тех уровнях, что располагались непосредственно над сто шестьдесят третьим. Конвей ощутил это на себе: слабая боль в желудке, неприятные ощущения в пальцах и кистях рук, необычное волнение в самых привычных обстоятельствах. Однако все эти явления проходили с увеличением расстояния: при посещении кабинета О'Мары и при стирании мнемограммы ГНЛО он чувствовал себя совершенно нормально - ну разве что только сильно переживал за Приликлу.
Об ЭГКЛ он не слишком беспокоился, потому что тот был вверен заботам Торннастора и Эдальнета.
- Но потом я стал думать о его травмах, - продолжал Конвей, - и о том, как я себя чувствовал на корабле и на тех уровнях, что расположены над сто шестьдесят третьим, где оперировали ЭГКЛ. В госпитале, покуда я был носителем мнемограммы ГНЛО, я был, если можно так выразиться, эмпатом, не владевшим эмпатией. И все же, похоже, я что-то ощущал - эмоции, боль, состояния, мне не принадлежавшие. Я решил, что все эти ощущения носят симпатический характер и связаны с усталостью и волнением. Потом мне пришла в голову такая формула… Если степень страданий ЭГКЛ вычесть из симптомов, описываемых медиками и пациентами на вышерасположенных уровнях, то все должно прийти в норму. А это, как мне показалось, указывает на…
- На то, что ЭГКЛ - эмпат! - воскликнул О'Мара. - Как Приликла.
- Нет, не как Приликла, - решительно покачал головой Конвей. - Хотя очень вероятно то, что эмпатический орган доисторических предков ЭГКЛ и цинрусскийцев был аналогичным.
Конвей продолжал рассказ. На его взгляд, доисторическая жизнь на родной планете ЭГКЛ была намного опаснее, чем на Цинруссе. Во всяком случае, ЭГКЛ не были способны, как цинрусскийцы, вспорхнуть и улететь от хищников. При обитании в такой враждебной среде обладание эмпатической способностью особых радостей не сулило - она служила в лучшем случае средством раннего оповещения об опасности. Поэтому способность воспринимать чужие эмоции была утрачена. Вполне вероятно, что ЭГКЛ утратили даже способность улавливать эмоции друг друга.
Они стали органическими передатчиками, отражателями, фокусировщиками и усилителями собственных чувств и чувств окружающих их существ. Не исключалась вероятность того, что эмпатический орган эволюционировал до такой степени, что ЭГКЛ утратили возможность сознательно контролировать его деятельность.
- Представьте себе, какое это мощное оборонительное оружие, - сказал Конвей. ЭГКЛ разместили на носилках, все биодатчики переключили в автономный режим. Можно было трогаться. - Если на него хочет напасть хищник, вся злоба хищника, голод, желание сожрать жертву в сочетании с собственными страхом и болью, если ЭГКЛ ранен, - все это будет усилено во много раз, отскочит и даст, фигурально выражаясь, хищнику по морде. О том, до какой степени все эти эмоции усиливаются, я могу только гадать. Однако воздействие такого усиления на хищника, в особенности если поблизости есть другие его сородичи, чьи эмоции также окажутся усилены, будет, мягко говоря, обескураживающим. Вполне вероятно, хищники могут наброситься друг на дружку.
Мы уже знаем, как влияет присутствие ЭГКЛ, пребывающего в бессознательном состоянии, на пациентов и сотрудников, располагающихся на три уровня выше и ниже этого уровня, - мрачно проговорил Конвей. - Теперь он того и гляди придет в себя, и я не знаю, что может случится, какова будет степень воздействия. Нам нужно как можно скорее удалить его из госпиталя, пока его боль после операции, усиленная во много раз, не передалась пациентам, а их врачи не ударились в панику - ведь на них тоже скажется отраженная боль, и тогда… - Он не договорил, постарался сдержать страх, который все сильнее овладевал им, и закончил: - Короче говоря, нужно как можно скорее убрать ЭГКЛ отсюда.
За то время, пока Конвей вел свой рассказ, лицо О'Мары мало-помалу из гневно-багрового стало землисто-серым.
- Не тратьте времени на разговоры, доктор. Я пойду с вами. Никаких отсрочек и дебатов больше не будет.
К тому времени как они добрались до медицинской палубы «Ргабвара», ЭГКЛ еще не успел окончательно очнуться, а Приликла снова занемог из-за эмоционального излучения пациента. Однако по мере удаления от госпиталя Приликла сообщил, что и сам стал чувствовать себя лучше и что пробуждающийся пациент излучает лишь не слишком сильные чувства боли после операции. Собственно, всего этого Приликла мог бы и не сообщать. Все сами это чувствовали.
- Я думал о том, как же можно наладить общение с представителями этого вида, - задумчиво проговорил О'Мара. - Если все они являются мощными передатчиками и отражателями эмоционального излучения, они могут не ведать, что творят. Для них это всего лишь автоматическая, бессознательная защита от всего и всех, кто желает им вреда. Установление контакта с ними будет нелегким делом, на это уйдет немало времени, если только наши первоначальные выводы не ошибочны, и мы…
- Сначала, - вмешался Конвей, - я подумал о том, что хорошо бы поместить ЭГКЛ в спускаемый аппарат, оборудованный медицинскими роботами с дистанционным управлением. Но потом я подумал, что лучше было бы отправить с пациентом одного врача-добровольца…
- Даже не буду спрашивать, кого именно, - сухо проговорил О'Мара и улыбнулся, поскольку смущение Конвея отскочило от ЭГКЛ и ударило по ним обоим.
- …Потому что если и был в истории медицины пациент, который нуждался бы в изоляции, так это наш ЭГКЛ, - закончил Конвей.
Главный психолог кивнул.
- Но я собирался сказать, что мы, вероятно, ошибаемся. Конечно, нам нечего и думать о том, чтобы лечить ЭГКЛ в госпитале, где рядом с ним окажутся пациенты, испытывающие хотя бы малейшую боль. Но ситуация здесь, на борту «Ргабвара», не такая уж плохая. Я действительно ощущаю легкую боль примерно в тех местах, где ее чувствует ЭГКЛ, но это вполне терпимо. Все остальные полны сочувствия к пациенту, а сочувствие даже в усиленном варианте не несет в себе ничего дурного. Пожалуй, если никто не станет относиться к ЭГКЛ плохо, то и он ни к кому ничего плохого не ощутит. Это неудивительно. Лично я всегда испытываю нечто подобное при общении с самыми разными существами.
- Но он приходит в сознание, - возразил Конвей. - Наверняка произойдет усиление…
- Но никакого усиления не происходит, - оборвал его О'Мара. - Это совершенно очевидно, Конвей. Не в том ли причина, что пациент приходит в сознание? Подумайте. Да-да, доктор, мы все ощущаем то же самое, что и вы. «Эврика!»
- Конечно! - воскликнул Конвей и замолчал. Его радость и волнение от того, что появился верный ответ, были незамедлительно усилены ЭГКЛ и передались Приликле. Эмпат медленно зашевелил крылышками, а это у цинрусскийцев отражало наилучшее расположение духа. А еще Конвей перестал ощущать боль. Он подумал: «Какие невероятные приключения предстоят специалистам по установлению контакта с ЭГКЛ!»
Вслух он сказал:
- Процесс отражения и усиления чувств, как враждебных, так и дружелюбных, излучаемых окружающими ЭГКЛ существами, является защитным механизмом, который, естественно, наиболее эффективен в то время, когда эти существа беспомощны, ранимы и пребывают без сознания. При возвращении в сознание этот эффект, судя по всему, уменьшается, но эмпатическое отражение остается сильным. В результате все окружающие ЭГКЛ становятся до некоторой степени эмпатами, подобно Приликле, но к эмоциональному излучению друг друга ЭГКЛ глухи, так как они - всего лишь передатчики.
Быть подобным Приликле, - продолжал Конвей, - это сомнительное удовольствие. И все же в хорошей компании присутствие ЭГКЛ было бы нелишним.
- Говорит отсек управления, - послышался голос капитана Флетчера. - Я получил сведения о том виде, к которому принадлежит ваш пациент. Архив Федерации переслал их в госпиталь. Оказывается, с дувезами - так они сами себя называют - имел короткий контакт исследовательский корабль худлариан еще до создания Галактической Федерации. Тогда было собрано достаточно сведений о главном языке дувезов, чтобы составить программу компьютерного перевода. Однако контакт был осложнен серьезными психологическими проблемами среди членов экипажа. Нам советуют проявить осторожность.
- Пациент, - сообщил Приликла, - очнулся.
Конвей подошел поближе к ЭГКЛ и постарался думать о нем только хорошо и тепло. Он с облегчением отметил, что биодатчики и мониторы показывают, что пациент еще слаб, но состояние его стабильно. Раненое легкое работало вполне удовлетворительно, повязки на двух пришитых конечностях держались хорошо. Швы на двигательной мышце были наложены по высшему разряду - только так их и могли наложить настоящие ювелиры своего дела, Торннастор и Эдальнет. На том месте, где была проломлена раковина, блестели аккуратные ряды скобок. Конечно, после такой мощной операции ЭГКЛ не мог не ощущать боли. И все же боль была не главным чувством, которое он излучал, а страха или враждебности он не излучал вовсе.
Два из трех сохранившихся глаз дувеза развернулись к медикам, а третьим он уставился в иллюминатор, за которым драгоценным камешком на фоне межзвездной черноты мерцал и переливался космический госпиталь, от которого «Ргабвар» успел отлететь уже на восемь километров. Всех присутствующих обдало волной любопытства и изумления. Люди ахнули, кельгианка взволнованно зашевелила шерстью.
- Я в отличие от вас не специалист по органической механике, - проворчал О'Мара, - но я бы сказал, что прогноз в отношении этого пациента весьма благоприятен.

3.ИССЛЕДОВАНИЕ

Корабль неотложной медицинской помощи «Ргабвар» совершил путь от Главного Госпиталя Двенадцатого Сектора Галактики до предполагаемого места катастрофы в расчетное время и с такой астронавигационной точностью, что, на взгляд Конвея, у лейтенанта Доддса еще несколько дней подряд должны были иметь место симптомы разбухания головного мозга. Однако когда на мониторах, установленных на медицинской палубе космической неотложки, появились первые сведения о катастрофе, всем стало ясно, что о скорой помощи думать не приходится и вряд ли приходится думать о помощи вообще.
Датчики поисковой системы, включенные на полную мощность, не обнаружили никаких признаков наличия потерпевшего крушение звездолета, ни его частей. Не наблюдалось даже облака из мелких обломков, которое могло бы образоваться вследствие взрыва ядерного реактора. Обнаружен был только наполовину расплавившийся аварийный маяк, до которого от «Ргабвара» сейчас было несколько сотен метров. Примерно в трех миллионах километров впереди горел яркий полумесяц одной из планет ближайшей звездной системы.
Из динамика послышался не слишком довольный голос капитана Флетчера.
- Доктор, - сказал он, - мы не вправе предполагать, что сигнал бедствия был ложным. Аварийные маяки, предназначенные для передачи радиосигнала через гиперпространство, - это прежде всего жутко дорогие устройства, а я пока не слышал ни об одной разновидности разумных существ, которые бы могли, образно выражаясь, выть по-волчьи через гиперпространство. Думаю, что команда этого корабля запаниковала, а потом они обнаружили, что все не так страшно, как им показалось поначалу. Наверное, затем они продолжили путь либо решили приземлиться на ближайшей планете, дабы произвести ремонт. Прежде чем мы улетим отсюда, нужно исключить второй вариант. Доддс?
- Система обследована, - послышался голос астронавигатора. - Солнце типа G, семь планет, одна из которых, сейчас нами наблюдаемая, в недавнем времени была населена теплокровными кислорододышащими существами. Местных разумных форм жизни нет. Какие будут распоряжения, сэр? Подлетим поближе и обследуем ее?
- Да, - ответил Флетчер. - Хэслэм, включите системы дальнего обзора и проведите сканирование поверхности планеты. Лейтенант Чен, по моей команде включите импульсный двигатель на четыре G. И еще, Хэслэм, на всякий случай: если мы обнаружим корабль и если его экипаж будет подавать сигналы, подготовьтесь к передаче радиосигнала на обычной и гиперчастоте.
Через несколько минут все почувствовали давление снизу - это система искусственной гравитации компенсировала скачок до четырех G. Конвей, патофизиолог Мерчисон и Старшая сестра Нэйдрад подошли поближе к монитору, на котором появились выкладки астронавигатора Доддса - сведения о силе притяжения планеты, составе ее атмосферы и давлении, подробности об окружающей среде. Судя по этим сведениям, планета была едва пригодна для обитания. Эмпат, доктор Приликла, предусмотрительно взлетел повыше к потолку и смотрел на экран оттуда.
Первой подала голос Старшая сестра. Она сердито пошевелила серебристой шерстью и сказала:
- Этот корабль не приспособлен для посадки на неподготовленную поверхность. А здесь поверхность ужасная.
- Интересно, почему они не предпочли поболтаться в космосе, - недовольно проворчала Мерчисон, не обращаясь ни к кому конкретно, - и подождать, пока их спасут?
Конвей взглянул на нее и глубокомысленно проговорил:
- Может быть, происшествие на борту этого звездолета не было связано ни с какой поломкой. Может быть, имели место какие-то травмы, недомогание, психологические отклонения у членов экипажа, и им затем удалось всего этого избежать. Но если действительно имела место какая-то поломка, ее проще было бы устранить в космосе, в условиях невесомости.
- Не всегда, доктор, - прозвучал из динамика резковатый голос капитана Флетчера. - Если поломка заключалась, к примеру, в здоровенной пробоине в обшивке корабля, экипаж наверняка предпочел бы пригодную для дыхания атмосферу космическому вакууму. Не сомневаюсь, вам следует подготовиться к спасательной операции.
Конвеем на миг овладела злость из-за этого намека на то, чтобы он занялся своей, медицинской «кухней» и перестал подсказывать капитану, что тому делать. Мерчисон явно тоже рассердилась - она задышала чаще, а шерсть Нэйдрад заходила гневными волнами. Шесть лапок и радужные крылышки Приликлы заметно задрожали - эмпат реагировал на неблагоприятные эмоции, излучаемые остальными медиками. Из сострадания к нему Конвей постарался овладеть своими чувствами, его примеру последовали остальные.
Не стоило удивляться тому, что Флетчер, командир корабля, любил произносить последнее слово, однако само он отлично знал, что по правилам распорядка на вверенном его попечению «Ргабваре» - корабле неотложной медицинской помощи, на месте катастрофы командование переходило к старшему медицинскому сотруднику. Флетчер был хорошим офицером - талантливым, трудолюбивым, одним из лучших специалистов в Федерации в области межпланетной космической техники. Однако чаще всего непосредственно перед передачей командования Конвею Флетчер переходил на холодный, формальный тон, а порой позволял себе откровенную резкость.
Дрожь Приликлы немного унялась, и эмпат постарался сказать что-нибудь такое, чтобы еще немного улучшить качество окружавшего его эмоционального поля.
- Если недавно потерпевшее аварию космическое судно совершило посадку на этой планете, - робко проговорил эмпат, - нам известно, что в состав экипажа входят теплокровные кислорододышащие существа. Так что подготовка к приему пострадавших, если мы их обнаружим, будет относительно несложной.
- Это верно, - улыбнулся Конвей.
- К этой категории относится тридцать восемь различных видов, - заметила Мерчисон и сухо добавила: - Которые нам известны.
Датчики «Ргабвара» выявили наличие невысокой концентрации металла, вблизи местонахождения которого также отмечалась не слишком высокая радиация. Ввиду того, что планета была необитаема, это могло означать только присутствие приземлившегося корабля. «Ргабвар» сбавил скорость, совершив всего два облета планеты, и вошел в плотные слои атмосферы.
Корабль-неотложка представлял собой небольшой, переоборудованный для медицинских целей крейсер флота Корпуса Мониторов, а это означало, что он являлся самым крупным из звездолетов в Галактической Федерации, способных совершать аэродинамическое маневрирование в атмосфере. «Ргабвар», подобно огромному белому дротику, рассекал коричневатый песчаный воздух, издавая при этом такой звук, который мог бы пробудить мертвых или уж точно дать о себе знать любому живому существу, наделенному слухом.
В условиях нулевой видимости «Ргабвар» завис над неизвестным кораблем. Кругом бушевала песчаная буря - судя по всему, это явление было обычным на этой суровой, пустынной планете. Та картина гор вперемежку с пустошами, которую наблюдал экипаж «Ргабвара», создавалась больше сенсорными датчиками, а глазами увидеть почти ничего было нельзя.
Совершив резкое снижение, Флетчер повел «Ргабвар» по кругу над совершившим посадку звездолетом. На счастье, в это время буря немного утихла, и появилась возможность неплохо рассмотреть корабль.
Дважды облетев вокруг места посадки чужого корабля, «Ргабвар» снова набрал высоту. Капитан сообщил:
- Я не могу посадить корабль нигде поблизости от этого звездолета, доктор. Боюсь, нам придется воспользоваться катером для поисков уцелевших членов экипажа. Между тем никаких признаков жизни их корабль не подает.
Конвей внимательно рассматривал фотоснимок чужого звездолета, переданный на экран монитора. Трудно было сказать, то ли корабль не слишком аккуратно приземлился, то ли попросту брякнулся на поверхность планеты. Звездолет, по размерам значительно уступавший «Ргабвару», имел такую конструкцию, что садиться должен был на хвост, однако один их трех его хвостовых стабилизаторов при посадке сломался, отчего корабль завалился набок. Несмотря на это, обшивка, похоже, не пострадала, только в самой середине корабля имелись небольшие пробоины - этим местом он ударился об острые скалы. Казалось, все эти повреждения звездолет получил именно при неудачной посадке.
На расстоянии от двадцати до сорока метров от корабля находились какие-то объекты (Конвей насчитал двадцать семь), которые сенсорный датчик определил как органические. В то время как «Ргабвар» совершал облеты вокруг корабля, ни один из этих объектов не пошевелился, не сменил своего местоположения, следовательно, члены экипажа были либо мертвы, либо пребывали в бессознательном состоянии. Конвей усиливал увеличение до тех пор, что на экран стало невозможно смотреть из-за появления подобия марева, и озадаченно кивал головой.
Наблюдаемые объекты были (или когда-то были) живыми существами. Несмотря на то что на них намело песка, все же можно было рассмотреть кое-какие выпячивания, отверстия, угловатые выросты - то есть конечности и органы чувств. Все существа были внешне похожи друг на друга, но сильно отличались размерами. Но Конвей решил, что это скорее представители разных подвидов одного и того же вида, нежели взрослые особи и детеныши.
- Никогда прежде не видела таких созданий, - заявила патофизиолог, стоявшая чуть дальше от монитора. Она посмотрела на Конвея, перевела взгляд на остальных медиков. Возражений не последовало.
Конвей нажал клавишу коммуникатора.
- Капитан, - торопливо проговорил он, - со мной спустятся Мерчисон и Нэйдрад. Приликла останется на борту и будет принимать пострадавших.
Обычно этим занималась Старшая сестра, но сейчас все отлично понимали, что у поверхности планеты, где дует сумасшедший ветер и носятся кучи песка, крошка-эмпат не протянет и пяти минут - его сразу унесет прочь и разобьет о скалу.
- Я понимаю, что вчетвером нам на катере будет тесновато, но все же мне хотелось бы захватить пару автономных носилок и обычное портативное оборудование…
- Одни большие автономные носилки, доктор, - прервал его Флетчер. - А на борту катера будет не четверо, а пятеро. Я тоже спущусь с вами, осмотрю звездолет - надо выяснить, какие у них там технические проблемы. Вы забываете о том, что при обнаружении новой формы жизни следует предполагать, что и космическая техника может быть найдена принципиально новая. Все, что вам еще понадобится на поверхности, доставит Доддс следующим рейсом. Сумеете собраться за пятнадцать минут и подойти к месту старта катера?
- Будем вовремя, - ответил Конвей и улыбнулся. В голосе Флетчера звучало неподдельное волнение. Капитану так же сильно хотелось поскорее заглянуть внутрь чужого звездолета, как Конвею - поскорее осмотреть и обследовать членов экипажа. А если обнаружатся уцелевшие существа, затем последует волнующая процедура первого контакта, чреватая уймой всяческих проблем - как медицинских, так и социальных.
Флетчером владело настолько сильное любопытство, что он сам вместо Доддса сел за штурвал катера и посадил его на крошечном песчаном пятачке всего в ста метрах от места посадки чужого звездолета. На поверхности обветренные скалы казались выше и острее, но буря утихла - теперь дул постоянный легкий ветер, поднимавший песок всего на фут от земли. Хэслэм передал с оставшегося на орбите «Ргабвара», что к месту посадки катера приближаются атмосферные вихри, способные на некоторое время создать сложности.
Первый из этих вихрей налетел, когда выгружали носилки - довольно громоздкое сооружение, под герметичным колпаком которого можно было воспроизводить естественную среду обитания всевозможных пациентов. Устройство для создания невесомости компенсировало немалый вес носилок, и с ними легко мог справиться один сотрудник. В данном случае это была Нэйдрад. Но вихрь оказался такой бешеной силы, что ей, Конвею и Доддсу пришлось броситься на носилки и накрыть их собой, чтобы их не унесло ветром.
- Прошу прощения, - извинился лейтенант Доддс, словно он, человек, изучавший все имеющиеся сведения о планете, как-то отвечал за все ее сюрпризы. - До местного полудня осталось два часа, и в это время бури здесь обычно утихают совсем и снова поднимаются только перед закатом, а потом - незадолго до полуночи, когда резко падает температура. Песчаные бури после заката и перед рассветом очень сильные, они длятся от трех до пяти часов, и в это время работать на поверхности очень опасно. Местная фауна немногочисленна и всеядна, но вон те пятна с рваными краями на склоне горы подвижны, и за ними надо внимательно наблюдать - особенно ночью. По моим подсчетам, у нас на проведение спасательной операции - пять часов светового дня. Если не управимся - лучше переночевать на «Ргабваре» и вернуться завтра.
Пока лейтенант сообщал эти полезные сведения, ветер снова утих, и стали хорошо видны корабль и разбросанные вокруг него темные объекты на фоне сурового пейзажа. Пяти часов должно было с лихвой хватить на то, чтобы перевезти пострадавших на борт «Ргабвара» для оказания им квалифицированной помощи. Здесь же, на поверхности, нужно было действовать быстро, ограничившись только мерами первой помощи.
- А хоть какое-нибудь название у этой Богом забытой планеты имеется? - поинтересовался Флетчер, выйдя из люка.
Доддс растерялся и, чуть помедлив, ответил:
- Трудгиль.
Флетчер вздернул брови, Мерчисон рассмеялась, а шерсть Нэйдрад под прозрачным легким скафандром заходила ходуном.
- Трудись, - сказала кельгианка, - это такой кельгианский грызун, имеющий противную привычку…
- Знаю-знаю, - поспешно прервал ее астронавигатор. - Но обнаружил эту планету корабль Корпуса Мониторов с кельгианским экипажем на борту, а в Корпусе существует такой обычай, что название новообнаруженной планете дает капитан корабля. Но в этом случае капитан от своего права отказался и спросил, как бы ее пожелали назвать его подчиненные. Те тоже наотрез отказывались дать ей название. Судя по тому, на чем они в конце концов остановились, у них сложилось не слишком приятное впечатление об этой планете. Был еще один такой случай, когда…
- Все это очень интересно, - негромко проговорил Конвей, - но мы напрасно теряем драгоценное время. Приликла?
- Я слышу тебя, друг Конвей, - послышался в шлемофонах голос эмпата. - Лейтенант Хэслэм передает мне видеокартинку с поверхности через телескоп, а видеокамера, вмонтированная в твой шлем, позволяет мне видеть все точно так же, как видишь ты. Я на связи.
- Отлично, - отозвался Конвей и обратился к остальным: - Нэйдрад пойдет со мной, вместе с носилками. Остальных попрошу разойтись в стороны и быстро осмотреть пострадавших. Если кто-то из них будет двигаться или явно двигался недавно, срочно вызывайте меня или патофизиолога Мерчисон.
Когда все тронулись вперед, он добавил:
- Важно не тратить время попусту на трупы, а сберечь его для помощи раненым. Но будьте осторожны. Эти существа для нас новы, и мы для них тоже. Не исключено, что наш внешний вид может испугать их, кроме того, раненые наверняка ослабли, им больно, у них может быть помрачение сознания. Так что советую всем на всякий случай приготовиться к неадекватной реакции со стороны пострадавших.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

Конвей умолк. Остальные уже разошлись в стороны, а до ближайшего пострадавшего, который лежал совершенно неподвижно и был наполовину засыпан песком, оставалось всего несколько метров.
Нэйдрад помогла Конвею сгрести с пострадавшего существа песок, и стало ясно, что перед ними - шестиногое создание с туловищем в виде приплюснутого цилиндра, шарообразной головой и хвостом. Однако существо получило такие тяжелые травмы, что точно сказать, где именно у него голова, а где хвост, было трудно. Две передние конечности заканчивались длинными гибкими пальцами. Были хорошо видны два глаза, полузакрытых тяжелыми веками, а также различные щелочки и дырочки - органы обоняния слуха, отверстия для дыхания и приема пищи. На коже, снизу светло-коричневой, а ближе к поверхности приобретавшей более темную, красноватую окраску, виднелось множество резаных ран и ссадин. Раны не кровоточили, кровь успела запечься, к тому же раны припорошило песком. Может быть, песок даже поспособствовал свертыванию крови. Даже крупная рана снизу, похожая на травматический срез, была на вид удивительно сухой.
Конвей наклонился и стал обследовать тело раненого существа сканером. Он не обнаружил никаких признаков повреждения внутренних органов, поэтому решил, что раненого можно транспортировать без риска навредить ему. Нэйдрад ждала его возле носилок, не уверенная в том, нашел ли Конвей труп или живое существо. Вдруг датчики сканера Конвея уловили сердцебиение - очень вялое, еле заметное, и крайне медленное дыхание - такое медленное, что он мог бы его проглядеть.
- Приликла, ты на связи? - спросил Конвей.
- Да, друг Конвей, - отозвался эмпат. - Очень интересная форма жизни.
- Наблюдается значительная потеря массы тела, - продолжал Конвей, работая сканером. - Видимо, это связано с обезвоживанием. В степени и типе травм наблюдается сходство, и это кажется мне странным…
Он умолк. Нэйдрад помогла ему уложить раненого на носилки.
- Наверняка тебе уже пришло в голову, друг Конвей, - проговорил Приликла, изысканно подбирая слова для того, чтобы помягче сказать коллеге, что тот упустил самые очевидные факты, - что обезвоживание и более интенсивная окраска верхних слоев эпидермиса могут быть связаны с воздействием местных факторов, и что краснота - это следствие солнечного ожога.
На самом деле ничего подобного Конвею в голову не приходило, но, к счастью, эмпат находился далеко от него и потому не смог ощутить силы его смущения. Конвей указал на носилки и сказал:
- Нэйдрад, не забудьте подключить солнечный фильтр.
Он услышал в шлемофонах негромкий смех Мерчисон.
- У меня тоже не мелькнуло такой мысли, так что ты сильно не расстраивайся. Но тут у меня парочка этих созданий, и я хочу, чтобы ты на них взглянул. Оба живы, но едва-едва, и у обоих куча резаных ран. Они сильно отличаются друг от друга по массе тела, а у более крупного внутренние органы расположены… скажем так, специфически. Ну, к примеру, пищеварительный тракт…
- В данный момент, - прервал ее Конвей, - мы должны сосредоточиться на том, чтобы отделить живых от мертвых. Подробное обследование и обсуждение отложим до возвращения на корабль, поэтому постарайся не тратить много времени на каждого раненого. Но я тебя понимаю. Мой раненый тоже не без особенностей.
- Хорошо, доктор, - холодно отозвалась Мерчисон - очень холодно, хотя Конвей перед ней, можно сказать, извинился. Патофизиологи, даже такие красивые, как его супруга, все-таки были людьми очень странными.
- Капитан? Лейтенант Доддс? - раздраженно позвал Конвей. - Есть еще уцелевшие?
- Я их внимательно не разглядывал, доктор, - ответил Флетчер.
Голос его прозвучал со странной хрипотцой. Конвей решил, что, наверное, Флетчера, далекого от медицины человека, слишком расстроил плачевный внешний вид раненых. И действительно, многие раненые выглядели ужасно. Но он не успел ничего сказать в ответ. Капитан продолжал:
- Я быстро обошел место катастрофы, сосчитал раненых, посмотрел, нет ли кого под слоем песка или между скалами. Всего их двадцать семь. Но они очень странно разбросаны, доктор. Такое впечатление, что корабль должен был того и гляди загореться или взорваться, и они бежали с него, собрав последние силы. А датчики ничего подобного не улавливают, - добавил он.
Доддс выждал несколько секунд, чтобы удостовериться, что капитан сказал все, что собирался, и проговорил:
- Трое живы и едва заметно шевелятся. Один, похоже, мертв, но доктор здесь вы, доктор.
- Благодарю, - сухо отозвался Конвей. - Мы осмотрим их при первой возможности. А пока, лейтенант, помогите Нэйдрад с носилками.
Затем Конвей подошел к Мерчисон, и потом целый час они ходили от раненого к раненому, осматривали их и готовили к транспортировке на катер. Носилки были уже почти полны, и место там осталось только для двоих раненых среднего размера, которых медики произвольно отнесли к типу физиологической классификации ДСМГ, или для одного крупного ДКОЖ. Самых маленьких, ДКЛГ, которые вдвое уступали размерами ДСМГ, то есть тому раненому, которого Конвей обследовал первым, решили пока оставить, поскольку они проявляли признаки жизни. Пока ни Мерчисон, ни Конвей не решили, что эти существа представляют собой с физиологической точки зрения. Мерчисон думала, что крошки-ДКЛГ могли быть неразумными лабораторными животными, а может быть, просто зверушками, которых члены экипажа взяли с собой в полет. А Конвей был убежден в том, что наиболее крупные из существ, ДКОЖ, являлись животными, предназначенными для употребления в пищу, и также были лишены разума. Но когда имеешь дело с ранее неизвестными науке формами жизни, ни в чем нельзя быть уверенным на все сто, и поэтому всех этих существ пока следовало отнести в разряд пациентов.
Потом они нашли одно из самых маленьких существ, которое было определенно мертво. Мерчисон заявила:
- Над этим я поработаю на катере. Дай мне пятнадцать минут, и я сообщу Приликле основные сведения о метаболизме этих созданий, чтобы он мог подготовиться к приему раненых.
Мерчисон уложила маленький трупик на плечо и, размахивая свободной рукой, в которой она держала свой медицинский чемоданчик, торопливо зашагала к катеру. Налетел порыв ветра, взметнул песок у нее под ногами. Конвей хотел было предложить ей провести более тщательное исследование на «Ргабваре», где для этого имелось соответствующее оборудование. Но Мерчисон наверняка уже и сама подумала об этом, но отказалась от этой идеи по двум причинам. Если бы она вернулась на неотложку вместе с Доддсом и Нэйдрад, пришлось бы оставить здесь часть раненых, а ей нужно было сообщить Приликле хоть что-то для того, чтобы тот подготовился к началу срочных операций и поддерживающей терапии - всем этим медикам следовало заниматься по пути до госпиталя.
- Капитан, вы слышали? - спросил Конвей. - Мне бы хотелось, чтобы Доддс и Нэйдрад отправилась на «Ргабвар», как только патофизиолог Мерчисон закончит исследование. По моим подсчетам, потребуется три рейса, чтобы перевезти всех раненых, и еще один, чтобы забрать нас. Нам надо торопиться, чтобы успеть до начала новой песчаной бури.
Флетчер ничего не ответил, поскольку обычно не допускал возражений в то время, когда командование переходило к Конвею. Конвей продолжал:
- Мерчисон останется и подготовит к отправке очередную партию раненых. Мы соберем их где-нибудь в тени. Пожалуй, это можно сделать возле их звездолета, а еще лучше - внутри него, если там найдется место, где не слишком много обломков.
- Нет, доктор, - ответил Флетчер. - Даже представить не могу, что мы можем обнаружить внутри этого корабля.
Конвей промолчал, но его вздох был красноречивее всяких слов. Он продолжил осмотр очередного раненого. Флетчер был одним из признанных экспертов в области инопланетной космической техники. Именно поэтому ему и поручили командование самым совершенным кораблем-неотложкой Главного Госпиталя Сектора. Уже давно все поняли, что главная опасность спасательной операции грозит именно спасателям, которые заняты поиском уцелевших существ внутри потерпевшего аварию звездолета, с конструкцией которого они совершенно не знакомы. Флетчер был осторожен, сознателен, необычайно компетентен и почти никогда вслух не высказывал никаких предположений относительно степени опасности своей работы или сомнений по поводу того, справится ли он с нею. Конвей думал над нехарактерным поведением капитана, когда вдруг на раненого, которого он осматривал, легла чья-то тень.
Рядом с Конвеем стоял Флетчер. Вид у него был такой же озабоченный, как и прозвучавший чуть раньше голос.
- Доктор, - сказал он, - я понимаю, что во время проведения спасательной операции командуете вы. Хочу, чтобы вы знали: я не имею ничего против этого. Но в данном случае обстоятельства, на мой взгляд, таковы, что было бы лучше передать бразды правления мне. - Он бросил взгляд на валявшийся на боку звездолет, перевел на израненное существо. - Доктор, у вас есть какой-то опыт в судебной медицине?
Конвей от изумления сел на корточки и раскрыл рот. Флетчер набрал в легкие побольше воздуха и продолжал:
- Мне сразу не понравилось то, в каком порядке разбросаны раненые вокруг корабля. Картина говорила о срочной эвакуации с судна, не потерпевшего слишком серьезных повреждений. Наши датчики не уловили ни повышенного уровня радиации, ни опасности пожара. Кроме того, все раненые имеют значительное число травм, и раны у них подозрительно похожие. Некоторые из них отбежали подальше от корабля, и все же все они попадали на песок на сравнительно небольшом от него расстоянии. Это навело меня на мысль о том, что ранения они получили либо внутри корабля, либо совсем рядом с ним.
- Местный хищник, - сказал Конвей, - который напал на них, как только они вышли из корабля - ослабшие и измученные после аварии.
Капитан покачал головой.
- На этой планете нет местных существ, которые были способны нанести такие раны. Раны в большинстве своем резаные или вызваны ампутацией конечностей. Это наводит на мысль об использовании какого-то острого режущего инструмента. Владелец этого инструмента, вероятно, еще находится внутри корабля. Если он там, то тем, кто успел убежать, сильно повезло, но мне страшно думать о том, что мы можем найти внутри корабля. Но теперь вы должны понять, как важно, чтобы командование перешло ко мне, доктор.
Корпус Мониторов, - продолжал он, - является правоохранительным органом Федерации. У меня большое подозрение, что на борту этого корабля совершено тяжкое преступление, а я прежде всего полицейский, а потом уже водитель неотложки.
Конвей не успел ответить. В его шлемофонах прозвучал голос Мерчисон:
- Состояние обследованного мной трупа и состояние раненых, которых я успела осмотреть, не исключает такой возможности.
- Благодарю вас, мэм, - отозвался капитан. - Поэтому я хочу, чтобы медики срочно вернулись на «Ргабвар», а мы с Доддсом арестуем этого преступника. Если что-то пойдет не так Чен и Хэслэм доставят вас в госпиталь…
- Хэслэм на связи, - прозвучал голос связиста. - Запросить помощь Корпуса?
Капитан молчал. Конвей задумался. Теперь становилось ясно, почему со звездолета выбросили аварийный маяк, а потом предприняли попытку совершить посадку. Видимо, что-то стряслось среди членов экипажа. Видимо, нечто, что держали взаперти, вырвалось на волю - нечто страшное и злобное. Конвей не без усилий овладел своим разыгравшимся воображением.
- Мы не можем быть абсолютно уверены в том, что все это - дело рук преступника, - сказал он. - К примеру, все это могло натворить неразумное экспериментальное животное, обезумевшее от боли…
- Животные дерутся зубами и клыками, доктор, - прервал его капитан, - а не ножами.
- Этот вид нам совершенно незнаком, - возразил Конвей. - Мы ничего не знаем об этих существах, об их цивилизации, об их морали. Точно так же и они ничего не знают о наших законах.
- Незнание законов никогда не освобождало ни одно разумное существо от ответственности за совершенное преступление в отношении другого разумного существа, - нетерпеливо проговорил Флетчер. - Точно так же, как незнание закона невинной жертвой преступления не означает, что жертва не нуждается в защите.
- Я с вами совершенно согласен, - отозвался Конвей, - но я не до конца уверен в том, что было совершено преступление. До тех пор, пока я в этом не удостоверюсь, - продолжал он, - Хэслэм, о подкреплении не просите. Однако продолжайте тщательное наблюдение за территорией, и если заметите что-либо движущееся, помимо пострадавших и нас, немедленно дайте мне знать. Очень скоро Доддс вылетит на «Ргабвар» с…
- С Нэйдрад и ранеными, - закончила за него Мерчисон и негромко, но решительно продолжила: - Ваше предположение, капитан, меня очень пугает, но пока это всего лишь предположение. Вы это сами признаете. А факты таковы, что вокруг нас - большое число раненых. Они этого пока не знают, но они находятся под зашитой законов Федерации. Независимо от того, получили ли они ранения вследствие аварии на корабле или их им нанес какой-то психопат, они, согласно тем же законам, должны получить необходимую медицинскую помощь.
Капитан посмотрел в сторону катера, где Мерчисон занималась исследованием трупа, потом перевел взгляд на Конвея.
- Мне нечего добавить, - сказал Конвей.
Флетчер промолчал. Мерчисон закончила исследование, Доддс и Нэйдрад перенесли еще двоих раненых на катер. Он не произнес ни слова и тогда, когда стартовал катер, и тогда, когда Конвей разыскал тень под нависающей скалой, где можно было разместить оставшихся раненых, защитив их от солнца и ветра. Он не предложил Конвею помощи, когда тот занялся переноской раненых в тень, хотя работенка эта была не из легких. Все это время капитан занимался тем, что ходил посреди раненых, снимал их на видеокамеру и постоянно держался между медиками и чужим кораблем.
Капитан явно всерьез вошел в роль полицейского и защитника невинных жертв.
Система охлаждения скафандра Конвея, казалось, барахлила. Ему безумно хотелось хоть на несколько минут сбросить шлем, но тогда бы глаза ему запорошило песком.
- Давайте немного передохнем, - предложил он, когда они уложили очередного раненого рядом с его товарищами по несчастью. - Пора поговорить с Приликлой.
- Это всегда приятно, друзья Мерчисон и Конвей, - тут же откликнулся эмпат. - Правда, я, находясь на «Ргабваре», пребываю за пределами уровня вашего эмоционального излучения, но я сочувствую вам и надеюсь, что чувство волнения, которое вы испытываете в отношении пострадавших, не слишком неприятно.
- Испытываемая нами обескураженность куда сильнее, - сухо проговорил Конвей. - Но может быть, ты сумеешь помочь нам избавиться от обескураженности, обдумав имеющиеся у нас сведения, до приема первых раненых.
Конвей объяснил Приликле, что пока он испытывал сомнения относительно точности физиологической классификации пострадавших. Они четко разделялись на три отдельных, но родственных типа - ДКЛГ, ДСМГ и ДКОЖ. Наблюдаемые у них раны были двух типов - порезы и ссадины, которые могли быть получены при столкновении с какими-то острыми предметами во время аварии, а также травматические ампутации, которые были столь частыми, что у них должна была быть еще какая-то причина.
У всех пострадавших температура тела оказалась значительно более высокой, чем та, что обычно наблюдалась у теплокровных кислорододышащих существ, что говорило о высоком уровне обмена веществ и повышенной двигательной активности. Это предположение подтверждалось тем, что все раненые пребывали без сознания, у всех имело место тяжелое обезвоживание и потеря мышечной массы. Следовательно, энергию эти существа перерабатывали очень быстро. Кроме того, судя по всему, они обладали уникальной способностью к быстрой остановке кровотечения даже из самых тяжелых ран. То, что у них быстро затянулись порезы, было не так уж удивительно, если учесть, что эти ранки присыпал песок, а вот то, что не кровоточили места ампутации конечностей, заставляло изумиться.
- По пути в госпиталь всем раненым потребуется поддерживающая терапия, направленная на борьбу с обезвоживанием и понижением питания тканей, - продолжал Конвей. - Мерчисон уже выяснила, какие питательные растворы подойдут для их системы обмена веществ. Можешь также заняться наложением швов на раны. Если нагрузка окажется для тебя непосильной - а я предполагаю, что так и будет, - можешь оставить при себе Нэйдрад, пусть к нам следующим рейсом отправится только пилот с носилками, а отсюда с новой партией раненых отправится Мерчисон. Тогда она останется с тобой, а Нэйдрад спустится за последней партией.
Эмпат, помедлив пару мгновений, сказал:
- Я все понимаю, друг Конвей. Но учел ли ты тот факт, что при предложенной тобою тактике трое медиков будут длительное время находиться на «Ргабваре», а внизу, где срочная медицинская помощь нужна сильнее всего, - только ты один? Я уверен, что с помощью друзей Хэслэма и Чена я и один справлюсь с этими пациентами.
Вполне вероятно, что Приликла действительно справился бы с ранеными, если бы те продолжали оставаться без сознания. Но если бы они вдруг резко пришли в себя и испугались незнакомой обстановки и крупного насекомообразного медика, что тогда? Конвей мысленно содрогнулся, представив, какая опасность могла грозить хрупкому эмпату. Но он не успел ничего сказать. Приликла продолжал:
- Как я уже говорил, я нахожусь за пределами уровня вашего эмоцинального излучения. Однако на основании продолжительного контакта с вами обоими я знаю о силе эмоциональной связи между тобой и другом Мерчисон. Наверняка твои эмоции заставляют тебя желать, чтобы она отправилась на корабль, поскольку не исключено, что по планете разгуливает какое-то чрезвычайно опасное существо. Но быть может, другу Мерчисон было бы спокойнее, если бы она осталась внизу вместе с тобой?
Мерчисон оторвалась от очередного раненого и подняла голову.
- Ты действительно так думал?
- Нет, - ответил Конвей.
Мерчисон рассмеялась и сказала:
- Все слышал, Приликла? У этого человека напрочь отсутствует забота о женщине. Мне бы надо было выйти замуж за кого-нибудь вроде тебя.
- Я чрезвычайно польщен, друг Мерчисон, - отозвался эмпат, - но у тебя, к сожалению, всего две ноги.
Капитан Флетчер неодобрительно кашлянул, услышав эти фривольности, но ничего не сказал. Наверняка он понимал, что все это говорится ради того, чтобы хоть немного сбросить напряжение.
- Хорошо, - проговорил Конвей. - Патофизиолог Мерчисон со всеми своими ногами - уж сколько есть - останется здесь, на Трудгиле. Доктор Приликла, с вами будет работать Нэйдрад, поскольку от нее наверняка будет больше пользы в деле размещения раненых и оказания им первой помощи, чем от бортинженера и связиста. Хэслэм или Доддс могут вернуться к нам с носилками и оборудованием - каким именно, определим позже. Есть вопросы?
- Вопросов нет, друг Конвей, - ответил Приликла. - Прибыл катер.
Мерчисон и Конвей снова занялись ранеными. Капитан обследовал корпус потерпевшего крушение звездолета. Врачи слышали, как он постукивает по обшивке. До них доносился и характерный скрежет, издаваемый магнитными звуковыми датчиками, перемещаемыми по металлу. Ветер все время менял направление, поэтому защитить перенесенных в тень раненых от песка было просто невозможно.
Хэслэм с борта «Ргабвара» сообщил о том, что территория проведения спасательной операции попала в зону небольшой песчаной бури, которая, по его подсчетам, должна была утихнуть еще до прибытия катера, а катер должен был прибыть через полчаса. Он также радостно сообщил о том, что поблизости не замечено никаких движущихся объектов, кроме вырванных ветром с корнем кустов, которые бы непременно проиграли хромым черепахам в скоростной гонке.
В тень уже были перенесены все раненые, за исключением троих. Конвей занялся их переноской, а Мерчисон принялась оборачивать остальных в полиэтилен, чтобы защитить их от ветра и песка. Под пленку она предварительно подсовывала баллончики с кислородом, из которых дозированно выделялся газ, необходимый для дыхания раненых. Медики, предварительно посовещавшись, решили, что пребывание в таких самодельных кислородных палатках раненым не повредит: чистый кислород должен был снизить степень дыхательной недостаточности, к тому же этот газ помогал заживлению ран. И все же при работе с незнакомыми формами жизни никогда нельзя было ни в чем быть уверенным до конца. Во всяком случае, пока никто из раненых в сознание не пришел.
- Честно говоря, мне не нравится то, что они все без сознания, - призналась Мерчисон, когда они вместе с Конвеем несли в тень крупное существо, классифицированное ими как ДКОЖ. - Не такие уж у них тяжелые раны. А не может ли быть, что они в спячке?
- На мой взгляд, они впали в бессознательное состояние внезапно, - с сомнением отозвался Конвей. - Судя по тому, что говорит капитан, несчастье случилось с ними в процессе пилотирования корабля. В спячку обычно впадают в каком-нибудь безопасном месте, когда не грозит беда.
- Я подумала о непроизвольной форме спячки, - объяснила Мерчисон. - Может быть, это состояние вызвано полученными травмами и помогает им остаться в живых до прихода помощи. Что это было такое?
«Это» было громким скрежетом, донесшимся со стороны лежавшего на боку звездолета. Звук длился всего секунду, затем последовала короткая пауза, и он послышался вновь. В шлемофонах медики слышали только тяжелое дыхание. Следовательно, звук исходил от Флетчера.
- Капитан, - спросила Мерчисон. - С вами все в порядке?
- Все нормально, мэм, - тут же отозвался Флетчер. - Я, похоже, обнаружил вход в грузовой отсек. Это не люк, а просто герметично закрывающаяся дверь. Когда корабль перевернулся на бок, дверь открылась, но ее заклинило и засыпало песком. Я расчистил песок, теперь дверь свободно открывается, только петли перекручены - ну, вы, наверное, слышали, как они скрипят. Двое членов экипажа пытались воспользоваться этой узкой дверью, но не смогли в нее протиснуться. Один из них покрупнее, а второй - среднего размера, у обоих оторваны конечности, оба не движутся. Принести их к вам?
- Лучше я сначала их осмотрю, - ответил Конвей. - Дайте мне несколько минут, сейчас я к вам подойду.
Когда они с Конвеем укладывали последнего раненого под полиэтиленовую пленку, Мэрчисон поинтересовалась:
- Удалось ли вам обнаружить следы преступника, капитан?
- Никаких, мэм, кроме этих двоих раненых, - отозвался Флетчер. - Мои датчики не улавливают никаких передвижений живых существ внутри корабля. Слышатся только очень негромкие беспорядочные звуки - скорее всего это падают обломки. Я почти уверен в том, что преступник где-то за пределами корабля.
- В таком случае, - сказала Мерчисон, выразительно взглянув на Конвея, - я пойду с тобой.
Ветер утих, песок улегся. Конвей и Мерчисон ясно разглядели черное прямоугольное отверстие в обшивке корабля, откуда им махал рукой капитан. На самом деле в обшивке зияло множество отверстий, так что без помощи Флетчера врачи вряд ли бы догадались, в какое именно им следует забраться. Со стороны казалось, что корабль того и гляди развалится на части, но когда Мерчисон и Конвей забрались внутрь, выпрямились и включили фонарики на шлемах, они увидели, что внутри никаких особых повреждений не наблюдается.
- Но как же выбрались наружу остальные? - спросил Конвей. Он опустился на колени и принялся обследовать сканером более крупного из двоих инопланетян. Одна из его главных конечностей была оторвана, но остальные раны оказались поверхностными.
- Для входа и выхода экипажа имеется большой люк наверху, ближе к носу, - объяснил Флетчер. - По крайней мере он оказался наверху после того, как корабль перевернулся. Видимо, члены экипажа выскочили наружу и съехали вниз по обшивке корпуса или побежали по корпусу до кормы, а оттуда спрыгнули на землю. Этим двоим просто не повезло.
- Одному из них очень не повезло, - сообщила Мерчисон. - ДКОЖ мертв. Раны у него не такие тяжелые, как у других, которых я обследовала, но его легкие, судя по данным моего анализатора, повреждены каким-то ядовитым газом. А что с твоим ДСМГ?
- Он жив, - ответил Конвей. - Общее состояние тяжелое, легкие также поражены. Может быть, просто эти существа более выносливы, чем те, что относятся к другим двум видам.
- Кто же они такие, эти ДКОЖ? - задумчиво проговорила Мерчисон. - Разумны ли они? Вот более мелкие ДКЛГ и ДСМГ почти наверняка разумны. Их конечности заканчиваются специализированными манипуляторами, причем у ДКЛГ - шесть рук и ни одной ноги. А вот у ДКОЖ - четыре ноги и две передние когтистые лапы, а все прочее, грубо говоря, - зубы и система желудков.
- Которые пусты, - уточнил Конвей. - Между прочим, желудки оказались пусты у всех ДКОЖ, которых мне довелось обследовать.
- И у тех, которых обследовала я, - подхватила Мерчисон. Пару мгновений они с Конвеем молча смотрели друг на друга, потом Конвей проговорил:
- Капитан.
Флетчер возился у двери, которая, судя по всему, вела внутрь отсека. Дверь была расположена у него над головой, но на самом деле была, конечно, прорезана в стене - просто корабль лежал на боку. Послышался громкий щелчок, дверь распахнулась. Капитан довольно хмыкнул и подошел к медикам.
- Слушаю вас, доктор.
Конвей кашлянул и сказал:
- Капитан, у нас тут родилась идея насчет вашего преступника. Мы полагаем, что причиной, из-за которой члены экипажа подали сигнал бедствия, был голод. У всех обследованных нами существ желудки оказались пустыми. Очень может быть, что преступником является член экипажа, который превратился в каннибала.
Флетчер не успел ничего ответить. В шлемофонах послышался голос Приликлы.
- Друг Конвей, - сказал эмпат. - Я пока осмотрел не всех присланных вами раненых, но у тех, кого я успел обследовать, действительно наблюдаются симптомы обезвоживания и похудания, характерные для жажды и голода. Однако состояние их не смертельно. Ваш гипотетический преступник, видимо, атаковал остальных членов экипажа еще до того, как дефицит питания стал критическим. Это существо было голодно, но не умирало от голода. Вы уверены, что мы ведем речь о разумном существе?
- Нет, - ответил Конвей. - Но если оно находится в числе раненых, которых мы осматривали первыми, мы могли его пропустить, потому что тогда мы больше интересовались ранами, чем содержимым желудков. Если это так, то искомый преступник сейчас запросто может находиться на борту «Ргабвара». Так что, если тебе попадется раненый с набитым пузом, попроси Хэслэма и Чена немедленно связать его. У капитана к нему профессиональный интерес.
- Это точно, - мрачно буркнул Флетчер и собрался было что-то добавить, но тут вмешался Хэслэм, заменивший Доддса за штурвалом катера, и сообщил, что катер приземлится через шесть минут и что ему понадобится помощь в выгрузке носилок.
Носилки заполнили ранеными, еще нескольких из них разместили в креслах по двое. Получилось, что этим рейсом Хэслэм смог забрать более половины оставшихся пострадавших. Тень под скалой стала длиннее, но воздух был еще теплым, небо оставалось ясным, ветер не поднимался. Мерчисон заявила, что предпочла бы еще задержаться на планете и посвятить время до следующего прилета катера исследованию трупа того ДКОЖ, что остался внутри корабля. Уцелевшего ДКМГ отправили с Хэслэмом.
С самого начала было ясно, что Флетчер не испытывает жгучего желания наблюдать за вскрытием, а когда Мерчисон сказала ему, что им с Конвеем вполне хватит света от фонариков на их шлемах, капитан быстро ушел и стал пробираться к почти вертикально расположенной палубе. Через пятнадцать минут он сообщил, что обнаружил в отсеке грузы - именно грузы, а не продовольственные припасы. Затем он сказал, что намерен выбраться в коридор за отсеком, чтобы осмотреть его и поискать раненых.
- Вам обязательно нужно заниматься этим сейчас, капитан? - озабоченно поинтересовалась Мерчисон и посмотрела вверх. Конвей тоже поднял голову и взглянул на капитана, стоявшего у края дверного проема - вернее, не столько на капитана, как на его ремень, к которому была приторочена кобура с бластером.
- А знаете, капитан, - сказал он негромко, - вы ведь носите на ремне оружие с самого первого вылета «Ргабвара», а я до сих пор как-то не обращал на это внимания. Бластер был для меня неотъемлемой частью вашей форменной одежды, как фуражка или погоны. А теперь он почему-то кажется мне еще более подозрительным, чем ваш ранец.
Флетчеру стало неловко.
- Нас всегда учили тому, что психологический эффект демонстрации оружия минимален для законопослушных существ, однако этот эффект пропорционально усиливается в зависимости от степени вины у преступников. Однако воздействие моего оружия до сих пор было действительно чисто психологическим, пока Хэслэм не доставил мне заряды с последним рейсом катера. - Он оправдывающимся тоном добавил: - Заряжать оружие на борту корабля-неотложки никакой необходимости нет - ведь у меня и в мыслях не было, что этот наш рейс превратится в полицейскую операцию.
Мерчисон негромко рассмеялась и возобновила работу. Конвей присоединился к ней. Перед тем как уйти, капитан сказал:
- Пробыть тут долго мы не сможем, но я обязан предоставить начальству как можно более полный отчет о происшествии. Мы обнаружили существ нового для Федерации вида, незнакомую космическую технику, и то, с какой целью куда-то следовал этот корабль, может быть как-то связано со случившимся. Кем был наш преступник? Какой-то важной персоной? Пленником? Неразумным животным? Если же он был разумным существом, то, может быть, его удерживали в заключении, а если да, то почему? Не явилось ли плачевное состояние членов экипажа дополнительным, усугубляющим положение дел фактором? Понимаю, трудно отмахнуться от идеи каннибализма, но все-таки, пока мы не узнаем всех фактов…
Он умолк и стал обследовать датчиком палубу. Через несколько секунд он заговорил снова:
- Кроме нас с вами, ничего движущегося внутри корабля нет. Я оставил наружную дверь приоткрытой всего на несколько дюймов. Если кто-то попытается проникнуть в корабль снаружи, вы это сразу услышите - либо сам зверь вас об этом оповестит, либо сработает система сигнализации на «Ргабваре». В любом случае я успею быстро к вам вернуться, так что вам ни о чем волноваться не стоит.
Медики продолжили вскрытие, а капитан оповещал о каждом своем шаге - он передавал Доддсу видеоотчет о своем странствии по чужому звездолету и сопровождал отчет словесным комментарием. Флетчер сообщил, что коридор, в который он выбрался из грузового отсека, по людским меркам очень тесный. Продвигаться по коридору ему пришлось на четвереньках, и развернуться для того, чтобы вернуться обратно, он мог, только добравшись до развилки. Вдоль стен коридора тянулись пучки кабелей и трубы гидравлической системы. Пол и потолок были оборудованы противоударными панелями, что говорило о том, что системы искусственной гравитации на корабле нет.
За тем отсеком, где сейчас работали медики, располагался еще один грузовой, а за ним капитан обнаружил помещение, в котором находились генераторы гипердрайва. Люк, за которым находился реактор и реактивные двигатели, был задраен, но, судя по показателям датчика, энергия была полностью отключена. Вероятно, в конструкции корабля была предусмотрена система автоматического отключения энергии, и она сработала в момент неудачной посадки. Однако в одном из энергетических кабелей, идущих вдоль коридора, капитан обнаружил остаточный заряд энергии - видимо, это было связано с включением системы аварийного освещения. Затем капитан сообщил о том, что вроде бы обнаружил электрический выключатель.
Как выяснилось несколько секунд спустя, это действительно оказался электрический выключатель - неожиданно в отсеке коридора, где находился Флетчер, вспыхнул свет. Сначала он показался ему слишком ярким, но вскоре его глаза привыкли к свету. Капитан продолжил свое странствие по кораблю. Конвей и Мерчисон услышали у себя над головами его шаги. Вдруг зажглись потолочные светильники, расположенные сбоку от них. Конвей выключил ставший ненужным фонарик на шлеме.
- Спасибо, капитан, - сказал он и продолжил обсуждение результатов вскрытия с Мерчисон: - Внутри черепной коробки хватает места для того, чтобы там мог разместиться объемистый головной мозг, но мозг не занимает всего объема черепной коробки. Не могу себе представить, чтобы эта четвероногая зверюга с двумя передними лапами, оборудованными только когтями, могла бы пользоваться какими-то орудиями. Вряд ли перед нами член экипажа. И зубы у этого создания не слишком страшные. Во всяком случае, они не похожи на зубы хищника. Быть может, в далеком прошлом эти зубы и служили устрашающим естественным оружием, но теперь они так не выглядят.
Мерчисон кивнула.
- Желудок этого существа слишком велик по сравнению с массой тела, - сказала она. - Тем не менее мы не наблюдаем у него ни жировой клетчатки, ни избыточной мышечной массы, что свидетельствовало бы о том, что перед нами животное, выращиваемое в целях его последующего поедания. Желудок этого существа напоминает желудки земных жвачных животных. Вообще вся его пищеварительная система выглядит довольно-таки странно, но для того чтобы сделать окончательные выводы о том, как она функционирует, мне нужно было бы проследить за циклом от начала до конца - от момента потребления пищи до момента дефекации. Здесь я этого сделать не могу. Интересно было бы узнать, чем питались эти создания, пока у них не кончилась еда.
- Я прохожу по какому-то кладовому помещению, - сообщил капитан Флетчер. - Тут стоят большие ящики, между которыми имеются проходы. Ящики наполнены контейнерами различных цветов и размеров. Сверху на контейнерах имеются воронкообразные раструбы. Есть здесь также мусорные бачки, наполненные пустыми контейнерами. Часть пустых и полных баллонов валяется в коридоре.
- Если можете, возьмите для меня пробы из пустого и полного баллона, - торопливо попросила Мерчисон.
- Хорошо, мэм, - отозвался капитан. - Учитывая то, как исхудали ваши пациенты, скорее всего в баллонах краска или растворитель, а не еда. Но ясно, что вам, как и мне, нужно исключить все возможные варианты. Я двигаюсь к следующему… О!
Конвей только открыл рот, чтобы спросить, что случилось, но капитан опередил его.
- Я включил свет в этом отсеке и обнаружил еще двоих пострадавших, - сказал он. - Один из них среднего размера - из тех, что вы именуете ДКМГ. Он раздавлен насмерть крупным обломком. Второй - маленький, ДКЛГ, у него оторвана одна конечность, он неподвижен. Я нахожусь в той части корабля, где обшивку прокололо острой скалой в то время, когда он перевернулся.
Здесь наблюдаются сильные разрушения, - продолжал Флетчер. - Повсюду валяются оторванные настенные и потолочные панели. Вижу также два больших цилиндра, укрепленных на стене, - по всей вероятности, это резервуары гидравлической активаторной системы. Оба цилиндра разбиты, соединяющие их трубы повреждены, вокруг цилиндров - облачко газа. Видимо, испаряется их содержимое.
Коридор впереди частично заблокирован обломками, - продолжал свой рассказ Флетчер. - Я мог бы разобрать завал, но тогда я подниму шум, а мне не хотелось бы…
- Капитан, - прервал его Конвей, - не могли бы вы перенести к нам ДКЛГ и доставить пробу гидравлической жидкости вместе с остальными пробами как можно скорее?
Флетчер явно был не слишком доволен тем, что его просят прервать исследование корабля. Однако он коротко отозвался:
- Через десять минут все будет доставлено ко входу в ваш отсек, доктор.

Предыдущая страница 5 Следующая страница


Чрезвычайные происшествия 6

Капитан доставил медикам пострадавшего и пробы и успел снова дойти до середины корабля, но тут его разведывательный поход прервали снова. На этот раз это был лейтенант Доддс.
- Катер готов к вылету, сэр, - сообщил астронавигатор. Голос его прозвучал как-то неуверенно. - Боюсь, - продолжал он, - времени до заката осталось только для одного рейса, поэтому, быть может, докторам лучше решить, каких раненых отправить на «Ргабвар», а каких оставить до завтрашнего утра? При том, что на борту катера будете Хэслэм и вы трое, забрать удастся только половину раненых - и даже меньше, если вы захватите свое портативное оборудование.
- Я не брошу здесь раненых без присмотра, - решительно объявил Конвей. - Им не выжить, когда упадет температура и поднимется песчаная буря!
- Может быть, все не так страшно, - задумчиво проговорила Мерчисон. - Если уж придется оставить здесь часть раненых - а выбора у нас, похоже, нет, мы могли бы присыпать их песком. Температура тела у этих существ высокая, песок - отличный изолятор, запасом кислорода мы их уже обеспечили.
- Слыхал я про докторов, которые стремились закопать свои ошибки в землю… - начал было Конвей, но тут снова вмешался Доддс.
- Я прошу прощения, мэм, - обратился он к Мерчисон, - но тут есть одна проблема. Дело в том, что к кораблю приближаются четыре странных пятна с рваными краями, про которые я уже упоминал раньше. Они движутся медленно, но возле корабля будут около полуночи. Пятна эти представляют собой скопища всеядных колючих кустов. Жертву свою они медленно окружают со всех сторон, и тогда ей не остается ничего другого, как биться об их острые шипы. Шипы выделяют яд, который либо парализует, либо сразу убивает жертву, независимо от ее размеров и числа царапин. Когда жертва обездвижена, колючие кусты запускают в ее тело свои корни и высасывают оттуда все питательные вещества. Так что я не думаю, - резюмировал он, - что ваши засыпанные песком раненые дотянут до утра.
Мерчисон совсем не по-дамски выругалась, а Конвей сказал:
- Мы могли бы перенесли их в этот отсек и закрыть дверь. Нам потребуются обогреватели и медицинский монитор, и… нет, мне все равно не нравится мысль о том, что мы оставим их без присмотра.
- Да, тут есть о чем подумать, доктор, - вступил в разговор капитан. - Вашим раненым нужен не только присмотр, но и защита. Доддс, сколько вы можете потянуть с вылетом?
- Полчаса, сэр, - ответил астронавигатор. - Тогда у меня будет еще полчаса на полет и меньше часа на то, чтобы произвести погрузку и переноску в корабль остальных раненых. Если катер через два с половиной часа не стартует с поверхности Трудгиля, начнется песчаная буря, и тогда взлететь будет очень трудно.
- Хорошо, - ответил Флетчер. - За полчаса мы примем решение. До этого времени не стартуйте.
Однако долгого обсуждения не последовало, и решение было принято Флетчером, невзирая на то, что Конвей и Мерчисон могли много чего сказать против. Флетчер утверждал, что двое медиков сделали все от них зависящее, и теперь за ранеными нужно было только наблюдать. Он заявил, что с этим он справится и сам, а в том случае, если на раненых кто-то вздумает напасть, он сумеет их защитить.
Капитан был уверен в том, что преступник, нанесший пострадавшим ранения, находится не на корабле, но может вернуться сюда, чтобы спрятаться от холода и песчаной бури - а может быть, для того, чтобы избежать встречи с приближающимися зарослями хищных кустарников. Он добавил, что медикам сейчас лучше находиться на «Ргабваре» и заняться оказанием квалифицированной помощи тем раненым, которых туда уже переправили.
- Капитан, - сердито сказал Конвей, неспособный выдвинуть никаких иных аргументов, - на месте проведения спасательной операции командую я.
- Так почему бы тогда вам не подойти к командованию со всей ответственностью, доктор? - парировал Флетчер.
- Капитан, - поспешно вмешалась Мерчисон, желая предотвратить спор, из-за которого еще на несколько недель могла осложниться атмосфера на борту неотложки, - тот ДКЛГ, которого вы нам доставили, не так сильно ранен по сравнению с остальными, но боюсь, он пострадал от отравления. У него наблюдается тяжелое воспаление дыхательных путей и сильнейшее поражение легких, напоминающее то, что мы видели у первого из пострадавших, обнаруженных вами в этом отсеке. В обоих легких обнаруживаются следы вещества, пробу которого вы взяли из гидравлического резервуара. Это смертельно опасное вещество, капитан, так что не вздумайте снимать шлем где-нибудь поблизости от места его утечки.
- Благодарю, мэм, не буду, - сдержанно отозвался Флетчер и продолжал: - Доддс, как вы видите, впереди меня коридор сплющен почти в лепешку. Члены экипажа могли пробраться через этот завал, но мне придется поработать резаком, чтобы…
Конвей отключил радиосвязь и прижал свой шлем к шлему Мерчисон, чтобы поговорить с ней тайком.
- На чьей ты стороне? - гневно вопросил он.
Она усмехнулась, но ответить не успела. В шлемофонах послышался робкий голосок Приликлы. Эмпат тоже пытался смягчить накалившуюся обстановку и успокоить источник потенциально неприятного эмоционального излучения.
- Друг Конвей, - сказал он. - Аргументы, приводимые другом Флетчером, убедительны, и лично я бы только приветствовал возвращение вас с другом Мерчисон на «Ргабвар», хотя мы с другом Нэйдрад тут вполне удовлетворительно справляемся с пациентами. Все они в стабильном состоянии, за исключением троих ДКЛГ, у которых немного понизилась температура тела.
- Усиливается шок, ты так думаешь? - спросил Конвей.
- Нет, друг Конвей, - ответил Приликла. - В их общем состоянии наблюдается небольшое улучшение.
- Эмоциональное излучение?
- На уровне сознания ничего не улавливается, друг Конвей, - отозвался эмпат, - но я ощущаю бессознательные всплески отчаяния и нужды.
- Они все голодны, - сухо проговорил Конвей, - кроме одного.
- Мысль об этом существе мне тоже не слишком приятна, - продолжал Приликла, - но вернемся к состоянию пациентов. Повреждение и воспаление легких, отмеченное другом Мерчисон, меньшей степени тяжести, наблюдается и у других раненых, и причина его совершенно верно отнесена ею на счет вещества, вытекшего из поврежденного резервуара. Но вероятно, результаты обследования раненых на Трудгиле, где у вас с собой только портативное оборудование, не отличающееся высокой точностью…
- Приликла, - нетерпеливо перебил его Конвей, - ты явно имеешь в виду, что мы с Мерчисон просто-напросто упустили из виду важные медицинские сведения, но ты слишком тактичен для того, чтобы сказать об этом прямо и нас не обидеть. Однако сильное нетерпение и любопытство - тоже не самые приятные эмоции, поэтому просто расскажи нам, коллега, что ты там обнаружил.
- Прошу прощения, друг Конвей, - смущенно отозвался эмпат. - Дело в том, что у раненых воспалены не только дыхательные пути, но и пищеварительный тракт. Воспаление пищеварительных органов не слишком сильное, но оно в одинаковой степени тяжести наблюдается у всех пострадавших, независимо от типа их физиологической классификации. И я размышлял над тем, не могло ли на корабле с ними случиться что-то такое, что могло бы стать причиной этого состояния.
Озадачивают меня и ампутационные раны, - продолжал Приликла. - Пока я занимался наложением швов на резаные раны и их стерилизацией. Ни одна из этих ран не оказалась слишком глубокой, жизненно важные органы ни у кого из пострадавших не задеты. Но ампутационные культи я только покрыл стерильными повязками, на тот случай, если вдруг появится возможность пересадки конечностей. Не обнаружили ли вы, случайно, оторванных конечностей? Не думали ли о том, какой формы, размеров могут быть эти недостающие конечности и какова их физиологическая роль?
Из глубины корабля послышался стук, скрежет металла и тяжелое дыхание капитана Флетчера, занятого расчисткой завала. Когда снова стало тихо, Мерчисон ответила Приликле:
- Да, коллега, я думала об этом. К ампутационным культям у существ всех трех типов подходят довольно сложные соединения нервов, а у самых крупных, ДКОЖ, я обнаружила еще и какую-то трубчатую структуру, назначение которой мне пока не вполне ясно, но очевидно, что эта структура как-то связана с очень сложной системой верхних отделов пищеварительного тракта. Однако, принимая во внимание тот факт, что эти конечности или органы у мелких и средних существ расположены у нижнего основания позвоночника, а у более крупных - посередине живота, могу высказать единственное предположение: вероятно, тот злоумышленник, что напал на этих несчастных, мог счесть эти части их тела съедобными, поскольку больше он у них ничего не откусил. Относительно формы и размера этих отсутствующих органов у меня пока представления нет, но подозреваю, что это могли быть либо хвосты, либо половые органы, либо молочные железы…
- Прошу прощения за то, что прерываю ваш консилиум, мэм, - вмешался Флетчер. По его тону чувствовалось, что он очень рад прервать консилиум именно сейчас, пока разговоры медиков не зашли дальше. Он быстро добавил: - Доктор Конвей, я обнаружил еще одного ДКМГ. Он лежит на полу, не двигается, но, похоже, не ранен. Я подумал: быть может, вы захотите осмотреть его здесь, на месте?
- Иду, - не раздумывая, ответил Конвей.
Он выбрался из отсека и пополз на четвереньках в ту сторону, где находился капитан. Флетчер продолжал описывать все, что попадалось ему на пути. Расчистив себе дорогу, он обнаружил кубрик. Кубрик был устроен типично для корабля, где отсутствовала система искусственной гравитации. Здесь стояли ряды двухъярусных коек, в которые члены экипажа забирались поспать в условиях невесомости. Койки были оборудованы амортизаторами.
Капитан сказал, что койки он видит трех разных размеров, следовательно, все существа - ДКЛГ, ДКМГ и ДКОЖ - являются членами экипажа, и даже крупные ДКОЖ - все-таки скорее всего не являются лабораторными животными. Судя по размеру и числу коек, ДКОЖ на корабле было втрое меньше, чем существ остальных двух типов.
Капитан быстро сосчитал койки. Их оказалось тридцать. Это число согласовывалось с тем числом раненых, которых медики обнаружили возле корабля и внутри него. Это означало, что искомый преступник почти наверняка не принадлежит ни к одному из трех видов.
Трудно было сказать, что происходило в кубрике. Флетчер пояснил, что здесь многое попадало со стен, когда корабль перевернулся на бок. Между тем треть коек была аккуратно прибрана, а две трети выглядели так, словно с них поспешно вскочили. Можно было не сомневаться, что заправленные койки принадлежали членам экипажа, находящимся на вахте, однако капитану показалось странным то, что все прочие члены экипажа, свободные от вахты, спали. По крайней мере половина из них по идее должна была бы находиться на рекреационной палубе. Но с другой стороны, отметил Флетчер, такая картина вполне могла наблюдаться при перегрузках во время совершения посадки.
Капитан выбрался из кубрика как раз тогда, когда со входом в него поравнялся Конвей.
- Пострадавший в кубрике, доктор, рядом с переборкой, между койками для ДКМГ. Позовите меня, если вам потребуется помощь.
С этими словами он развернулся и пополз дальше по коридору, но далеко не продвинулся: как только Конвей подобрался к пострадавшему, он услышал шипение газового резака и тяжелое дыхание капитана.
За несколько минут Конвей разобрался с тем, что случилось. Две из ножек койки подломились при ударе - конструкция коек была рассчитана на вертикальные силы G, а не на горизонтальные, и ДКМГ, лежавшего на койке, отбросило к стене, которая неожиданно приобрела горизонтальное положение. ДКМГ ударился о стену головой, место ушиба кровило, но кости черепа были целы. Раненый потерял сознание, а потом в легкие его проник ядовитый газ из разбитого резервуара.
«Этому не повезло вдвойне», - подумал Конвей. Он осторожно вытащил ДКМГ из-под придавившей его койки и более внимательно осмотрел. У этого существа, как и у всех остальных, имелась типичная ампутационная рана у основания позвоночника. Конвею стало не по себе при мысли о том, что преступник побывал в кубрике и напал даже на этого ДКМГ, который лежал на койке. Что же это было за существо? Почему-то Конвей решил, что существо это скорее мелкое, нежели крупное. Злобное. И проворное. Он быстро обвел взглядом кубрик и продолжил осмотр трупа.
- Странно, - сказал он вслух. - У этого ДКМГ в желудке есть небольшое количество непереваренной пищи.
- Ничего странного, - негромко отозвалась Мерчисон. - Пробы из баллонов представляют собой питательную смесь. Это разбавленный жидкостью порошок и какой-то волокнистый материал. И то, и другое - калорийное питание, пригодное для всех трех типов существ. Что же стало причиной каннибализма? И с какой стати они все так оголодали? В кладовой полным-полно еды!
- Ты уверена?.. - начал было Конвей, но тут в его наушниках послышался голос, настолько искаженный, что он не сразу понял, кто говорит.
- А это что за тварь?
- Капитан? - не слишком уверенно спросил Конвей.
- Да, доктор, - отозвался капитан. На этот раз его голос все же можно было узнать.
- Вы… вы нашли преступника?
- Нет, доктор, - хрипло ответил Флетчер. - Еще одну жертву. Определенно, это еще одна жертва…
- Она движется, сэр! - послышался взволнованный голос Доддса.
- Доктор, - сказал капитан, - пожалуйста, пробирайтесь ко мне, скорее. И вы тоже, мэм.
Флетчер стоял на четвереньках за входом в помещение, которое, судя по всему, было отсеком управления корабля, и, работая лазерным резаком, пытался пробиться сквозь завал. Обломки занимали все пространство от пола до потолка. Через открытый люк сверху проникал свет, и Конвей увидел, что в отсеке царит сущий хаос. Все, что было смонтировано на потолке, оборвалось и упало вниз, трубы были перекручены и порваны, повсюду торчали искореженные скобы.
Кресла, стоявшие возле пульта управления, были прикручены к полу и остались на месте, но они были пусты. Все, кроме одного. Это кресло было самым большим, оно представляло собой глубокую чашу, а возле него полукругом стояли остальные кресла. В нем кто-то сидел.
Конвей начал пробираться к этому креслу. Увы, под коленом у него что-то провалилось, и острый край сломанной трубы врезался ему в бок. Хорошо еще, что скафандр остался цел.
- Осторожнее! - буркнул Флетчер. - Нам тут вовсе ни к чему еще один раненый.
- Вы мне голову не откусите ненароком, очень вас прошу, капитан, - отшутился Конвей и нервно засмеялся, поскольку шутка вышла не слишком веселой.
Конвей пополз следом за капитаном в сторону пульта управления, думая о том, как же выбирались отсюда несчастные пострадавшие. Мало того, что все коридоры были завалены обломками, так еще и ядовитый газ распространялся с ужасающей скоростью. Правда, все члены экипажа были меньше людей размерами, но все равно они должны были сильно пораниться, пробираясь через завалы. Они и поранились. Все, за исключением того ДКМГ, который скончался в кубрике, и того существа, что сейчас пребывало в кресле пилота.
- Осторожнее, доктор, - предупредил Флетчер.
Теория, начавшая было принимать очертания, мгновенно испарилась. Конвей раздраженно отозвался:
- Что он сможет сделать со мной, кроме как на меня посмотреть и пошевелить конечностями?
В кресле сидело нечто, совершенно не похожее ни на одно из существ, которых медики видели ранее. Существо представляло собой огромную мясистую удлиненную грушу, по массе вчетверо превышающую взрослого человека. Кверху груша сужалась, а поверх нее была нахлобучена здоровенная круглая голова на толстенной шее. Выгнув шею, странное существо двумя большими, широко расставленными глазами смотрело на спасателей. Конвей насчитал семь полуоборванных конечностей, которые едва шевелились. Странное создание было перетянуто ремнями безопасности, так что, вполне возможно, конечностей у него было больше, просто не все они были видны.
Конвей оперся о пульт управления и вытащил сканер, но к обследованию пострадавшего не приступал до тех пор, пока до него не добралась Мерчисон. Тогда Конвей решительно заявил:
- Мы должны остаться с этим раненым на ночь, капитан. Прошу вас, дайте лейтенанту Хэслэму распоряжение эвакуировать всех остальных раненых следующим рейсом и доставить носилки, с которых должно быть убрано все лишнее оборудование - так, чтобы они вместили этого нового раненого. Нам также понадобятся свежие баллоны с воздухом для себя и с кислородом для раненого, обогреватели, подъемное оборудование и крепежные ремни, и все прочее, что, на наш взгляд, нам здесь не помешает.
Капитан довольно долго молчал, затем изрек:
- Хэслэм, вы слышали, что сказал доктор.
Пока врачи обследовали новую жертву крушения корабля, Флетчер молчал - лишь изредка предупреждал медиков о том, что может упасть очередной обломок. Он сам сообразил, что нужно расчистить дорогу от кресла до люка, чтобы можно было внести в отсек носилки, а затем вынести их наружу. Предстояла трудная и долгая работа почти на всю ночь. Вдобавок капитану нужно было действовать осторожно, чтобы обломки не задели Мерчисон, Конвея и их пациента.
- Я не стану пытаться классифицировать это существо, - заявил Конвей час спустя, делясь результатами осмотра с Приликлой. - У него имеются - вернее, имелись - десять конечностей по бокам, судя по культям - различной толщины. Еще одна ампутационная культя расположена снизу, на животе, она намного толще остальных. Назначение этих отсутствующих конечностей, число и тип манипуляторных и опорных их разновидностей неизвестно.
Мозг крупный, хорошо развитый, - продолжал он, время от времени искоса поглядывая на Мерчисон, - имеет отдельную небольшую долю с высоким содержанием минералов в клеточной структуре, что позволяет высказать предположение о том, что данное существо подпадает под классификацию «В»…
- То есть перед вами - телепат, способный читать мысли существ разных видов? - спросил Приликла.
- Я бы так не сказал, - возразил Конвей. - Скорее у него имеет место телепатия, характерная только для существ этого же вида, либо обычная эмпатия. Такой вывод я делаю на основании того, что у пациента хорошо развиты ушные раковины, а его рот, несмотря на то что он невелик и лишен зубов, способен произносить членораздельные звуки. Существо, умеющее разговаривать и слушать, не может быть универсальным телепатом, иначе ему ни к чему была бы разговорная речь. Однако это существо не выразило волнения, увидев нас. Это может означать, что оно догадалось или почувствовало, что у нас добрые намерения.
Что касается дыхательных путей и легких - продолжал Конвей, - как видишь, здесь присутствует уже знакомое нам воспаление, но легкие при этом поражены минимально. Мы предполагаем, что в то время, когда начал распространяться токсичный газ, это существо, имеющее легкие значительного объема, сумело задержать дыхание. Должен заметить, что его система пищеварения нас озадачивает. Пищевод у него на редкость узок, в нескольких местах поврежден. Он не имеет зубов, чтобы пережевывать пищу, и трудно понять, как…
Конвей умолк, а мысли его бешено метались. Мерчисон принялась ругать себя на все лады, поскольку она раньше тоже не заметила того, что теперь заметил Конвей. Приликла поинтересовался:
- Вы думаете о том же, о чем думаю я, друзья?
Можно было не отвечать.
- Капитан, где вы? - спросил Конвей.
Флетчер успел пробить для себя узкий проход к открытому люку. Пока медики переговаривались с Приликлой, они слышали, как капитан ходит назад и вперед по обшивке, но уже несколько минут прошло с того момента, как его шаги стихли.
- Я снаружи, на земле, доктор, - отозвался Флетчер. - Пытаюсь придумать, как поудобнее вытащить из корабля вашего великана. С борта вниз его спустить будет трудно - слишком много вокруг всякого хлама и обломков. Ближе к носу обстановка не лучше. Придется воспользоваться кормой. Но спускаться надо осторожно. Я пятки ушиб, когда спрыгнул вниз. Песок здесь толщиной всего в десять дюймов, а под ним - камень. Наверняка этому здоровяку требовался какой-то особый подъемник для входа в корабль и выхода из него. Трап, расположенный возле люка, годится только для более мелких существ. Я намерен проникнуть в корабль через грузовой отсек, - объявил он. - А что, у вас какие-то проблемы?
- Нет, капитан, - ответил Конвей. - Но не могли бы вы по пути сюда захватить труп из кубрика?
Флетчер не слишком радостно согласился. Мерчисон и Конвей возобновили свою дискуссию с Приликлой, время от времени прерываясь для того, чтобы заново обследовать сканером определенные участки тела пациента. К тому времени, как появился Флетчер, толкающий перед собой труп ДКМГ, Конвей успел подсоединить баллон с кислородом и сунуть трубку от него в рот пациента. Голову грушеобразного существа он накрыл большим пластиковым пакетом. Ночью люк следовало закрыть, а газы, которые могли образоваться при резке металла, были не менее токсичны, чем та гадость, которая сочилась из разбитого гидравлического резервуара.
Врачи взяли у Флетчера труп и, подняв его, водрузили в одно из кресел возле пульта управления. Крупное существо никак на это не отреагировало. Конвей и Мерчисон переложили труп в другое кресло, затем - в третье. На этот раз обрубленные конечности грушевидного инопланетянина зашевелились, и одной из них он прикоснулся к ДКМГ. Через несколько секунд он медленно отодвинул конечность и снова замер.
Конвей испустил долгий вздох и сказал:
- Сходится. Все сходится. Приликла, продолжай давать своим пациентам кислород, вводи им внутривенно питательные растворы. Не думаю, что они придут в сознание, пока мы не дадим им полноценного питания, но его можно будет синтезировать в госпитале, когда мы вернемся. - Обернувшись к Мерчисон, Конвей проговорил: - Теперь нам только и нужно - исследовать содержимое желудка у этого трупа. Но не производи вскрытие здесь, сделай это в коридоре. Пожалуй, иначе мы огорчим капитана.
- Да нет, - отозвался Флетчер, который уже вовсю орудовал лазерным резаком. - Я и смотреть не стану.
Мерчисон рассмеялась и указала на висевшего над их головами в кресле грушевидного пациента.
- Он имел в виду другого капитана, капитан.
Флетчер не успел ничего ответить. Хэслэм оповестил всех о том, что через пятнадцать минут совершит посадку катер.
- Лучше побудь с пациентом, пока я буду помогать капитану нагружать носилки, - сказал Конвей Мерчисон. - Старайся думать о нем только самое хорошее. Больше мы для него пока ничего сделать не сможем. Если мы все уйдем, он решит, что все его бросили.
- Вы намерены оставить здесь доктора Мерчисон одну? - изумленно спросил Флетчер.
- Да, но никакой опасности нет, и… - начал Конвей, но его прервал Доддс.
- Ничего движущегося в радиусе двадцати пяти миль от корабля, сэр, - сообщил он, - кроме хищных кустарников.
Конвей с Флетчером занялись переноской раненых из укрытия в катер. Все это время Флетчер помалкивал. Молчал он и тогда, когда они с Конвеем вели носилки, нагруженные оборудованием, к кораблю. Это было не похоже на капитана. Обычно он всегда высказывался по поводу того, что его беспокоило. Но разум Конвея работал слишком напряженно для того, чтобы он стал расспрашивать капитана о причине его молчания.
- Знаете, - сказал Конвей, когда они добрались до двери, ведущей в грузовой отсек, - судя по тому, что рассказывает Доддс, хищные кустарники должны стремиться к источникам питания и тепла. Внутри корабля мы произведем уйму тепла, а на грузовой палубе находится множество баллонов с питанием. А что, если нам извлечь из кладовой побольше баллонов и разбросать их вокруг корабля. Может быть, это отвлечет их от корабля на какое-то время?
- Надеюсь, - буркнул Флетчер.
Катер стартовал, подняв облако песка. Конвей притащил первую партию контейнеров с питательной смесью и разбросал их по песку на пути ближайших колючих зарослей, которые пока находились на расстоянии около четырехсот метров от корабля. Они с Флетчером договорились действовать сообща. Капитан выбрасывал баллоны из люка, а Конвей раскладывал их по песку. Он хотел воспользоваться для этой операции оборудованными антигравитационным устройством носилками, на которые можно было нагрузить сразу все баллончики, но Нэйдрад воспротивилась: она заявила, что у Конвея нет опыта управления носилками, и если он что-то сделает не так, то носилки просто-напросто улетят - в небо или в неизвестном направлении.
Пришлось Конвею бегать за баллончиками к кораблю и обратно.
- Доктор, - сказал Флетчер, выбросив Конвею очередную партию баллончиков, - пора закругляться. Ветер поднимается.
Пока Конвей трудился, тень от лежавшего на боку корабля стала намного длиннее, цвет неба - темнее. Датчики скафандра показывали, что неумолимо понижается температура воздуха, но Конвей сам генерировал такое количество тепла, что этого даже не заметил. Он разбросал баллончики в разные стороны как можно дальше. Некоторые из них он предварительно открывал, чтобы хищные кусты убедились в том, что в закрытых баллонах тоже есть еда. Но кусты уже и сами это поняли. Они медленно надвигались широким фронтом, словно ожившая черная лесополоса.
Но вдруг и кусты, и все остальное скрылось за темно-коричневым занавесом песка. Порыв ветра ударил Конвею в спину, он упал на колени. Он попытался подняться, но снова налетел ветер, и он повалился набок. Полуползком, полубегом Конвей бросился к кораблю, хотя уже не имел ясного представления о том, где корабль находится. Он едва расслышал голос Доддса - так сильно шумел разбушевавшийся песок.
- Мои датчики показывают, что вы направляетесь в сторону кустов, доктор, - ветревоженно проговорил астронавигатор. - Поверните вправо примерно на сто десять градусов. От вас до корабля около трехсот метров.
Флетчер ждал Конвея у входа в грузовой отсек, включив на полную мощность фонарик на шлеме. Он втащил доктора в дверной проем и захлопнул за собой дверь. Увы, при падении звездолета дверь перекорежило, и теперь в нее ветром задувало песок.
- Через несколько минут снаружи дверь окончательно занесет песком, - сообщил Флетчер, не глядя на Конвея. - Нашему каннибалу трудно будет до нас добраться. Как бы то ни было, Доддс его выследит своими датчиками, и у меня будет время принять соответствующие меры.
Конвей покачал головой и сказал:
- Нам некого бояться, кроме ветра, песка и хищных кустов.
А про себя добавил: «Как будто этого мало».
Капитан что-то проворчал и через люк выбрался в коридор. Конвей последовал за ним. Но заговорил он с капитаном только тогда, когда они поравнялись с разбитым гидравлическим резервуаром.
- Вас что-то еще беспокоит, капитан?
Флетчер остановился и впервые больше чем за час взглянул на Конвея в упор.
- Да, беспокоит. Меня беспокоит это существо в отсеке управления. Чем, даже в условиях госпиталя, вы сумеете помочь созданию, лишившемуся всех конечностей? Этот несчастный инвалид будет абсолютно беспомощен, он станет не более чем живым экземпляром для проведения исследований. И я думаю, не гуманнее было бы просто оставить его на холоде, и…
- Мы многое можем для него сделать, капитан, - оборвал его Конвей, - если поможем ему продержаться эту ночь. Вы разве не слушали, как мы с Мерчисон переговаривались с Приликлой?
- И да, и нет, доктор, - ответил Флетчер и снова пополз вперед. - Местами ваши разговоры носили сугубо профессиональный характер, так что для меня это звучало, как кельгианский без перевода.
Конвей негромко рассмеялся и сказал:
- Что ж, тогда слушайте перевод.
И он изложил капитану свои предположения.
На его взгляд, корабль инопланетян выбросил аварийный маяк не из-за каких-то технических неполадок, а из-за того, что весь экипаж поразило тяжелое заболевание. По всей вероятности, те члены экипажа, которые чувствовали себя лучше других, находились на вахте на пульте управления, а все остальные лежали на койках в кубрике. Почему было принято решение совершить посадку на Трудгиле, сказать было трудно. Вероятно, на то были какие-то физиологические причины. Быть может, членам экипажа для выздоровления требовалась сила притяжения планеты или ее атмосфера, а может быть, из-за невесомости на борту корабля их состояние ухудшалось, а создать искусственную гравитацию с помощью обычных двигателей они не могли, поскольку уже начали терять сознание. Как бы то ни было, они решили совершить посадку на Трудгиле. Можно было выбрать более удобное место для приземления, но, видимо, время поджимало, и потому корабль сел там, где сел.
Конвей прервал свое повествование. Они с Флетчером добрались до отсека управления. У них над головами Мерчисон закрывала люк.
- Не хочу тебя прерывать, - сказала она, - но я намерена отменить пациенту чистый кислород, поскольку сейчас капитан начнет пользоваться лазерным резаком в маленьком помещении. Похоже, пациент уже свободно дышит. Как думаешь, хватит ли одной части кислорода на четыре части инертного газа?
- Вполне, - кивнул Конвей. - Я тебе помогу.
Шипение, с которым песок атаковал обшивку корабля, вдруг стало громче. Казалось, корабль того и гляди качнется вбок. Где-то в недрах корабля послышался скрежет и звон. Ветром оторвало большой кусок обшивки.
- Ветром сорвало кусок обшивки, - неизвестно зачем сообщил Доддс и продолжал: - Хищные кусты остановились около баллонов с питательной смесью. Часть кустов набросилась на еду, но часть по-прежнему движется в сторону корабля, и надо сказать, довольно быстро. Ветер их подгоняет, и они не сопротивляются - лишь слегка придерживаются за песок корнями. При такой скорости они будут у корабля через полчаса.
В это мгновение по кораблю был нанесен новый удар стихии. Казалось, будто на обшивку налетела гигантская мягкая подушка. Палуба качнулась под ногами и снова встала на место. Потом было такое впечатление, что на корабль набросилась свора маньяков, вооруженных кувалдами. Через несколько секунд грохот стих. Но теперь к шуму песка, налетавшего на обшивку, добавился вой ветра, получившего доступ внутрь корабля.
- Наше укрытие, - сказал капитан, - стало весьма непрочным. Но я вас слушаю, доктор. Продолжайте.
- Итак, корабль совершил вынужденную посадку, - продолжал Конвей, - потому что члены его экипажа не имели времени на поиски более удобного места для приземления. Если учесть все «за» и «против», посадка вышла более или менее удачной, и только из-за чудовищного невезения корабль упал набок, и треснул гидравлический резервуар. Если бы этого не случилось, вполне вероятно, члены экипажа выздоровели бы естественным путем и со временем сумели бы улететь отсюда. Хотя как знать - их корабль могло перевернуть во время первой же песчаной бури. Как бы то ни было, корабль перевернулся и быстро наполнился ядовитыми парами. Ослабленным болезнью существам пришлось спешно эвакуироваться, причем эвакуировались они через отсек управления - другие пути были завалены и заполнены токсичным газом. Итак, они выбрались через этот люк, а потом, скользя по обшивке, спрыгивали на землю.
- И при этом сильно поранились, - добавил Конвей.
Он на несколько мгновений умолк и помог Мерчисон подсоединить к пациенту баллон с газовой смесью. Со стороны кормы слышался звон и лязг. От этих звуков вибрировал весь корабль. Какой-то кусок обшивки упорно не желал отрываться. Конвей заговорил громче:
- Далеко уйти от корабля членам экипажа не удалось, на мой взгляд, по двум причинам. Во-первых, из-за ослабившей их болезни у них просто не хватило сил уйти дальше. Во-вторых, я подозреваю, что у них была сильнейшая психологическая причина оставаться недалеко от корабля. Их физическое состояние, повышенная температура тела, признаки недоедания, которые были нами ошибочно приняты за симптомы голодания, на самом деле были симптомами болезни. Бессознательное состояние тоже могло быть ее симптомом, хотя могло являться и некоей разновидностью спячки, в которую существа этого вида впадают, будучи ранеными или больными, в ожидании помощи. Вероятно, именно это состояние способствует остановке кровотечения и снижению уровня обмена веществ.
Флетчер готовил к работе резак. Вид у него был не слишком доверчивый.
- В болезнь и травмы, полученные при попытке покинуть аварийный корабль, я еще могу поверить. Но что вы скажете об отсутствующих конечностях, и…
- Доддс на связи, сэр, - не дал капитану договорить астронавигатор. - Боюсь, в вашем районе к полуночи песчаная буря не стихнет. Наблюдаются местные погодные аномалии. Три отдельных крупных сообщества хищных кустов подобрались к корме. Часть кустов проникает в грузовой отсек, они пытаются подобраться к кладовой. Там сорвана ветром большая часть обшивки. Будем надеяться, что, когда кусты доберутся до кладовой, их больше ничего не будет интересовать.

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

Последняя фраза прозвучала с наигранным оптимизмом.
Мерчисон сказала:
- Мы не до конца уверены в том, что изначально все произошло из-за болезни, капитан. Судя по данным анализа содержимого желудка того трупа, что был обнаружен в кубрике, можно заподозрить тяжелую желудочно-кишечную инфекцию, вызванную микробом, специфичным для родной планеты этих существ, и на самом деле они вовсе не исхудали от голода, а их, простите, просто-напросто вырвало. А того несчастного, что погиб в кубрике, не успело вырвать до конца - он потерял сознание, а потом задохнулся, вдохнув ядовитый газ. Очень возможно, что весь запас продовольствия на корабле был заражен микробами, и именно из-за этого возникла инфекция.
Конвей задумался над тем, а не сможет ли эта инфекция поразить треклятые хищные кусты. Это было бы славно. Но почему-то он сильно сомневался в такой возможности.
- Благодарю за разъяснения, мэм, - сказал капитан Флетчер. - Но все-таки, что вы скажете относительно отсутствующих конечностей?
- Нет никаких отсутствующих конечностей, капитан, - ответила Мерчисон. - Вернее, не так: вероятно, у всех членов экипажа недостает одного и того же органа - их головы. Поначалу истинное положение вещей было скрыто от нас большим числом поверхностных травм, но с конечностями все в порядке, и никакого преступника не существует.
Флетчер посмотрел на Конвея. Он был слишком вежливым человеком для того, чтобы высказать недоверие относительно сказанного профессиональным патофизиологом. Пришлось Конвею продолжить объяснения. Объясняя, он включился в работу, а работа предстояла нелегкая. Им с Мерчисон нужно было извлечь грушевидного гиганта из чашеобразного кресла и переложить на носилки.
Конвей говорил о том, что по идее трудно представить, каким образом такие с виду совершенно беспомощные создания могли эволюционировать, стать доминирующим видом и со временем создать цивилизацию, способную совершать межзвездные полеты. Однако всего этого добились-таки эти тяжелые, неповоротливые создания, лишенные конечностей. В конце концов медики пришли к выводу о том, что перед ними - симбиот-хозяин, сопровождаемый множеством более мелких симбиотов, выполняющих роль манипуляторов и органов чувств. То, что было поначалу принято врачами за ампутационные культи на теле более мелких существ и грушевидного гиганта, на самом деле являлось местами соединения симбиотов между собой. Соединение происходило тогда, когда становилась необходимой физическая активность, или тогда, когда симбиоту-хозяину требовалось питание.
Весьма вероятно, что между хозяином-капитаном и его командой существовала не только тесная физическая связь, но и связь умственная и психологическая, однако постоянный физический контакт со всеми членами экипажа не был нужен: ведь число членов экипажа втрое превышало число мест контакта на теле капитана. На взгляд Конвея, капитан мог никогда не спать и обеспечивать непрерывную психологическую поддержку своих симбиотов. В поддержку этого предположения выступал тот факт, что Приликла, ухаживая за ранеными на борту «Ргабвара», выявил у них эмоциональное излучение, говорящее о смятении и чувстве потери. Просто-напросто эмоциональное или телепатическое излучение капитана не распространялось на такое большое расстояние.
- Самые мелкие существа, ДКЛГ, обладают независимым интеллектом, - включилась в разговор Мерчисон, излагая свои мысли не только для капитана, который выбрался в коридор, чтобы посмотреть, далеко ли колючие хищные кусты, но и для себя самой. - Они способны выполнять самые тонкие и сложные манипуляторные действия. Примерно такие же функции выполняют и существа покрупнее, ДКМГ. А вот на долю самых крупных симбиотов, ДКОЖ, приходится только потребление пищи и снабжение ею в полупереваренном состоянии симбиота-хозяина. Однако данные наших наблюдений позволяют предположить, что система потребления пищи, пищеварения и деторождения у всех этих существ общая, единая. Какой-то из симбиотов должен участвовать в переносе спермы или яйцеклеток от одного симбиота-хозяина к другому…
Мерчисон умолкла. Капитан вернулся из коридора, держа в одной руке резак, а во второй - что-то похожее на моток колючей проволоки.
- Кусты заполонили кладовую, мэм, и проросли в коридор. Я принес вам образчик, мэм, - сказал Флетчер.
Мерчисон осторожно взяла у него образец. Конвей подошел к ней поближе., чтобы лучше разглядеть коварное растение. Перед ними было нечто вроде темно-коричневого трехмерного зигзага с тонкими зелеными шипами, торчащими во все стороны. Кроме того, был виден и еще один шип - белая, заостренная книзу трубочка, напоминавшая шприц. По всей вероятности, это был корень. Мерчисон взяла кусочек растения пинцетом и поместила внутрь анализатора.
- И зачем мы облачились в легкие скафандры? - задумчиво вопросила она через несколько минут. - Один укол такой колючки не слишком опасен, а вот три-четыре - опасны смертельно. Капитан, что вы делаете?
Флетчер отстегнул от ранца фальшфейер и сказал:
- Как вы, наверное, заметили, эта пакость обугливается. Пробу для вас я отрезал с помощью горелки резака. Но пламени мало, хватит только для того, чтобы ненадолго сдержать рост колючек. Пожалуйста, отойдите подальше от выхода в коридор. Этой штуковиной не положено пользоваться в закрытом помещении.
С этими словами он включил на фальшфейере таймер и швырнул ее в коридор - так далеко, как мог. Дверной проем озарился ярким пламенем, а звук раздался намного более громкий, чем тот, что издавал бьющий по обшивке песок. Вскоре от входа повалил дым. «Кусты все-таки горят», - подумал Конвей взволнованно и понадеялся на то, что эта пиротехника не слишком повредит пациенту. А пациент явно возбудился…
И тут послышался оглушительный взрыв. В отсек управления из коридора рванулись языки пламени, а вместе с ними - куски тела трупа ДКМГ. Корабль ощутимо тряхнуло. Конвей едва удержался за край кресла. Он беспомощно повис. Палуба, до того занимавшая вертикальное положение, качнулась вниз. Раздался скрежет рвущегося на части металла. Послышался еще один взрыв, потише, а потом все стихло. Аварийное освещение погасло, но при свете вспышек пламени и фонариков на шлемах Конвей увидел, что грушевидный капитан вывалился из кресла и теперь висит у него над головой, и поддерживают его только пристяжные ремни, да и те уже начали рваться.
- Носилки! - заорал Конвей. - Помогите мне!
В отсеке было полным-полно дыма, и Конвей видел только свет фонариков на шлемах Флетчера и Мерчисон. Держась за край кресла одной рукой, другой Конвей стал на ощупь искать носилки. Носилки парили в невесомости. Их антигравитационная система была установлена на минус одно G, дабы облегчить управление ими в закрытом помещении. Через несколько секунд Конвей нащупал край носилок. На счастье, Флетчер и Мерчисон их тоже нашли и помогли ему удержать их на месте. У него над головой подобно пню огромного дерева болтался грушевидный капитан, который мог в любое мгновение упасть, придавить собой Конвея и рухнуть на обуглившиеся, но все еще ядовитые кусты, расползшиеся по полу.
В следующее мгновение грушевидный великан опустился ниже. Конвей зажмурился от страха. Но нет - пристяжные ремни еще держали капитана. Конвей в отчаянии поискал рукой пульт управления носилками.
- Подводите носилки под пациента! - крикнул он. - То есть прямо под его центр тяжести!
Он постепенно увеличил гравитацию. Наконец носилки оказались прямо под пациентом. Конвей еще немного увеличил гравитацию, и в конце концов пациент лег на носилки всем весом. В шлемофонах у Конвея звучал взволнованный голос Доддса. Астронавигатор уже не в первый раз спрашивал, что у них стряслось и все ли в порядке.
- Мы в порядке, - сердито отозвался Флетчер. - А что стряслось - это вы нам скажите, лейтенант. Для чего еще нужны все ваши датчики?
- Произошел взрыв в районе размещения поврежденного гидравлического резервуара, сэр, - немного успокоившись, ответил Доддс. - Его содержимое не только высоко токсично, но, как выяснилось, и весьма горюче. Оно воспламенилось от огня вашего фальшфейера. От взрыва отломилась корма корабля. Средняя часть корабля и его нос при взрыве утратили часть обшивки. Так что корабль выглядит… очень открытым, сэр.
Дым рассеялся, но теперь в отсек управления начало задувать песок. Флетчер сухо проговорил:
- Я вам верю, Доддс. И еще тут стало очень холодно. Как скоро вы сможете нас забрать?
- Примерно через три часа, сэр, - ответил Доддс. - Через два часа взойдет солнце, а еще через час должен утихнуть ветер.
Два переносных обогревателя и запасной резак при взрыве упали в проросшие из коридора колючки. Один из обогревателей еще работал, но толку от него было мало, поскольку из коридора задувал пронизывающий ветер. Конвей поежился и стиснул зубы, чтобы они не стучали. Ветер препротивно завывал в недрах корабля, то и дело позвякивали полуоторванные листы обшивки. Конвей перетащил портативные светильники поближе к носилкам - светильники давали хоть немного тепла.
Больше часа ушло на то, чтобы освободить гигантского капитана от пристяжных ремней и уложить на носилки. Грушевидный колосс тоже страдал от холода. Его гладкое тело морщилось от озноба, а культяпки, предназначенные для соединения с другими симбиотами, подрагивали. Конвей поискал взглядом что-нибудь, чем можно было бы укрыть несчастное существо, но не нашел ничего, кроме пристяжных ремней. Собрав их со всех кресел, он завалил капитана этими ремнями, отчего тот стал похож на здоровенную гусеницу в коконе, но дрожать не перестал.
Затем носилки с капитаном переместили повыше, к задраенному люку - в надежде на то, что по закону конвекции там будет теплее. Но сам Конвей никакой разницы температур не заметил. Он подумал о том, нельзя ли спасти второй обогреватель, но, посмотрев вниз, обнаружил, что из коридора пророс новый язык колючек, и теперь зловредные растения взбираются вверх.
- Доктор, - торопливо проговорил Флетчер и указал на большую потолочную панель, державшуюся на единственной заклепке, - поддержите-ка, а я ее отрежу.
Через несколько мгновений они швырнули панель на колючки, а потом связали вместе несколько ремней, и, привязав эту импровизированную веревку к носилкам, опустили их на панель. Колючие кусты немного просели под весом носилок, на которых лежал капитан. Флетчер осторожно опустился на колени на край этого подобия плота посреди моря колючек и, включив резак, принялся атаковать тонким лучом пламени хищные растения вокруг панели.
Резаком Флетчер пользовался уже около шести часов, и батареи почти истощились. Когда пламя померкло и угасло, Флетчер осторожно встал на ноги и принялся приседать и выпрямляться. Панель плавно опускалась и поднималась. Колючки под ней проседали. Капитан передохнул немного. Панель продолжала опускаться. Но, увы, колючки начали атаковать ее края. Они наползали на них и грозили того и гляди поглотить целиком.
Флетчер выпрямился, подпрыгнул и ухватился за веревку, связанную из ремней, обеими руками. Панель качнулась, и один ее край исчез в зарослях колючек. Конвей сполз по стене и потянул к себе веревку. Наконец Флетчеру удалось ухватиться за край какого-то шкафчика, прикрепленного к стене.
- Вы видели, как эта дрянь выползла из-под панели и окружила вас, капитан? - спросила Мерчисон, когда они перебрались поближе к ней. - Движутся эти растения очень медленно, но не кажется ли вам, что мы сражаемся с потенциально разумным растением?
- Кажется, мэм, - с чувством отозвался капитан, - но не сказал бы, чтобы я испытывал по этому поводу сильные угрызения совести.
- Восемьдесят минут до прибытия катера, сэр, - сообщил Доддс.
Какое-то время все трое занимались тем, что отсоединяли от стен не слишком прочно державшиеся куски обшивки и оборудование и швыряли их в колючки, но толку от этого было немного. Конвей и Флетчер по очереди атаковали колючки тяжелой стальной скобой, но зловредные растения медленно, но верно приближались к людям. Вскоре вокруг не осталось свободного места для передвижения. Невозможно было размяться, чтобы согреться - или, точнее, для того, чтобы не было так мучительно холодно. Все трое сжались около люка, стуча зубами и глядя на неумолимо надвигающиеся колючки.
Это душераздирающее зрелище транслировалось на «Ргабвар», где с каждой минутой нарастала тревога. Лейтенант Хэслэм вдруг сообщил:.
- Я могу вылететь немедленно, сэр, и…
- Нет, - решительно прервал его капитан. - Если вы совершите посадку раньше и катер унесет ветром, никто отсюда не выберется…
Он замолчал, поскольку испугался того, что голос его звучит слишком громко.
Ветер утих.
- Открываем люк, - сказал Флетчер. - Пора сматывать удочки.
В отверстии люка синело утреннее небо. Легким порывом ветра занесло горстку песка. Носилки с пострадавшим капитаном вывели из люка и разместили на наружной обшивке.
- Затишье может быть временным, сэр, - предупредил Доддс. - Поблизости от вас еще бушуют вихри.
Восходящего солнца еще не было видно за тучами песка, но все же было достаточно светло для того, чтобы увидеть, как чудовищно изменилась за ночь поверхность планеты за счет перемещения огромных масс песка. От середины до кормы с корабля сорвало всю обшивку, а вся его внутренность была битком набита колючими кустами. От середины до носа обшивка была цела, не было колючек и на скалистом уступе впереди.
- Через двенадцать минут ожидается сильнейший шквал, - сообщил Доддс.
Мерчисон, Конвей и Флетчер подсоединили носилки к обшивке магнитными креплениями, после чего сами прикрепили фалы своих скафандров к мощной наружной скобе, легли поперек носилок и ухватились за ремни, которыми был опутан капитан. Конвей подумал о том, что они причиняют несчастному существу неудобство - но, с другой стороны, тот вряд ли это заметил.
Неожиданно небо снова потемнело, и на спасателей набросились ветер и песок, готовые оторвать их от обшивки. Конвей в отчаянии держался за ремни. Магнитные крепления поползли по обшивке, носилки развернулись. У Конвея мелькнула мысль: «Если я отпущу руки, ветер утащит меня и швырнет в колючки». Он судорожно вцепился в ремни, ему казалось, что в любое мгновение у него оторвутся руки, и тогда он станет похожим на лежащего на носилках капитана. А ветер вдруг стих так же внезапно, как налетел, и снова стало светло.
Конвей увидел, что Мерчисон и Флетчер целы и невредимы и крепко держатся за ремни. Но он был не в силах пошевелиться. Небо становилось все светлее, Конвей почувствовал, как солнце согревает его бок, но тут снова налетел шквал, послышался оглушительный грохот и вой.
- Ура! - крикнула Мерчисон.
Конвей поднял голову и увидел катер, парящий неподалеку от корабля и вздымающий песок пламенем, вырывавшимся из сопл. Хэслэм посадил катер на скалистый уступ, свободный от колючих кустов, всего-то метрах в пятидесяти от спасателей.
Носилки без происшествий переправили на катер, хотя кусты катер явно заметили и направились в его сторону. Прежде чем внести носилки внутрь катера, Конвей снял с грушевидного страдальца часть ремней и осмотрел его. Несмотря на все, что пришлось вынести капитану, тот был жив и, на взгляд Конвея, почти здоров.
- А как там остальные, Приликла? - спросил он.
- Температура у всех снизилась, друг Конвей, - ответил эмпат. - Они излучают сильное чувство голода, но оно не граничит с отчаянием. Поскольку запасы продовольствия на их корабле иссякли, теперь им придется подождать, пока еду для них синтезируют в госпитале. Кроме голода, они продолжают излучать чувства смятения и утраты. Но все они почувствуют себя намного лучше, - добавил Приликла, - как только воссоединятся со своим капитаном.

4.СОВМЕСТНАЯ ОПЕРАЦИЯ

В обычное пространство «Ргабвар» вынырнул в точке, согласно ее координатам, расположенной далеко за пределами Галактики. Самым ярким объектом здесь было ближайшее солнце, холодно светившее посреди черного неба, слегка припудренного звездами. Однако пустынность здешнего космоса оказалась мнимой. Конвей находился на пульте управления и смотрел в обзорный иллюминатор, когда и радар, и датчики дальнего поиска зафиксировали два сигнала. Источники этих сигналов находились поблизости друг от друга и на расстоянии чуть меньше двух тысяч километров от корабля. На несколько минут о Конвее все забыли.
- Говорит отсек управления, - торопливо, по-деловому проговорил капитан Флетчер. - Энергетической отсек, через пять минут выдайте мне максимальную скорость. Астронавигатор, проложите курс к источникам сигналов.
Лейтенанты Чен и Доддс, первый из которых находился на несколько палуб ниже, а второй - всего в нескольких футах от Флетчера, ответили, что распоряжения поняли. Затем в переговоры вступил связист, лейтенант Хэслэм.
- Сэр, - сказал он, не отрывая взгляда от дисплеев, - судя по показаниям датчиков, более крупный источник сигналов по массе, конфигурации и типу радиофикации представляет собой разведывательный корабль, находящийся в районе поиска. Что представляет собой второй источник сигналов, пока сказать трудно, но если судить по их положению относительно друг друга, то можно предположить, что недавно эти объекты столкнулись между собой.
- Понятно, - изрек капитан, нажал клавишу на интеркоме и медленно, членораздельно произнес: - Говорит корабль неотложной медицинской помощи «Ргабвар», приписанный к Главному Госпиталю Двенадцатого Сектора. Отвечаем на ваш сигнал бедствия, полученный шесть часов назад. Будем рядом с вами через…
- Пятьдесят три минуты, - подсказал Доддс.
- Если можете выйти на связь, пожалуйста, назовите себя, объясните, что с вами произошло, и перечислите число пострадавших и вид, к которому они принадлежат.
Конвей, сидевший в кресле запасного пилота, склонился к пульту - словно разница в несколько сантиметров могла помочь ему лучше расслышать ответ. Но когда послышался ответ, интонация была скорее извиняющейся, нежели испуганной.
- Говорит разведывательный корабль Корпуса Мониторов «Тирель». На связи командир корабля майор Нельсон. Сигнал бедствия подали мы, но у нас на борту все в порядке. Мы обнаружили потерпевший аварию корабль. Он находится рядом с нами. Наш корабельный медик не очень уверен - его медицинский опыт ограничивается только тремя видами существ, - но он подозревает, что на борту этого корабля есть уцелевшие члены экипажа.
- Доктор, - искоса глянул на Конвея капитан, но больше ничего сказать не успел. Вмешался Хэслэм.
- Сэр! - воскликнул он. - Еще один… нет, еще два объекта. По массе и конфигурации напоминают пострадавший корабль. Кроме того, наблюдается множество мелких обломков, разбросанных на большом расстоянии.
- И это - еще одна причина, по которой мы подали сигнал бедствия, - пояснил майор Нельсон с борта «Тиреля». - У нас нет аппаратуры для дальнего сканирования космоса, как у вас, только фотооптические приборы и компьютеры, предназначенные для обзорной съемки, но здесь все просто битком набито обломками, и хотя я не согласен с нашим медиком в том, что тут можно разыскать живых существ, но все же такая возможность не исключена, и…
- Вы совершенно правильно поступили, что позвали нас на помощь, капитан Нельсон, - прервал его Конвей. - Лучше ответить на десяток ложных сигналов бедствия, чем рискнуть пропустить хотя бы один истинный. Космические катастрофы таковы, что помощь всегда в любом случае приходит поздно Однако, капитан, нам срочно необходимо выяснить, к какому типу физиологический классификации могут принадлежать уцелевшие члены экипажа пострадавших звездолетов, насколько сильны их травмы, чтобы мы смогли начать приготовления к спасательной операции и их лечению.
Я - Старший врач Конвей, - запоздало представился он. - Могу я поговорить с вашим медиком?
Затем в динамике переговорного устройства довольно долго слышалось негромкое шипение. Во время этой паузы Хэслэм сообщил об обнаружении еще нескольких объектов и сказал, что хотя данные пока далеко не полные, но обломки разбросаны так. что он почти уверен в том, что в этом районе потерпел крушение очень крупный звездолет, от взрыва разлетевшийся на куски одинаковой величины. По мнению Хэслэма, те сравнительно небольшие объекты, что наблюдали члены экипажа «Тиреля» неподалеку от своего корабля и приняли за обломки, на самом деле являлись спасательными катерами. Судя по картине распространения обломков, катастрофа случилась довольно давно.
Затем переговорное устройство снова ожило, послышался лишенный при переводе всяких эмоций голос, пропущенный через транслятор:
- Говорит хирург-лейтенант Крах-Юл, доктор Конвей. Мои познания в многовидовой физиологии невелики. До сих пор мне приходилось иметь дело только с землянами, нидианами и моими сородичами, орлигианами. Все эти существа, как вам. конечно, известно, относятся к типу физиологической классификации ДБДГ, то есть являются теплокровными кислорододышащими.
Слушая медика, Конвей исподволь размышлял о том, каковы причуды системы четырехбуквенного кодирования, принятого в физиологической классификации. Для этой системы не имели никакого значения такие факты, что нидиане, орлигиане и земляне значительно отличались друг от друга по размерам, и даже то, что нидиане и орлигиане были покрыты густой шерстью. Между тем в свое время весьма незначительные разногласия между землянами и орлигианами привели к началу войны между Землей и Орлигией. Это была самая первая межзвездная война - на счастье, краткая.
Теперь отношения между землянами и орлигианами были более чем дружеские. Они усердно старались во всем помогать друг другу, и Конвею было очень жаль, что Крах-Юл не слишком опытен для того, чтобы от него можно было ждать квалифицированной помощи. Ему оставалось надеяться на то, что орлигианин проявит здравый смысл и не станет совать свой дружелюбный косматый нос в ситуацию, которая лежит далеко за пределами его опыта.
- Мы не пытались обследовать обломки, - продолжал Крах-Юл, - поскольку члены нашего экипажа не являются специалистами по инопланетной технике. Скорее они бы еще сильнее все усложнили, нежели помогли решить проблему. Я думал о том, что можно было бы пробуравить обшивку и взять пробу воздуха изнутри спасательного катера. Если бы уцелевшие члены экипажа оказались теплокровными кислорододышащими, как мы с вами, можно было подкачать им воздуха. Однако от этой меры я отказался, подумав о том, что привычная для этих существ атмосфера может оказаться какой-нибудь экзотической газовой смесью, и тогда мы и пострадавшим не помогли бы, да еще и за счет откачки части воздуха понизили бы давление внутри отсека, в котором они находятся.
В том, что внутри одного из обломков, который, согласно утверждению вашего специалиста, является спасательной капсулой, находится живое существо, мы не уверены, - продолжал орлигианин. - Наши датчики показывают, что внутри катера присутствует давление, имеется небольшой источник энергии. Кроме того, наши датчики выявляют наличие чего-то вроде единой крупной массы органического материала, которая частично видна и через иллюминаторы. Но мы не знаем, жива ли эта… масса.
Конвей вздохнул. Пусть Крах-Юл и не был подкован в многовидовой физиологии и медицине, но уж в сообразительности ему никак нельзя было отказать. Конвей легко мог представить себе этапы карьеры орлигианина. Сначала тот должен был окончить медицинское учебное заведение на родной планете, затем он, по всей вероятности, перебрался на соседнюю планету, Индию, затем поступил в Корпус Мониторов, где набрался опыта в работе с представителями разных видов. А потом он несколько лет подряд лечил всякие мелкие болячки и недомогания у землян, членов экипажа корабля-разведчика, и все время надеялся на то, что в его жизни произойдет нечто подобное тому, что произошло сейчас. И наверное, сейчас орлигианин просто сгорал от любопытства, желая узнать, что же представляет собой та органическая масса, что находилась внутри потерпевшего аварию чужого звездолета, но при этом понимал, что его профессионального уровня тут маловато. Конвею начинал нравится медик-орлигианин, хотя он его еще в глаза не видел.
- Хорошо, доктор, - с теплотой проговорил Конвей. - Но у меня к вам просьба. Наверняка у вас на корабле имеется переносная шлюзовая камера. Не могли бы вы, для того чтобы мы сумели сберечь время…
- Камера уже задействована, доктор, - перебил его орлигианин, - и присоединена к обшивке пострадавшего корабля в районе самого большого люка, который мы смогли найти. То есть мы только предполагаем, что это входной люк, но это может быть и панель доступа к каким-нибудь устройствам. Открывать этот люк мы не пробовали. Пострадавший звездолет. когда мы его обнаружили, вращался вдоль продольной оси. С помощью фиксирующих гравилучей мы остановили его вращение, но в остальном судно пребывает в том же состоянии, в каком мы его нашли.
Конвей поблагодарил медика, отстегнул ремни и встал с кресла. На дисплее радара появились новые объекты, но гораздо больше сейчас его интересовала картина, вырисовывавшаяся в обзорном иллюминаторе. Там был виден «Тирель» и крупный обломок пострадавшего звездолета.
- Какие у вас планы, доктор? - поинтересовался капитан.
Указав на пострадавший корабль, Конвей ответил:
- Похоже, корабль не слишком сильно пострадал. Я не вижу, чтобы где-нибудь торчали острые куски металла, поэтому в целях ускорения спасательной операции мои сотрудники облачатся в легкие скафандры. Я возьму с собой патофизиолога Мерчисон и доктора Приликлу. Старшая медсестра Нэйдрад останется в шлюзовой камере медицинской палубы с носилками и будет ждать сведений о составе воздуха, необходимого для дыхания пострадавших. Эти сведения Мерчисон сразу же передаст ей, как только проанализирует воздух на борту пострадавшего корабля. А вы, сэр, не могли бы подвести «Ргабвар» к шлюзовой камере, которая присоединена к люку пострадавшего корабля?
«Ргабвар» был первым кораблем в своем роде. В свое время он был переоборудован в судно для оказания неотложной медицинской помощи в космосе из легкого крейсера - крупнейшего звездолета в Галактической Федерации, способного к аэродинамическому маневрированию в атмосфере планет. Пробираясь на медицинскую палубу по центральной шахте, где царила невесомость, Конвей представлял себе сверкающий белый корпус «Ргабвара», его дельта-крылья, на которых красовались Солнце, Коричневый Лист и Красный Крест, и еще множество других символов, которыми обозначали первую медицинскую помощь на всех планетах Федерации.
«Ргабвар» был построен на Тралте и оборудован по последнему слову техники. «Ргабваром» он был назван в честь одного из светил тралтанской медицины. Корабль был предназначен для экипажа, целиком состоящего из землян, чьи каюты располагались сразу же под отсеком управления, на второй палубе. Медики размещались в точно таких же каютах на третьей палубе, только в каюте Старшей сестры Нэйдрад, кельгианки, стояла другая мебель, а в каюте эмпата-цинрусскийца царила пониженная гравитация.
Четвертая палуба была поделена на две половины. Здесь находилась общая кают-компания и комната отдыха, где по идее должны были бы развлекаться в свободное от работы время все члены экипажа. Но на самом деле, когда тут собирались все, места едва хватило бы даже для того, чтобы сыграть партию в шахматы.
Вся пятая палуба представляла собой кухню. Здесь не только готовили еду по вкусам шестерых землян, кельгианки и цинрусскийца - то бишь для ДБДГ, ДБЛФ и ГНЛО соответственно. Здесь можно было синтезировать атмосферу, пригодную для дыхания существ всех видов, которые только обитали в Галактической Федерации.
Шестая и седьмая палубы, куда держал путь Конвей, были царством медиков. На шестой располагались приемный покой и палаты, а на седьмой - лаборатория и операционная. Здесь можно было создать условия обитания любых пострадавших. На восьмой палубе находился энергетический отсек, вотчина лейтенанта Чена, который заведовал корабельными генераторами гипердрайва и двигателями, предназначенными для полета в обычном пространстве. Кроме того, отсюда производилось регулирование системы искусственной гравитации, управление гравилучами, датчиками и всеми прочими системами, предназначенными для обеспечения жизни на корабле.
Думая о миниатюрном Чене и о тех могущественных силах, которые повиновались мановению пальцев лейтенанта, Конвей добрался до медицинской палубы. Рассказывать ему ничего не пришлось, поскольку его переговоры с капитаном судна транслировались, как и все наиболее интересные сведения, запечатленные на дисплеях отсека управления. Делать ему было положительно нечего, кроме того, чтобы облачиться в легкий скафандр - у Конвея была превосходная бригада, его сотрудники были всегда готовы к выполнению спасательной операции, и от этого на него, их начальника, периодически нападал комплекс неполноценности.
Мерчисон приседала и выпрямлялась, удостовериваясь в целостности скафандра, а Нэйдрад находилась внутри шлюзовой камеры, она проверяла, как работает оборудование герметичных носилок. Серебристая шерсть гусеницеподобной кельгианки ходила медленными волнами. Невероятно хрупкий Приликла, помахивая прозрачными радужными крылышками, парил у потолка, дабы избежать случайного столкновения с более массивными коллегами. Его восемь тоненьких лапок едва заметно подрагивали - это был верный признак того, что эмпат окружен благоприятными эмоциями.
Мерчисон перевела взгляд с Приликлы на Конвея и сказала:
- Прекрати.
Конвей понимал, что в поведении Приликлы, пускай и косвенно, повинны они с Мерчисон. Приликла, как всякий другой представитель разумной и чрезвычайно чувствительной расы цинрусскийцев, обладал органом, позволявшим ему ощущать чужие эмоции. Он улавливал любые, самые мельчайшие изменения в чувствах тех, кто его окружал. Патофизиолог Мерчисон обладала таким набором физических атрибутов, что всякому землянину - ДБДГ крайне трудно было смотреть на нее с чисто клинической точки зрения. Тем более трудно было так на нее смотреть, когда она была облачена в облегающий легкий скафандр.
- Прошу прощения, - рассмеявшись, проговорил Конвей и стал натягивать свой скафандр.
Потерпевший аварию звездолет с виду напоминал металлический ствол дерева, от которого в разные стороны торчало несколько коротких корявых веток. Такое впечатление он произвел на Конвея, когда они отправились от «Ргабвара» к чужому кораблю. Но похоже, только эти торчащие в разные стороны куски металла и нарушали целостность корабля. Конвей видел два небольших иллюминатора, отражавших огни «Ргабвара», и из-за этого ставших похожими на два маленьких солнышка. Один из входных люков был расположен примерно в двух метрах от носа, второй - примерно на таком же расстоянии от кормы. Правда, определить точно, где нос, а где корма, было трудновато. Впоследствии Конвей узнал о том, что на боку корабля, которого не было видно, расположены два точно таких же иллюминатора.
Еще Конвей видел мягкие складки прозрачной переносной шлюзовой камеры «Тиреля», похожей на присосавшуюся к обшивке чужого звездолета сморщенную пиявку. Рядом с камерой виднелась крошечная фигурка. Это, конечно, был медик-орлигианин, Крах-Юл.
Флетчер, Мерчисон и Конвей добрались до орлигианина. Все молчали и старались даже не думать, чтобы не мешать Приликле. Цинрусскиец медленно облетал вокруг пострадавшего корабля, пытаясь определить, есть ли внутри него живые существа. Если они там были, эмпат бы непременно это почувствовал.
- Очень странно, друг Конвей, - проговорил Приликла по истечении пятнадцати минут, когда все уже излучали нетерпение помимо собственной воли.
- На борту есть кто-то живой, это одно-единственное существо, но его эмоциональное излучение настолько слабо, что я едва сумел его ощутить. Точно определить местонахождение этого существа я не могу. Как ни странно, это существо не излучает отчаяния.
- А не может ли это существо быть ребенком? - спросил Крах-Юл. - Может быть, его оставили в безопасном месте родители, а потом погибли? Может быть, это существо слишком мало для того, чтобы осознавать опасность?
Приликла, который никогда не высказывал ни с кем несогласия, дабы не спровоцировать вспышек отрицательных эмоций со стороны собеседников, ответил уклончиво:
- Такую возможность нельзя исключить, друг Крах-Юл.
- А может быть, это эмбрион, - предположила Мерчисон, - который уцелел внутри погибшего родителя?
- И такую возможность также нельзя исключить, друг Мерчисон, - отозвался Приликла.
- Что означает, - смеясь, сказала патофизиолог, - что ты невысокого мнения как о первом предположении, так и о втором.
- Но кто-то живой там есть, - нетерпеливо проговорил капитан, - поэтому давайте-ка проникнем в корабль и посмотрим.
Флетчер открыл наружный люк переносной шлюзовой камеры, протиснулся туда и стал пробираться между складками прозрачного пластика. В надутом состоянии камера должна была приобрести объем, которого хватило для того, чтобы там разместились все участники спасательной операции и смогли провести эвакуацию спасаемого, и даже, если бы это потребовалось, оказать ему первую помощь. Тем временем Мерчисон и Конвей припали к иллюминаторам, но те были так глубоко вдавлены в корпус, что в свете фонариков на шлемах медиков были видны только участки гладкого кожного покрова существа, находившегося внутри корабля.
Когда они забрались в шлюзовую камеру и добрались до Флетчера, тот глубокомысленно изрек:
- Существует несколько вариантов открывания дверей. Дверь может открываться внутрь и наружу, будучи подвешенной на петлях, крышка люка (если это люк) может отвинчиваться по часовой стрелке и против нее, может скользить в сторону или раздвигаться. Здесь же мы видим перед собой нечто вроде обычного вдавленного рычага, который… Ой!
Большая металлическая панель, подвешенная на петлях, открылась нараспашку. Конвей приготовился к тому, что сейчас из отверстия люка хлынет воздух, его волна ударит по скафандру, и этим воздухом наполнится шлюзовая камера. Однако ничего подобного не произошло. Капитан обеими руками ухватился за верхний край проема, отсоединил ножные магниты от обшивки и просунул голову в проем.
- Это не входной люк, - заявил он, - а просто крышка приборной панели, обеспечивающая доступ к механизмам и системам, расположенным между наружной и внутренней обшивками корабля. Вижу линии кабелей, трубы и еще нечто, похожее на…
- Мне нужна проба воздуха, - решительно проговорила Мерчисон. - Срочно.
- Прошу прощения, мэм, - отозвался Флетчер. Он отпустил одну руку, осторожно указал ею внутрь и сказал: - Совершенно очевидно, что только внутренняя обшивка воздухонепроницаема. Вы вполне могли бы воспользоваться дрелью и пробуравить отверстие между вот этой скобой и пучком кабелей. Не знаю, какая уж тут у них теплоизоляция, но кабель слишком тонок для того, чтобы проводить ток высокого напряжения. Судя по цветовым значкам, диапазон зрения у них вроде бы такой, как у нас. Что скажете?
- Скажу «да», - ответила Мерчисон.
Конвей поспешно проговорил:
- Если ты возьмешь сверло номер пять, диаметра отверстия будет достаточно для того, чтобы просунуть за обшивку оптический зонд.
- Именно это я и собиралась сделать, - сухо отозвалась Мерчисон.
Дрель издала негромкое жужжание, и в анализатор по трубочке поступила проба воздуха внутри корабля.
- Давление воздуха несколько ниже нормального по нашим стандартам, - сообщила Мерчисон немного погодя, - а вот для уцелевшего члена экипажа это может быть как вполне нормально, так и чудовищно меньше нормы. Судя по составу воздуха и процентному соотношению кислорода и инертных газов, внутри находится теплокровное кислорододышащее существо. Сейчас я введу оптический зонд.
Конвей наблюдал за Мерчисон. Та отсоединила от анализатора дрель, и сделала это настолько ловко, что в результате потеряла только несколько кубических сантиметров взятого воздуха. Затем Мерчисон подсоединила к анализатору оптический зонд, осторожно ввела тоненькую трубочку, содержащую линзы, источник света и видеокамеру внутрь дрели, прикрепила к трубочке видоискатель, чтобы можно было работать, не снимая шлема.
Примерно десять минут, которые показались Конвею целым часом, Мерчисон настраивала резкость и увеличивала яркость источника света, не произнося при этом ни слова. Наконец она выбралась из проема и предложила Конвею и всем остальным посмотреть в глазок видоискателя.
- Он большой. - Этими двумя словами она передала свое впечатление о существе, находившемся внутри корабля.
Внутреннее помещение корабля представляло собой полый цилиндр, начисто лишенный переборок и перегородок. В полу (Конвей решил, что это пол, поскольку увидел плоскую поверхность, лежавшую вдоль всей длины корабля) было проделано два ряда круглых отверстий диаметром в три-четыре дюйма, на близком расстояния друг от друга. Семь или восемь пар ног обитателя корабля были просунуты в эти отверстия - скорее всего отверстия представляли собой систему для фиксации при перегрузках, вкупе с широкими ремнями безопасности. Ремни были порваны, их обрывки болтались вокруг тела странного существа.
Объектив оптического зонда находился ближе к полу, и Конвей смог рассмотреть ноги, просунутые в круглые дырки, и бок существа. Дальше были видны другие ноги, которые, судя по всему, при сотрясении выбросило из отверстий в полу. Ноги были короткие, заканчивались десятью пальцами. Конвею удалось рассмотреть светло-серый живот. В противоположном направлении - трудно было сказать, ближе к голове или ближе к хвосту - была видна часть верхней поверхности тела существа и цепочка боковых щупальцеподобных выростов. В длинном, цилиндрической формы отсеке существу было практически невозможно развернуться, и разглядеть его целиком было тоже невозможно, но на самом краю поля зрения Конвей рассмотрел три тоненькие трубочки - прозрачные и, по всей вероятности, гибкие, которые тянулись от баллона, прикрепленного к стене, и исчезали в теле существа.
Невзирая на множество конечностей, коими был снабжен обитатель странного корабля, делать ему этими конечностями было положительно нечего. Кроме многочисленных ящичков, укрепленных на стенах, в отсеке не было ничего и смутно напоминающего пульт управления и устройства индикации, благодаря которым можно было управлять кораблем. Оставалось предположить, что все это располагается на крошечном участке палубы, который был скрыт от глаз телом существа.
Видимо, Конвей начал рассуждать вслух, поскольку капитан Флетчер, только что закончивший наружный осмотр корабля, совершенно серьезно проговорил:
- Этому существу на самом деле совершенно нечего там делать, доктор. Внутри корабля нет ничего, кроме примитивного источника энергии, который в данный момент не функционирует. Нет двигателя, нет устройств для изменения высоты полета, нет наружных датчиков, устройств связи, нет даже люка для входа и выхода экипажа. У меня закрадывается подозрение о том, что перед нами - нечто вроде спасательной капсулы. Если это так, то становится понятно, почему у этого судна такая странная конфигурация, то есть правильный цилиндр с ровными плоскостями с обоих концов. Однако, когда я обследовал обшивку в надежде обнаружить какие-либо выступы, где могло бы располагаться оборудование системы датчиков, я заметил, что цилиндр немного изогнут относительно продольной оси. Это позволяет сделать предположение о том, что…

Предыдущая страница 7 Следующая страница


Чрезвычайные происшествия 8

- А как насчет того, что источники энергии и оборудование для связи могли быть смонтированы на наружной обшивке? - поинтересовался Конвей, боясь, что объяснения капитана плавно перейдут в лекцию о принципах конструирования космической техники. - Ведь в свое время мы пришли к идее монтажа генераторов гипердрайва на концах крыльев. Может быть, эти существа самостоятельно додумались до этого же.
- Нет, доктор, - проговорил Флетчер холодно и формально - на такой тон он всегда переходил, когда ему казалось, что кто-то сует нос в его дела. - Я осмотрел остатки оборванных при аварии выступов на корпусе. Трудно сказать, какие структуры были в этих местах смонтированы, но к ним подходят слишком тонкие провода для того, чтобы можно было заподозрить наличие генераторов гипердрайва. На самом деле я сильно сомневаюсь в том, что эти существа владели как техникой гипердрайва, так и искусственной гравитацией. Общий уровень их техники вообще на редкость примитивен для расы, доросшей до космических полетов. И потом, что означает отсутствие шлюзовой камеры? Шлюзовая камера для этой зверюги должна быть длиной чуть ли не с весь цилиндр.
- Существует несколько видов существ, которые владеют техникой для космических перелетов и при этом не пользуются шлюзовыми камерами, - возразил Конвей. - По ряду чисто физиологических причин они не занимаются никакой деятельностью за бортом корабля и пользуются люками только перед стартом и после посадки.
- А что, - сказала Мерчисон, - если этот цилиндр представляет собой скафандр?
- Занятная мысль, мэм, но это не так, - отозвался Флетчер. - Помимо четырех иллюминаторов, обзор из которых невелик в связи с их малыми размерами и расстоянием от наружной обшивки до внутренней, у этого цилиндра напрочь отсутствуют какие-либо сенсорные системы, с которыми я был бы знаком, а самое главное - нет никаких наружных манипуляторов. Тем не менее для этого создания должен существовать какой-то очень простой способ входа и выхода из цилиндра - независимо от того, что это такое - корабль, спасательная капсула или что-то еще.
Последовала долгая пауза. Наконец Конвей изрек:
- Простите, капитан. Несколько минут назад, перед тем как я прервал вас, вы хотели сказать о еще каком-то предположении.
- Собирался, - произнес Флетчер тоном человека, который благосклонно принял извинения. - Но прошу вас понять, доктор, что предположение мое основано пока только на результатах поверхностного обследования и не подкреплено точными измерениями. Тем не менее, как я уже говорил, этот объект представляет собой не идеальный цилиндр, а слегка выгнутый вдоль продольной оси.
Если бы произошел взрыв или столкновение, - продолжал Флетчер, - в результате которого цилиндр утратил бы свою истинную форму, то на его обшивке остались бы пятна от обугливания, вмятины в обшивке или еще какие-то свидетельства катастрофы. Здесь же мы ничего подобного не наблюдаем. Следовательно, если продольная ось этого объекта представляет собой не прямую линию, а дугу, получается, что это сделано намеренно изначально. Тогда становится понятным и то, что так слаб источник энергии, и то, что мы не обнаруживаем устройств для управления и поддержания искусственной гравитации. Это связано с тем, что…
- Ну конечно! - не выдержал Конвей. - Обшивка под плоской палубой - это наружная поверхность, она лишена каких-либо выступов. Это означает, что создатели этой техники получали гравитацию старинным способом, а именно за счет…
- Может быть, кто-то из вас, - проворчала Мерчисон, - будет так любезен и втолкует мне, о чем вы ведете речь?
- Конечно, - кивнул Конвей. - Капитан только что убедил меня в том, что данный объект не является ни кораблем, ни спасательной капсулой, а является отсеком космической станции устаревшей конструкции. Такие станции представляли собой колеса огромного диаметра. По всей вероятности, именно такая станция и пережила аварию.
- Космическая станция? Здесь? - недоверчиво проговорила Мерчисон, но подумав, с чувством добавила: - Если так, то нам предстоит уйма работы.
- Может быть, и нет, мэм, - покачал головой Флетчер. - Безусловно, высока вероятность того, что нам удастся обнаружить еще множество отсеков этой станции, но вот уцелевших ее обитателей может оказаться мало. - Неожиданно в его тоне появилась строгость. - О транспортировании этого существа на нашу медицинскую палубу не может быть и речи. Я предлагаю присоединить этот цилиндр к «Ргабвару», соответствующим образом увеличить объем гиперпространственной оболочки и направиться к Главному Госпиталю Сектора, где есть шлюзовые камеры такого диаметра, что можно будет без проблем извлечь из цилиндра вашего пациента. Конечно, я не специалист в многовидовой медицине, но полагаю, что сделать это нам надо немедленно, а «Тирель» останется здесь, и его экипаж займется поиском других пострадавших. Мы же вернемся за ними в самое ближайшее время.
- Нет, - решительно сказал Конвей.
- Я вас не понимаю, доктор, - удивился Флетчер. Его лицо под пластиковым шлемом покраснело.
Конвей ему отвечать не стал, а заговорил с Мерчисон и Приликлой, который подлетел поближе, невзирая на то что эмоциональная атмосфера накалилась.
- Пострадавший, как мы видим, подсоединен к некоей системе жизнеобеспечения тремя отдельными системами трубок. Он без сознания, однако никаких физических повреждений у него не наблюдается. Кроме того, нельзя отвернуться от того факта, что в цилиндре имеется источник энергии, на данный момент не функционирующий. Согласны ли вы со мной в том, что наблюдаемая картина эмоционального излучения и очевидное отсутствие травм говорят о том, что это существо пребывает в состоянии анабиоза?
Не дав своим коллегам ответить, Конвей добавил:
- Поскольку мы не обнаружили на этом судне сложных систем охлаждения, потребляющих большое количество энергии и обычно необходимых для создания условий анабиоза, а видим только три отдельные системы трубок, подсоединенных к телу существа, могут ли быть сомнения в том, что перед нами - создание, способное впадать в естественный анабиоз?
Последовала небольшая пауза, затем Мерчисон сказала:
- Идея длительного анабиоза, применяемого в практике межзвездных перелетов, для нас не нова. Когда только с его помощью и можно было осуществлять длительные перелеты, спящим в условиях низкой температуры космонавтам были не нужны ни воздух, ни питание. Если говорить о существах, способных периодически впадать в состояние анабиоза естественным путем в зависимости от каких-то обстоятельств в ходе космических полетов, то им необходим самый минимальный запас воздуха и продуктов. Вполне возможно, что естественный процесс анабиоза может быть искусственно стимулирован, продлен, а затем прекращен с помощью инъекции особых медикаментов и внутривенного введения питательных веществ. Видимо, именно такую картину мы сейчас и наблюдаем.
- Друг Конвей, - проговорил Приликла, - эмоциональное излучение пациента целиком и полностью согласуется с гипотезой об анабиозе.
Капитан Флетчер быстро переориентировался.
- Хорошо, доктор, - сказал он. - Это существо пребывает в таком состоянии уже довольно длительное время, следовательно, особой срочности в перевозке его и других его собратьев в госпиталь нет. Но что вы намерены предпринять в ближайшее время?
Конвей кожей почувствовал, как все вокруг него, и даже на палубах «Ргабвара» и «Тиреля», затаили дыхание. Он кашлянул и ответил:
- Мы обследуем этот отсек космической станции как можно более тщательно, не проникая внутрь него. Одновременно мы постараемся произвести более внимательный осмотр существа, находящегося внутри, с помощью оптического зонда. А потом мы все постараемся хорошенько подумать.
У Конвея было большое опасение, что спасательная операция будет не из легких. Насколько сильны были его опасения, он мог видеть по тому, как жалобно задрожали лапки Приликлы.
Чуть больше трех часов - то есть все то время, что можно было пробыть за бортом в легких скафандрах - все только тем и занимались, что непрерывно думали, обследуя обшивку и осматривая ту малую часть обитателя цилиндра, которая была предоставлена для осмотра. Медленно, по крупинке накапливались сведения, которые могли как иметь какое-то значение, так и не иметь его вовсе. Однако все это время все размышляли поодиночке и только потом, собравшись в кают-компании «Ргабвара», начали думать все вместе. Правда, все вместе они все равно были обескуражены - как до того поодиночке.
Экипаж «Тиреля» был представлен капитаном майором Нельсоном и хирургом-лейтенантом Крах-Юлом. Представительство военных со стороны «Ргабвара» было уравновешено майором Флетчером и астронавигатором лейтенантом Доддсом. Кроме них, присутствовали медики - лица гражданские. Конвей, Мерчисон и Нэйдрад сидели, а Приликла, по обыкновению, парил под потолком.
Приликла первым взял слово, понимая, что больше ни у кого нет рациональных соображений.
- Чувствую, - проговорил он, издавая мелодичные трели и пощелкивания, которые трансляторы безукоризненно переводили в звуки человеческой, кельгианской и орлигианской речи, - мы все согласны с тем, что пострадавший пребывает в состоянии анабиоза, и с тем, что перед нами не пациент, а существо, уцелевшее в результате космической катастрофы и нуждающееся в транспортировке на родину, как только его родная планета будет обнаружена. Ясно и то, что в срочности транспортировки необходимости нет.
Лейтенант Доддс взглянул на Флетчера, как бы прося разрешения высказаться, и сказал:
- Все зависит от того, что вы понимаете под срочностью, доктор. Я проверил векторные скорости этого объекта и других обнаруженных нами обломков в пределах охвата нашей детекторной системы. Эти обломки некоей единой космической конструкции находятся в данном участке космоса уже около восьмидесяти семи лет. Судя по всему, именно такое время назад и произошла катастрофа. Если это был корабль, то я не думаю, что он направлялся в сторону ближайшего солнца, поскольку у этого солнца нет планетарной системы. Между тем вся масса обломков либо должна упасть на это солнце, либо пролететь в такой близости от него, что это уже не будет иметь значения для уцелевших существ, находящихся в состоянии анабиоза. Это должно произойти, по моим подсчетам, чуть больше чем через одиннадцать недель.
Последовала минутная пауза. Затем слово взял капитан «Тиреля»:
- Я по-прежнему не согласен с тем, что в этом регионе космоса возможно пребывание космической станции, в особенности станции, которая работала в такой плоскости эклиптики, что ее обломки теперь могут свалиться на солнце через одиннадцать недель. Гораздо более вероятным мне представляется другой вариант: я думаю, что все-таки мы имеем дело со спасательной капсулой, в которой имеется система поддержания условий, необходимых для длительного анабиоза.
Флетчер зыркнул на Нельсона, но заметил, как при этом задрожал Приликла. Взяв себя в руки, он сказал:
- Майор Нельсон, это не невозможно, хотя и маловероятно. Давайте предположим, что та раса, к которой принадлежит пострадавший, доросла до уровня межпланетных полетов и стала осуществлять эксперименты по выработке гиперпространственных скоростей на базе космической станции. Возможно, работавшим на станции исследователям удалось совершить пробный прыжок в гиперпространство, в результате чего они оказались очень далеко от дома, а затем они ввели себя в состояние анабиоза, о котором упоминают наши врачи. В пору первых экспериментов с путешествиями через гиперпространство такие случаи были нередки. В любом случае, на мой взгляд, мы делаем слишком много выводов из осмотра объекта, который является в конце концов всего лишь малой частицей колоссальной конструкции.
Конвей решил вмешаться в беседу, пока этот жаркий обмен мнениями из области техники не перерос в ссору. Он спросил:
- Но к каким выводам, пусть немногочисленным и предварительным, мы можем прийти на основании обследованного вами объекта, капитан? И какой, хотя бы смутно, вам представляется эта былая конструкция целиком?
- Сейчас отвечу, - кивнул Флетчер.
Он проворно вставил видеокассету, отснятую им в процессе осмотра цилиндра, в видеоустройство и принялся комментировать материалы съемки. На его взгляд, объект все же представлял собой не самостоятельное судно, а обычный герметичный контейнер. Объект являл собой цилиндр более двадцати метров длиной и около трех метров в диаметре с ровными плоскими торцами, на которых были видны восемь выступов. Выступы эти, по всей вероятности, служили для стыковки таких же цилиндров между собой.
Элементы стыковки были сконструированы таким образом, чтобы при любой угрозе для целостности отсека он мог отстыковаться от остальных. Если размеры других контейнеров - предполагаемых отсеков космической станции - оказались бы одинаковыми и если бы оказалась одинаковой их кривизна относительно продольной оси, то число таких секций должно было бы составить около восьмидесяти, чтобы из них образовалось кольцо чуть меньше пятисот метров в диаметре.
Флетчер сделал паузу в своих объяснениях, но все молчали. Майор Нельсон сидел, плотно сжав губы, да и все остальные, понимая, что капитан ждет от них реакции на свои соображения, помалкивали.
Флетчер возобновил пояснения. Он сказал о том, что отсек имеет двойную обшивку, но искусственно созданное давление поддерживается только во внутреннем корпусе. При этом отсек лишен систем управления, навигации и энергетического обеспечения, и наличествует в нем только система жизнеобеспечения находящегося внутри существа. Такой технический уровень, на взгляд Флетчера, свидетельствовал о достижении скорее межпланетного этапа космических перелетов, нежели этапа межзвездного, поэтому космическая станция, по большому счету, могла находиться где угодно на просторах космоса. Но самым загадочным в устройстве отсека этой станции Флетчеру представлялся способ входа в него и выхода из него.
Все, кто побывал около отсека, убедились в том, что в обшивке нет отверстий такого размера, через которые в него мог бы проникнуть ее обитатель. Следовательно, проникать внутрь отсека и выходить из него это существо могло только через основания цилиндра. По мнению Флетчера, оно проникало в цилиндр с одного конца и выходило из другого, поскольку места для разворота при такой массе тела внутри цилиндра ему не хватило бы. Между тем ничего напоминающего дверь или люк в основаниях цилиндра не обнаруживалось - там располагались плоские ровные металлические диски, вставленные в прочные толстые ободы, на которых были смонтированы стыковочные выступы.
- Пока я не обнаружил механизма, с помощью которого эти торцевые диски могли бы открываться, - сказал Флетчер. В голосе его появились извиняющиеся нотки. - Существует целый ряд способов открывания и закрывания дверей, и дверь, ведущая внутрь этой штуковины, непременно должна существовать, но я не могу ее найти. Я даже думал о взрывных болтах, благодаря которым это существо могло бы быть герметично запечатано внутри этой капсулы. Эти болты могли бы взрываться на месте посадки или в том случае, если бы капсулу обнаружили спасатели. При взрыве слетали бы элементы крепежа крышки, и тогда обитатель капсулы мог бы выбраться наружу. Но никаких элементов крепежа мы не видим, да и конструкция обода вокруг основания цилиндра такова, что ни о каком взрывном механизме не может быть и речи. Не может крышка и вдавливаться внутрь, поскольку диаметр внутренней обшивки намного меньше диаметра обшивки наружной.
Флетчер сокрушенно покачал головой и закончил:
- Мне очень жаль, доктор. Сейчас я не представляю иного способа для вас добраться до вашего пациента, кроме разрезания обшивки. Для того чтобы что-то понять, мне нужен еще один кусок этой головоломки - желательно разломанный отсек. Тогда я смог бы понять, каким образом соединялись между собой части станции, и сообразить, как она была устроена.
Несколько секунд все молчали. Приликла сочувственно подрагивал, разделяя разочарованность капитана. Затем слово взяла Мерчисон.
- Мне бы тоже хотелось исследовать разломанный отсек, - сказала она негромко. - А еще больше мне хотелось бы заполучить такой отсек, внутри которого находился бы мертвый представитель этого же вида. Тогда мне стало бы понятно, как устроен живой.
Конвей посмотрел на Доддса.
- Много ли, по вашим сведениям, поврежденных отсеков?
- Есть несколько, - кивнул астронавигатор. - Судя по показаниям датчиков, большинство отсеков выглядит примерно так же, как этот. То есть датчики показывают наличие объектов такой же массы, внутри которых присутствует искусственно созданное давление и имеется небольшой источник энергии. Все отсеки, включая и те, целостность которых нарушена, находятся на значительном расстоянии от того места, где сейчас находимся мы. На обычной скорости туда добираться долго, но если бы мы совершили гиперпространственный прыжок, то могли бы проскочить дальше, чем нужно.
- И сколько всего отсеков? - поинтересовался Нельсон.
- Пока обнаружено двадцать три крупных объекта, - ответил Доддс, - и еще множество мелких обломков. Кроме того, наблюдается крупный объект, негерметичный и характеризующийся высоким уровнем радиации. Скорее всего это часть ядерного реактора.
Приликла, порхая под потолком, проговорил:
- Если мне позволено будет внести предложение… Если бы майор Нельсон согласился прервать свой поисковый полет…
Нельсон неожиданно рассмеялся. Остальные офицеры Корпуса Мониторов улыбнулись.
- Скажу откровенно, - с чувством проговорил Нельсон, - во всей Галактике не отыщется экипажа поискового корабля, который находился бы в рейсе и не мечтал бы о чем-то подобном, о чем-то другом! Вам надо только попросить и для проформы немножечко поубеждать меня, доктор.
- Благодарю вас, друг Нельсон, - отозвался эмпат и довольно пошевелил лапками. - Мое предложение таково, чтобы «Ргабвар» и «Тирель» занялись независимым поиском других уцелевших существ и доставкой их в этот район с помощью гравилучей или гипепространственных оболочек. Мой эмпатический дар позволит мне установить, в каких отсеках находятся живые существа. Их масса велика, поэтому в лечении мне должны будут помочь Старшая сестра Нэйдрад и доктор Крах-Юл. Патофизиолог Мерчисон и ты, друг Конвей, вполне могли бы выявить живых пострадавших более традиционными методами, если система датчиков не будет давать уверенных сведений.
Тем самым мы сократим вдвое время поисков уцелевших, - резюмировал Приликла, - хотя все равно поиск получится долгий.
Тут впервые подал голос корабельный медик «Тиреля». Транслятор перевел его лающую речь так:
- Я всегда предполагал, что осуществление спасательной операции экипажем корабля неотложной помощи должно быть скорым, решительным и рискованным. Но эта спасательная операция явно будет очень медленной.
- Согласен с вами, доктор, - кивнул Конвей. - И для того чтобы эта операция не затянулась на несколько месяцев, нам потребуется помощь, чтобы мы завершили ее за несколько дней. Тут нужен не один поисковый корабль, а целая флотилия, а еще лучше - целая эскадра, чтобы быстро обшарить большое пространство…
Капитан Нельсон рассмеялся было, но тут же утих, заметив, что Конвей и не думал шутить.
- Доктор, - сказал он, - я всего лишь майор Корпуса Мониторов, так же как и капитан Флетчер. Нашего ранга недостаточно для того, чтобы мы свистнули, и на наш свист слетелась флотилия кораблей-разведчиков, невзирая на то, как бы они вам ни были нужны. Мы можем только изложить ситуацию и робко попросить.
Флетчер глянул на Нельсона и открыл рот, собираясь что-то сказать, да передумал.
Конвей улыбнулся и сказал:
- Капитан, я - лицо гражданское, и рангов у меня нет никаких. Говоря иначе, я, как специалист, находящийся на службе у общества, обладаю неограниченной властью над людьми вроде вас, также состоящими на службе у общества…
Громко кашлянув, Флетчер изрек:
- Пожалуйста, избавьте нас от политических философствований, доктор. Вы желаете, чтобы я послал сигнал через подпространство на базу Сектора с просьбой о мошной поддержке в связи с наличием большого числа возможных уцелевших представителей вида, доселе нам неизвестного?
- Именно так, - ответил Конвей. - И не могли бы вы также взять на себя распределение заданий для поисковых кораблей, когда они прибудут на место? Тем временем мы займемся работой по плану, предложенному Приликлой, вот только мы с Мерчисон будем работать на борту «Тиреля», если вы, капитан, не возражаете.
- Почту за честь, - отозвался Нельсон и выразительно посмотрел на Мерчисон.
- На «Тиреле» будем работать мы, потому что ваш экипаж непривычен к сосуществованию с нашим хрупким другом, который привык держаться ближе к потолку - мало ли что может случиться, - продолжал Конвей. - Но сейчас нам понадобится помощь в доставке части нашего переносного оборудования на ваш корабль.
Пока шла транспортировка на «Тирель» медицинского оборудования, пока Конвей всеми силами старался уговорить Мерчисон не забирать с «Ргабвара» весь диагностический и лечебный инструментарий, переносную шлюзовую камеру «Тиреля» отсоединили от цилиндрического отсека станции и забрали на борт - на тот случай, если бы она потребовалась для обследования другого отсека. Несколько раз в процессе работы на «Ргабваре» мигал свет и менялась гравитация - сие означало, что происходит отправка сигнала через подпространство.
Конвей знал, что Флетчер старается передать как можно более короткое сообщение, поскольку отправка мощнейшего сигнала через подпространство с относительно небольшого по размерам корабля, каковым являлся «Ргабвар», это большой удар для лейтенанта Чена. Наверняка тот сейчас кусал ногти от отчаяния, глядя на то, какая на это тратится уйма энергии. При всем том сигнал терял мощность из-за контакта с межзвездным статическим электричеством, ионизированным газом, самими звездами и квазизвездными объектами. Поэтому сигнал передавался с колоссальной скоростью и несколько раз повторялся для того, чтобы те, кто его получит, могли составить нечто вразумительное из той абракадабры, которая до них доходила.
А вот каков мог быть ответ на этот сигнал - этого Конвей не знал и потому очень волновался. Несмотря на то, что он вел себя весьма самоуверенно, такой запрос он посылал впервые в жизни.
Нельсон пригласил Мерчисон и Конвея в отсек управления, дабы они могли наблюдать за приближением «Тиреля» ко второму отсеку разбитой космической станции, который им предстояло обследовать, и дабы члены экипажа «Тиреля» могли понаблюдать за красоткой-патофизиологом. После передачи подпространственного сигнала прошло шесть часов, и с этого момента капитан Нельсон вел себя с Конвеем так, что было видно: он его немного побаивается, и завидует ему, и еще окончательно не решил для себя, то ли этот доктор - жуткий зазнайка, то ли действительно очень важная персона.
Те сообщения, которые вскоре буквально посыпались из динамика переговорного устройства в отсеке управления с интервалами в несколько минут и слышались в течение целого часа, с одной стороны, развеяли сомнения капитана, но с другой стороны, еще сильнее смутили его.
- Поисковый корабль «Тедлин» - «Ргабвару». Просим инструкций.
- Поисковый корабль «Тенельфи» - «Ргабвару». Просим разъяснительных инструкций.
- Поисковый корабль «Торранс», флагман флотилии. При нас семь кораблей и еще восемнадцать на подходе. У вас есть для нас работа, «Ргабвар»?
В конце концов Нельсон убавил громкость. Стал слышен голос капитана Флетчера, который начал передавать каждому из кораблей задания по проведению поиска секций космической станции в определенных районах и доставке их в зону местонахождения «Ргабвара». Капитан решил, что при такой массированной поддержке самому «Ргабвару» нет нужды принимать участие в поисках, а лучше остаться неподалеку от первого отсека и заняться координацией операции и оказанием медицинской помощи. Убедившись в том, что ситуация под контролем, Конвей успокоился и обернулся к капитану Нельсону. Тот излучал просто-таки осязаемое любопытство.
- Вы… вы на самом деле… просто доктор, доктор? - спросил он.
- Именно так, капитан, - ответила за Конвея Мерчисон, рассмеялась и добавила: - И не смотрите на него так, а не то он впадет в манию величия.
- Мои коллеги постоянно начеку - следят за тем, чтобы такого не произошло, - сухо проговорил Конвей. - Но патофизиолог Мерчисон права. Я вовсе не важная персона, как и все прочие члены экипажа «Ргабвара» - медики и офицеры. А вот наша работа достаточно важна для того, чтобы мы могли вызвать на помощь несколько флотилий поисковых кораблей.
- Но для этого нужен приказ как минимум заместителя командующего флотом, - начал Нельсон, но умолк, когда Конвей покачал головой.
- Для того чтобы все объяснить, капитан, мне придется вас для начала немного просветить, - сказал он. - Кое-что из того, о чем я скажу, известно широким массам, но не все. Не все, потому что соответствующие решения Совета Федерации и вытекающие из этих решений приоритетные инструкции для кораблей Корпуса Мониторов приняты совсем недавно. Видимо, до вас просто еще не дошли циркуляры. Надеюсь, вы меня извините, если мои пояснения покажутся вам банальными, ведь в конце концов вы - капитан поискового корабля…
Землянами и шестьюдесятью с лишним другими видами существ - обитателями Галактической Федерации пока была исследована лишь малая часть Галактики. Поэтому существа, населявшие разные планетарные системы, находились в весьма забавном положении: они были подобны тем людям, которые имеют друзей в далеких странах, но при этом не знают тех, кто живет на соседней улице. Происходило так потому, что путешественники встречались между собой чаще, чем те, кто посиживал дома, - особенно если путешественники обменивались адресами и регулярно навещали друг друга. Навещать друг друга было относительно легко. При том условии, что на пути не возникало никаких серьезных искажений пространства и были точно известны координаты места назначения, через гиперпространство было так же легко добраться до края Галактики, как до соседней планеты. Но сначала следовало обнаружить звездную систему с планетой, где обитали бы разумные существа, зарегистрировать ее координаты, а поиск новых, заселенных разумными существами планет оказался задачей не из простых.
Медленно, очень медленно были обследованы и изучены несколько «белых пятен» на звездных картах, но успех поиска оказался невелик. Крайне редко поисковым кораблям типа «Тиреля» удавалось обнаружить звезду, окруженную планетами, и еще реже удавалось обнаружить планету, где обитали бы живые существа. Ну а если кто-то из этих существ оказывался разумным, то в Федерации праздновали торжество, к которому, правда, примешивалась забота: не станет ли ново-обнаруженный вид угрозой для мира в Федерации. Тут в работу включались специалисты по установлению контактов из состава Корпуса Мониторов - их работа была сложной, длительной и зачастую опасной.
Специалисты по установлению контактов составляли элиту Корпуса Мониторов. Это была когорта экспертов в таких областях, как системы связи, философия и психология. Число этих специалистов было невелико, но они, увы, не жаловались на то, что им приходится гореть на работе.
- За последние двадцать лет, - продолжал Конвей свой экскурс в историю, - к процедуре установления первого контакта прибегали трижды, и все процедуры оказались успешными. Все новообнаруженные виды выразили желание вступить в Федерацию. Мне нет необходимости докучать вам подробностями о том, какое немыслимое число кораблей и персонала участвует в таких миссиях, сколько на это тратится ресурсов и денег. Я упомянул об этих трех удачах только для того, чтобы заострить ваше внимание на том факте, что за этот же период Главный Госпиталь Двенадцатого Сектора, наш первый многовидовой медицинский центр, заработал на полную мощность, и нам удалось установить первые контакты с семью новыми видами, и все они также вступили в Федерацию. Это произошло, - продолжал Конвей, - не за счет медленного, терпеливого строительства и расширения отношений, доведения их до такой стадии, на которой стал бы возможен обмен сложными философскими и социальными понятиями, а всего лишь за счет оказания медицинской помощи больным, представителям этих видов.
Конвей сам признал, что излагает события упрощенно. При лечении существ, относящихся к доселе неведомым видам, всегда возникали большие терапевтические и хирургические проблемы. К услугам врачей были компьютер-переводчик Главного Госпиталя Сектора, помощь специалистов по связи из Корпуса Мониторов, которые работали на базе госпиталя. Именно Корпус Мониторов прежде всего помогал медикам в спасении и доставке в госпиталь многих пострадавших в космосе представителей новых видов. И все же факт оставался фактом: госпиталь, оказывая медицинскую помощь, демонстрировал добрую волю Федерации всем и каждому гораздо более наглядно и непосредственно, чем это могло бы быть сделано в ходе долгих и нудных переговоров.
В связи с тем, что до отправления все корабли Федерации обязаны были предоставить сведения в компьютерную систему о всем курсе, экипаже и пассажирах, сигнал бедствия чаще всего четко указывал на то, с каким кораблем случилась беда, а следовательно, какова физиологическая классификация существ, находящихся на его борту. В таких случаях из Главного Госпиталя Сектора или с родной планеты пострадавших к месту трагедии стартовал корабль неотложной помощи с соответствующим экипажем на борту и оборудованием для поддержки жизнеобеспечения. Но бывали случаи (и происходило такое гораздо чаще, чем кто-либо предполагал), когда в беду попадали существа, до того в Федерации неизвестные, и этим существам требовалась срочная помощь, а спасатели не могли ее оказать.
Только в тех случаях, когда корабль-спасатель обладал возможностью увеличить свою гиперпространственную оболочку и объять ею пострадавшее судно, или тогда, когда уцелевших можно было легко извлечь из аварийного корабля и создать для них подходящую среду на борту корабля Федерации, их можно было транспортировать в Главный Госпиталь Сектора для лечения. В итоге многие существа, принадлежащие к неизвестным ранее видам, существа, отличавшиеся богатым интеллектом и обладавшие высокоразвитой техникой, попадали в госпиталь всего лишь в виде материала для патологоанатомов.
Но эту проблему пытались решить и, к счастью, решили.
- Было решено построить и оснастить специализированный корабль неотложной помощи, - продолжал Конвей, - который бы вылетал в направлении сигналов бедствия, поданных кораблями, чье местоположение не совпадает с курсами зарегистрированных судов Федерации. Специалисты по первым контактам считают «Ргабвар» почти совершенным средством для установления связей с цивилизациями, освоившими межзвездные полеты, с существами, которых, по сути, не должна испугать встреча с инопланетянами и которые, попадая в беду, не должны проявить ксенофобических реакций в отношении тех, кто придет им на помощь. Еще одна причина, по которой специалисты по установлению контактов предпочитают знакомство с существами, освоившими межзвездные полеты, встречам с существами, никогда не покидавшими родных планет, - это то, что при общении со вторыми эксперты никогда не могут быть до конца уверены в том, помогают ли они представителям новообнаруженной цивилизации или, наоборот, тормозят ее развитие, прививая этим существам сильнейший комплекс неполноценности.
- Как бы то ни было, - сказал Конвей и, улыбнувшись, указал на главный дисплей, где было видно, как один за другим к месту сбора подлетают поисковые корабли, - теперь вы понимаете, что самая важная персона в данном случае - «Ргабвар», а не кто-то из членов его команды.
Изумления у Нельсона не убавилось, но сказать он ничего не успел. Друг за другом с «Ргабваром» вышли на связь капитаны двух поисковых кораблей. Оба судна вынырнули из гиперпространства вблизи от секций космической станции и теперь возвращались «с уловом» - с помощью гравилучей дальнего действия они тащили за собой обнаруженные отсеки. В обоих случаях датчики показывали, что внутри отсеков находятся живые существа.
- Между тем новости не самые веселые, - заметил Нельсон и указал на дисплей, куда было передано увеличенное изображение секции, к которой он направил «Тирель». - Этот отсек сильно пострадал. Трудно представить, чтобы внутри него кто-то выжил.
Глядя на экран, Конвей кивнул. Отсек медленно развернулся, продемонстрировав свой торец. Мерчисон проговорила:
- Можно не сомневаться.
В обшивке отсека зияло множество пробоин. Видимо, он не раз столкнулся с обломками соединительных конструкций станции, которые в большом количестве болтались неподалеку. Посреди этих обломков находился и круглый торцевой диск отсека, а из обнаженного торца свисала часть туловища ее обитателя, напоминавшего гигантскую гусеницу.
- Можете передать изображение на «Ргабвар»? - спросил Конвей.
- Если мне удастся вставить словечко, - отозвался Нельсон и бросил недобрый взгляд на динамик, откуда слышались безостановочные приглушенные переговоры Флетчера с капитанами поисковых кораблей.
Мерчисон не спускала глаз с дисплея. Неожиданно она сказала:
- Исследование трупа в таких условиях - пустая трата времени. Не могли бы вы захватить отсек своим гравилучом, капитан, и доставить нас на «Ргабвар»?
- Сам отсек нам также понадобится для изучения, - добавил Конвей. - Исследование системы жизнеобеспечения и создания условий для анабиоза даст нам важные сведения о физиологии этих существ, и…
- Прошу прощения, доктор, - прервал его Нельсон. На несколько секунд в переговорах возникла пауза, и капитан «Тиреля» воспользовался ею, чтобы сказать свое слово. - «Тирель» на связи, - сказал он. - Примите картинку, «Ргабвар». Доктор Конвей считает, что это важно.
- Передавайте, «Тирель», - послышался голос Флетчера. - Всем остальным ждать.
Последовала долгая пауза. Капитан «Ргабвара» изучал изображение медленно вращающегося полуразбитого отсека и находящегося внутри нее трупа. Секция совершила три полных оборота, и только тогда Флетчер подал голос. И его тон, и те слова, которые он употребил, оказались настолько нехарактерными, что медики с трудом поверили, что говорит их капитан.
- Какой же я идиот, какой непроходимый тупица, как я мог этого не заметить!
Очевидный вопрос сорвался с уст Мерчисон.
- Как я мог не понять, каким образом открывается торцевой диск! - объяснил Флетчер, сделал еще несколько нелестных замечаний по своему адресу и только потом продолжал: - Он просто-напросто вываливается, отпадает или существует какой-то пружинный механизм, который выталкивает его за паз, который вы теперь видите за фиксирующим обшлагом. Наверняка существует датчик наружного давления воздуха, соединенный с пружинным механизмом и препятствующий случайному срабатыванию этого механизма, когда отсек отсоединен от других отсеков или тогда, когда в соседнем отсеке нет воздуха. Вам обязательно нужен весь отсек или только труп?
По тону вопроса было ясно, что если намерения доктора не таковы, то последует целая серия сильнейших аргументов, направленных на то, чтобы его переубедить.
- И то, и другое, и как можно скорее, - сухо ответил Конвей. - Патофизиологу Мерчисон точно так же не терпится взглянуть на существо, находящееся в этом отсеке, как вам - заглянуть внутрь него. Пожалуйста, попросите Нэйдрад подойти к шлюзовой камере для приема пострадавших.
- Будет сделано, - отозвался Флетчер, помедлил пару мгновений и заговорил серьезно: - Понимаете ли вы, доктор, что способ, благодаря которому открываются эти цилиндры, означает, что существа, находящиеся внутри них, были погружены в длительный анабиоз и запечатаны наглухо во время пребывания в атмосферных условиях - скорее всего на поверхности их родной планеты, и цилиндры не должны были открыться до тех пор, пока не окажутся на месте назначения. Эти существа - члены экспедиции, целью которой была попытка колонизации другой планеты.
- Понимаю, - рассеянно ответил Конвей. Он гадал, как в госпитале отнесутся к получению партии гигантских инопланетян, пребывающих в спячке, которые, строго говоря, не являлись пострадавшими, а были участниками неудачной попытки колонизации другой планеты. Главный Госпиталь Сектора был больницей, а не лагерем для беженцев. Там будут настаивать - и вполне резонно - на том, чтобы колонистов транспортировали либо на их родную планету, либо туда, куда они изначально направлялись. Поскольку уцелевшим колонистам никакая опасность в ближайшем времени не грозила, в принципе не было нужды вообще привлекать к этому делу госпиталь и даже корабль неотложной помощи - ну разве что на уровне консультаций.
- Нам понадобится дополнительная помощь, - резюмировал итог своих раздумий Конвей.
- Что верно, то верно, - с большим чувством изрек Флетчер. Видимо, ход его мыслей был параллелен ходу мыслей Конвея. - Конец связи.
К тому времени, когда «Тирель» вернулся к месту сбора, там уже было, скажем так, тесновато. Двадцать восемь анабиотических камер, в которых, согласно заключению Приликлы, находились живые существа, зависли в космическом мраке подобно гигантской трехмерной картинке, иллюстрирующей процесс агглютинации штамма палочковидных бактерий. На каждый отсек был нанесен порядковый номер для последующей идентификации и исследования. Других поисковых кораблей вблизи не было - все они отбыли на поиск новых отсеков.
Даже при том, что на медицинской палубе отключили искусственную гравитацию, и при том, что в доставке трупа на борт «Ргабвара» им помогали гравилучами, Мерчисон, Нэйдрад и Конвею потребовалось больше часа для того, чтобы извлечь мертвого колосса из поврежденного отсека и переместить на «Ргабвар». Затем пришлось подставлять под безжизненное тело все, что только находилось на палубе: лабораторный стол, кровати, каталки с инструментами.
Через несколько часов к медикам наведался Флетчер, чтобы увидеть инопланетянина вблизи, но момент для визита он избрал как раз тот самый, когда Мерчисон собиралась начать вскрытие, и потому капитан поспешил ретироваться. Уходя, он сказал:
- Когда вы тут освободитесь, доктор, не смогли бы вы зайти в отсек управления?
Конвей кивнул, не отрывая взгляда от экрана сканера, которым обследовал труп. Через несколько минут он выпрямился и объявил:
- Не могу понять, где у этой штуковины хвост, а где голова.
- Это вполне понятно, доктор, - сказала Нэйдрад, принадлежавшая к виду, представители которого отличались исключительной прямолинейностью, - у него нет ни того, ни другого.
Мерчисон оторвалась от микроскопа, с помощью которого рассматривала отрезок нервного ствола, и протерла глаза.
- Нэйдрад совершенно права, - сказала она. - У этого существа напрочь отсутствуют головной и хвостовой отделы. Быть может, они были удалены хирургическим путем, но пока я в этом не до конца уверена, хотя на одной конечности явно была произведена небольшая операция. Единственное, что пока ясно наверняка, так это то, что перед нами - теплокровное кислорододышащее существо, скорее всего взрослая особь. Я говорю «скорее всего» потому, что та особь, которую мы наблюдали внутри неповрежденной секции, несколько крупнее. Чаще всего размеры свидетельствуют о степени зрелости у большинства видов, но пока я не могу с точностью сказать, подросток перед нами или ребенок. В одном я уверена: Торннастор получит огромное удовольствие от работы с этим материалом.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

- И вы тоже, - уточнил Конвей.
Мерчисон устало улыбнулась и продолжала:
- Не хочу сказать, что вы мне совсем не помогаете, доктор. Помогаете. Но у меня большое подозрение, что капитан просто-напросто проявил большую вежливость, а на самом деле ему надо срочно поговорить с вами.
Приликла, которой отдыхал под потолком после очередного визита к новодоставленным спящим гигантам, у которых он оценивал эмоциональное излучение, издал мелодичную трель, которую транслятор перевел так:
- Ты не эмпат, друг Мерчисон, но твои чувства тебя не обманули.
Когда через несколько минут Конвей вошел в отсек управления, он обнаружил там Флетчера и Нельсона. Оба явно порадовались его появлению. Первым заговорил Нельсон.
- Доктор, - торопливо проговорил он, - у меня такое впечатление, что спасательная операция выходит из-под контроля. Собрано уже тридцать восемь отсеков, и датчики показывают, что во всех них, за исключением двух, находятся живые существа. Каждые несколько минут поступают сообщения об обнаружении новых отсеков. Все они одинакового размера, и судя по всему, для формирования кольцеобразной станции их должно быть еще немало.
- Если по техническим или физиологическим соображениям их корабль должен был иметь форму кольца, - задумчиво проговорил Конвей, - то он мог быть построен, как и некоторые из наших первых космических станций, в виде отдельных концентрических колец.
Нельсон покачал головой.
- Продольный изгиб у всех отсеков одинаков. А может быть, было два кольца - отдельных, одинаковых по размерам, которые столкнулись между собой?
- Я не согласен с предположением о столкновении, - подал голос Флетчер, до того молчавший. - По крайней мере с предположением о том, что столкнулись два кольца. Слишком много отсеков и их обитателей уцелело. Впечатление такое, что корабль разлетелся на части. Думаю, он на высокой скорости врезался в какое-то небесное тело, и от этого удара пострадала «ось» колеса и все крепежные конструкции.
Конвей попытался представить себе, как выглядел инопланетянский корабль.
- Но все равно вы думаете, что было не одно кольцо?
- Не совсем так, - покачал головой Флетчер. - Я предполагаю, что их было два, но они были смонтированы друг над другом, и в каждом из них располагались разные существа. Между прочим, я не до конца уверен в том, что в каждом отсеке находится отдельное существо. Можно предположить, что это - части одного гиганта, хирургическим путем расчлененного для совершения космического путешествия. Окончательно увериться в том, так ли это, мы сможем только тогда, когда поисковые корабли доставят головы и хвосты. Думаю, все обитатели корабля пребывали в состоянии анабиоза, и что корабль летел, набирая скорость и сбавляя ее вдоль вертикальной оси. Если я прав, то в обломках оси корабля должны находиться остатки единственного реактивного двигателя и отсека, в котором находилось оборудование для автоматической навигации и датчики.
Конвей кивнул.
- Теория четкая, капитан. Возможно ли подтвердить ваше предположение?
Флетчер улыбнулся и ответил:
- Все части головоломки перед нами, хотя некоторые из них могут быть слегка расплющены, и идентифицировать их будет непросто, но за какое-то время и при том условии, что нам будет оказана помощь, мы могли бы восстановить целостную картину.
- Вы хотите сказать - реконструировать корабль целиком?!
- Может быть, - до странности нейтрально отозвался Флетчер. - Но наше ли это дело?
Конвей открыл было рот, намереваясь сказать капитану, что он думает по поводу таких дурацких вопросов, но быстро закрыл, заметив выражения лиц обоих капитанов.
И на самом деле положение складывалось такое, что делать здесь действительно было нечего. «Ргабвар» был кораблем-неотложкой, сконструированным и оснащенным для проведения коротких вылетов, целью которых было спасение, оказание срочной помощи и транспортировка в госпиталь существ, пострадавших в результате аварий или болезни в космосе. Но обнаруженные существа не нуждались ни в лечении, ни в срочной доставке в госпиталь. В состоянии анабиоза они находились уже долго, и могли пробыть в нем еще немало времени. Процесс их оживления и доставки на родную планету мог оказаться делом долгим.
Самое разумное, что следовало сейчас предпринять Конвею, состояло в том, чтобы вежливо откланяться и передать дело в руки специалистов по установлению контактов. Тогда «Ргабвар» мог бы вернуться к своему причалу, а его медицинская бригада могла бы заняться лечением удивительных в своем многообразии пациентов, которые поступили бы в Главный Госпиталь Сектора за время до следующего вылета.
Но на Конвея пристально смотрели капитан поискового корабля, которому бы несказанно повезло, если бы он за десять лет неустанных поисков обнаружил обитаемую планету, и майор Флетчер, капитан «Ргабвара», признанный авторитет в области космической техники всех планет и народов. Спасение корабля колонистов с неизвестной планеты вполне могло стать самой грандиозной задачей для Федерации со времени обнаружения и лечения макросуществ размером с целый материк с планеты Драмбо.
Конвей взглянул на Нельсона, перевел взгляд на Флетчера и тихо произнес:
- Вы правы, капитан, это дело не наше. Это дело специалистов по контактам, и они на нас нисколько не обидятся, если мы передадим бразды правления в их руки. Но почему-то у меня такое впечатление, что не этого вы от меня хотите.
Флетчер крепко пожал руку Конвея, а Нельсон сказал:
- Доктор, если у вас есть какие-нибудь высокопоставленные друзья, скажите им, что я готов с превеликой радостью лишиться руки или ноги, лишь бы мне позволили остаться здесь.
Та часть разума Конвея, где гнездилась холодная логика, твердила ему, что нужно поступить рационально, подумать о том, на что он решается и кому потом достанутся все шишки, если что-то пойдет не так. Однако этой части разума нечего было и надеяться на успех своих аргументов.
- Хорошо, - сказал Конвей. - Решение единогласное.
Капитаны усмехнулись так радостно и непосредственно, будто бы Конвей сделал им огромный подарок, а не обрек на несколько недель тяжелейшей физической и умственной работы.
- «Тирель», - продолжал Конвей, - как корабль, первым обнаруживший обломки пострадавшего звездолета, может остаться на месте проведения спасательной операции. То же самое относится к «Ргабвару», кораблю, чья медицинская бригада призвана оказывать пострадавшим первую помощь. Но нам с вами без помощи не обойтись, и для того чтобы мы ее сумели обрести, вам придется снабдить меня всеми техническими подробностями, чтобы я мог оценить ситуацию не только с медицинской стороны и затем сумел ответить на все вопросы, которые мне зададут, когда я стану просить о помощи.
Прежде всего мне нужно узнать как можно больше о физиологии этих существ, поэтому вам придется разыскать еще парочку трупов для Торннастора, Главного диагноста Отделения Патофизиологии нашего госпиталя. У него шесть ног, весит он полтонны, и если мы с Мерчисон не представим ему связного отчета об обследовании этой формы жизни и материала для независимого исследования, он меня попросту растопчет. А уж что сделают О'Мара и Скемптон…
- Они на службе у общества, доктор, - усмехнулся Нельсон. - А распоряжаетесь сейчас вы.
Конвей встал и сказал очень серьезно:
- Сейчас речь идет не о том, чтобы свистнуть и созвать еще одну флотилию поисковых кораблей. Теперь нам потребуется нечто большее, чем отправка сигнала через гиперпространство. Для того чтобы получить помощь, мне придется вернуться в госпиталь, спорить, умолять, стучать кулаком по столу.
Когда он уже спускался по центральной шахте, он услышал голос Флетчера:
- Не сказать, чтобы мы его вынудили, Нельсон. У большинства его высокопоставленных друзей рук и ног столько, что они, пожалуй, сами не знают, зачем им такое количество.
Оставив «Ргабвар» и своих сотрудников на месте катастрофы, Конвей отправился к Главному Госпиталю Сектора на «Ти-реле». Он связался с госпиталем и попросил о встрече с «большой тройкой» - Скемптоном, Торннастором и О'Марой, как только корабль вынырнул из гиперпространства. Он получил положительный ответ, но О'Мара предупредил Конвея о том, чтобы тот не пытался начать беседу раньше времени и не загружал изложением своих тревог канал связи. В общем, пришлось Конвею запастись терпением и заняться оттачиванием своих аргументов. В обзорном иллюминаторе медленно вырастала громада госпиталя.
Когда Конвей явился в кабинет Главного психолога, Торннастор, Скемптон и О'Мара его уже ждали. Полковник Скемптон, старший по званию из офицеров Корпуса Мониторов, работавших в госпитале, сидел на единственном «человеческом» стуле, кроме того, на котором сидел сам О'Мара. Прочие предметы мебели были предназначены для сидения и лежания каких угодно существ, только не людей. Торннастор, как и все остальные тралтаны, делал все, в том числе и спал, стоя на шести слоновьих ножищах.
Главный психолог благосклонным жестом предложил Конвею выбрать любую инопланетянскую мебель и сказал:
- Садитесь, если сумеете не пораниться, доктор, и докладывайте.
Конвей осторожно присел на краешек кельгианского гамака и приступил к краткому описанию событий с того момента, как «Ргабвар» прибыл на место, откуда «Тирель» подал сигнал бедствия. Он рассказал об осмотре первого отсека дефрагментированного корабля, произведенного цивилизацией, находящейся на ранней стадии освоения космоса, и обладающего двигателем для полета со скоростью, не превышающей скорость света. Он сказал о том, что гравитация внутри корабля поддерживалась за счет его вращения. Затем он сообщил о том, что во всех обнаруженных отсеках находились существа, пребывающие в состоянии анабиоза, и о том, что на помощь спасателям прибыли корабли-разведчики, включившиеся в поиск и доставку отсеков с уцелевшими членами экипажа. Работа должна была быть, как сказал Конвей, произведена срочно, потому что, согласно расчетам астронавигаторов, через двенадцать недель фрагменты корабля могли упасть на поверхность ближайшего солнца, и тогда все существа, находящиеся внутри этих фрагментов, неминуемо погибли бы.
Пока Конвей говорил, О'Мара не спускал с него глаз. Главный психолог был настолько силен в аналитике, что его можно было счесть телепатом. Взгляд четырех глаз Торннастора был направлен поровну на Конвея и полковника Скемптона, а Скемптон глубокомысленно взирал на страничку в своем блокноте, где сначала изобразил авторучкой окружность и теперь рассеянно обводил и обводил ее снова и снова. Конвей поймал себя на том, что заглядывает в блокнот Скемптона, и замолчал.
Все тут же посмотрели на него. Скемптон спросил:
- Прошу прощения, доктор, я вас отвлек рисованием этих каракулей?
- Наоборот, сэр, - с улыбкой ответил Конвей. - Вы мне очень помогли. - Не обращая внимания на обескураженное выражение лица полковника, Конвей продолжал: - Согласно нашему первоначальному предположению, корабль, летевший с субсветовой скоростью и имевший конфигурацию, подобную конфигурации вращающейся кольцевой космической станции, либо взорвался, либо претерпел столкновение в каким-то объектом, в результате чего лишился двигателя и системы навигации. Его кольцевая часть распалась на фрагменты, чему в немалой степени способствовала центробежная сила, обеспечивавшая на корабле гравитацию. Однако количество фрагментов, обнаруженных к тому моменту, как я покинул место катастрофы, оказалось более чем достаточным для того, чтобы из них можно было собрать три целых кольца. Из-за того, что я был обеспокоен тем, что до сих пор не обнаружены головные сегменты тел существ, пребывающих в анабиозе, я решил отказаться от гипотезы о наличии в конструкции корабля одного или нескольких колец в пользу более простой конфигурации, которую изобразил полковник Скемптон, то есть непрерывной…
- Доктор, - решительно вмешался Торннастор. Будучи Главным диагностом Отделения Патофизиологии, он был склонен интересоваться тем, что касалось его специальности. - Будьте так добры, расскажите мне подробнее об обнаруженных вами существах и классифицируйте эту форму жизни. Кроме того, хотелось бы услышать, каково число пострадавших, которых нам предстоит лечить. Есть ли в наличии мертвые особи, пригодные для исследования?
Конвей почувствовал, что краснеет, а это было не к лицу Старшему врачу Главного Госпиталя Сектора.
- Пока, - сказал он, - мы не можем с уверенностью классифицировать эту форму жизни, доктор. Но я доставил вам два трупа в надежде на то, что это удастся сделать вам. Как я уже сказал, уцелевшие существа находятся внутри секций станции в состоянии анабиоза. Относительно немногочисленные погибшие находятся в очень плохом состоянии - откровенно говоря, от них мало что осталось. Отдельные сегменты.
Торннастор издал ряд непереводимых звуков, которыми, судя по всему, выразил одобрение, и сказал:
- Если бы они и не состояли из отдельных сегментов, я бы их привел в это состояние. Но тот факт, что ни вы, ни Мерчисон не способны классифицировать этих существ, меня настораживает, доктор. Уж хотя бы предположение вы могли бы высказать?
Конвей порадовался тому, что Приликла остался на борту «Ргабвара» - охватившее его смятение наверняка бы не доставило радости маленькому эмпату.
- Да, доктор, - кивнул он. - Существо, обследованное нами, - теплокровное кислорододышащее. В целом его метаболизм соответствует тому, который должен наблюдаться у существ этого типа. Труп массивный, его длина - около двадцати метров, диаметр - около трех, за исключением выступающих конечностей. Чем-то это существо напоминает кельгиан, но оно во много раз крупнее, и у него отсутствует шерсть, оно покрыто гладкой плотной кожей. Как и ДБЛФ, это существо - многоножка, но манипуляторные конечности у него расположены одним рядом вдоль спины.
Мы насчитали двадцать одну дорсальную конечность, и все они выглядят так, что позволяют предположить раннюю эволюционную специализацию. Шесть из этих конечностей длинные, тяжелые, снабжены когтями и, по всей вероятности, предназначаются для защиты, поскольку данное существо - травоядное. Пятнадцать конечностей расположены группами по пять стремя промежутками, в которых укреплены шесть более толстых щупалец. Каждая из более тонких конечностей заканчивается четырьмя пальцами, два из которых противопоставлены. Мы предполагаем, что это - манипуляторные конечности, предназначенные для того, чтобы собирать и подносить растительную пищу к ротовым отверстиям. Их по три в обоих боках, и они ведут к трем желудкам. Еще два отверстия, расположенных по бокам, ведут к крупному, очень сложно устроенному легкому. Устройство этих отверстий изнутри таково, что можно предположить, что при выдыхании воздуха с их помощью производятся членораздельные звуки. На животе мы обнаружили три отверстия для дефекации.
Механизм размножения пока остается неясным, - продолжал Конвей. - У исследованного нами трупа мы обнаружили как женские, так и мужские половые органы, расположенные у переднего и заднего конца тела. Мозг - если это мозг - имеет форму пучка нервных волокон, который в трех местах утолщается и тянется вдоль всего тела трупа подобно стержню. Параллельно этому пучку нервных волокон лежит второй пучок, более тонкий. Он тянется ниже, на расстоянии около двадцати пяти сантиметров от живота. Вблизи от переднего и заднего окончания тела расположено по шесть глаз - по два ближе к бокам и два посередине. Глаза глубоко посажены, но способны поворачиваться и дают существу способность полного охвата поля зрения по горизонтали и вертикали. Внешний вид и расположение глаз позволяет предположить, что данное существо обитало в крайне враждебном окружении.
Согласно нашему предварительному предположению, - закончил Конвей, - это существо может быть классифицировано как часть КРЛТ.
- Только часть? - изумился Торннастор.
- Да, доктор, - кивнул Конвей. - То существо, которое мы обследовали, получило минимум травм, поскольку погибло оно в результате медленной декомпрессии, пребывая в состоянии анабиоза. Мы могли ошибаться, но, похоже, здесь имели место следы произведения радикальных хирургических вмешательств, а именно - удаление головы и хвоста у этого существа. Это была не травматическая ампутация во время крушения корабля, а намеренная процедура, которая могла потребоваться для того, чтобы погрузить существо в анабиоз перед отправкой в полет и разместить в секциях корабля, отправлявшегося на планету, где предполагалось организовать колонию. Кожные покровы у исследованного нами трупа по всей длине тела очень плотные, но торцы, если можно так выразиться, покрыты очень тонким, прозрачным слоем пленки, под которым видны травмированные органы. Это позволяет предположить…
- Конвей, - резко прервал его О'Мара и бросил взгляд на внезапно побледневшего полковника, - при всем моем уважении к Торннастору, вы слишком быстро перескочили с обобщений на частности. Пожалуйста, ограничьтесь кратким изложением проблемы и выскажите свои соображения насчет ее решения.
Полковник Скемптон был человеком, ответственным за то, чтобы Главный Госпиталь Сектора функционировал как организация, но, как он любил говаривать своим друзьям-медикам, когда те пускались в обсуждение профессиональных подробностей, он - высокоопытный бухгалтер, а не какой-нибудь там… хирург. Беда была в том, что Конвей не мог изложить проблему просто без того, чтобы не оскорбить чувств ранимого полковника.
- Если говорить просто, - сказал он, - то проблема состоит в том, что мы обнаружили гигантское червеподобное существо, длина которого составляет около пяти километров, если не больше, и существо это рассечено на многие сотни фрагментов. Предлагаемая мною форма лечения состоит в воссоединении этих фрагментов в правильном порядке.
Авторучка полковника замерла, не успев описать полный круг. Торннастор издал громкий непереводимый звук, а О'Мара, неисправимый флегматик, проговорил с нескрываемым опасением:
- Конвей, надеюсь, вы не задумали доставить этого… этого змея Мидгарда в госпиталь?
Конвей покачал головой.
- Госпиталь слишком мал для того, чтобы вместить такого пациента.
- Так же, - заметил Скемптон, наконец оторвав взгляд от блокнота, - как и ваш корабль-неотложка.
Не дав Конвею ответить, в разговор вступил Торннастор.
- Мне трудно поверить, - сказал он, - в то, что описываемое вами существо было способно пережить столь радикальное рассечение. Но если вы с Приликлой утверждаете, что его отдельные, обнаруженные вами сегменты живы, то я вынужден с этим согласиться. Но не приходила ли вам в голову мысль о том, что это - общественное существо, подобное тельфианам, которые по отдельности совершенно неразумны и обретают высочайший интеллект, объединившись в сообщество? Если это так, то физическая дефрагментация не выглядит слишком правдоподобной, доктор.
- Да, такая мысль мне приходила, коллега, и мы еще не отвергли этот вариант… - начал Конвей.
- Хорошо, доктор, - сухо прервал его О'Мара. - Теперь можете изложить проблему менее упрощенно.
«Проблему…» - подумал Конвей.
Он начал с того, что попросил всех представить себе огромный корабль таким, каким он был до катастрофы - не в виде нескольких колец, а в виде огромной спирали, витки которой имели одинаковый диаметр, - то есть нечто подобное тому, что рисовал в своем блокноте полковник Скемптон. На взгляд Конвея, отдельные витки спирали были соединены между собой системой наружных крепежных конструкций, которые обеспечивали жесткость всей структуры корабля при старте, ускорении и посадке. Корабль, судя по всему, был собран на орбите, диаметр его витков составлял около пятисот метров, а длина окружности каждого витка составляла около мили. Двигатель был смонтирован на одном конце центральной оси, а датчики и система автоматической навигации - на другом.
Что именно произошло с кораблем, пока судить было трудно, но, судя по характеру повреждений, он пережил столкновение с каким-то крупным объектом, в результате которого корабль лишился системы управления, осевого стержня и двигателей. От удара спираль распалась на фрагменты, а остальное довершила центробежная сила.
- Это существо - или ряд существ - так устроено физиологически, - продолжал Конвей, - что для того, чтобы оказать ему помощь, мы должны будем сначала восстановить целостность корабля и где-то его посадить. Легче всего соединить разрозненные фрагменты будет в условиях невесомости. То, что двадцатиметровые фрагменты спирали разлетелись в стороны, но при этом сохранили свое положение относительно друг друга, значительно поспособствует операции сборки…
- Погодите, погодите, - прервал Конвея Скемптон. - Я не могу себе представить, как может быть осуществлена такая операция, доктор. Во-первых, вам потребуется очень мощный компьютер, который смог бы верно определить траектории отдельных фрагментов корабля для того, чтобы вернуть их в первоначальное положение, которое они занимали в этой головоломке. А оборудование, необходимое для сборки…
- Капитан Флетчер утверждает, что это возможно, - твердо проговорил Конвей. - И прежде производилась реставрация чужих кораблей, и в процессе этой реставрации добывались очень полезные сведения. Правда, следует признать, что прежде нам не приходилось восстанавливать целостность уцелевших членов экипажа, да и работа по реконструкции кораблей отличалась более скромными масштабами.
- Куда как более скромными, - проворчал О'Мара. - Капитан Флетчер - теоретик, а «Ргабвар» - первый корабль, которым он командует. Он что, безумно рад представившейся ему возможности руководить тремя флотилиями поисковых кораблей?
Конвей понимал, что Главный психолог расценивает сложившееся положение дел с профессиональной точки зрения. К тому же, как Конвей знал по опыту, О'Мара всегда опережал всех на шаг в плане аналитического подхода к ситуации.
- Похоже, его действительно радует такая перспектива, - осторожно ответил Конвей, - и никаких явных признаков мании величия я у него не заметил.
О'Мара кивнул и откинулся на спинку стула.
Однако полковник тоже умел делать верные выводы, пусть и не так быстро, как О'Мара.
- Безусловно, О'Мара, вы не думаете о том, что всей операцией должен руководить «Ргабвар»? Это зверски масштабно и дорого. Это дело следует передать…
- Сейчас нет времени на то, чтобы ждать… - начал Конвей.
- …Решения Совета Федерации, - договорил за него полковник. - Но как бы то ни было, Флетчер говорил вам о том, каким образом он планирует воссоединить конструкцию корабля?
Конвей кивнул.
- Да, сэр. Тут все дело в общей концепции дизайна…
Капитан Флетчер придерживался мнения о том - и его мнение разделяло большинство лучших экспертов в области дизайна космической техники, - что любое техническое устройство определенной степени сложности, от обычного автомобиля до звездолета в километр длиной, нуждалось в огромной предварительной конструкторской и дизайнерской работе до того, как отдельные детали собирали воедино. Число пунктов в руководствах по сборке, планов прокладки кабелей даже при строительстве относительно небольшого корабля было головокружительным. Цель же всей этой бумажной работы состояла в том, чтобы те, кто занимался сборкой, делали свою работу, не задумываясь о том, как должно выглядеть в окончательном виде то, что собирают.
Если судить по тому, как происходила сборка техники на Земле, Тралте, Илленсии и Мельфе - а инженеры, представители этих видов, утверждали, что более легкого пути не существует, - то к чертежам, изображавшим компоненты конструкций, всегда прилагались экспликации - руководства для сборщиков.
Вероятно, существовали и более экзотические способы сборки техники, принятые у каких-либо существ, - к примеру, система тактильного или осязательного кодирования отдельных деталей. Но в данном случае, учитывая колоссальные размеры корабля и количество фрагментов, которые следовало идентифицировать и соединить между собой, такая система кодирования стала бы на редкость неудобной, если только по каким-то чисто физиологическим причинам нельзя было без нее обойтись.
Медики нашли у трупа глаза, и их исследование показало, что они предназначены для зрения в пределах обычного спектра. Капитан Флетчер был уверен в том, что кораблестроители, построившие этот корабль, должны были до предела упростить процесс его сборки за счет нанесения на соединяемые поверхности отдельных компонентов таких символов, которые можно было бы легко и просто опознать. При внимательном осмотре фрагмента корабля и того, что осталось от крепежных конструкций, Флетчер выяснил, что система идентификации, примененная в данном случае, состояла в использовании ряда значков, выгравированных на металле. Соединяемые компоненты были помечены одинаковыми сочетаниями значков, за исключением последнего символа.
- Совершенно очевидно, что эти существа размышляют и строят свои корабли примерно так же, как это делаем мы, - заключил изложение своих соображений Конвей.
- Понимаю, - кивнул полковник и расправил плечи. - Но на расшифровку этих значков и сборку корабля потребуется уйма времени.
- Или уйма помощи, - добавил Конвей.
Скемптон откинулся на спинку стула и покачал головой. Торннастор молчал, но судя по тому, как он постукивал по полу одной из своих массивных ножищ, молчание его не должно было затянуться. Однако первым заговорил О'Мара:
- Какая помощь вам понадобится, доктор?
Конвей одарил Главного психолога благодарным взглядом. Тот задал деловой вопрос и вдобавок выразил этим вопросом поддержку. Между тем Конвей понимал, что О'Мара без особых сомнений откажет ему в поддержке, если хоть на йоту усомнится в способности Конвея решить проблему. И если Конвей хотел, чтобы ему поручили руководство спасательной операцией, он должен был суметь убедить О'Мару в том, что точно знает, что делает. Конвей прокашлялся.
- Во-первых, - сказал он, - нам следует срочно предпринять поиск планеты, с которой стартовал этот корабль, чтобы узнать все, что только возможно, о цивилизации ее обитателей, среде их обитания, пищевых потребностях и о том, куда можно доставить это существо, когда его целостность будет восстановлена. Можно не сомневаться в том, что в результате аварии корабль значительно отклонился от намеченного курса. Весьма вероятно, что корабль лишился управления не в результате аварии и уже пролетел мимо той планеты, куда направлялся. Это усложнит поиск и увеличит число кораблей, необходимых для его осуществления.
Не дав Скемптону вмешаться, Конвей поспешно продолжал:
- Кроме того, мне нужно покопаться в архивах Федерации. За много столетий до того, как была образована Федерация, существовали виды, овладевшие техникой межзвездных перелетов и успевшие произвести множество независимых исследований космического пространства. Существует, пусть и небольшая, вероятность того, что кто-то из этих существ встречался с созданиями, подобными нашему разумному змею Мидгарда, или хотя бы что-то слышал о нем…
Тут Конвей отвлекся и ради Торннастора пояснил, что змей Мидгарда - это персонаж земной мифологии: огромное чудовище, которое, согласно легенде, окольцовывало Землю и при этом кусало кончик собственного хвоста. Торннастор поблагодарил Конвея за объяснение и сказал, что рад тому, что это существо - из области мифологии.
- До сих пор числилось таковым, - с тоской проговорил Скемптон.
- Во-вторых, - продолжал Конвей, - встает проблема быстрой доставки и сборки разрозненных отсеков корабля, внутри которых находятся части тела его обитателя. Для этого потребуется большее число поисковых кораблей, помощь всех имеющихся специалистов по инопланетным языкам и технике и компьютерная система, способная анализировать данную информацию. С такой работой справился бы большой корабельный компьютер-переводчик…
- Но это значит - «Декарт»! - в ужасе воскликнул полковник Скемптон.
- …за то время, что у нас осталось, - закончил прерванную фразу Конвей. - А насколько мне известно, «Декарт» недавно завершил программу первого контакта на Дверле и сейчас свободен. Но третья, технически наиболее сложная часть проблемы состоит в сборке. Для этого нам потребуются корабли с техническим персоналом и инженерными мощностями, которые позволили бы восстановить утраченные конструкции корабля. Здесь бы идеально подошли опытные бригады худлариан и тралтанов.
В-четвертых, - продолжал Конвей, не дав собеседникам времени для возражений, - нам понадобится корабль, способный координировать процедуру сборки и применение большого числа устройств, производящих тяговые и фиксирующие гравилучи, и специалисты, в совершенстве владеющие этой техникой. За счет этого мы снизим риск столкновения между собой отдельных фрагментов корабля на месте сборки. На корабле-координаторе должен стоять компьютер, способный решать логистические задачи…
- О Господи… Это значит - «Веспасиан», никак не меньше… - простонал Скемптон.
- Да, его тактический компьютер подошел бы идеально, - кивнул Конвей. - Кроме всего прочего, на этом корабле имеются мощные гравиустановки и, по всей вероятности, вместительный грузовой отсек, куда можно было поместить несколько фрагментов КРЛТ, извлеченных из отсеков. Не забывайте о том, что несколько фрагментов существа повреждены, и для того чтобы восстановить его целостность, может потребоваться хирургическое вмешательство. Но до тех пор, пока мы не узнаем намного больше о физиологии этого существа и среде его обитания, я просто представить не могу, какой объем медицинской помощи ему понадобится.
- Наконец, - проворчал Торннастор, - вы готовы поговорить о нуждах пациента.
- Я намеренно не заговорил об этом раньше, коллега, - отозвался Конвей, - поскольку прежде, чем помогать больному, мы должны восстановить целостность его корабля. Относительно пациента… Патофизиолог Мерчисон и я исследовали трупный материал и хотели бы, чтобы полученные нами предварительные данные были подтверждены. Нам нужно, чтобы вы постарались получить как можно больше дополнительных сведений по физиологии этого существа, исследовав материал, который доставлен в госпиталь на «Тиреле», а также изучив аппаратуру для внутривенного введения вещества, которое использовано для анабиоза. В частности, нам нужно узнать больше о нервной системе этого существа, о его произвольной и непроизвольной мускулатуре, о степени и скорости регенерации тканей - на тот случай, если потребуется хирургия. Кроме того, нам хотелось бы получить дополнительные сведения о той прозрачной ткани, которая покрывает торцы сегментов тела существа. Если честно, коллега, то эти сведения были нам нужны позавчера.
- А когда же еще? - буркнул Торннастор и снова начал постукивать по полу всеми шестью ножищами. Можно было не сомневаться - тралтан жаждет поскорее приступить к работе с доставленным в госпиталь материалом.
О'Мара выждал ровно три секунды, затем взглянул на Конвея с язвительной усмешкой и осведомился:
- Это все, что вам нужно, доктор?
Конвей кивнул.
- Пока - да.
Полковник Скемптон наклонился к столу и с нескрываемым сарказмом проговорил:
- Пока он желает получить в свое распоряжение половину флота Сектора, включая «Декарт» и «Веспасиан»! Я считаю, что прежде, чем мы сможем рекомендовать привлечение к операции такого количества кораблей, мы должны обратиться в Совет Федерации…
Он не договорил - говорить было трудно из-за того грохота, который производил топающий Торннастор.
- Прошу прощения, полковник, - сказал тралтан, - но у меня такое ощущение, что, если мы передадим это дело для рассмотрения в Совет Федерации, Совет для начала затянет его рассмотрение, а потом решит, что ответственность за все надо возложить на существ, компетентных в таких вопросах, а это означает - на команду техников и медиков «Ргабвара». Программа работы специального корабля неотложной помощи была разработана с учетом того, что его экипажу придется иметь дело со всякими неожиданностями, а в данном случае мы имеем дело с неожиданностью, выходящей за любые рамки.
Мы столкнулись с существом - или существами, - продолжал он, - принадлежащим к неизвестному виду, и я рекомендую оказать доктору Конвею помощь, о которой он просит, для спасения и лечения этого существа. Однако у меня нет никаких возражений против того, чтобы вы передали этот вопрос для рассмотрения в Совет Федерации. Пусть Совет ратифицирует свое решение - как знать, может быть, им придет в голову идея получше. Что скажете, полковник?
Скемптон покачал головой и тоскливо проговорил:
- Все неправильно, я точно знаю, что все неправильно - наделять такой ответственностью новоиспеченного командира корабля и медика. Но похоже, члены экипажа «Ргабвара» - это единственные, кто сейчас понимает, что происходит. Я согласен. Не скажу, чтобы я делал это с большой охотой - но я согласен. А вы, О'Мара?
Взгляды восьми глаз устремились на Главного психолога, а тот не сводил глаз с Конвея. Наконец О'Мара подал голос:
- Если вам больше нечего сказать, доктор, - сухо сказал он, - я бы порекомендовал вам как можно скорее вернуться на «Ргабвар», пока сюда не налетело такой уймы звездолетов, что вам станет трудно разыскать свою неотложку.
Корпус Мониторов отреагировал на сложившееся положение дел относительно быстро. В обзорном иллюминаторе «Тиреля» виднелось нечто, напоминавшее небольшое, не слишком изысканной формы созвездие, в центре которого вспыхивал маяк «Ргабвара». Флетчер отвечал командирам прибывавших кораблей, давал им разрешение на стоянку, но в пространные переговоры не вступал, поскольку, как он объяснил, совершенно неожиданно прибыли еще пятнадцать звездолетов, и теперь он ломал голову над тем, как включить их в программу поиска и доставки фрагментов корабля. По этой самой причине Конвею никак не удавалось доложить Флетчеру о прочих неожиданностях, которые могли произойти, до тех пор, пока он сам не вернулся на «Ргабвар», а тогда было уже слишком поздно.
- «Ргабвар», - донесся голос из динамика, когда Конвей вошел в отсек управления, - на связи «Декарт», корабль подразделения Корпуса Мониторов по поиску и установлению контактов. Командир - полковник Окосси. Мне сообщили, что у вас есть для нас работа, майор Флетчер.
- Да, сэр, - ответил Флетчер, бросил жалобный взгляд на Конвея и продолжал: - Если я могу просить вас о любезности, сэр, то не могли бы ваши специалисты-переводчики…
- Не надо, - прервал его полковник Окосси. - В смысле, не надо просить о любезности. Как только я буду знать, что тут происходит, я буду готов удовлетворить ваши просьбы, как любезные, так и не очень. А до тех пор, майор, не теряйте времени попусту и скажите, чего вы от нас хотите.
- Хорошо, сэр, - отозвался Флетчер: Затем он говорил быстро, четко и против обыкновения - уважительно.
Через несколько секунд после того, как связь с «Декартом» была прервана, на. экране радара появился новый объект, еще крупнее «Декарта». Оказалось, что это звездолет «Мотанн», с худларианской командой на борту, колоссальный инженерный комплекс, обычно используемый для оказания технической помощи кораблям, у которых отказали двигатели гипердрайва, в результате чего эти корабли беспомощно болтались в межзвездном пространстве. Капитан «Мотанна», не являвшийся офицером Корпуса Мониторов, был также рад получить инструкции от Флетчера. А потом на экране радара появился еще более крупный объект, а стало быть - еще более крупный корабль, только что вынырнувший из гиперпространства. Лейтенант Хэслэм, не задумываясь, передал данные с радара на телескоп и максимально увеличил изображение.

Предыдущая страница 9 Следующая страница


Чрезвычайные происшествия 10

Экран целиком заполнило изображение громады боевого крейсера имперского класса.
- «Ргабвар», на связи «Веспасиан»…
Флетчер побледнел при мысли, что сейчас ему придется давать инструкции богоподобному существу, командующему таким кораблем. Связист «Веспасиана» передал Флетчеру наилучшие пожелания от командующего флотом Дермода и попросил как можно скорее выйти с «Веспасианом» на видеосвязь. Конвей, так и не успев предупредить Флетчера об этих самых неожиданностях, встал с кресла.
- Я буду на медицинской палубе, в лаборатории, - сказал он, ухмыльнулся, ободряюще похлопал Флетчера по плечу и добавил: - Вы держитесь молодцом, капитан. И не забывайте, что когда-то, давным-давно, командующий флотом тоже был майором.
Когда Конвей добрался до медицинской палубы, видеопереговоры Флетчера с командующим флотом уже были в разгаре и транслировались на палубный монитор, однако слышимость была неважная, поскольку на другой частоте Приликла передавал инструкции корабельному медику одного из поисковых звездолетов относительно того, что делать с еще одним обнаруженным неживым сегментом. Мерчисон хотела, чтобы тот сегмент ей доставили для исследования. Патофизиолог и Нэйдрад пока продолжали работу над первым сегментом, который сейчас представлял собой отдельные кусочки.
Мерчисон кивком указала на экран монитора и сказала:
- Похоже, вы добыли все, что хотели. О'Мара был в хорошем настроении?
- По обыкновению язвителен и могуществен, - ответил Конвей и подошел к лабораторному столу. - Ну, что новенького мы знаем о нашем боа-констрикторе переростке?
- Вот уж не знаю, что знаем мы, - проворчала Мерчисон, - но я кое-что новенькое узнала, и это повергает меня в еще большее смятение. К примеру…
По мнению Мерчисон, крупный нервный ствол, в некоторых местах которого имелись утолщения и который тянулся вдоль всей длины сегмента, наверняка был эквивалентом мозга КРЛТ. Мысль об отсутствии головы или хвоста теперь представлялась патофизиологу не слишком резонной, тем более что прозрачная ткань, покрывавшая торцы цилиндрического сегмента, была столь же прочной, как остальные кожные покровы.
Мерчисон удалось обнаружить нервы, ведущие от центрального ствола к глазам, ротовым полостям и манипуляторным конечностям, а также - к загадочной системе мышц, выстилавших органы под прозрачной тканью на торцах.
Судя по всему, исследуемое существо было мужской особью. По крайней мере женские половые органы, расположенные на противоположном конце тела, имели сморщенный вид и, судя по всему, пребывали на начальной стадии атрофии. Мерчисон удалось найти железу, в которой вырабатывалась сперма, и она высказала предположение о том, каким образом сперма переносилась внутрь женской особи.
- …Наблюдается неестественное смещение органов, - продолжала патофизиолог, - которое могло быть вызвано только невесомостью. Гравитация, истинная или искусственная, физиологически необходима этому существу. В процессе анабиоза отсутствие силы притяжения для него не смертельно, но во время пребывания в сознании невесомость могла вызвать сильную рвоту, нарушения в системе органов чувств и, кроме того, в чем у меня нет ни малейших сомнений, - тяжелейшие поражения всего организма и психики.
А это означало, что данное существо во время реанимации должно было находиться либо около наружного края вращающегося корабля, либо в условиях естественной гравитации той планеты, куда оно направлялось. «Этому пациенту, - в отчаянии подумал Конвей, - не врач нужен, а чародей!»
- С помощью капитана, - продолжала Мерчисон, - мы установили, что препарат, вводящий в состояние анабиоза и продлевающий это состояние, занимает большую часть объема в устройстве, расположенном на стенке отсека. Кроме того, в этом устройстве находится меньшее по объему количество сложного органического секрета, который, очевидно, представляет собой средство для выведения из состояния анабиоза. Флетчеру также удалось установить, что данное устройство подключено к автоматическому сенсору и реле, с помощью которых устройство переключается из режима поддержания анабиоза в режим вывода из него. Капитан утверждает, что сенсор реагирует на сочетание показаний гравитации и внешнего давления. Этот же механизм обеспечивает открывание торцевых дисков отсека, в результате чего КРЛТ может покинуть отсек.
- Рано или поздно нам придется оживить одно из этих созданий, - взволнованно проговорила Мерчисон, - и нам надо очень четко знать, что мы будем делать.
Конвей уже снял скафандр и облачился в стерильный хирургический костюм.
- Какие будут распоряжения? - спросил он.
Они продолжали исследование трупа. Бежали часы, дни, недели. Время от времени через подпространство приходили вести от Торннастора, в которых тот либо подтверждал добытые Конвеем и Мерчисон сведения, либо предлагал новые направления исследования, но даже при этом казалось, что медики продвигаются вперед с мизерной скоростью или вообще топчутся на месте.
Время от времени они поглядывали на экран монитора, но чем дальше - тем реже. Флетчер, худларианин - специалист по строительству космических объектов, и множество других офицеров Корпуса Мониторов, специалистов в разных областях, занимались тем, что непрерывно демонстрировали друг другу по системе видеосвязи всевозможные куски искореженного металла, сравнивали идентификационные значки и вели о них нескончаемые дискуссии. Можно было не сомневаться: все это было чрезвычайно важно, но выслушивать это было очень утомительно. Кроме того, медикам нужно было что-то решать с собственной, органической головоломкой.
Приятные перерывы в однообразной работе наступали тогда, когда они выбирались за борт, чтобы взглянуть на один из тех трупов, которые время от времени доставлялись к «Ргабвару». Отсеки, в которых находились неживые фрагменты, присоединяли к обшивке неотложки, поскольку внутри место было только для одного КРЛТ. При этом все исследования проводились в безвоздушном пространстве, и медики отбирали для последующего изучения только самый интересный органический материал. В итоге они обнаружили умопомрачительное число вариантов сочетания возраста и пола, что, судя по всему, указывало на то, что зрелые особи КРЛТ являлись хорошо развитыми самцами. У этих особей ткани под прозрачной кожицей на торцах тела имели коричневатый оттенок. Более юные особи явно являлись самками, у этих ткани были окрашены в ярко-розовый цвет.
Но однажды привычная работа была прервана в связи с не слишком приятным событием. Уже несколько часов к этому моменту Конвей и Мерчисон бились над исследованием лилового комка рыхлой ткани какого-то органа, который, по их мнению, мог быть тем самым органом, который отвечал за погружение своего владельца в анабиоз. Работа шла медленно и нудно. Нервную тишину нарушил Приликла.
- Друг Мерчисон, - сообщил эмпат, - ощущает усталость.
- Вовсе нет, - возразила Мерчисон и зевнула так, что от этого чуть было не вывихнула свою весьма изысканной формы нижнюю челюсть. - Точнее говоря, не ощущала, пока ты об этом не сказал.
- Как и ты, друг Конвей… - не договорил Приликла. На экране, где до того красовались куски обшивки пострадавшего корабля, возникла косматая физиономия хирурга-лейтенанта Крах-Юла.
- Доктор Конвей, - сказал орлигианский медик, - я должен сообщить вам о несчастном случае. Два землянина, ДБДГ, простые переломы, без декомпрессии…
- Понятно, - откликнулся Конвей и стиснул зубы, чтобы не зевнуть. - Вот вам и шанс расширить свои познания в хирургии иных видов.
- …а также инженер-худларианин, физиологическая классификация ФРОБ, - продолжал Крах-Юл. - У него глубокая рваная резаная рана, которую он сам быстро, но неадекватно обработал. Произошла значительная потеря крови и вызванное этим снижение внутреннего давления и нарушения сенсорики, и…
- Иду, - прервал его Конвей и сказал Мерчисон: - Скоро меня не ждите.
Летя на «Тиреле» к месту происшествия - туда, где производилось соединение между собой трех отсеков спирали, Конвей освежал в памяти свои не слишком обильные познания в хирургическом лечении худлариан.
Худлариане были существами, болевшими крайне редко, да и то - до достижения подросткового возраста, и травмы у них случались просто-таки фантастически нечасто. Их глаза были защищены плотной прозрачной мембраной, кожные покровы напоминали гибкую броню, а отверстий не теле у них не было, кроме тех, что временно открывались для совокупления и родов.
ФРОБы идеально подходили для работы по сборке космических конструкций. На их родной планете, Худларе, сила притяжения вчетверо превышала земную, а тамошнее атмосферное давление - в семь раз, если густую, бульоноподобную суспензию можно было назвать атмосферой. Эта суспензия представляла собой смесь кислорода, инертных газов и несметного количества микроскопических животных и растений. У себя на родине худлариане впитывали этот питательный бульон через немыслимо прочную, но пористую кожу, а находясь за пределами Худлара, питались спреем, которым периодически обрызгивали друг друга. Шесть гибких и невероятно мощных конечностей худлариан заканчивались четырехпалыми кистями. Эти конечности служили и для ходьбы, но при этом пальцы подгибались внутрь, а костяшками худлариане опирались о землю.
С точки зрения экологии, худлариане были исключительно приспосабливаемым видом, поскольку особенности физиологии, позволявшие им выживать в условиях сокрушительных гравитации и атмосферного давления родной планеты, позволяли им без особых неудобств трудиться где угодно, в том числе и в безвоздушном пространстве. Единственным оборудованием, в котором нуждались космические техники-худлариане, помимо рабочих инструментов, были коммуникатор, имевший полушаровидную форму и крепившийся на речевой мембране, и рация.
Конвей не стал спрашивать, есть ли медик на худларианском корабле. До того времени, как худлариане вступили в Галактическую Федерацию и узнали о таком учреждении, как Главный Госпиталь Сектора, понятие терапии было для них попросту неведомо. Поэтому худлариане с медицинским образованием за пределами госпиталя встречались столь же редко, как худлариане-пациенты в его стенах.
Капитан Нельсон остановил «Тирель» в пятидесяти метрах от места происшествия. Конвей отправился к раненому худлариану. Крах-Юл к этому времени уже успел добраться до пострадавших землян, один из которых, употребляя нецензурные выражения, громко клял себя за свою вину в случившемся.
Конвей понял, что двое землян были спасены от неминуемой гибели - они могли быть расплющены в лепешку двумя соединяемыми отсеками корабля, если бы вовремя не подоспел худларианин, который мог бы и избежать травмы, если бы острый край крепежа не поранил одну из его конечностей близко к тому месту, где она соединялась с туловищем.
В то время, когда прибыл Конвей, худларианин сжимал раненую конечность тремя руками, которые в данном случае выполняли роль жгута, а двумя оставшимися пытался совместить края раны, что ему не очень удавалось. Между пальцами худларианина выступали маленькие кровяные шарики и, невесомые, уплывали прочь, грозно дымя. Говорить худларианин не мог, потому что его коммуникатор сорвало, и теперь его речевая мембрана безмолвно вибрировала в космическом вакууме.
Конвей вытащил из ранца самый широкий и длинный бинт из тех, что захватил с собой, и знаком показал худларианину, чтобы тот отпустил руки от раны.
Рана была глубокая - это Конвей понял по тому, как сразу увеличились размеры пузырей крови, отрывавшихся от нее, но все же ему удалось наложить повязку, не допустив слишком большой кровопотери. Но даже при этом кровь продолжала просачиваться по обе стороны от повязки. Давление внутри тела худлариан было очень высоким, и кровь стремилась вырваться наружу. Конвей быстро наложил жгуты по обе стороны от повязки и принялся затягивать первый жгут, а сам худларианин занялся вторым. Постепенно кровотечение замедлилось, а затем прекратилось. Раненый отнял руки от поврежденной конечности, а его речевая мембрана перестала вибрировать. Худларианин потерял сознание.
Через десять минут он был доставлен в грузовой отсек «Тиреля», и Конвей начал обследовать его сканером, чтобы выяснить, не произошло ли повреждения внутренних органов в результате травматической декомпрессии. И чем дальше он обследовал раненого, тем меньше ему нравилось то, что он видел. Ближе к концу обследования к Конвею присоединился Крах-Юл.
- У землян несложные переломы, доктор, - доложил орлигианин. - Но прежде чем наложить гипс, я решил поинтересоваться, не желаете ли вы, как представитель этого вида…
- Лишить вас возможности расширить опыт в лечении существ другого вида? - оборвал его Конвей. - Нет, доктор, лечите их сами. Я так понимаю, что вы ввели им обезболивающие препараты, и никакой срочности в их лечении нет?
- Нет, доктор, - ответил Крах-Юл.
- Отлично, - кивнул Конвей, - потому что у меня для вас есть другая работа. Хочу поручить вам уход за этим худларианином до того времени, как вы сможете перевезти его в Главный Госпиталь Сектора. Вам потребуется питательный спрей с худларианского корабля. Затем договоритесь с капитаном Нельсоном о том, чтобы он распорядился довести показатели атмосферного давления и гравитации в этом отсеке до такого уровня, чтобы они были по возможности ближе к худларианской норме. Уход будет состоять в обрызгивании пациента питательным спреем каждый час, в оценке сердечной деятельности и периодическом ослаблении давления повязки, если ваш сканер покажет наличие серьезного нарушения кровоснабжения раненой конечности. Для того чтобы заниматься всем этим, вам придется обзавестись двумя нейтрализаторами гравитации. Если вы наденете только один, а он, к примеру, откажет здесь, где будет установлена гравитация в четыре G, то у нас появится еще один тяжелораненый - вы.
По идее наблюдать за этим пациентом должен был бы я, - продолжал Конвей, с трудом удержавшись от зевка, - но мне нужно быть на месте на случай всяких непредвиденностей с КРЛТ. Оперировать худлариан непросто, поэтому я составлю инструкцию для бригады хирургов, к которой добавлю предложение, чтобы вам разрешили наблюдать за операцией, если вы, конечно, не против.
- Очень не против, - радостно отозвался Крах-Юл. - Большое вам спасибо, доктор.
- А теперь я оставлю вас с вашими пациентами и вернусь на «Ргабвар», - сказал Конвей и мысленно добавил: «Поспать».
«Тирель» отсутствовал восемь дней, а затем получил задание, согласно которому превратился в некотором роде в курьера: он доставлял материал для исследования в госпиталь, а оттуда возвращался с информацией, советами и подробными перечнями вопросов относительно достижений в исследованиях от Торннастора. Мало-помалу в космосе начала вырисовываться гигантская спираль чужого корабля - вернее, огромное количество полукругов и дуг, по мере того как инженеры обнаруживали отсеки с идентичной маркировкой. Многих отсеков пока недоставало либо они были серьезно повреждены, а их обитатели погибли.
Конвей тревожился. И недособранный корабль, и пестрый флот кораблей Корпуса Мониторов и вспомогательных звездолетов неумолимо приближались к ближайшему солнцу, которое светило все ярче с каждым днем. Скорость сборки спиралевидного корабля явно оставляла желать лучшего. Но когда Конвей высказал свои опасения вслух, командующий флотом Дер-мод вежливо намекнул ему на то, чтобы он занимался своими медицинскими делами.
А еще через несколько дней «Тирель» вернулся с информацией, которая имела непосредственное отношение к медицинским делам.
Связист «Веспасиана», как правило, проявлявший фантастическую дипломатичность и такт, вместо того чтобы поднять Конвея по всем ступеням иерархии офицерства, за считанные секунды соединил его с командующим флотом. Произошло это вовсе не потому, что Конвей так вырос в глазах старшего офицера Корпуса Мониторов, а всего лишь потому, что в то время, как Конвей пытался выйти на связь с Дермодом, тот пытался связаться с ним.
Первым заговорил Дермод. В тоне его присутствовала некоторая натянутость, из чего Конвей сделал вывод о том, что командующий не просто торопится, а рядом с ним присутствуют другие офицеры. Дермод сказал:
- Доктор, возникла серьезная проблема, касающаяся финальной стадии сборки корабля, и мне нужна ваша помощь. Вы уже встревожены тем, что время нас поджимает, и, честно говоря, я не хотел касаться этой проблемы в разговоре с вами до тех пор, пока сам не смогу изложить ее во всей полноте и высказать соображения по поводу ее решения. Теперь я могу это сделать, причем предпочел бы начать с решения. Мне срочно нужен второй корабль того же класса, что и «Веспасиан». Желательно, чтобы это был «Клавдий», и…
- Но почему… - вырвалось у Конвея, но он тут же смутился и покачал головой. Он-то намеревался изложить Дермоду собственные проблемы и просьбы, а вдруг оказался в положении человека, которого о чем-то собираются попросить.
- Хорошо, доктор, в таком случае я сначала изложу вам суть проблемы, - сказал командующий флотом и кивнул кому-то, кого Конвей не видел на экране монитора. Экран на несколько секунд опустел, после чего на нем возникла толстая серая вертикальная линия. Затем в нижнем ее конце появился объемистый красный кубик, а на противоположном конце - синий кружок. Дермод торопливо пустился в пояснения.
- В данный момент мы почти отчетливо представляем себе первоначальную конфигурацию корабля, и сейчас я показываю вам его форму в упрошенном виде, потому что на более сложные объяснения нет времени.
Корабль имеет центральный стержень, который вы видите в виде серой линии, - объяснил Дермод. - Энергетический отсек и двигатели представлены в виде красного кубика, а система навигации - в виде синего кружка. С того момента, как обитатель корабля впал в бессознательное состояние, все эти системы начали работать в автоматическом режиме. Центральный стержень также был соединен крепежными конструкциями со структурой, которая фиксировала обитаемую спираль. Вы видите, что главные опоры выгнуты вперед в целях компенсации нагрузок, возникающих при старте, полете и посадке.
От серого стержня вдруг выросло множество ветвей, из-за чего тот сразу стал похож на приземистую цилиндрическую елку с ярко-синим шаром на макушке. Затем вокруг «елки» обвилась спираль, созданная соединенными между собой отсеками, за спиралью последовали конструкции, крепящие каждый виток спирали к центральному осевому стержню, в результате чего картинка перестала напоминать елку.
- Диаметр спирали остается неизменным на протяжении почти пятисот метров, - продолжал свои пояснения командующий флотом. - Первоначально витков было двенадцать, а при том, что длина каждого отсека составляет двадцать метров, это означает, что в каждом витке умещались по восемьдесят пребывающих в анабиозе КРЛТ, а всего их было около тысячи.
Витки располагались на расстоянии семидесяти метров один от другого, поэтому общая высота спирали составляла более восьмисот метров. Надо сказать, что такое расположение витков нас сильно озадачило: гораздо проще было бы уложить их плотнее, но теперь мы считаем, что такая конструкция корабля позволяла снизить частоту столкновения с метеоритами и максимально удалить жилые отсеки от источника излучения - реактора, смонтированного на корме. По нашему мнению, гигантский червь был размещен внутри спирали хвостом вперед, чтобы его мыслящий орган находился ближе к корме, дабы после посадки начать выход из корабля. Увы, кормовая часть должна была быть тяжелее и прочнее носовой, поскольку на ней должен был покоиться вес корабля при торможении и посадке, и именно кормовая часть сильнее всего пострадала при аварии. Большая часть погибших КРЛТ находилась именно в кормовых отсеках.
Судя по реконструкции, произведенной компьютером «Веспасиана», корабль налетел на крупный метеор, а встречные скорости оказались таковы, что при крушении разлетелась вдребезги центральная ось - словно пулей навылет прострелили яблоко. Уцелели только мелкие обломки реактора и системы управления. Их хватало для идентификации, но никак не для реконструкции. Силы удара при столкновении хватило для того, чтобы все звенья спирали рассоединились и разлетелись в стороны.
Разлетевшиеся отсеки снова соединились на экране, но возникла не целая спираль - некоторых отсеков недоставало, особенно ближе к корме. Затем с экрана исчезли ось, энергетический отсек и система управления, и осталась только неполная спираль.
- Центральная ось корабля представляет собой массу распыленных обломков, унесенных на много световых лет от места катастрофы, - торопливо продолжал пояснения Дермод. - И мы решили, что поиск и попытка реконструкции оси из обломков - пустая трата времени и материалов, при том, что есть более простой способ решить эту задачу. Для этого требуется присутствие еще одного звездолета имперского класса…
- Но почему вы хотите… - попытался вставить словечко Конвей.
- Я как раз собираюсь объяснить почему, доктор, - резко оборвал его Дермод. Картинка на экране вновь претерпела изменения, а он продолжил пояснения: - Два больших крейсера и «Декарт» встанут в линию друг за другом и соединятся между собой с помощью гравилучей одинаковой мощности. В результате три корабля превратятся в единую прочную структуру, которая заменит отсутствующую ось пострадавшего корабля, а недостающие соединительные конструкции мы также воссоздадим с помощью гравилучей.
При посадке «Веспасиан» окажется внизу, - продолжал Дермод с нескрываемой гордостью. - Наши двигатели способны выдержать вес двух других звездолетов и чужой спирали при торможении и посадке, а «Клавдий» и «Декарт» обеспечат вертикальную устойчивость и примут на себя часть нагрузки за счет включения вертикально направленных гравилучей. После посадки энергетических ресурсов всех трех кораблей хватит как минимум на двенадцать часов, чего нашему гигантскому червяку должно за глаза хватить, как я надеюсь, на то, чтобы покинуть свой корабль. То есть если мы найдем, где его посадить.
Изображение мигнуло, и вместо него на экране появилось лицо командующего флотом.
- В общем, вы теперь понимаете, доктор, - сказал он, - что мне нужен «Клавдий» для того, чтобы воссоздать целостность этой… этой частично нематериальной структуры и проверить ее практичность в условиях невесомости прежде, чем отработать в режиме нагрузок, которые ей придется пережить во время маневра посадки. Столь же срочно нужны расчеты по созданию общей гиперпространственной оболочки трех звездолетов, которой мы намереваемся охватить и спираль, и нырнуть вместе с ней в гиперпространство, пока нас еще отделяет какое-то расстояние от этого треклятого солнца.
Конвей немного помолчал, мысленно содрогаясь от мысли о том, что может случиться в то время, когда три соединившихся гравилучами звездолета попытаются совершить совместный прыжок. Но он не имел права выразить свою озабоченность по этому поводу, поскольку все, что касалось маневрирования звездолетов, целиком и полностью относилось к компетенции командующего флотом, а никак не к компетенции врача. Стоило бы Конвею только заикнуться, Дермод так бы ему и сказал, и был бы совершенно прав. Кроме того, у Конвея своих заморочек хватало по горло, и именно сейчас ему была нужна помощь, чтобы с ними разобраться.
- Сэр, - сказал он смущенно, - предложенное вами решение поистине гениально. Я вам очень благодарен за пояснения. Но тот вопрос, который я хотел задать вам с самого начала, не касается того, почему вам понадобился «Клавдий». Я хотел спросить, почему вам нужна в этом деле моя помощь.
Мгновение командующий флотом непонимающе смотрел на Конвея. Затем выражение его лица смягчилось, и он ответил:
- Прошу прощения, доктор, если я вел себя с вами несколько несдержанно. Дело вот в чем. В соответствии с новой директивой Совета Федерации относительно спасательных операций, осуществляемых «Ргабваром», я обязан при проведении крупномасштабной медицинско-военной операции такого рода испрашивать вашего одобрения на запрашивание дополнительного персонала и ресурсов, в особенности если речь идет еще об одном корабле имперского класса. Полагаю, вы одобряете мой запрос?
- Безусловно, - ответил Конвей.
Дермод довольно кивнул, хотя явно был смущен, но добавил:
- От вас, как от медика, руководящего операцией, требуется только черкнуть - точнее, набрать на клавиатуре несколько слов о том, что «Клавдий» срочно нужен на месте проведения операции для того, чтобы обеспечить ее полную безопасность и хорошее самочувствие вашего пациента. Но вы тоже вызывали меня на связь. Чем я могу вам помочь, доктор?
- Да, сэр, я вызывал вас на связь, и мне действительно нужна помощь, - ответил Конвей и торопливо продолжал: - Вы сосредоточили свои усилия на том, что соединяли отдельные отсеки спирального корабля в правильной последовательности. Теперь я должен буду приступить к соединению отдельных сегментов пациента, и мне придется нарушать порядок их соединения из-за того, что некоторые сегменты погибли при разрушении секций, в которых они находились. В данный момент мы уверены в том, что существо, находившееся в корабле, является общественным, и его индивидуальные сегменты наделены разумом и в благоприятных условиях могут соединяться со своими собратьями. Это гипотеза, сэр, но она нуждается в экспериментальной проверке.
Те существа, которые выпадают из верного порядка соединения, создают серьезные проблемы, - продолжал Конвей. - Их придется извлекать из отсеков и подносить друг к другу, чтобы я мог определить масштаб хирургического вмешательства, необходимого для восстановления группового существа.
- Ну, это скорее ваша работа, чем моя, доктор, - с сочувственной усмешкой проговорил Дермод. - А что вам для этого нужно - конкретно?
«Он совсем как О'Мара, - подумал Конвей, - терпеть не может неконкретного мышления».
- Мне нужно, - ответил он, - два небольших корабля, которые бы доставили сегменты КРЛТ, которые я укажу, и вернули бы их на их места в спирали. Еще мне потребуется корабль с большим грузовым отсеком, куда поместились бы два звена спирали, соединенные друг с другом, а также два извлеченных из этих звеньев сегмента КРЛТ. В отсеке должна быть создана искусственная гравитация и поставлены устройства для выработки фиксирующих гравилучей на тот случай, если пробудившиеся КРЛТ поведут себя неадекватно и агрессивно. Потребуется также персонал, который будет управлять гравиустановками. Я понимаю, что для этого потребуется грузовой отсек одного из самых крупных звездолетов, но мне будет нужен только сам отсек, а звездолет может спокойно заниматься своим делом.
- Благодарю вас, - сухо откликнулся командующий флотом и умолк, чтобы выслушать кого-то, кто в этот момент к нему обратился. Немного погодя он продолжал: - Можете воспользоваться передним грузовым модулем «Декарта». Члены экипажа этого звездолета окажут вам необходимую помощь. Для доставки ваших КРЛТ вам будут выделены два катера. Еще что-нибудь?
Конвей покачал головой.
- Только новость, сэр. Эксперты из архива Федерации полагают, что разыскали родную планету КРЛТ, но, по их мнению, она более не обитаема в связи с серьезными изменениями орбиты ее вращения и произошедшими в результате этого сильнейшими сейсмическими аномалиями. Департамент заселения планет подыскал для КРЛТ новое место и сообщит нам координаты этой планеты, как только специалисты будут полностью уверены, что тамошние условия полностью подходят для КРЛТ. Так что нам будет куда доставить нашего «Шалтая-Болтая», как только удастся его собрать.
Между тем, - вполне серьезно проговорил Конвей, - все говорит о том, что аварию потерпел не просто корабль, который летел в направлении новой колонии, а судно, которое уносило с родной планеты ее последних уцелевших обитателей.
Конвей взволнованно осматривался по сторонам, стоя внутри громадного грузового отсека «Декарта», и думал о том, что если бы знал, что соберется столько зрителей, то попросил бы, чтобы ему предоставили более вместительный операционный театр. К счастью, одним из зрителей был командир корабля, полковник Окосси, который не позволял никому вертеться под ногами и добился того, что на той части палубы, где разместили два соединенных между собой звена спирали, не было никого, кроме Мерчисон, Нэйдрад, Флетчера, Приликлы и его самого. В одном Конвей не сомневался: независимо от того, станет ли первая попытка соединения между собой двух сегментов КРЛТ удачной или медиков постигнет фиаско, ему было нечего надеяться на то, что результат операции останется в тайне.
Он облизнул пересохшие губы и тихо сказал:
- Рассоедините цилиндры и разведите их на три метра друг от друга. Доведите искусственную гравитацию до земной нормы, но медленно, постепенно, а показатели атмосферы - по давлению и составу до нормы, благоприятной для КРЛТ. Показатели у вас есть.
Не спуская глаз с соединенных торцами звеньев спирали, Конвей чувствовал, как прилегает к телу скафандр и нарастает давление на ступни. Затем торцевые диски вдруг мгновенно выскочили из пазов и со звоном упали на палубу, подобно огромным брошенным монетам. Теперь отсеки были открыты с обоих торцов, и сегменты КРЛТ получили возможность либо двинуться навстречу друг другу, либо в разные стороны, либо перебраться из одного отсека в другой.
- Все верно! - воскликнул Флетчер. - Когда спиралевидный корабль во время полета вращается, центробежная сила удерживает КРЛТ около дальней поверхности отсека, а когда вращение прекращается в условиях реальной гравитации и атмосферы, герметично закрытые диски выпадают из пазов, и тогда эта зверюга - прошу прощения, коллективное существо, покидает корабль, перебираясь вдоль стенки в направлении кормы, пока не доберется до поверхности. Датчики гравитации и давления подсоединены к контейнерам с анабиотическим препаратом, доктор, поэтому вы только что воспроизвели условия для выхода КРЛТ из анабиоза при посадке на поверхность планеты.
Конвей кивнул и спросил:
- Приликла, ты что-нибудь улавливаешь?
- Пока нет, друг Конвей, - отозвался эмпат.
Они подошли поближе, чтобы заглянуть внутрь двух отсеков. Оба их обитателя лежали неподвижно, их боковые конечности безжизненно свисали вниз. Но вот одно из громадных цилиндрических туловищ дрогнуло, и вдруг оба фрагмента величественно тронулись навстречу друг к другу.
- Назад, - распорядился Конвей. - Приликла?
- Сознание возвращается, друг Конвей, - ответил эмпат, дрожа от собственного волнения и от волнения, которое испытывали все окружающие. - Но медленно. Видимые нами движения инстинктивны, непроизвольны.
По мере того как передний конец одного сегмента КРЛТ приближался к заднему концу другого, органическая пленка, покрывавшая противолежащие торцы, начала размягчаться, растворяться, а потом и вовсе исчезла. Посередине торцевой поверхности того сегмента, что двигался вперед передним торцом, образовалась коническая выпуклость со сглаженной вершиной. Эту выпуклость окружали мышцы, ходившие медленными, плавными волнами и постепенно образовавшие множество небольших выпуклостей и впадин. На противолежащей торцевой поверхности второго сегмента образовались собственные выпуклости и впадины, соответствующие тем, что появились у первого сегмента КРЛТ, а также четыре крупных треугольных лоскута, раскрывшихся подобно лепесткам неведомого цветка. А потом сегменты соединились между собой, и место их соединения стало практически невидимо.
«А я еще переживал, как мы будем их соединять между собой! - не веря собственным глазам, подумал Конвей. - Главное-то в том, как их теперь расцепить!»
- Не стали ли мы свидетелями совокупления, целью которого является размножение? - спросила Мерчисон, не обращаясь ни к кому конкретно.
- Друг Мерчисон, - сказал Приликла, - эмоциональное излучение обоих существ не позволяет высказать предположение о том, что между ними имел место сознательный или непроизвольный половой акт. Ближайшая аналогия, которую я мог бы провести, - это ощущения ребенка, который обрел физическую поддержку родителя. Между тем в физической близости и психологической поддержке нуждаются оба существа. Они испытывают чувства смятения и потери, и эти чувства настолько единообразны, что объяснить их можно только объединенным сознанием.
- Операторы гравиустановок, - торопливо проговорил Конвей, - растащите их, но очень осторожно!
Конвея несказанно порадовало увиденное зрелище. Это означало, что при благоприятных условиях сегменты, являющиеся составными частями единого коллективного существа, соединятся без посторонней помощи, естественным путем. Единственным препятствием для воссоединения могло стать то, что некоторых сегментов недоставало. Однако Конвей не хотел, чтобы эти два сегмента окончательно соединились преждевременно. КРЛТ следовало вернуть в состояние анабиоза и водворить на прежние места внутрь отсеков. В противном случае они так бы и остались сиротами, отделенными от группового существа.
Однако, несмотря на то что операторы гравиустановок уже перешли к более решительным действиям, сегменты КРЛТ упрямо отказывались рассоединяться. Вместо этого они демонстрировали явное возбуждение, пытались окончательно выбраться из отсеков, а их эмоциональное излучение начало серьезно беспокоить Приликлу.
- Мы должны повернуть процесс вспять и… - начал Конвей.
- Датчики реагируют на показатели гравитации и атмосферного давления, - поспешно прервал его Флетчер. - Мы не можем эвакуировать КРЛТ из отсека, не убив их, но если мы отключим искусственную гравитацию, только это позволит…
- Механизм открывания торцевых дисков также был подсоединен к датчикам, - сказал Конвей, - и мы не сможем поставить диски на место, не разрубив сегменты на месте их соединения - вернее, в неправильном месте.
- Это позволит приостановить приток препарата, выводящего КРЛТ из состояния анабиоза, и тогда они снова уснут, - закончил свою мысль Флетчер. - Иглы по-прежнему находятся в теле обоих существ, соединительные трубки гибкие, их целостность не нарушена, хотя долго им не продержаться, если мы будем стоять и смотреть на то, как эта парочка выбирается из отсеков. Доктор, я так думаю, что если мы зажмем стопорами трубки, ведущие к резервуарам с веществом, способствующим выходу из анабиоза, то можно будет обойти механизм закрывания дисков, и тогда снова начнет действовать препарат, под воздействием которого они опять уснут.
- Но тогда вам придется работать внутри отсеков, - возразила Мерчисон, - рядом с двумя здоровенными и разозленными КРЛТ.
- Нет, мэм, - покачал головой капитан. - Я - не законченный тупица и не ксенофоб, и работать я буду через отверстие в наружной обшивке. Это займет около двадцати минут.
- Слишком долго, - сказал Конвей. - За это время они выберутся из отсеков. Мы можем рассчитать дозу препарата, необходимую для того, чтобы снова вогнать их в анабиоз. Могли бы вы просверлить оболочку резервуара, невзирая на датчики и реле, и извлечь из него нужное количество препарата?
Последовала короткая пауза. На лице Флетчера яснее ясного была запечатлена его мысль: «Как же я сам до этого не додумался?»
- Конечно, доктор, - сказал он.
Но даже тогда, когда все было подготовлено для того, чтобы ввести КРЛТ анабиотическое вещество, беды не закончились. Операторы гравиустановок никак не могли обеспечить обездвиживание КРЛТ при том, чтобы одновременно не превратить в лепешки работающих рядом с ними медиков. Единственный возможный компромисс состоял в том, чтобы создать двухметровую зону по обе стороны от операционного поля, где бы на врачей не действовали фиксирующие гравилучи. Но это, в свою очередь, означало, что четырехметровый отрезок объединенного туловища КРЛТ остался без фиксации, и отрезок этот дергался, извивался, размахивал боковыми конечностями - словом, всем своим видом красноречиво давал понять, что не желает, чтобы к нему прикасались всякие чужаки и тыкали в него иголками.
Несколько раз Конвея отбрасывало в сторону от непослушного пациента, а один раз, если бы его вовремя не предупредил Флетчер, он мог бы лишиться шлема, а с ним заодно - и головы. Мерчисон ворчливо заметила, что преимущество работы с трупами, независимо от того, к какому виду они принадлежали при жизни, состоит в том, что они не нападают на патофизиологов и не одаривают их синяками и шишками. Но в конце концов Нэйдрад обвила своим длинным, гусеницеподобным телом одну конечность, Флетчер с Окосси повисли на другой, упорно пытавшейся заслонить операционное поле, Мерчисон постаралась крепко держать на месте сканер, а Конвей оседлал КРЛТ, как строптивого неоседланного коня, и ему удалось попасть иглой шприца в нужный кровеносный сосуд и ввести нужное количество препарата до того, как КРЛТ в очередной раз дернулся и выбил шприц из рук Конвея.
Через несколько секунд Приликла, которому природная хрупкость не позволяла держаться вблизи от этой зоны сумасшедшей физической активности, сообщил со своей боевой позиции под потолком отсека о том, что существо засыпает. Когда все отошли в сторону и посмотрели на то, как ведет себя второй из соединившихся сегментов, то убедились в том, что его движения стали не такими резкими.
К тому времени, как та же самая процедура была проделана со вторым сегментом КРЛТ, существа разъединились. С поверхности соединительных торцов исчезли все выпуклости, впадины, лоскуты, она разгладилась, начала источать прозрачную жидкость, которая, застывая, превратилась в тонкую пленку. Операторы гравиустановок осторожно подняли оба сегмента КРЛТ и вернули в отсеки. Конвей распорядился, чтобы искусственную гравитацию понизили до нуля, и потом удалось без труда запечатать отсеки дисками. Затем давление в грузовом отсеке постепенно понизили, чтобы убедиться в том, что при преждевременном открытии отсеков из них не произошло утечки воздуха. Утечки, как выяснилось, не произошло.
- Пока все хорошо, - сказал Конвей. - Верните отсеки на их места в спирали и доставьте сюда следующие два отсека.
Первые два сегмента находились в примыкающих друг к другу отсеках, и их соединение прошло автоматически, естественным путем. А вот следующие два отсека располагались не по порядку, между ними в свое время находился отсек, который при аварии сильно пострадал, а его обитатель погиб. Конвей сильно опасался того, что сродство двух новых сегментов КРЛТ может оказаться не таким близким.
Однако сегменты срослись точно так же стремительно и естественно, как первые два. Процесс выхода из анабиоза прервали вовремя, не дав КРЛТ окончательно прийти в сознание во избежание второго раунда межвидовой борьбы, и снова ввели их в спячку. Приликла оповестил коллег о небольшом всплеске эмоционального излучения при первичном контакте двух сегментов и сказал, что это было временное чувство разочарования. Но главным было то, что и эти сегменты КРЛТ оказались способными к соединению, а следовательно, можно было обойтись без недостающего звена при восстановлении целостности спирали.
Конвей нервничал. Его тревожило то, что все идет так гладко. Что-то беспокоило и Приликлу - Конвей давно научился различать реакции эмпата на его собственные чувства и на чувства окружающих.
- Друг Конвей, - сказал Приликла в то время, когда они ожидали прибытия третьей пары КРЛТ, - первые два сегмента были относительно незрелыми, и отсеки, внутри которых они находились, были взяты из передней части спирали, то есть из хвостового отдела КРЛТ, если рассматривать его как единое целое. Вторая пара сегментов поступила из той части спирали, которая находится ближе к корме. Полученные нами сведения, которые подтверждены данными о родной планете КРЛТ, позволяют высказать предположение о том, что хвостовые сегменты этого группового создания являются существами, не достигшими зрелого возраста - скорее всего это юные особи, а головные сегменты являются более взрослыми существами, более опытными и обладающими самым высоким интеллектом из всех сегментов КРЛТ, поскольку именно они отвечали за управление кораблем и выходом из него после посадки.
- Согласен, - проговорил Конвей, желая, чтобы Приликла скорее высказал свои соображения, какими бы неприятными они ни были, вместо того чтобы ходить вокруг да около.
- КРЛТ, обитающие ближе к корме, друг Конвей, - продолжал эмпат, - должны быть старше. Те же два сегмента, с которыми мы только что расстались, судя по их эмоциональному излучению, еще моложе предыдущих двоих.
Конвей глянул на Мерчисон. Та, как бы защищаясь, проговорила:
- Я не знаю, почему это может быть так, простите. Не подсказывают ли ответа на этот вопрос сведения насчет родной планеты КРЛТ, если речь действительно идет об их родной планете?
- Я почти уверен в том, что речь идет именно об их родине, - ответил Конвей задумчиво, - потому что другая такая планета вряд ли отыщется. Однако сведения устаревшие, разрозненные, они получены задолго до того, как на орбите этой планеты был собран и стартовал от нее спиралевидный корабль. А мы были слишком заняты в то время, как «Тирель» доставил эти сведения, и пока их толком не обсуждали.
- У нас есть полчаса, - напомнила Мерчисон, - до прибытия следующей парочки.
За много столетий до образования Галактической Федерации эврилиане приступили к освоению космического пространства. Ими двигало сильнейшее любопытство, к которому, однако, примешивалась необычайная осторожность, то есть настолько необычайная, что по сравнению с эврилианами цинрусскийцы, к коим принадлежал Приликла, в сравнении с ними были просто-таки отъявленными храбрецами. Код физиологической классификации эврилиан звучал как МСВК. Это были привычные к невысокой силе притяжения трехногие создания, смутно напоминавшие аистов, чьи крылья в процессе эволюции превратились в манипуляторные конечности со множеством пальцев. Они были и оставались лучшими наблюдателями в Галактике, и свое извечное любопытство удовлетворяли посредством использования датчиков и зондов дальнего радиуса действия. За счет применения такой аппаратуры они избегали того, что их присутствие становилось известным крупным и наделенным, по мнению эврилиан, опасно значительной мышечной массой представителям других видов, как разумных, так и неразумных, коих они изучали.
Во время своих странствий эврилиане обнаружили звездную систему, единственная обитаемая планета которой следовала по орбите с необычайно высоким эксцентриситетом, что вынудило тамошнюю флору и фауну адаптироваться к условиям окружающей среды. Летом там в полярных джунглях царили жара и влажность, а зимой - такой мороз, что по идее все живое там должно было вымирать. Впервые эврилиане наблюдали за этой планетой зимой и были готовы признать ее необитаемой, но затем их датчики показали, что под шапками полярных льдов обитают разумные существа, наделенные высочайшим интеллектом и достигшие высокой степени развития техники. В ходе более тщательных исследований было установлено, что существа, обитавшие подо льдом, были живы и ожидали наступления весны, чтобы выйти из спячки, как, впрочем, и вся прочая животная и растительная жизнь планеты.
Только с наступлением на полюсах весны эврилиане стали свидетелями того, что представители цивилизации, на зиму впадавшие в спячку, не кто иные, как крупные червеобразные существа, зимой лежавшие подо льдом внутри и вокруг городов.
- На основании этих сведений можно сделать вывод о том, - продолжал свой рассказ Конвей, - что речь идет о коллективном существе, которое, по пока не до конца понятным причинам, до начала спячки должно распадаться на отдельные сегменты. Поскольку спячка - это естественное состояние для этих существ, задача ее искусственного продления и выхода из нее, с медицинской точки зрения, для них должна была быть относительно несложной.

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

В течение следующего года, - продолжал он, - эврилиане наблюдали несколько обитателей планеты в бодрствующем состоянии. Существа занимались своими делами в составе небольших групповых сообществ, находясь под куполами, обеспеченными подогревом, под толщей полярных льдов. Это означало, что в спячку местные жители впадают только тогда, когда она становится вынужденной. Исходя из этого, на той новой планете, которая будет избрана для КРЛТ, нет необходимости воссоздавать крайности их родного климата. КРЛТ подойдет любая планета, где погода летом будет примерно такая же, как у них на родине. Не будь это так, им можно было бы и не думать о попытке колонизации какой-нибудь другой планеты. Становится понятным и то, почему КРЛТ, прежде объединявшиеся в сравнительно небольшие сообщества, в конце концов стали коллективным существом.
Еще в то время, когда за КРЛТ наблюдали эврилиане, КРЛТ, невзирая на высокие достижения в области техники, не жили, так сказать, по своему усмотрению. Они обитали на невероятно суровой планете, где не было четкой границы между хищными животными и растениями. Для того чтобы КРЛТ вообще уцелели как вид, они должны были рождаться хорошо сформированными физически и оставаться как можно дольше под защитой родителей. В итоге КРЛТ появлялись на свет, достигая юношеского возраста, а к этому времени они уже успевали постичь азы науки выживания и знали, как помочь выжить родителям.
Каждую зиму КРЛТ делились на сегменты, и тогда засыпала вся жизнь на планете, и им ничто не грозило, а весной юные особи воссоединялись с родителями, чтобы вернуться к урокам выживания. Юные особи, на этой стадии развития являвшиеся исключительно женскими, рано достигали зрелости и производили на свет детей. Ребенок соединялся со взрослой особью, которая к этому времени начинала менять пол на мужской. В итоге за взрослой особью образовывалась длинная цепочка существ убывающего возраста и опыта.
- Мозг КРЛТ образует часть центрального нервного ствола, который при соединении сегментов между собой соединяется с мозгом сегментов, располагающихся впереди и позади, посредством соответствующих поверхностей, - продолжал пояснения Конвей. - Поэтому отдельный сегмент обучается не только на основании собственного опыта, но и благодаря опыту всех сегментов, расположенных впереди него. А это означает, что чем больше в составе группового существа индивидуумов, тем интеллектуальнее его предводитель - мужская особь, и сегменты, расположенные непосредственно следом за ним. Если головная особь, самая старшая и мудрая в составе группового существа, в силу каких-то причин гибнет, ее роль принимает на себя следующая по порядку мужская особь.
Мерчисон тактично кашлянула и сказала:
- Если сейчас кто-нибудь пожелает высказаться на предмет физического или интеллектуального превосходства мужских особей над женскими, имейте в виду: я плюну тому существу, независимо от его половой принадлежности, в глаз.
Конвей улыбнулся, покачал головой и сказал совершенно серьезно:
- Головная мужская особь, естественно, участвует в оплодотворении нескольких юных женских особей, представляющих собой хвостовые сегменты других групповых существ, но гут есть проблема. Наверняка должны возникать серьезные психологические трудности из-за того, что в составе группового существа многие сегменты не являются ни зрелыми мужскими, ни зрелыми женскими особями и не способны…
- Никаких сложностей возникать не должно, - прервала его Мерчисон, - если соединенные между собой сегменты обладают общим сознанием и психикой. Это означает, что все они должны одинаково реагировать на ощущения боли и удовольствия.
- Ну да, конечно, я об этом совсем забыл, - спохватился Конвей. - Но я имел в виду другое. Подумайте о длине нашего пациента. Если сознание и жизненный опыт всех фрагментов объединены, то КРЛТ должны быть необычайно живучим и высокоинтеллектуальным коллективным существом.
Консилиум был прерван. Сработала сигнализация. Прибыла третья пара КРЛТ.
Эти два сегмента поступили из витков спирали, располагавшихся ближе других к носовой части корабля, где отмечалась наибольшая частота гибели самых старших и интеллектуальных КРЛТ. По сведениям бортового компьютера «Веспасиана» и данным, полученным экспертами «Декарта» в области письменных языков и систем счисления, в результате катастрофы было разрушено пятьдесят три отсека корабля, и их обитатели погибли. Между теми двумя отсеками, которые в данный момент были доставлены медикам, располагалось семнадцать отсеков.
Другие бреши в спирали оказались намного меньше - максимум по пять отсеков, а большей частью три-четыре. Конвей очень надеялся на то, что если удастся успешно ликвидировать самую большую прореху, то при ликвидации меньших возникнет меньше трудностей.
Как и при работе с другими парами КРЛТ, в ответ на сочетание показателей гравитации и атмосферного давления отсеки разгерметизировались и процесс анабиоза пошел вспять. Конвей заранее ввел в туловища КРЛТ иглы для внутривенного вливания лекарственного вещества, готовясь снова погрузить пациентов в спячку, если бы что-то пошло не так. Приликла сообщил о том, что сегменты КРЛТ просыпаются. Их эмоциональное излучение свидетельствовало о том, что перед медиками - зрелые существа, здоровые и обладающие высокой степенью интеллекта. Как только к ним полностью вернулось сознание, они задвигались навстречу друг другу.
Но прикоснувшись друг к другу, сегменты КРЛТ резко дернулись назад.
- Что за… - вырвалось у Конвея. Но Приликла уже отвечал на тот вопрос, что он не успел задать.
- Имеют место ощущения сильнейшего дискомфорта, друг Конвей, - сообщил эмпат, трясясь, как в лихорадке. - А также чувства обескураженности, разочарования и отторжения. Отмечается также фоновая эмоция, смесь волнения с любопытством - вероятно, эти чувства относятся к тому окружению, в котором находятся существа.
Не придумав, что на это ответить, Конвей занял позицию между теми поверхностями тела КРЛТ, которыми они по идее должны были соединиться друг с другом. Позицию эту он не счел опасной, поскольку, если Приликла верно определил испытываемые сегментами КРЛТ ощущения, они вряд ли должны были соединиться между собой. Конвей приступил к обследованию поверхностей - и на глаз, и с помощью сканера. Он произвел кое-какие замеры. Через несколько минут к нему присоединилась Мерчисон, а Приликла отважился покинуть свой безопасный наблюдательный пункт под потолком и завис в нескольких метрах над КРЛТ.
- Даже невооруженным глазом видно, что эти две поверхности несочетаемы, - обеспокоенно проговорил Конвей. - Имеются три участка, которые никак не смогут соединиться без применения хирургического вмешательства. Но мне не хотелось бы брать в руки скальпель, не имея ясного представления о том, что я буду резать. Мне бы хотелось заручиться согласием и сотрудничеством пациентов..
- Это будет непросто, - сказал полковник Окосси. - Но я мог бы попросить моих ребят попробовать…
- Поднять сегменты КРЛТ гравилучами и добиться того, чтобы произошел новый телесный контакт, - закончил за него фразу Конвей. - Мне нужна еще одна попытка соединения, как минимум одна, и чтобы она была заснята вблизи спереди, сзади и сбоку. Мне также нужно, чтобы Приликла внимательно проследил за эмоциональным излучением сегментов во время попытки соединения, чтобы мы могли точно определить, в каких именно участках соприкасающихся поверхностей возникают самые неприятные ощущения и где, следовательно, более потребуется произвести хирургическое вмешательство. При проведении операции можно будет не прибегать к анестезии, а снова ввести КРЛТ в состояние анабиоза. Договорились, доктор?
- А ты учел, друг Конвей… - начал было Приликла, но Конвей прервал его.
- Маленький друг, - сказал он, - я хорошо знаком с твоей тактичной манерой выражать несогласие, так же как и с тем, как ты не любишь причинять ненужные неприятности пациентам. Ты прекрасно знаешь, что эти твои чувства я разделяю. Но как бы ни неприятно мне было причинять кому-либо боль, сейчас это просто необходимо.
- Доктор Конвей, - нетерпеливо вмешался полковник Окосси, - не так давно я пытался втолковать вам, что поскольку эти существа пребывают в полном сознании, поскольку они разумны и поскольку показатели зрения у них при мерно такте же, как у нас с вами, мы могли бы заручиться их согласием на операцию путем объяснения положения дел в графической форме. Думаю, стоит попробовать.
- Непременно стоит, - отозвался Конвей, нашел взглядом Флетчера и пробормотал: - А как же я сам до этого не додумался?
Капитан «Декарта» улыбнулся и сказал:
- Распоряжусь как можно скорее установить проекционный экран, доктор.
Конвей принялся готовить хирургические инструменты, Мерчисон и Нэйдрад занялись точными замерами поверхностей, а Приликла, паря над ними, излучал наилучшие пожелания пациентам.
Большущий экран разместили у задней стенки отсека под углом, чтобы оба КРЛТ могли видеть его боковыми глазами без искажения поля зрения. Специалисты с «Декарта» были большими экспертами в деле общения с существами всевозможных видов, и демонстрационный фильм получился коротким и доступным для понимания.
Первая его часть содержала сведения, всем уже знакомые, поскольку представляла собой ту информацию, которую командующий флотом сообщил Конвею во время их последнего разговора. На экране была показана схематическая реконструкция огромного спиралевидного корабля КРЛТ во всей красе - с осевым стержнем, спицами, которыми к нему крепились витки спирали, двигателями и отсеком управления. «Корабль» медленно двигался вперед на фоне звездного неба. Затем на самом краю экрана неожиданно появился крупный метеор и направился прямо навстречу кораблю. Столкнувшись с ним, метеор помчался дальше, вдоль внутренней поверхности витков, уничтожил двигатели, систему управления и все крепежные конструкции. От удара спираль распалась, а отдельные отсеки под действием центробежной силы разлетелись в разные стороны, словно шрапнель при взрыве, показанном с замедленной скоростью.
В связи с тем, что кормовые отсеки спирали отличались большей жесткостью, удар сильнее всего сказался именно на них, и там оказалось более всего жертв и разрушений. Отсеки, обитатели которых погибли, на схеме были помечены красным цветом. Затем кадр на несколько минут застыл в таком виде, в каком реальную ситуацию застали прибывшие к месту катастрофы корабли. Потом было показано, как «Веспасиан», «Декарт» и «Клавдий» трудятся, воссоздавая целостность спирали при помощи целого флота менее крупных кораблей. Затем последовал новый, более продолжительный сюжет, в котором было показано, как корабль, роль осевого стержня в котором исполнят «Веспасиан», «Декарт» и «Клавдий», совершает посадку на прекрасной, поросшей зеленью планете.
Демонстрационный фильм завершался показом спиралевидного корабля КРЛТ, отсутствующие отсеки которого вновь были отмечены мигающими красными огоньками. Затем эти огоньки угасли, а бреши были ликвидированы, в результате чего спираль стала немного короче. В качестве финальной сцены было продемонстрировано успешное воссоединение первой пары сегментов КРЛТ.
Не понять сути этого видеоматериала было практически невозможно, и Конвею вовсе не обязательно было обзаводиться эмпатическим талантом Приликлы для того, чтобы почувствовать, что КРЛТ поняли, что им пытались втолковать: фрагменты уже осторожно сближались.
- Видеокамеры? - встревоженно спросил Конвей.
- Включены, - отозвалась Мерчисон.
Конвей затаил дыхание. Два гигантских сегмента снова предприняли попытку соединения. Движения их коротких конечностей были почти незаметны, а боковые манипуляторы вообще не двигались, отчего существа были похожи на два огромных ствола каких-то инопланетных деревьев, медленно плывущих вдоль по невидимой реке. Когда сегменты отделяли друг от друга шесть дюймов, передний торец первого КРЛТ преобразился: на его поверхности образовались выпуклости и впадины, как у самого первого КРЛТ. На заднем торце второго КРЛТ вырисовались собственные впадины и выпуклости, а в самой середине образовалась глубокая яма. По краям поверхности выросли четыре огромных треугольных мышечных лоскута, острия которых были увенчаны костной тканью. Назначения этих мышц у спящих и мертвых КРЛТ медики не смогли определить. Неожиданно размеры мясистых треугольников увеличились почти в четыре раза, и они раскрылись, словно толстые, увеченные рогами лепестки. Но именно эти лепестки и явились несовпадающей подробностью рельефа двух поверхностей. Сегменты КРЛТ прикоснулись друг к другу, но через три секунды дрогнули и рассоединились.
Не успел Конвей произнести хоть слово, как КРЛТ снова задвигались навстречу один другому. На этот раз первый сегмент хранил неподвижность, а второй изменил очертания поверхности торца, но соединения опять не произошло.
Было ясно, что телесные контакты КРЛТ очень неприятны и что возникавшая при них боль заставляла их отдергиваться друг от друга. Но КРЛТ не желали легко сдаваться, хотя поначалу создалось такое впечатление, что это именно так. Они снова забрались внутрь своих отсеков, а потом их короткие ножки заработали, и они двинулись навстречу друг дружке с такой скоростью, что казалось, готовы воссоединиться за счет одной лишь грубой физической силы и инерции. Услышав звук, подобный громоподобному шлепку, Конвей зажмурился.
Но, увы, ничего не вышло. КРЛТ распались. Они лежали на расстоянии в несколько футов один от другого, их боковые выросты вяло подрагивали, воздух с шипением входил в дыхательные отверстия и выходил из них. А потом они снова пошли на сближение.
- Они так стараются… - вырвалось у Мерчисон.
- Друг Конвей, - проговорил Приликла, - эмоциональное излучение обоих существ стало более сложным. Присутствует сильное волнение, но я бы не сказал, что оно связано с личным страхом. Кроме того, имеют чувства понимания и решительности, причем решительность преобладает. По моим предположениям, оба существа полностью понимают ситуацию и отчаянно стараются нам помочь. Но их неудачные попытки слияния вызывают сильнейшую боль, друг Конвей.
Маленький эмпат имел обыкновение не упоминать о собственной боли, которая всегда бывала лишь чуть более слабой, чем та, которую испытывали пациенты. Однако дрожь его хрупкого тельца и тоненьких лапок говорила яснее всяких слов.
- Придется снова ввести их в спячку, - резюмировал Конвей.
Пока не начало действовать вещество, вызывающее анабиоз, все молчали. Первым тишину нарушил Приликла.
- Они теряют сознание, - сообщил он, - но в эмоциональном излучении наметились изменения. Существа излучают волнение и надежду. Я думаю, они ждут, что мы решим их проблему, друг Конвей.
Все смотрели на Конвея, но только Нэйдрад, чья подвижная серебристая шерсть отражала смятение и тревогу, испытываемую кельгианкой, задала вопрос, произнести который больше никто не решался:
- Как?
Конвей не сразу ответил. Он думал о том, что двое взрослых и умудренных опытом КРЛТ, взятые из отсеков, расположенных ближе к передней части корабля, должны были после первой же неудачной попытки соединения понять, что оно для них невозможно. Тем не менее они предприняли еще две попытки соединиться, и во время первой попытки одно из существ видоизменило рельеф соединительной поверхности, а во время второй оба существа пытались добиться слияния за счет грубой силы. Конвей гадал: уж не отвечали ли КРЛТ на старания «поговорить» с ними? До тех пор, пока лингвисты с «Декарта» не получили бы возможность изучить язык КРЛТ, об адекватной беседе с ними не могло быть и речи. Но демонстрационный фильм явно был понят КРЛТ, а все не подумали о том, что действия, как и графическая информация, часто говорят яснее слов.
Прокрутив в памяти три неудачные попытки соединения, Конвей задумался о том, не пытались ли КРЛТ показать, что их соединение между собой невозможно без посторонней помощи и что его, вероятно, можно добиться за счет смены положений и размеров ряда особенностей рельефа.
- Друг Конвей, - оповестил присутствующих Приликла, - излучает чувство оптимизма.
- Быть может, - язвительно проговорила Мерчисон, - он найдет время, чтобы объяснить нам, неэмпатам, по какой причине его вдруг охватило чувство оптимизма?
Не обращая внимания на насмешку, Конвей коротко рассказал о том, что ему только что пришло в голову, хотя сам он не назвал бы охватившие его чувства оптимизмом. Скорее то были слабые надежды на лучшее.
- Я думаю, - сказал он, - что эти КРЛТ пытались дать нам понять, что для успешного соединения им необходима хирургическая помощь, а не грубая сила. И мне только что пришло в голову, что у этой процедуры есть прецедент. При исследовании одного из трупов на «Ргабваре» мы обратили внимание на то, что одна из торцевых поверхностей претерпела в прошлом хирургическое вмешательство, а это может означать, что…
- Но то был совсем юный, хотя физически зрелый КРЛТ, - вмешалась Мерчисон, - и операция ему была проделана незначительная. Мы тогда пришли к выводу о том, что она, вероятно, имела косметический характер.
- А теперь я думаю, что мы ошиблись, - заявил Конвей и взволнованно продолжал: - Давайте подумаем о том, каким образом организовано групповое существо. Ближе к головной части располагаются наиболее зрелые мужские особи, а ближе к хвосту - недавно появившиеся на свет женские, хотя нам известно, что младенцы достигают физической зрелости, не отсоединяясь от родителя. От головы к хвосту возраст КРЛТ постепенно убывает. Но Приликла говорил об аномалиях в этой прогрессии. Юные КРЛТ, располагавшиеся в непосредственной близости от хвоста, оказались физически более зрелыми, а их мозг был более развитым, нежели у тех существ, что располагались ближе к середине. До сих пор я не мог догадаться, с чем связана эта аномалия.
А теперь давайте представим, - торопливо продолжал он, - что перед тем, как КРЛТ отправились в полет, целью которого было переселение на другую планету, длина группового существа была искусственно увеличена. Мне все время не давало покоя необычайно высокое число индивидуумов в этом сообществе, а теперь мне кажется, что для этого есть очень простое объяснение. Давайте предположим, что здесь имеется одна голова - вернее, довольно большое число соединенных между собой взрослых особей, формирующих головные сегменты, и несколько хвостов, соединенных между собой «встык». Эти несколько хвостовых отделов по идее должны быть составлены из самых юных КРЛТ, поскольку именно их легче было подвергнуть операциям, которые бы в итоге обеспечили их успешное соединение между собой. Следовательно, перед нами коллективное существо-колонист, разум и жизненный опыт которого сосредоточен в головном отделе, к которому присоединено некоторое число юных и неопытных подгрупп, образующих искусственно удлиненный хвост. Эти подгруппы соединены между собой хирургическим путем. Я так думаю, что сделано это временно: очутившись на поверхности избранной для переселения планеты, подгруппы смогут отсоединиться, а со временем юные головные сегменты достигнут зрелости, и тогда КРЛТ избегут опасностей, связанных с кровосмешением.
Не исключено, что головной отдел этого коллективного существа, - добавил Конвей, - также был искусственно увеличен, и теперь содержит взрослые особи КРЛТ, наделенные опытом, необходимым для осуществления проекта переселения. Эти КРЛТ могли бы на первых порах защищать более молодые сообщества, а затем могли бы заняться их обучением и передачей им знаний по истории и науке их вида.
Приликла, пока Конвей излагал свои соображения, отважился опуститься и теперь парил в нескольких дюймах над головой доктора. Эмпат радостно возвестил:
- Прекрасная теория, друг Конвей. Благодаря ей объясняются и факты, которые нам уже известны, и тот тип эмоционального излучения, который я наблюдал у наших пациентов.
- Согласна, - кивнула Мерчисон. - Мне тоже казалась странной необычайная длина этого коллективного существа, а в мысль о том, что мудрая старая голова берет на себя роль воспитателя и учителя некоторого числа юных хвостов, поверить намного легче. Однако я не могу заставить себя забыть о том, что именно головные сегменты КРЛТ сильнее других пострадали при аварии корабля. Быть может, теперь голова уже не так мудра, как ей следовало бы быть? Вероятно, утрачена масса познаний, жизненно необходимых этому не просто коллективному, а многоколлективному существу?
Полковник Окосси немного подождал - не пожелает ли высказаться еще кто-нибудь из медиков, затем смущенно кашлянул и сказал:
- Может быть, все и не так страшно, мэм. Большая часть головных сегментов, погибших при столкновении корабля с метеоритом, изначально размещалась в отсеках, расположенных наиболее близко к корме, двигателям и отсеку управления. Вполне резонно предположить, что именно эти сегменты были существами, на которых лежала ответственность за управление кораблем и осуществления маневра посадки. Теперь эти функции взял на себя Корпус Мониторов. Вполне возможно, что сегменты, наделенные научными познаниями, располагались чуть дальше от головных, и в итоге погибли большей частью, если можно так выразиться, члены экипажа, профессиональные познания которых после посадки корабля стали бы не нужны.
Не дав Мерчисон ответить полковнику, Нэйдрад нетерпеливо заворчала. Транслятор перевел ее ворчание так:
- Почему бы нам не прекратить болтовню и не приняться за работу?
На экране, где раньше в попытке наладить взаимопонимание с КРЛТ был продемонстрирован графический фильм, теперь непрерывно появлялись кадры, на которых были видны фигуры существ, принадлежащих к разным видам. Фигуры эти были облачены в скафандры и выполняли работы по окончанию реконструкции спиралевидного корабля. Конвей гадал: для чего капитан «Декарта» транслирует на экран эту видеоинформацию - для того, чтобы держать всех в курсе происходящего, или для того, чтобы тактично намекнуть медикам, что и им бы неплохо работать с такой же продуктивностью. На взгляд Конвея, и в том, и в другом случае трансляция смысла не имела: медики были слишком заняты для того, чтобы иметь возможность хоть одним глазком глянуть на экран. А занимались они старательными измерениями подробностей рельефа поверхностей тела КРЛТ, которые предстояло соединить между собой, обследованием сканерами подходящих к этим поверхностям кровеносных сосудов и нервных сплетений. С величайшей осторожностью и точностью они помечали участки поверхности, где можно было произвести хирургическое вмешательство так, чтобы не вызвать ни сильного кровотечения, ни нарушений в системе органов чувств.
Работа эта была медленная, трудная и внешне маловпечатляющая. Полковника Окосси можно было понять и простить за то, что у него создавалось такое впечатление, будто медицинская бригада корабля-неотложки просто-таки спит на рабочих местах.
- Друг Конвей, - высказался Приликла в процессе выполнения одного не слишком изящного маневра, - физические различия между этими двумя существами настолько сильны, что я начинаю гадать: уж не принадлежат ли они к двум различным подвидам?
В этот момент все внимание Конвея было направлено на осмотр загадочного, сфинктероподобного органа на торцевой поверхности того сегмента КРЛТ, который занимал переднее положение в потенциальной связке, поэтому с ответом его опередила Мерчисон.
- В каком-то смысле вы правы, доктор Приликла, - сказала она. - Это естественное последствие способа размножения КРЛТ. Представьте себе нашего переднего КРЛТ в ту пору, когда он был последней женской особью в составе коллективной цепочки. В положенное время этот сегмент достиг зрелости и, оставаясь соединенным со своим родителем, был оплодотворен мужской особью, возглавлявшей, как в прямом, так и в переносном смысле, другое коллективное существо. Появившийся в результате совокупления младенец вырос, достиг зрелости, в свою очередь, произвел на свет дитя, и затем этот процесс продолжался, и разные мужские особи - главы других сообществ - всякий раз привносили в организм нашего коллективного КРЛТ новые гены.
Физическая связь между любым сегментом КРЛТ и его отпрыском совершенна, - продолжала Мерчисон. - Возможно также безупречное соединение между предком и его внуками и правнуками. Однако последствия того, что всякий раз концевой сегмент коллективного существа оплодотворяют разные мужские особи, постепенно сказываются. Поэтому вполне понятно, доктор, что вам так бросаются в глаза различия в рельефе соединительных поверхностей этих двух сегментов.
- Благодарю тебя, друг Мерчисон, - отозвался Приликла. - Похоже, у меня что-то разладилось в работе головного мозга.
- Все может быть, - сочувственно проговорила патофизиолог, - потому что у меня мозг тоже больше чем наполовину уснул.
- И у меня, - буркнула Нэйдрад.
Конвей, гнавший от себя мысль о том, как же давно он в последний раз ел и спал, решил, что легче всего подавить зарождающийся бунт подчиненных путем его игнорирования. Он указал на небольшой участок на соединяемой поверхности переднего КРЛТ, расположенный между краем центральной глубокой впадины и наружным краем торца, затем указал на соответствующий противолежащий участок второго КРЛТ.
- Мы можем, - сказал он, - благополучно проигнорировать эти репродуктивные органы у обоих существ, поскольку данный вид соединения имеет временный характер и физиологически независим от слияния ребенка со взрослой особью. На мой взгляд, сосредоточить усилия нам нужно будет на центральной конической выпуклости и противолежащей впадине - именно здесь происходит соединение главных нервных стволов. Затем мы должны уделить внимание вот этому узкому плотному языку, увенчанному грибовидным наростом, который располагается напротив вот этой щели у противолежащего сегмента…
- Этот элемент соединения также жизненно важен, - вмешалась Мерчисон, - поскольку обеспечивает слияние нервных волокон, отвечающих за работу произвольной и непроизвольной мускулатуры, обеспечивающей движения ног обоих КРЛТ, и позволяет всему групповому существу передвигать ногами, так сказать, «в унисон». От нашей работы будет мало толку для группового существа, если у него сохранится объединенное мышление, но при этом часть его сегментов не сможет ходить.
- Друг Мерчисон, - застенчиво проговорил Приликла, - мне кажется, что силы первичного нервного импульса, исходящего от головного сегмента и вообще любого отдельного КРЛТ, желающего произвести движение, вряд ли будет достаточно для того, чтобы сработали соответствующие мышцы по всей немыслимой длине этого группового существа.
- Это верно, - кивнула патофизиолог. - Однако у КРЛТ имеется органический усилитель нервных импульсов, состоящий из сплетения нервных волокон, расположенного непосредственно над маткой, либо в том месте, где у мужских особей прежде располагалась матка. В этой области прилегающие ткани отличаются высокой концентрацией микроэлементов, а в особенности - солей меди. Этот биологический усилитель заботится о том, чтобы амбулаторные мышцы получали направленные к ним сигналы без снижения их интенсивности по всей длине объединенного туловища КРЛТ.
- Третьим элементом, заслуживающим пристального внимания, - проговорил Конвей погромче, дабы предотвратить дальнейшие вмешательства подчиненных в его объяснения, - являются вот эти четыре мышечных лоскута, увенчанных костными крюками, напротив которых на торцевой поверхности первого сегмента расположены четыре выстланных костной тканью отверстия. Это главный механизм соединения между собой отдельных сегментов от головы до хвоста, и в данном случае…
- Кроме того, за счет этого же механизма соединяются между собой хвостовые женские особи и их растущие отпрыски, - снова прервала его Мерчисон. - На ранней стадии развития у отпрысков просто-напросто нет иного выбора. Но по мере достижения зрелости любой КРЛТ занимает все более и более продвинутое положение в цепочке, и тогда для него становится возможным произвольное отсоединение. На самом деле отсоединение даже может быть необходимо при осуществлении отдельными КРЛТ деятельности, которая напрямую не связана с их пребыванием в составе коллективного существа.
- Это очень интересно, друг Мерчисон, - заметил Привлекла. - Я бы рискнул предположить, что при том, когда такое произвольное отсоединение происходит впервые, должна иметь место довольно сильная психологическая травма. Такое отсоединение, вероятно, аналогично принятым у многих видов ритуалам вступления в зрелость, хотя отсоединение и носит временный характер.
Конвей еще и слова не успел сказать, а Приликла забился мелкой дрожью в ответ на испытываемые его коллегой чувства нетерпения и раздражения.
- Согласен, - сказал Конвей, - друзья мои, с тем, что все это очень интересно, но сейчас у нас нет времени для научных дискуссий. В любом случае после временного отсоединения любой достигший зрелости сегмент КРЛТ всегда возвращается к родителю, а не к… скажем так, к существу, от которого его отделяет семнадцать предков. А мы сейчас имеем дело именно с такой задачей, и если вы не возражаете, давайте сосредоточим на ее решении наши усилия и обдумаем план хирургического вмешательства.
Я буду высказываться, а вы вольны прерывать меня в любое время, - не слишком радостно закончил он.
Однако затем сотрудники прерывали его не слишком часто, и очень скоро стало ясно всем, даже наблюдавшим за дискуссией операторам гравиустановок и командующему флотом Дер-моду, чье изображение ненадолго, но все чаще появлялось на проекционном экране, что медицинская бригада тоже трудится не покладая рук.
В связи с тем, что Главный Госпиталь Двенадцатого Сектора был центральным учреждением по оказанию первой медицинской помощи в Федерации, производимые там хирургические операции носили скорее лечебный, нежели косметический характер, независимо от того, какого вида существа этим операциям подвергались. Поэтому Конвей испытывал странные чувства и понимал, что примерно такие же чувства сейчас владеют его коллегами: странность положения заключалась в том, что оперировать предстояло совершенно здоровые существа, а цель операции состояла лишь в том, чтобы слегка видоизменить конфигурацию определенных элементов соединяемых поверхностей сегментов КРЛТ. Однако сама по себе операция предстояла далеко не простая.
Большую часть хирургической работы предстояло осуществить на торцевой поверхности второго сегмента. Конический мышечный вырост в основании был слишком широк, чтобы его могли охватить мышцы сфинктерного отверстия первого сегмента. Однако решение этой проблемы во многом облегчалось эластичностью полугибкого мышечного «языка» и элементов, благодаря которым соединялись между собой локомоторные нервные сети обоих сегментов. Центральную глубокую впадину на торцевой поверхности переднего сегмента хирургически расширяли до тех пор, пока не стало ясно, что ее размеров достаточно для того, чтобы «язык» вошел в нее. Затем были наложены укрепляющие швы, призванные предотвратить дальнейшее расширение впадины. Но главные проблемы возникли с четырьмя треугольными мышечными лоскутами, увенчанными костными крючьями.
В целом эти четыре элемента представляли собой главный механизм соединения, за счет которого внушительная масса второго сегмента удерживалась первым, а лоскуты не желали водворяться на места, поскольку крючья не доставали до дна впадин, в которые им следовало попасть.
Удлинение четырех треугольных лоскутов было противопоказано, поскольку при этом бы значительно расширился объем хирургического вмешательства и значительно ослабла бы соответствующая мышечная система. К тому же медики не могли прогнозировать, как скажется такая операция на кровеносных сосудах, которые бы непременно разбухли, и в результате все Четыре лоскута значительно увеличили бы свои размеры после того, как оба КРЛТ пришли бы в сознание. Вместо этого медики сделали слепки со всех четырех крючьев и изготовили новые, искусственные крючья из прочного, биологически нейтрального пластика, снабдив их широкими лентами более тонкого и гибкого пластика в основаниях. В результате получились четыре пустотелые, оснащенные на концах крючьями «перчатки». Затем настоящие крючья немного подточили, «перчатки» натянули поверх них и закрепили скобками и швами.
А потом - потом делать было нечего. Оставалось только надеяться на лучшее.
Над двумя спящими КРЛТ висел проекционный экран, на котором красовался целехонький спиралевидный корабль, в котором недоставало только тех двух отсеков, обитатели которых должны были вот-вот очнуться от спячки. Вокруг спирали сновали казавшиеся маленькими корабли Федерации. У Конвея мелькнула мысль, и он никак не мог от нее избавиться. Мысль была о том, что весь могущественный флот Корпуса Мониторов, начиная с огромных звездолетов имперского класса и заканчивая более скромными вспомогательными судами, и целая армия инженеров фактически потратят здесь время зря, если операция не даст результата.
А ведь он так упрямо добивался в госпитале, чтобы ему поручили этот проект, так упрямо спорил с Торннастором, Скемптоном и О'Марой. Наверное, он сошел с ума.
Конвей с хрипотцой проговорил:
- Разбудите их.
Затаив дыхание, все следили за тем, как оба КРЛТ проснулись и задвигались навстречу друг к другу. Сначала они осторожно, как бы на пробу, прикоснулись друг к другу, а потом слились воедино. Вместо двух двадцатиметровых гусениц вдруг образовалась одна, вдвое большей длины.
Линия соединения осталась видна, но все-таки для того, чтобы ее разглядеть, нужно было очень внимательно всмотреться. Конвей заставил себя выждать немыслимо долгие десять секунд, но сегменты и не подумали рассоединяться.
- Приликла?
- Они чувствуют боль, друг Конвей, - ответил эмпат, едва заметно дрожа. - Но уровень боли вполне терпим. Кроме того, имеют место чувства удовлетворения и благодарности.
Конвей издал вздох облегчения, который плавно перешел в зевок, от которого у него заслезились глаза. Он протер глаза и сказал:
- Всем спасибо. Теперь их нужно снова усыпить, проверить состояние швов и поместить в отсеки. Соединяться вновь им придется только после посадки, а к этому времени операционные раны должны зажить, и соединение должно будет пройти более безболезненно. Что же касается нас, то я прописываю всем восемь часов крепкого сна до…
Он умолк, не договорив. На экране возникло лицо командующего флотом Дермода.
- Похоже, вам удалось успешно закрыть самую большую брешь в спирали, доктор, - сказал он без тени насмешки. - И времени у вас на это ушло немало. Но имеется еще целый ряд прорех, а у нас осталось всего три дня, в течение которых мы можем осуществить согласованный прыжок через гиперпространство, доктор, а затем солнце, к которому мы все быстро приближаемся, вызовет сильнейшие гравитационные искажения, вследствие чего точный прыжок станет невозможным даже для отдельных кораблей.
Если мы протянем работу дольше трех суток, - мрачно продолжал он, - отдельные корабли еще смогут совершить более или менее безопасные прыжки в течение следующих суток. За эти двадцать четыре часа спиралевидный корабль придется разобрать на отсеки, чтобы их можно было объять гиперпространственными оболочками других кораблей. Операция в этом случае, как вы понимаете, предстоит спешная, и вряд ли удастся избежать жертв.
Я хочу сказать, доктор, - угрюмо закончил Дермод свою тираду, - что если вы за трое суток не успеете завершить свою работу по воссоединению сегментов КРЛТ, то лучше скажите мне об этом сейчас, чтобы я заранее распорядился о начале демонтажа спирали.
Конвей снова протер слипающиеся глаза и сказал:
- Между теми двумя сегментами, которые мы только что успешно соединили и разъединили, была прореха длиной в семнадцать отсеков. Следовательно, с самой тяжелой частью работы мы справились. Остальные прорехи не так велики: два, три, пять сегментов, потому и работа с ними должна пройти более легко. Схема операций у нас теперь, можно считать, отработана, так что трех суток нам за глаза хватит, если только ничего непредвиденного не произойдет.
- Ну, это уже не по вашей части, доктор, - сухо проговорил Дермод. - Каковы ваши ближайшие планы?
- В самое ближайшее время, - решительно ответил Конвей, - мы намереваемся поспать.
Дермода такой ответ несколько удивил. Похоже, за последние несколько дней он успел порядком подзабыть, что означает слово «сон». Он недовольно кивнул и прервал связь с «Декартом».
Выспавшись, отдохнув, набравшись сил и чувствуя себя гораздо в большей степени по-человечески - ну, и конечно, по-кельгиански и по-цинрусскийски, медики вернулись в грузовой отсек «Декарта», где их уже поджидала следующая пара сегментов КРЛТ, а остальные отсеки спирали, содержавшие нуждавшихся в операциях существ, были закреплены на наружной обшивке.
Очевидно, командующий флотом Федерации был человеком, привыкшим форсировать события.
С первой парой все получилось на удивление легко. Здесь недоставало только двух соединительных элементов, поэтому и потребовалось минимальное вмешательство. А вот со следующей парой пришлось повозиться, но тем не менее уже через два часа медики добились адекватного соединения. Затем в среднем именно такое время и уходило на каждую операцию, поскольку врачи успели набраться уверенности и опыта. То есть работа пошла в таком темпе и настолько гладко, что медики были даже недовольны, когда им приходилось отрываться от нее для того, чтобы поесть или поспать.
А потом неожиданно работы не стало, и делать было положительно нечего, кроме как смотреть на экран, где в это время во всей красе демонстрировалась финальная стадия реконструкции корабля КРЛТ. Технари водрузили на место последний недостающий отсек спирали, и теперь вокруг нее сновали сотни фигурок в серебристых скафандрах. Шла последняя проверка автоматических устройств каждого отсека, которые обязаны были сработать после посадки, в результате чего должны были открыться торцевые диски и начался бы процесс выхода КРЛТ из состояния анабиоза.
За исключением «Ргабвара» и одного из спасательных катеров «Декарта», вся огромная флотилия поисковых кораблей и вспомогательных судов удалилась на расстояние в полторы тысячи километров, дабы не создавать «пробок» вблизи от спиралевидного корабля. В случае необходимости корабли могли быстро вернуться.
- Я не думаю, чтобы что-то могло пойти не так, - заявил командующий флотом, когда величественная спираль наконец стала целой. - Вы сэкономили для нас вполне достаточно времени, доктор, и теперь мы имеем возможность спокойно провести всю необходимую подготовку и расчеты перед прыжком. На это уйдет немало времени, поскольку трем звездолетам, которые обнимут своей гиперпространственной оболочкой спиралевидный корабль, нужно будет совершить прыжок одновременно, согласованно. Если возникнут какие-то сложности и нам не удастся совершить прыжок, дежурящие неподалеку корабли вернутся сюда, затем мы произведем быстрый демонтаж спирали, и отдельные корабли уйдут в гиперпространство с ее отсеками, чтобы спасти всех, кого только можно.
На этих кораблях, - продолжал он, - будет достаточное число медиков Корпуса Мониторов, и они сумеют оказать помощь пострадавшим, если таковые появятся. Поэтому я бы порекомендовал «Ргабвару» немедленно покинуть место нашего старта и отправиться к той планете, которую избрали для поселения КРЛТ. По моим предположениям, если что и пойдет не так, то скорее в конечном пункте нашего маршрута.
- Понимаю, - негромко откликнулся Конвей.
Дермод кивнул.
- Благодарю вас, доктор. С этого момента спасательная операция становится чисто транспортной проблемой и переходит под мою ответственность.
«Да уж, - угрюмо подумал Конвей, - теперь действительно проблемы у вас, а не у меня».
Он думал над проблемой командующего флотом все время, пока медики прощались с полковником Окосси и операторами гравиустановок, желали им удачи. Эта мысль не покинула его и тогда, когда медики вернулись на «Ргабвар», и корабль-неотложка направился к точке, откуда должен был уйти в гиперпространство и совершить прыжок в направлении нового адреса КРЛТ.
Конвей слишком хорошо понимал суть стоящей перед командующим флотом «транспортной» задачи, понимал и то, почему Дермод столь настойчиво порекомендовал кораблю-неотложке направиться к конечной цели маршрута. Они оба отлично знали, что большая часть аварий отдельных кораблей имела место вследствие преждевременного выхода в обычное пространство из-за поломки одного из генераторов гипердрайва. При том, что один из генераторов оказывался в обычном пространстве, а остальная часть корабля в это время еще находилась в гиперизмерении, корабль мог разлететься вдребезги. Поэтому точный расчет времени выхода из гиперпространства был чрезвычайно важен даже для одного корабля, на котором должны были быть синхронизированы два или четыре генератора гипердрайва. Проблема, стоявшая перед командующим флотом, заключалась в том, что транспортное средство, которому предстояло совершить прыжок и выйти затем в обычное пространство, представляло собой соединенные мощными гравилучами «Веспасиан», «Клавдий», «Декарт» и громадный спиралевидный корабль КРЛТ.
Крейсеры имперского класса были самыми крупными звездолетами Корпуса Мониторов, и на каждом из них было установлено по шесть генераторов гипердрайва, призванных брать на себя колоссальную массу этих гигантов при входе в гиперпространство и выходе из него. На «Декарте», корабле менее внушительных размеров, стояло только четыре таких генератора. Это означало, что для совершения одновременного прыжка через гиперпространство должны были синхронно сработать сразу шестнадцать генераторов. Проблема еще более осложнялась тем фактом, что все шестнадцать гипергенераторов должны были работать в условиях контролируемой перегрузки, поскольку создаваемая ими общая гиперпространственная оболочка должна была охватить и гигантский спиралевидный корабль КРЛТ.
«Ргабвар» ушел в гиперпространство. Конвей так сильно нервничал, что даже Приликла не мог успокоить его. Ему казалось, что все они того и гляди станут свидетелями самой страшной космической катастрофы в истории Федерации.
Планета, избранная для поселения КРЛТ, экспертам Федерации была известна уже двадцать лет и в перечне значилась как по всем параметрам подходящая для жизни чалдериан. Однако обитатели третьей планеты системы Чалдерскол - вододышащие гиганты, с виду напоминавшие крокодилов-переростков, снабженных множеством щупалец, и отличавшиеся редкостным флегматизмом в сочетании с живым интеллектом, особого энтузиазма в плане поселения на этой планете не выказали. У них уже имелись две колонизированные планеты, да и родная их планета не отличалась перенаселенностью. Поэтому, когда чалдериане узнали о проблеме поселения КРЛТ, они с готовностью отказались от своих притязаний на эту планету, тем более что она их и так не слишком сильно интересовала.
Климат на этой планете был теплый и мягкий. Один здешний материк, большей частью пустынный, обвивал экватор подобно широкому, слегка зазубренному ремню. Два сравнительно небольших океана отделяли этот материк от двух крупных полярных континентов, которые отличались буйным растительным покровом, климат там был умеренный и льдов не было вовсе.
На основании изнурительных исследований трупов КРЛТ Мерчисон и Торннастор пришли к твердому убеждению, что эта планета станет идеальным домом для КРЛТ. Более того, здесь КРЛТ не пришлось бы периодически впадать в спячку.
Место посадки - обширная пустошь на побережье огромного внутреннего моря - уже было помечено маяками. Там ждали прибытия КРЛТ. Ждали его со все возрастающим волнением и все, кто находился на борту «Ргабвара». На медицинской палубе все приникли к иллюминаторам. Почему-то всем казалось, что их волнение и ожидание обеспечат безопасную транспортировку спиралевидного корабля.
О его прибытии им, однако, сообщили мониторы, транслирующие информацию из отсека управления.
- Объект, сэр! - послышался взволнованный голос Хэслэма. - Координаты…

Предыдущая страница 11 Следующая страница


Чрезвычайные происшествия 12

- Вы уверены, что это они?
- Единичный объект такого размера, сэр, не может быть чем-то иным. Да, датчики подтверждают, что это так и есть.
- Отлично, - отозвался Флетчер. Ему не удалось скрыть облегчения. - Соедините ваш радар с телескопом и дайте мне полное увеличение. Доддс, свяжитесь с астронавигаторами на «Декарте» и договоритесь о встрече. Энергетический отсек, готовность номер один.
Не слушая дальнейших переговоров членов экипажа, медики сгрудились около экрана монитора. Одного взгляда на экран им хватило для того, чтобы понять, что все их тревоги и готовность к приему большого числа пострадавших были напрасны. Сразу стало ясно, что сложнейший маневр завершился успешно.
Посередине экрана красовался спиралевидный корабль, ось которого была замещена тремя звездолетами Корпуса Мониторов. Все вместе выглядело как упражнение в немыслимой стереометрии. «Веспасиан», являвший собой подобие кормы, уже включил посадочные двигатели, и все три соединенных между собой звездолета начали разворот по горизонтальной оси, дабы воспроизвести первоначальную скорость вращения спиралевидного корабля до аварии. Наконец радостные возгласы, издаваемые медиками, перекрыл голос из отсека управления:
- …Встреча через четыре часа тринадцать минут, - сказал Хзслэм. - Предварительного маневрирования на орбите не ожидается, сэр. Они намерены сразу совершить посадку.
«Ргабвар», приняв конфигурацию сверхзвукового глайдера, кружил, облетая снижавшийся спиралевидный корабль на расстоянии три километра от него. Двигатели включались только тогда, когда возникала необходимость синхронизировать скорость снижения. Спираль медленно вращалась, освещаемая слепящим солнцем, отражавшимся от окутывавших планету облаков. Конвею казалось, что спираль ввинчивается в облака подобно гигантскому сверлу. Трех звездолетов Корпуса Мониторов почти не было видно внутри спирали, поскольку их обшивка за время маневров весьма потускнела. Видно было только пламя, вырывавшееся из сопл «Веспасиана», который нес на себе не только вес спирали, но и вес еще двух звездолетов. Колоссальный, фантастический комплекс продолжал снижение до тех пор, пока до поверхности не осталось трех километров. Тогда было включено торможение.
Пламя, рвущееся из сопл «Веспасиана», стало длиннее и ярче. Снижение замедлилось. Комплекс завис в одном метре от поверхности. Затем одновременно прекратилось вращение спирали, и стабилизаторы «Веспасиана» вонзились в расплавленную и обугленную почву.
Примерно пять секунд не происходило ровным счетом ничего, а потом, в ответ на прекращение вращения и наличие благоприятных атмосферных условий, сработали датчики и реле всех до одного отсеков спирали. Во все стороны, словно монетки, посыпались герметизирующие диски и начался выход из анабиоза коллективного существа. Конвей пытался представить себе, как это происходит, как просыпаются отдельные сегменты КРЛТ, как они потягиваются, а затем соединяются между собой - обитатели почти девятисот отсеков, для которых после аварии прошло восемьдесят семь лет. А потом он начал' волноваться: а вдруг какие-то сегменты не смогут соединиться, вдруг что-то не сработало в системе разгерметизации отсеков…
Однако групповое существо удивительно быстро покидало корабль. Головные сегменты осторожно передвигались по обугленной почве вокруг кормы «Веспасиана» к лесу на краю пустоши. За ними, подобно бесконечной гусенице, из отсеков появлялись более юные сегменты, несущие оборудование и припасы, и устремлялись вслед за старшими.
Когда наконец из последних отсеков выбрались все хвостовые сегменты, мощность гравилучей постепенно понизили, и тогда огромная спираль осела, и ее витки легли друг на друга, отчего она стала похожей на лежащий на земле моток металлизированного кабеля. Через несколько минут «Веспасиан», «Клавдий» и «Декарт» стартовали с поверхности планеты и разделились. Два крейсера вышли на орбиту, а «Декарт» вернулся и совершил посадку на побережье, в нескольких километрах от места выхода КРЛТ из корабля, чтобы затем эксперты попытались наладить официальный контакт с групповым существом. Эксперты не сомневались в том, что контакт состоится, поскольку те КРЛТ, что пережили операции, уже знали, что существа, находящиеся на борту кораблей Федерации, желают им только добра, а при том, что КРЛТ обладал объединенным разумом, такого же мнения должны были придерживаться и все прочие его сегменты.
К этому времени катер «Ргабвара» тоже совершил посадку, и его медицинская бригада вышла наружу и разместилась как можно ближе к гигантскому существу, которое величественно продвигалось мимо. В принципе они высадились на планету для того, чтобы в случае необходимости оказать КРЛТ медицинскую помощь. Но на самом деле все занимались тем, что попросту удовлетворяли свое любопытство. Перед медиками было самое необычное создание, которое им когда-либо доводилось лицезреть.
Конвей волновался, как любой хирург после операции. Взмахнув рукой, он указал на немыслимое число боковых выростов, которыми КРЛТ собирал съедобную растительность или помахивал ему, и сказал:
- По всей вероятности, один из головных сегментов уже отведал местной травки и пришел к выводу, что она съедобна. Теперь все сегменты знают о том, чем тут можно питаться. Между прочим, я пока не разглядел ни одного следа от наших операций. По идее в этих участках должна иметь место некоторая слабость мышц, и, пожалуй, определенные сенсорные нарушения, и… О Господи, это еще что такое!
Под этим Конвей имел в виду утробный, постепенно ставший оглушительным стон, пробежавший по всей длине километрового гиганта. Казалось, КРЛТ стонет от сильнейшей боли или психологического потрясения. Но как ни странно, у Приликлы этот стон не вызвал никаких опасений.
- Не надо бояться, - сказал маленький эмпат. - Этот звук отражает коллективное удовольствие, благодарность и облегчение. Это они так радуются, друг Конвей.

5.ЛЕКАРСТВО ОТ ЛЮБВИ

На самом краю Галактики, где звезд совсем немного и царит почти абсолютная темнота, в пространстве повисла огромная замысловатая конструкция Главного Госпиталя Двенадцатого Сектора. На трехстах восьмидесяти четырех уровнях этой громадной больницы были воспроизведены условия обитания шестидесяти девяти видов разумных существ, населявших Галактическую Федерацию, - от сверххрупких метанолюбивых созданий до странных существ, питавшихся жестким излучением. В промежутке между этими двумя крайностями помещались более или менее «обычные» кислородо-, хлоро- и вододышащие формы жизни. В небольшом отсеке на двести третьем уровне Старший врач Конвей читал лекцию троим медикам-ЭЛНТ, прибывшим в госпиталь для повышения квалификации, и ощущал необычайное смятение чувств: он страдал от сильнейшего приступа неразделенной любви.
Предметом воздыханий Конвея была одна из троих ЭЛНТ - шестилапых, покрытых прочным панцирем существ, смутно напоминавших здоровенных крабов, уроженцев четвертой планеты звездной системы Мельфа. Чем дальше, тем чаще взгляд лектора задерживался на этом создании и все более и более наполнялся любовной страстью. Половина сознания Конвея - его разумная, человеческая часть, твердила ему о том, что по уши втюриться в крабиху-переростка мог бы только законченный тупица, а вот вторая половина была полна восторгов по поводу роскошной окраски панциря этой особы. Еще чуть-чуть - и эта самая половина от страсти завыла бы на луну.
«У меня проблемы…» - с тоской подумал Конвей. Как много раз в прошлом, эта проблема началась с посещения кабинета Главного психолога О'Мары…
Майор О'Мара начал беседу с лестных высказываний, которые тому, кто не знал его, как Конвей, запросто могли бы показаться неприкрытыми оскорблениями.
- До сих пор, - сказал О'Мара, - доктор Конвей существовал в нашем госпитале на правах, я бы сказал, свободного художника и только тем и занимался, что выбирал себе эдакие миленькие, сочненькие, интересненькие случаи - динозавров, владеющих левитацией, СРТТ, у которых вместо мозга - вода, и тому подобных.
Но вся эта кричащая, мелодраматическая дребедень совершенно нетипична для работы врача, - продолжал Главный психолог, - и теперь, когда вы назначены Старшим врачом, вам пора бы это понять.
Нет-нет, вы не перестанете лечить больных, ни в коем случае, - заверил он Конвея. - Но теперь под вашей ответственностью будут одновременно пятьдесят пациентов, а не один, отдельно взятый. И если кто-то из этих пятидесяти не будет тяжелым или сложным пациентом, то их лечение вы будете передавать своим подчиненным, порой даже не взглянув на больного. Впоследствии вы, судя по всему, примете участие в одном из долгосрочных научных проектов, разрабатываемых в госпитале - эта работа не сулит вам лавров и фанфар, - и, кроме того, вы теперь будете больше заняты преподавательской деятельностью.
Все вышесказанное означает, - мрачновато закончил О'Мара, - что вам предстоит носить одну или несколько мнемограмм в течение более или менее длительных промежутков времени. Вы понимаете, что это значит?
Конвей кивнул - поскольку полагал, что понимает.
Без системы мнемограмм такая огромная многовидовая больница, какой являлся Главный Госпиталь Двенадцатого Сектора, просто не могла бы существовать. Ничей разум - ни человеческий, ни чей бы то ни было еще - не в состоянии был бы удержать колоссальный объем познаний в области физиологии, необходимый для диагностики и лечения такого числа видов пациентов. Однако полный комплект знаний по физиологии любого вида можно было получить с помощью мнемограммы. Мнемограммы представляли собой всего-навсего запись излучения головного мозга какого-либо светила медицины, принадлежавшего к тому же виду, что и пациент, которого предстояло лечить врачу, сородичем пациента не являвшемуся.
Доктору, становившемуся реципиентом такой мнемограммы, приходилось в буквальном смысле слова разделить свой разум с ее донором - личностью чужеродной во всех отношениях. Увы. В сознание реципиента переносились не только профессиональные познания донора, но все его воспоминания, привычки, жизненный опыт. Мнемограммы редактированию не поддавались.
- …До сих пор, - продолжал О'Мара, - вы получали мнемограммы ненадолго - на время проведения операций или поисков диагноза, после чего записи стирались. Даже в таких случаях ментальность может в значительной степени нарушиться, и порой мне приходилось устраивать для вас сеансы гипнотерапии, дабы напомнить вам, кто из обитателей вашего сознания, грубо говоря, в доме хозяин. Но с этих пор вы не получите никакой помощи.
- То есть совсем никакой? - озадаченно переспросил Конвей. Он-то думал, что ему удастся привыкнуть к этому делу постепенно.
- Считается, что Старшие врачи - это большие мальчики, - ответил О'Мара и криво улыбнулся, а это означало, что к его насмешке примешивается сочувствие, - и что они способны вести свои ментальные сражения самостоятельно. Так что ни на какие таблетки, ни на какую гипнотерапию не рассчитывайте. Я лишь сумею давать вам советы, которые вы навряд ли сочтете полезными. Но не волнуйтесь: ваше первое задание не такое уж сложное…
Не так давно была разработана новая хирургическая методика, так объяснил Конвею О'Мара, и теперь ему, то есть Конвею, следовало обучить этой методике группу специально прибывших в госпиталь врачей-мельфиан, дабы они затем внедрили эту операцию на своей родной планете. В последнее время Конвей как раз занимался чем-то в духе этой самой методики, потому его и выбрали в качестве преподавателя. Муляжи, техническая помощь и более мелкие подробности - всем этим должна была обеспечить Конвея дирекция. Вообще предполагалось, что, выполняя это поручение, он в некотором роде обретет отдых.
- …Практика показывает, что с некоторыми врачами, долгое время носящими мнемограммы, порой происходят кое-какие странности, - говорил О'Мара, когда Конвей уже удобно устроился на кушетке, а психолог, надев на его голову особый шлем, окончательно прилаживал его. Руки у О'Мара, как и сам он, были крепкие, сильные и умелые. - Некоторые люди, во всем остальном просто идеальные, психологически не способны выдержать мнемограмму долее суток. Жалуются на боли, неприятные кожные ощущения, порой - на дисфункции внутренних органов. Безусловно, все эти явления имеют психосоматическую природу, но мы оба отлично знаем, что для того, кого это касается, все ощущается, как на самом деле. В то же самое время все эти отклонения от нормы вполне может держать под контролем сильное, устойчивое сознание. Однако одной силы мало, - продолжал О'Мара. - Даже сильная психика способна рухнуть под таким напором. Нужна еще гибкость, и моя работа состоит в том, чтобы уяснить, обладает ли такими качествами безответственный ком овсянки, который вы именуете головным мозгом.
Затем О'Мара велел Конвею постараться на время процедуры по возможности ни о чем не думать, а через несколько минут снял с него шлем и, кивнув, дал понять, что процедура закончена и он может идти. Уже ощущая первые признаки раздвоения сознания, Конвей направился в кабинет директора, чтобы ознакомиться с деталями порученного ему задания.
А было это всего-то шесть часов назад.
Конвей мысленно одернул себя и вернулся в настоящее, обнаружив при этом, что все это время вторая половина его разума обходилась без него. Он раздраженно мотнул головой, пытаясь соединить две половины между собой, и продолжил чтение лекции.
- Ранее, - сказал он, - я упомянул о почти неразрешимой проблеме лечения диабета у особей вида ЭЛНТ. В принципе этому заболеванию или его близким аналогам подвержены практически все теплокровные кислорододышащие существа. В идеале болезнь лечится рестимуляцией плохо работающей или вообще бездействующей поджелудочной железы. У некоторых видов, включая и ЭЛНТ, этот подход неприменим - он вызывает общее нарушение эндокринного баланса в организме, что почти всегда смертельно опасно и неизменно приводит к изменениям в психике.
Не годятся для ваших сородичей, - продолжал Конвей, - и более ранние и менее эффективные методы лечения диабета, заключающиеся скорее в сдерживании болезни, нежели в лечении. Ввести инсулин подкожно можно только тогда, когда у пациента тонкие кожные покровы, ниже которых лежат мышцы и жировая клетчатка, пропитанные капиллярами, через которые лекарство медленно и равномерно распределяется по кровотоку. Тело ЭЛНТ покрыто панцирем, а сделать укол через пять дюймов костной ткани невозможно. Мысль о том, чтобы просверлить в панцире маленькое отверстие и ввести в него иглу, дабы затем пациент получал препарат капельно, неприменима по целому ряду причин физиологического свойства. Прием инсулина внутрь, при котором значительная пропорция препарата выводится из организма с мочой, а остальная его часть всасывается в желудке, также не годится для ЭЛНТ, поскольку деятельность вашего желудочно-кишечного тракта напрямую зависит от эмоционального состояния.
Все это означает, - не лукавя, закончил свою мысль Конвей, - что мельфиане пока остаются единственным видом, для которого диабет - смертельно опасное заболевание.
Все трое ЭЛНТ по очереди коротко поблагодарили Конвея за исключительно полезную, на их взгляд, первую лекцию. Сенрет - та особь, о которой Конвей упорно пытался думать в среднем роде, наиболее лестно отозвалась о лекции. При этом вторая, мельфианская половина его сознания вопила: «Она! Она!» Какой там «средний род»…
Как правило, в таких ситуациях Конвей устраивал перерыв минут на двадцать, дабы передохнуть и собраться с мыслями, но в этот раз он вынужден был изменить своим обычаям. Эти ЭЛНТ на своей планете были важными шишками, и потому он обязан был принимать их в госпитале не только как лектор, но и как хозяин.
Усесться, скрестив ноги, за столик высотой в два фута оказалось не так-то трудно. Гораздо труднее было справиться с грудой морепродуктов растительного и животного происхождения. Конвей жутко проголодался. Он понимал, что диетолог ни за что не дал бы ему такой еды, которая вступила бы в противоречие с его обменом веществ, а по стандартам ЭЛНТ эта гора водорослей была настоящим деликатесом - по крайней мере на этом упорно настаивала мельфианская половина сознания Конвея. Но для глаз и носа человека это была отвратительная мешанина, от которой несло протухшей рыбой.
Конечно, он мог бы заказать нормальной человеческой еды, но это стало бы нарушением хороших манер. Мнемограмма подсказывала Конвею, что вид отбивной с жареной картошкой оскорбил бы его гостей куда сильнее, чем их рыбешки и водоросли - его. Он не сразу сумел расслабиться и заставить свою человеческую половинку удалиться на задний план, и только тогда смог начать есть. При этом он сам себе удивился: оказалось, что он хватает еду с тарелки руками, имитируя клешни гостей большими и указательными пальцами. Ну и конечно, Конвею очень помогли заранее вставленные в ноздри ватные турунды.
После обеда Конвей провел гостей по тем помещениям, для входа в которые не требовалось облачаться в защитные костюмы. Теплокровных кислорододышащих существ, предпочитавших силу притяжения в один g, в госпитале находилось немало, и экскурсия заняла более четырех часов. Большую часть этого времени гид и экскурсанты вели профессиональные беседы, и Конвей очень старался, чтобы его от Сенрет отделял хотя бы один из ее сородичей, поскольку им чем дальше, тем сильнее овладевало безотчетное желание побиться головой о ее панцирь рядом с шеей и местом прикрепления верхней клешни.
Мельфиане ели каждые десять часов, а после еды по четыре часа спали, поэтому во время следующего визита в столовую Конвей заказал ту еду, какую хотел. Но к этому времени мельфианин, донор мнемограммы, уже успел настолько прочно обосноваться в сознании Конвея, что тому стала одинаково противна любая еда - и человеческая, и мельфианская. Но при всем том он был голоден! Конвей в отчаянии пробежал глазами меню, мысленно нарисовал себе внешний вид блюд, но тут же поспешно выбросил их из головы, поскольку его мельфианскую половину чуть не стошнило. Пришлось удовольствоваться сандвичами - фирменным блюдом замученных мнемограммами диагностов и Старших врачей.
Половина сознания Конвея жаловалась и утверждала, что сандвичи на вкус напоминают пробку, а другая половина утешала его и говорила, что это все же лучше, чем ничего. «Топливо, - с отвращением думал Конвей. - Просто топливо и больше ничего». Он совсем перестал получать удовольствие от еды.
Следующие три часа Конвей провел в своей комнате и работал над лекциями, которые ему предстояло читать на следующей неделе. Мнемограмма несказанно помогла ему в работе Нагруженный обширными познаниями в физиологии ЭЛНТ и практическим опытом донора, Конвей всего лишь бегло просмотрел теоретические аспекты лекций - и все. Это вызвало у него необычайную гордость, хотя он и понимал, что в таких обстоятельствах любой бы на его месте мыслил почти как гений. Вот он, Идеал - действующий синтез знаний и опыта давным-давно умершего существа и живого, оригинального мышления здравствующего практического врача.
Конвей приготовил материалы для лекций на ближайшие три дня и остановился на этом. Дальше он в подготовке идти не мог, поскольку прежде должен был уяснить, насколько быстро его слушатели поглотят эти знания. Затем он ощутил усталость и решил как можно скорее уснуть, поскольку ЭЛНТ, поселившийся у него в сознании, начинал бесчинствовать именно тогда, когда Конвей отвлекался от профессиональных раздумий. Он решил, что чем скорее погрузится в естественное бессознательное состояние, тем лучше будет и для него, и для донора мнемограммы.
Увы, эта идея не принесла никаких плодов.
Ворочаясь в постели, Конвей неустанно твердил себе, что существо, с которым он вынужден теперь делить свой разум, всего лишь запись, и что оно уж никак не может интересоваться чем-то материальным. «Хозяин положения - я, - думал Конвей, - и я должен и могу, в ментальном смысле, топнуть ногой! Этот мельфианин у меня в мозгу не имеет никакого отношения к объективной реальности, и его потребности - это всего-навсего жалкие тени желаний!»
«Угу, - думал он некоторое время спустя, - вот только почему-то они совсем не смахивают ни на какие тени!» А дело было в том, что ЭЛНТ стал донором мнемограммы на пике своей профессиональной карьеры, будучи, что называется, «в самом соку», и потому от всей убежденности Конвея в том, что этот мельфианин давным-давно мертв и покоится в мире, толку не было никакого: в его сознании ЭЛНТ вел себя еще как живой. Мельфиане были существами теплокровными, и их обмен веществ не столь уж разительно отличался от человеческого. Вернее даже было бы определить их как существ «горячекровных», поскольку они отличались бурными эмоциями и страстями. Теперь Конвей это точно знал. А треклятый донор мнемограммы вдобавок оказался жутким бабником.
В конце концов Конвей все-таки уснул. Сны ему снились такие, какие приснились бы подростку, которого впервые серьезно взволновала представительница противоположного пола. Вот только снилась Конвею… шестилапая разумная крабиха по имени Сенрет.
Он очнулся от собственного испуганного крика. Через несколько минут, когда его сердце забилось ровнее, Конвей попытался трезво обдумать приснившийся ему кошмар. Он испытал жуткий, первобытный страх, сильнейшее головокружение и ощущение полнейшей беззащитности. Конвей снова улегся, закрыл глаза… а уже через пять минут снова проснулся в холодном поту и рывком сел.
Как правило, сны Конвею не снились, и уж тем более - кошмары. Он понимал, что испытанное им во сне чувство страха относится не к нему самому - значит, в комнате должно было находиться что-то такое, что воздействовало на мельфианскую половину его сознания. Конвей снова улегся и принялся копаться в памяти ЭЛНТ, пытаясь выяснить, что могло так напугать его «гостя». Раздумья получились долгими, поскольку причиной страха было нечто настолько простое, примитивное, о чем ЭЛНТ не думали сознательно. Конвей перевернулся на живот. Последняя мысль перед тем, как он сладко заснул, у него была такая: «Ну конечно же, любое существо с тяжелым панцирем напугалось бы до смерти, если бы ему пришлось спать, лежа на спине!»
Конвей проснулся от страшной какофонии - звучали оглушительные взрывы, завывали сигнальные сирены. Он всегда спал очень крепко, и разбудить его мог только такой будильник. Некоторые его коллеги просыпались под негромкую приятную музыку, но для Конвея это было - мертвому припарки. Пытаясь нащупать кнопку отключения будильника, он проснулся окончательно и подумал, что полчасика перед завтраком было бы неплохо поползать по дну личного озерца. В принципе он был не против того, чтобы, размявшись как следует, слопать парочку разноцветных рыбешек - уж больно они в последнее время разжирели и обленились. Конвей стоял на четвереньках и уже вознамерился открыть скользящую дверь комнаты головой, когда наконец сообразил, что происходит: ЭЛНТ улучил удобное время, когда он был спросонья, и завладел его сознанием.
Хорошо еще, что он не забыл одеться. Мельфиане одеждой вообще не пользовались.
Завтрак, как и ужин, представлял собой некий компромисс. За столиком рядом с Конвеем сидел еще один врач-землянин, со столь же явным отсутствием энтузиазма поедавший странное ассорти блюд. Они обменялись кислыми ухмылками, и вскоре Конвей отправился на двести третий уровень.
В тот день все было плохо, а на следующий - еще хуже. Занятия вступили в фазу активных дискуссий и тянулись по три часа с утра и после полудня. Разговоры плавно накладывались на время обеда, и Конвей был вынужден разговаривать на профессиональные темы, обедая с ЭЛНТ. Не так его удручал процесс поглощения пищи, как то, что ему приходилось находиться в обществе мельфиан по восемь часов кряду каждый день. Удрученности его попросту не было предела. Он не в силах был столько времени страдать о Сенрет, лично созерцая ее.
В одном из коридоров, где оказалось особенно много народу, Конвей резко отступил в сторону, дав дорогу слоноподобному ФГЛИ. При этом он налетел на Сенрет и, чтобы удержаться на ногах, ухватился за одну из ее левых лап. От этого прикосновения Конвея словно током ударило, хотя человеческая половина его сознания говорила ему, что на ощупь конечность мельфианихи похожа на теплое, чуть сырое бревно. Конвей поспешно отстранился. Его щеки пылали стыдливым румянцем.
- Примите мои извинения, - прозвучал из динамика транслятора перевод голоса Сенрет, лишенный, естественно, каких бы то ни было эмоций. - Мы, мельфиане, такие неуклюжие.
- О нет, я сам виноват, - промямлил Конвей и горячо добавил: - Напротив, вы весьма изящны и красивы…
Он спохватился и умолк, побоявшись того, что другие двое мельфиан решат, что он осыпает комплиментами не всю мельфианскую расу, а конкретно Сенрет. Вот так Конвей впервые завел с дамой-мельфианкой разговор не на чисто профессиональную тему. Руки у него мелко дрожали.
В это мгновение он решил, что ему пора повидаться с О'Марой. С завтрашнего дня мельфиане должны были приступить к занятиям с муляжами, и Конвей никак не мог позволить, чтобы при этом у него дрожали руки.
Но О'Мары на месте не оказалось.
- Он приболел, - сообщил Каррингтон, молодой круглолицый психолог, сидевший за письменным столом О'Мары. - Похоже, его трубопроводы засорены холестерином или еще чем-то в этом роде. Короче говоря, Отделение Патофизиологии решило покопаться в нем с недельку. Могу ли я чем-то вам помочь?
Конвей на этот вопрос ответил утвердительно, после чего описал свои ментальные неурядицы в несколько отредактированном виде. Затем он попросил разрешения записать еще одну мельфианскую мнемограмму, донор которой отличался бы холодностью и безэмоциональностью. Конвей надеялся на то, что новая мнемограмма заглушит любвеобильность первого донора и что тогда на первый план выступят его собственные, человеческие эмоции и он сможет игнорировать Сенрет.
Каррингтон немного подумал и сказал:
- С одной стороны, при таком раскладе вы можете ощутить еще большее смятение чувств, но с другой - может, что и получится. То есть если бы я согласился помочь вам, а я не соглашусь.
- Но почему?! - возмущенно воскликнул Конвей.
- Потому что таково распоряжение О'Мары, - как ни в чем не бывало, ответил Каррингтон. - Он насчет вас оставил четкие инструкции. Никакой помощи, никаких уколов, никаких лекарств - короче говоря, никакой помощи в преодолении трудностей. Испытываемое вами смятение понятно, я вам искренне сочувствую, но помогать вам на данном этапе - нет, это не самая удачная мысль. Вы должны сами придумать, как приспособиться к создавшейся ситуации. Через это проходят все новоиспеченные Старшие врачи. Если вам сейчас будет оказана психологическая поддержка - значит, вы не обойдетесь без нее впредь, и тогда вам нечего надеяться на успехи в дальнейшем.
Если уж станет совсем худо, - продолжал психолог, пристально глядя на Конвея, - если выйдет из строя кишечник, если вы почувствуете серьезные нарушения координации и так далее, тогда можете обратиться с просьбой, чтобы вас отстранили от этой работы.
А это, естественно, было немыслимо. Это означало - расписаться в собственной некомпетентности и трусости. Большего унижения никто на месте Конвея не мог бы представить. Он покачал головой, проворчал:
- Благодарю вас, - и вышел из кабинета.
С путаницей в мыслях и с морепродуктами не первой свежести Конвей еще мог смириться, но насчет Сенрет следовало что-то предпринять. Вероятно, пережитый им припадок тремора был случайным, однократным, и если так, то волноваться было не о чем. Но он не мог себе позволить такие допущения при том, что в самое ближайшее время ему предстояло оперировать живое существо. Ассистировать на этой операции ему должны были Сенрет и ее спутники. Нужно было что-то сделать с этой шестилапой «роковой женщиной» или с самим Конвеем.
«Бороться или приспосабливаться», - вот что фактически сказал Конвею Каррингтон. Беда Конвея была в том, что он чересчур приспосабливался, а точнее говоря - прогибался. И все же ему по-прежнему казалась логичной и правильной мысль о том, чтобы попытаться побороть влияние ЭЛНТ, хотя Каррингтон и отказался записать ему новую мнемограмму. Еще можно было побороться с огнем не с помощью огня, а с помощью сильного холода.
Быстро шагая, Конвей добрался до ближайшего люка, служившего для перехода с одного уровня на другой, и облачился в легкий скафандр. А через десять минут он уже плыл по теплой зеленоватой воде отделения для лечения АУГЛ. Из этого отделения, не снимая скафандра, Конвей перебрался на уровень, где обитали хлородышащие илленсиане, ПВСЖ. Среди илленсиан у Конвея были приятели, но он спешил и потому уклонился от разговора с кем бы то ни было. На следующем уровне было так холодно, что Конвей и в скафандре чуть не замерз. Он поскорее добрался до следующего люка и, дрожа, залез в кабину похожей на танк машины, которая стояла в шлюзовой камере. Эта машина, обеспеченная надежной теплоизоляционной системой, оборудованная изнутри нагревательными элементами, а снаружи - охладительными, была единственным средством проникновения на так называемые холодные уровни госпиталя. Только в ней можно было попасть туда без риска замерзнуть насмерть за считанные секунды или погубить жизнь любого из пациентов тепловым излучением своего тела. Здесь обитали метанолюбивые создания - сверххрупкие кристаллоподобные формы жизни, населявшие самые дальние планеты ряда систем с полуостывшими солнцами.
За стенками кабины царила почти абсолютная темнота, а температура близилась к абсолютному нулю. На экране сканера Конвей увидел другое транспортное средство - точно такое же, как то, внутри которого находился он. Машина принадлежала дежурной медсестре, и Конвею пришлось объяснить ей, что он проводит некое исследование общего характера, при котором ему не придется ни к кому обращаться за помощью и лично обследовать больных.
Оставшись один, Конвей на миг задумался о том, кто мог быть внутри другой машины. Голос медсестры он услышал через транслятор, значит, она точно не была землянкой. Конвей выключил транслятор, отключил два обогревательных элемента и прибавил громкость устройства, улавливающего звуки за пределами машины. Ему хотелось услышать разговоры пациентов между собой без перевода, чтобы не отвлекаться на то, о чем они говорили. А то, что в кабине стало чуть прохладнее, - это Конвей сделал специально для того, чтобы лучше настроиться.
Закрыв глаза и не видя того, как с губ срываются облачка пара, Конвей стал слушать звуки, наполнявшие палату. А в палате разговаривали разумные кристаллы. Невероятно нежные, немыслимо хрупкие. Наверное, такой чудесный звон могли бы издавать сталкивающиеся между собой снежинки. «Вот существа, - думал Конвей, слушая ясное, чистое пение этого хора эльфов, - которые умеют думать холодно, хрупко и нежно». На протяжении всей своей истории эта раса не ведала жестокости, а уж мысли, продиктованные сексуальными порывами, им и вовсе были чужды. Свойство мышления этих существ можно было описать как холодную духовность.
Именно на нее Конвей и рассчитывал, как на единственное средство усмирения бабника-мельфианина, поселившегося у него в сознании и не дававшего покоя его телу.
На следующий день началась практика. Конвей показывал новую хирургическую методику на муляже ЭЛНТ, который специально для этой цели изготовили в Отделении Анатомии. Муляж был настоящим произведением искусства, с действующим сердцем и системой кровообращения. Две мужские особи ЭЛНТ выразили свой восторг совершенством муляжа устно, а Сенрет воскликнула:
- Какой красавчик! - и прикоснулась к панцирю муляжа в нескольких местах - полулюбовно, полуигриво.
Конвей зажмурился - мельфианская половина его сознания издала нечто вроде воя на луну - или что они еще там делали, эти влюбленные крабы в подобных ситуациях. Он в отчаянии старался вспомнить о вчерашнем вечере, проведенном в палате метанолюбивых кристаллов, пытался ощутить холодную, эфемерную красоту царившей там атмосферы. Он сосредоточился изо всех сил, и похоже, медитация помогла. Открыв глаза через несколько секунд, Конвей взглянул на свои руки и обнаружил, что они не дрожат.
Затем он попросил мельфиан быть внимательнее и стал показывать им инструменты, которые полагалось использовать при проведении данной операции. Некоторые инструменты были из стандартного мельфианского набора, другие были разработаны в госпитале специально для этой операции, но все они были снабжены особыми рукоятками в виде двух полых конусов, поставленных под углом в тридцать градусов. Эти рукоятки были предназначены для клешней ЭЛНТ, но оказалось, что Конвей тоже вполне мог управляться с инструментами. Руки человека были и оставались одними из самых ловких и адаптабельных конечностей на свете.
Покончив с инструментами, Конвей перешел к предмету, находившемуся внутри прозрачной коробки, стоявшей на соседнем столе. Предмет напоминал здоровенный бесформенный блин толщиной три дюйма. От верхней половины «блина» тянулись две тонкие пластиковые трубочки, похожие на уныло повисшие усики. В общем и целом объем этого странного объекта равнялся примерно одному кубическому футу.
- Это, - не в силах скрыть законной гордости, сообщил Конвей, - искусственная поджелудочная железа. Первая ее модель занимала целую комнату, и уменьшить ее до таких размеров было непросто. - Он продолжал: - Применение искусственной поджелудочной железы стало возможным в связи с тем, что у особей вашего вида жизненно важные органы, можно сказать, плавают в амортизирующей жидкости и имеют порядочный запас подвижности. Данная искусственная железа имеет вогнутости и выпуклости, позволяющие правильно разместить ее относительно других органов. Артериальное кровоснабжение железы осуществляется в точке, близкой к сердцу, в результате чего уровень сахара в крови поддерживается на оптимальном уровне.
К сожалению, - продолжал Конвей, - нейтрализация избыточного сахара приводит к тому, что в искусственной железе скапливается довольно-таки значительный объем шлаков, и их приходится каждые три-четыре года удалять. Но эта процедура намного проще первичной операции.
Продолжая объяснения, он подчеркнул важность быстроты и точности при осуществлении операции. После удаления участка панциря и откачивания жидкости внутренние органы лишались возможности плавания в подвешенном состоянии, и могло произойти их опасное смещение и компрессия, а также нарушение кровоснабжения ряда важных отделов. Особая аномальная нагрузка ложилась на сердце. Если в течение нескольких минут пациент не умирал, внутренние органы можно было удержать от смещения быстрым введением искусственной железы - именно поэтому при проведении этой операции были нужны ассистенты. Учитывая массу тела мельфиан, оптимальным было именно такое число хирургов, как сейчас, иначе около операционного стола возникла бы давка.
Конвей водрузил модель искусственной поджелудочной железы на хирургический лоток, стоявший на каталке, и подкатил ее к операционному столу - точнее говоря, к раме, где был размещен «пациент».
- Вам предстоит генеральная репетиция, пока - без временных ограничений, - бегло проговорил Конвей. - Итак, прошу вас занять места, и приступим…

Начало операции было сравнительно простым: практиканты под руководством Конвея вырезали кусок панциря размером восемнадцать на шесть дюймов, который Конвей затем извлек с помощью присоски. После того как отсосы начали откачивать жидкость из-под панциря в стерильный контейнер, Конвей сделал длинный надрез и дал знак своим ассистентам. Те вооружились особыми подносами с длинными рукоятками, предназначенными для поддерживания жизненно важных внутренних органов во время откачивания подпанцирной жидкости.
- По очереди, пожалуйста, - резко проговорил Конвей, как только к операционному полю одновременно метнулись шесть клешней. - Вы грохочете, как механический цех! Вот так лучше, только не забывайте о том, что мне тоже нужно будет попасть внутрь муляжа… Сенрет, вы неправильно поддерживаете легкое. Позвольте, я покажу вам…
Конвей ухватился за обе клешни мельфианки и бережно придал им правильное положение. При этом у него пересохло во рту, и он изо всех сил постарался думать только о пациентах в палате, наполненной метаном. Дрожащим голосом он продолжил наставления:
- Для того чтобы образовать пространство для размещения поджелудочной железы, мы должны сначала сделать надрез на мышце, которая прикрепляет…
Неожиданно откуда-то хлынула ярко-красная жидкость и залила и перчатки Конвея, и все операционное поле. Конвей обескураженно уставился на муляж. Он мысленно спрашивал себя, как же это могло случиться, отлично зная как, а главное - почему.
- Поразительно натуральная модель, - восхищенно проговорил один из ЭЛНТ. - И хороший урок для всех нас, сэр. Конечно, мы вам мешали.
Конвей обернулся. ЭЛНТ протягивал ему оправдание, как соломинку, и он был готов за нее ухватиться. Но он сердито мотнул головой и ответил:
- Если это и урок, то он состоит в том, что и учитель не в состоянии предусмотреть всего. Вы свободны, доктора. Я распоряжусь, чтобы к следующей лекции техники починили модель.
Он не сказал «к моей следующей лекции», поскольку собирался посетить Каррингтона и заявить, что сдается.
Но сначала ему следовало найти кого-то, кто мог бы его заменить. Нужно ведь было и о мельфианах подумать. Нужно было подыскать другого Старшего врача, с большим опытом и более устойчивой психикой. «Может быть, - подумал Конвей, - доктор Мэннен согласится меня заменить?»
Доктора Мэннена Конвей подстерег на выходе из операционной для ЛСВО. Его старый приятель, а некогда - и учитель специализировался в хирургии птицеподобных существ, принадлежащих к этому типу физиологической классификации, а также их сородичей, МСВК, и потому постоянно носил две соответствующие мнемограммы. Невзирая на это, он разговаривал весьма рационально - ну, разве что немного шутливо.
- Итак, ты в беде и тебе нужна помощь, - насмешливо пробасил Мэннен. - Ну и какие у нас проблемы? Профессиональные? Или нервишки расшалились?
- И то, и другое, - с тоской ответил Конвей.
Мэннен вздернул брови, усмехнулся и сказал:
- А я-то думал, что тебе такое не грозит - уж больно ты прямолинеен. Ну-ну. В подробности можешь меня посвятить за обедом - ну, то есть если ты не против того, чтобы наблюдать за тем, как я буду клевать нечто вроде попугаичьей смеси.
- Лишь бы рыбой не пахло, - с чувством отозвался Конвей и приступил к не слишком последовательному описанию своих неприятностей. И он, и Мэннен на время отключили свои трансляторы, дабы никто из инопланетян не подслушал их разговор по пути. Никак нельзя было допустить, чтобы подобный скандал стал достоянием гласности.
- Ну, в общем и целом твоя беда состоит в том, что тобой движет неудержимое желание приударить за крабами, - заключил Мэннен, когда они с Конвеем разыскали свободный столик. - Я хотел сказать: за крабихами, конечно. Ты только не обижайся, ради Бога, я вовсе не имел в виду, что с тобой что-то серьезно не так.
- Но все это очень серьезно, - прошептал в ответ Конвей.
Мэннен кивнул.
- Для тебя - да. Понимаю, - сочувственно проговорил он. - И на мой взгляд, то, что тебя нагрузили мнемограммой ЭЛНТ на первый долгосрочный курс, - это грязная шутка. Вот когда получаешь мнемограмму намного более чужеродного существа, все куда проще. Свое и его сознание легче дифференцировать. А мельфиане по темпераменту очень близки к нам - вот одна из причин твоих неприятностей. А скажи, тебе не приходила мысль о том, что твое собственное подсознание тут тоже поработало, а? Как знать, может быть, ты подначиваешь этого шестилапого донжуана? Может быть, в глубине души наш сдержанный и сверхспокойный доктор Конвей разделяет его чувства? В конце концов в твоем мозге сейчас всего-навсего запечатлены чужие воспоминания. Да, при этом вполне закономерно возникает определенное замешательство, но все же без особых трудностей можно определить, где ты сам, а где твой, так сказать, гость.
Мэннен на пару секунд умолк, а когда заговорил снова, тон его высказываний приобрел определенную строгость:
- Вероятно, я покажусь тебе похожим на О'Мару, но у меня такое впечатление: если ты так трясешься из-за непосредственной близости дамочки-ЭЛНТ, что ухитрился сорвать показательную операцию, то это - прямое свидетельство того, что ты хочешь, чтобы донор мнемограммы был хозяином положения. Мой тебе совет: бери ситуацию под контроль, и поскорее.
Конвей сердито отверг предположение приятеля о том, что он решил сам себя морально предать, и принялся подробно описывать свои старания избавиться от влияния ЭЛНТ. В какой-то момент он вдруг замолчал. Не стоило говорить Мэннену о том, чего он боялся более всего. А больше всего он боялся сорвать настоящую операцию и погубить пациента.
- …и я хочу отказаться, доктор Мэннен, - тоскливо закончил свое повествование Конвей. - Ты мог бы меня заменить?
- Нет! - резко воскликнул Мэннен и торопливо добавил: - Да ты головой-то подумай! Ведь тебе придется объяснять мельфианам, почему ты отказываешься, и тогда тебя поднимут на смех и в итоге выживут из госпиталя. Проклятие… Напряги мозги, Конвей! Должны быть какие-то фокусы, какие-то увертки, до которых ты пока просто не додумался. Ведь тебя все считают новатором, и это так и есть. Ты то и дело подбрасываешь необычные идеи. Взять хотя бы мысль о соединении СРТТ с кристаллическими существами…
Мэннен умолк, взгляд его стал задумчивым, отстраненным. А потом он вдруг улыбнулся и сказал:
- Точно. Есть один подход, которым ты пока не воспользовался. Беда в том, что ты и не додумался бы до него. Я бы додумался, и многие другие тоже, но только не ты. А я не имею права говорить тебе об этом.
Конвей испустил тяжкий вздох.
- Ну перестань издеваться. О'Мара сказал, что мне можно обращаться к тебе за советами. Разве ты не можешь изложить свою мысль в форме совета?
Мэннен покачал головой.
- Мне надо хорошенько подумать, потянуть за кое-какие струны, пропустить по нужным каналам… Жаль, что ты не из тех, кто бесстыдно злоупотребляет положением ради собственных корыстных интересов - как я, к примеру…
- И что же, что ты намереваешься пропустить по нужным каналам?! - в отчаянии вскричал Конвей.
- Да ты ешь, ешь, - посоветовал ему Мэннен, сделав вид, что не расслышал вопроса. - Твой сандвич совсем остыл.
В течение ближайших четырех дней Конвей никаких серьезных ошибок не допустил, но несколько раз был, что называется, на грани. Его бросало в дрожь всякий раз, когда во время учебных операций Сенрет прикасалась к нему - но все же теперь трясло не так сильно. Эти достижения в области самообладания Конвей относил к недавнему разговору с Мэнненом - разговору, который его, с одной стороны, возмутил, а с другой - вселил в него надежду. Вот только на что надеяться - этого Конвей, увы, не знал. Почему, интересно, Мэннен сожалел о том, что Конвей не способен пользоваться служебным положением в корыстных интересах? До чего бы, спрашивается, другие могли бы додуматься, а он - нет? Может быть, ответы на эти вопросы до какой-то степени объяснялись тем, что его подсознание уступало напору личности донора мнемограммы? Конвей ничего не понимал. Порой ему казалось, что и Мэннен ничего не понимал, а только попытался заставить его настолько испугаться за состояние собственной психики, чтобы мысли о Сенрет отступили на задний план. «Но нет, - думал Конвей, - Мэннен никогда не был настолько коварен!»
Утром пятого дня мельфаинин, ожидавший операции, впал в коматозное состояние, и Конвею пришлось назначить пересадку поджелудочной железы на этот же день, после полудня - то есть на целых три раньше, чем он планировал. Времени на то, чтобы проинструктировать кого-то другого, не оставалось, и потому ответственность ложилась на него - со всеми его трясучками, с Сенрет и всем прочим. И вот как раз тогда, когда Конвей уже собирался отправиться в операционную, вдруг возникла еще одна загвоздка. Оказалось, что к нему прикомандировали наблюдателя. На самом-то деле ничего сверхстрашного не произошло: просто-напросто кому-то из сотрудников отделения' для лечения АУГЛ захотелось освежить познания в области хирургии членистоногих существ. Но трудно было придумать что-либо более удачное для того, чтобы еще сильнее подкосить и без того расшатанную до последней степени уверенность Конвея в собственных силах. Он только надеялся на то, что он, она или оно окажется не его знакомым.
Но, увы, и в этом маленьком утешении ему было отказано. Прибыв в операционную, Конвей обнаружил там Мерчисон. Она уже облачилась в стерильный халат и ждала его. А с Мерчисон он был знаком как лично, так и профессионально.
Во время подготовки к операции - пока пациента привезли, уложили на операционную раму и иммобилизировали - Конвей разговаривал мало. А говорить ему хотелось, ему хотелось делать что угодно - лишь бы оттянуть мгновение начала операции, которую для пациента можно было приравнять к экзекуции. Именно так рассматривал теперь операцию Конвей, и руки у него уже дрожали. Но вот он быстро шагнул во вмятину в полу рядом с операционной рамой (вмятина была сделана специально, поскольку мельфиане значительно уступали людям ростом) и дал знак начинать. Мерчисон спокойно подошла ближе.
Первый этап операции - вскрытие панциря - позволял немного отвлечься, и Конвей искоса глянул на Мерчисон. Под воздействием мельфианской мнемограммы он приобрел способность непредвзято взирать на своих сородичей и мало-помалу начал считать их (как мужских, так и женских особей) бесформенными и лишенными всякой привлекательности мешками плоти в сравнении с мельфианами, чьи фигуры отличались чистотой и строгостью линий. Конвей понимал, что Мерчисон бы вовсе не обрадовалась, если бы узнала, что кто-то считает ее бесформенным и непривлекательным мешком. Медсестра Мерчисон (если, конечно, она не была облачена в тяжелый космический скафандр) обладала таким набором физиологических подробностей, что любой сотрудник-землянин мужского пола никак не мог взирать на нее отвлеченно.
Увы, сама она взирала на мужчин только так. Поговаривали, что она холодна, как обитатели метанового уровня. Но как-то раз Конвей работал с ней в паре в детском отделении и обнаружил, что ладить с Мерчисон довольно просто. На миг у него мелькнула мысль о том, что поясок на халате медсестра затянула слишком уж туго. Конвей сделал надрез на подпанцирной мембране. Заурчали отсосы, начали откачивать жидкость. Сенрет и остальные ЭЛНТ друг за другом ввели в надрез «подносы». Со своей работой мельфаине справились отлично - особенно Сенрет, движения которой отличались особой уверенностью и мягкостью. Будь побольше времени в запасе, Конвей с радостью уступил мы мельфианам место у операционной рамы, а сам бы только наблюдал за ними. Тогда волноваться осталось бы только за свою сердечную смуту. Руки у него по-прежнему слегка дрожали.
«А ну-ка, прекратите! - мысленно рявкнул на собственные руки Конвей. - Вы что, убить пациента собрались?»
Его руки работали сейчас не с муляжом, а с живым мельфианином, и внутренние органы у этого ЭЛНТ немного отличались и формой, и размерами от органов муляжа. Кроме того, существовали второстепенные кровеносные сосуды и мышечные структуры, о которых во время практических занятий Конвей только упоминал. Обливаясь потом, он вместе с практикантами осторожно отодвинул в сторону сердце, желудок и часть легкого, дабы освободить место для искусственной поджелудочной железы. От напряжения у пациента участилось сердцебиение. Конвей в страхе думал о том, как бы сердце не оторвалось и не вылетело наружу. Он удивлялся: как Сенрет удается удерживать сердце - оно выглядело точь-в-точь, как живая рыба, бьющаяся на сковородке. А потом его взгляд скользнул на клешни Сенрет, и он залюбовался их резкими, грубоватыми очертаниями, их красновато-коричневой окраской, которую только усиливала специальная пленка, нанесенная на клешни вместо перчаток. Конвей почувствовал, как пылают его щеки. Руки у него жутко затряслись. От отчаяния он еле слышно выругался.

Предыдущая страница 12 Следующая страница


13 Джеймс Уайт

- Могу я чем-то вам помочь? - спросила Мерчисон низким, приятным голосом. - Я читала ваши лекции…
- Что? Нет! - испуганно, раздраженно отозвался Конвей. - И помолчите, пожалуйста.
«Мерчисон забылась, - сердито подумал он. - Медсестра с таким опытом, как она могла? И утянулась так - просто неприлично!» В других обстоятельствах это еще как-то могло отвлечь его. Конвей недовольно буркнул, развернулся и вынул искусственную поджелудочную железу из ванны с физиологическим раствором.
Через несколько секунд новый орган занял свое место, оставалось только подсоединить его к главной артерии. Артерию следовало пережать выше и ниже мест входа и выхода, а затем подрезать и соединить с пластиковыми трубочками, отходящими от искусственной железы. Плотность контакта обеспечивалась тем, что трубочки были несколько шире, чем артерия, и поверх мест соединения накладывались специальные муфточки из химически нейтрального пластика. Работа была непростая, она осложнялась как обилием второстепенных кровеносных сосудов в области операционного поля, так и тем, что Конвею мешали три пары клешней ЭЛНТ.
Пару раз Мерчисон явно забеспокоилась и принялась сообщать о состоянии пациента. Она могла бы этого и не делать, поскольку Конвей и так знал, как себя чувствует пациент: рядом с ним располагались мониторы. Ему пришлось снова попросить Мерчисон помолчать. Бросив на нее еще один, особо свирепый взгляд, он вдруг подумал: «Да она не только поясок слишком туго завязала! Вообще этот треклятый халат ей явно мал!» К работе он вернулся, будучи обескураженным, взволнованным и странно возбужденным. На протяжении последних десяти минут операции руки его были тверды - ну, можно сказать, как камень. И даже тогда, когда он был вынужден хвалить Сенрет за особо тонкое и умелое ассистирование, и тогда, когда, в силу необходимости наложить шов, ему пришлось приподнять ее клешню, руки у Конвея не задрожали.
Он по-прежнему считал, что клешни Сенрет необыкновенно красивы, что такими необыкновенно ловкими конечностями любо-дорого оперировать. Но когда он прикоснулся к клешне мельфианки, она показалась ему похожей на теплое сырое бревно, и эмоции от этого прикосновения воспоследовали в точности такие, какие и должны были воспоследовать от прикосновения к сырому теплому бревну. То бишь никакие.
Не успел Конвей опомниться, как все было закончено. Жидкость снова закачали под панцирь, мембрану зашили, установили на место вынутый кусок панциря. Затем все устремили взволнованные взгляды на анализатор и смотрели на дисплей до тех пор, пока не стало ясно, что уровень сахара в крови начал снижаться.
- Удалось! - завопил Конвей и от радости чуть было не вывалился из своей ямки. В следующее мгновение он выпрыгнул из нее и неуклюже заплясал вокруг операционной рамы. Он совершенно фамильярно хлопнул Сенрет по панцирю, а Мерчисон крепко обнял и, оторвав от пола, закружил.
- Отпустите меня! - сердито воскликнула медсестра, когда объятие затянулось долее двух минут. - Это на вас не похоже, доктор Конвей…
Конвей Мерчисон не отпустил, но объятия немного ослабил.
- Вы просто не представляете, - серьезно проговорил он, - как мне повезло, что вы тут оказались. Всякий раз, когда я… она… вы… Кстати, я и не знал, что вас интересует такая работа.
- Вовсе она меня не интересует, - буркнула Мерчисон, пытаясь оттолкнуть Конвея. - Но кое-кто мне постарался внушить, что она меня настолько интересует, что это внушение прозвучало как приказ. Это возмутительно, доктор Конвей.
Тут Конвея наконец озарило. Ну конечно, это было дело рук Мэннена! Его приятелю не было позволено помогать ему, но тот задействовал такие каналы, чтобы правда ни при каких условиях не просочилась наружу, и подстроил все так, чтобы Мерчисон оказалась рядом с Конвеем именно тогда, когда сильнее всего потребовался бы противовес, способный отвлечь его от чар Сенрет. Но нет, применять термин «противовес», имея в виду прекрасные формы Мерчисон, было бы кощунством. «Противоблеск» - вот это было бы точнее. Ответ на сложнейшую физиологическую проблему оказался совсем простым. «При первой же возможности, - решил Конвей, - надо будет поблагодарить Мэннена за то, что он - настоящий друг и старый развратник».
Мельфиане уже выходили из операционной. Конвей в порыве чувств выпалил:
- Мерчисон, если бы вы знали, как я вас люблю! Вы никогда не узнаете за что, но я просто обязан как-то отблагодарить вас. Когда вы сменяетесь с дежурства?
- Доктор Конвей, - негромко ответила Мерчисон, на время прекратив попытки освободиться, - может быть, я ничего не узнаю, но о многом могу догадаться. И я не собираюсь принимать ухаживания от того, кому дала отставку какая-то крабиха!
Конвей расхохотался и отпустил Мерчисон. Ему хотелось верить, что лишь на время. Оказывается, она все поняла. Нужно было как-то исхитриться и уговорить ее не проболтаться.
Он торжественно заявил:
- Сенрет - всего лишь маленькое безрассудство. На самом деле женщины такого типа меня не интересуют. Ну, так когда у вас заканчивается дежурство?

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • 1.ПРОИСШЕСТВИЕ (Страница 1)
  • 2.УЦЕЛЕВШИЙ (Страница 2)
  • 3.ИССЛЕДОВАНИЕ (Страница 4)
  • 4.СОВМЕСТНАЯ ОПЕРАЦИЯ (Страница 7)
  • 5.ЛЕКАРСТВО ОТ ЛЮБВИ (Страница 12)


Джеймс Уайт

Чрезвычайные происшествия

Цикл: "Космический госпиталь" - 5

 Читать книгу

Аннотация

«Космический госпиталь» Джеймса Уайта – не просто один из знаменитейших сериалов за всю историю научной фантастики, не просто оригинальнейшая из «космических опер» нашего времени, но – истинное ЯВЛЕНИЕ В ЖАНРЕ! Над невероятными похождениями бригады межгалактических врачей смеются уже несколько поколений любителей фантастики – в том числе и в нашей стране. Потому что «Космический госпиталь» – это ЕДИНСТВЕННАЯ фантастическая сага, в которой приключения и юмор переплетены настолько плотно, что отделить одно от другого практически НЕВОЗМОЖНО!..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel