Джеймс Уайт - Большая операция

1 Джеймс Уайт

Глава 1
Вторжение

Далеко-далеко, на самом краю Галактики, там, где скопления звезд редки и царит почти абсолютная тьма, в пространстве зависло колоссальное сооружение - Главный госпиталь двенадцатого сектора. На его трехстах восьмидесяти четырех уровнях были воспроизведены условия обитания для всех разумных существ, известных Галактической Федерации: начиная с живущих на холодных метановых мирах, дышащих кислородом и хлором и кончая экзотическими созданиями, которые напрямую питаются жестким излучением.
Помимо пациентов, чье число и виды постоянно менялись, здесь находился медицинский и обслуживающий персонал, состоящий из представителей шестидесяти различных рас с шестьюдесятью разными привычками и взглядами на жизнь, телосложением и запахом.
Все, кто трудился в Госпитале, были людьми исключительно способными, самоотверженными и терпимыми по отношению ко всем без исключения разумным формам жизни - в противном случае они просто не смогли бы здесь работать.
Они гордились тем, что ни один случай не был для них слишком незначительным или слишком безнадежным, а их аппаратура и профессиональное мастерство оставались непревзойденными. Было бы немыслимо, если бы кого-то из врачей могли обвинить в том, что он чуть было не убил пациента по чистой неосторожности.
- Видимо, не так уж и немыслимо, - сухо заметил О'Мара, главный психолог Госпиталя. - Мне очень бы не хотелось так думать, а вы вообще этого не допускаете. Но, что гораздо хуже, Маннон сам убежден в собственной вине. И мне ничего не остается, как...
- Нет! - перебил Конвей, сильное волнение перехлестнуло обычно уважительное отношение к начальству. - Маннон один из лучших среди старшего персонала, вы же знаете! Он не стал бы... Я имею в виду, не тот он человек, чтобы... Он...
- Ваш хороший друг, - улыбнувшись, закончил за него О'Мара и, не дождавшись ответа, продолжил:
- Может быть, Маннон нравится мне и не в такой степени, как вам, но с профессиональной точки зрения я могу судить о нем гораздо более детально и гораздо объективней. Причем настолько, что еще пару дней назад я бы просто не поверил, что он способен на подобное. А теперь, черт побери, все это очень меня беспокоит...
Конвей его понимал. Как главный психолог, О'Мара отвечал не только за душевное здоровье всего персонала, столь разнообразного по типам и видам, но и за то, чтобы между ними не возникало никаких трений.
Даже при предельной терпимости и взаимном уважении, которые проявляли в своих взаимоотношениях сотрудники, бывали случаи, когда такие трения возникали. Порой ситуации, таившие в себе подобную опасность, возникали по неопытности или по недоразумению, а иногда у кого-нибудь мог проявиться ксенофобный синдром, который нарушал работоспособность, или душевное равновесие, или и то и другое одновременно. Один из врачей-землян, например, неосознанно боявшийся пауков, не мог заставить себя проявить по отношению к паукообразному пациенту-илленсанину ту объективность, которая необходима для нормального лечения. Задача О'Мары заключалась в том, чтобы обнаруживать и вовремя устранять подобные неприятности либо - если все другое не помогало - удалять потенциально опасного индивидуума, прежде чем трения перерастут в открытый конфликт. Борьба с нездоровым, ошибочным или нетерпимым отношением к иным существам была его обязанностью, и он исполнял ее с таким рвением, что - Конвей сам слышал - его сравнивали с древним Торквемадой. [Томас Торквемада (ок. 1420-1498) - в восьмидесятые годы ХV в. глава испанской инквизиции (великий инквизитор)] Теперь же было похоже, что этот образцовый психолог более чем встревожен. В психологии все происходящее имеет свои первопричины, и сейчас О'Мара, должно быть, размышлял, что упустил какой-то слабый, но важный сигнал - какое-то необычное слово, выражение, возможно, проявление настроения, которые вовремя предупредили бы его о том, что со старшим терапевтом Манноном происходит неладное.
Психолог откинулся назад и внимательно посмотрел на Конвея. Его серые глаза повидали так много, а аналитический ум был настолько острым, что, вместе взятое, это делало О'Мару почти телепатом.
- Несомненно, вы думаете, что я потерял хватку. Вы уверены, что проблема с Манноном в основном психологического толка, и то, что случилось, можно объяснить как-то иначе, чем халатностью. Вы можете решить, что он неутешно горюет по своей недавно умершей собаке, или придумать еще что-то не менее простое и смехотворное. Однако, по моему мнению, время, потраченное на изучение психологических аспектов, в данном случае будет потрачено впустую. Доктор Маннон был подвергнут самому тщательному обследованию. Он здоров физически и является не более сумасшедшим, чем вы или я. По крайней мере - не более, чем я...
- Спасибо, - откликнулся Конвей.
- Повторяю, доктор, - раздраженно продолжил О'Мара, - моя работа в Госпитале - вправлять мозги, а не вышибать их. Ваше назначение, если его так можно назвать, сугубо неофициальное. Поскольку физическое и психическое состояние не дают оправдание ошибке Маннона, я хочу, чтобы вы поискали другие причины - возможно, какое-то внешнее влияние, о котором он сам не подозревает. Доктор Приликла был свидетелем происшествия и, вероятно, сможет вам чем-то помочь.
У вас своеобразный ум, доктор, - закончил О'Мара, поднимаясь из-за стола, - и необычный взгляд на вещи. Мы не хотим терять доктора Маннона, однако, если вам что-то удастся - вот шанс поразить меня до смерти. Говорю это, чтобы у вас имелся дополнительный стимул...
Покидая кабинет, Конвей чувствовал легкое раздражение. О'Мара вечно подтрунивал над мнимым «своеобразием» его ума. А дело заключалось лишь в том, что в те времена, когда Конвей еще только начинал свою карьеру в Госпитале, он был очень стеснительным - особенно с медсестрами с Земли. Поэтому молодой врач чувствовал себя намного удобнее в компании представителей других рас. Сегодня он уже не был стеснительным, но по-прежнему среди фантастических выходцев с Тралтана, Илленсы и других миров друзей у него было больше, чем среди землян. Конвей признавался, что, возможно, это и выглядит «своеобразно», но для врача, работающего в таком многообразном окружении, это дает явные преимущества.
Очутившись в коридоре, Конвей связался с палатой Приликлы и, обнаружив, что маленький эмпат свободен, договорился о немедленной встрече на сорок шестом уровне - там, где находилась операционная для худлариан.
Мысли Конвея были заняты Манноном, и по пути он инстинктивно уворачивался от встречных, чтобы не оказаться растоптанным насмерть.
Нашивки старшего терапевта расчищали ему путь, пока это касалось медсестер и врачей ниже его по званию. Другое дело - высокомерные и рассеянные диагносты, способные протаранить что угодно и кого угодно, или просто члены персонала особенно крупных размеров. Например, тралтане, ФГЛИ, напоминающие приземистых шестиногих слонов; келгиане - гигантские, покрытые серебристым мехом гусеницы вида ДБЛФ, которые независимо от ранга при столкновении начинали гудеть, словно сирена, или похожие на громадных крабов ЭЛНТ с планеты Мелф IV.
Несмотря на огромные физиологические различия, большинство входящих в Федерацию разумных существ дышало кислородом. Но встречались и другие виды, которые, пересекая «чужой» уровень, представляли для пешеходов еще большую опасность, будучи одеты в защитные скафандры. Так скафандр врача ТЛТУ, дышащего перегретым паром и живущего при давлении и гравитации втрое превышающих земные, представлял собой многотонный лязгающий грузовик, который любой ценой следовало обходить подальше.
Возле люка между секциями Конвей переоделся в легкий скафандр и, пройдя через люк, оказался в желтом туманном мире дышащих хлором илленсан.
Здесь коридоры были переполнены этими выходцами с планеты Илленса. Они были без защитных одежд, а вот тралтане, келгиане и гуманоиды были облачены в скафандры - одни их носили на себе, другие на них ездили.
Далее его путь проходил через обширную емкость, где в теплой зеленоватой воде неторопливо плавали тридцатифутовые существа с Чалдерскола II. Здесь ему годился все тот же защитный костюм, только, хотя движение тут не было особенно интенсивным, передвигался он значительно медленней, так как приходилось не идти, а плыть. Тем не менее, через пятнадцать минут после того, как Конвей покинул кабинет О'Мары, он уже стоял на смотровой галерее сорок шестого уровня. С его скафандра еще скатывались капли воды, когда появился Приликла.
- Доброе утро, друг Конвей, - поздоровался маленький эмпат, ловко вспрыгнув на потолок и повиснув там на шести ногах с присосками.
Музыкальные трели и пощелкивания цинрусского языка через транслятор Конвея передавались огромному компьютеру в центре Госпиталя и возвращались в виде бесстрастного голоса, говорившего по-английски. Приликла слегка дрожал.
- Я чувствую, вам необходима помощь, доктор, - заключил он.
- Совершенно верно, - согласился Конвей, его слова переводились тем же способом и доходили до Приликлы на лишенном эмоций цинрусском. - Это касается Маннона. У меня не было времени сообщить вам подробности...
- В этом нет нужды, друг Конвей, - перебил Приликла. - Это как раз тот случай, когда трудно разобраться именно на трезвую голову. Вы, конечно, хотите знать, что я видел и чувствовал?
- Если вам это не повредит, - спросил Конвей извиняющимся тоном.
Приликла сказал, что не повредит. Однако следовало учесть тот момент, что, хотя эмпат и считался самым милым существом в Госпитале, он был тут и самым большим лгунишкой.
Он относился к классу ГЛНО - насекомое с наружной опорной системой, шестью ногами с присосками, двумя не совсем атрофировавшимися радужными крыльями и исключительными эмпатическими способностями. Только на Цинруссе, где притяжение составляло одну восьмую земного, насекомые могли вырасти до таких размеров, стать разумными и создать высокоразвитую цивилизацию. Но в Госпитале Приликла подвергался смертельной опасности большую часть рабочего дня. Повсюду, кроме собственной каюты, он был вынужден носить антигравитаторы, так как притяжение, нормальное для большинства других существ, моментально раздавило бы его в лепешку. Когда он с кем-либо разговаривал, то старался держаться вне досягаемости руки или щупальца собеседника, который непроизвольным движением мог пробить его хрупкое тело или оторвать ногу. Сопровождая кого-нибудь при обходе, он семенил рядом по стене или потолку, чтобы избежать той же участи.
Конечно, никто не хотел причинить Приликле зла - его слишком здесь любили за то, что он всегда говорил и делал окружающим только приятное.
Будучи очень чувствительным к эмоциям и чувствам других, эмпат не мог поступать иначе, так как сам испытывал тот же гнев или горе, которые вызывал у других своим необдуманным поведением. Вот поэтому маленькое существо и было вынуждено постоянно лгать и всегда быть добрым и внимательным, чтобы эмоциональное изучение окружающих было как можно более благоприятным.
Исключение составляли лишь случаи, когда он в силу профессионального долга подвергал себя боли и неприятным чувствам пациентов, либо хотел помочь своим друзьям.
Прежде чем Приликла успел заговорить, Конвей сообщил:
- Доктор, я и сам точно не знаю, что мне нужно. Но если бы вы смогли припомнить что-нибудь необычное в поведении и эмоциях Маннона или членов его бригады...
При воспоминании о той эмоциональной буре, которая разразилась в пустой сейчас операционной худлариан два дня назад, Приликла задрожал всем своим хрупким телом. Он описал положение вещей в самом начале операции.
Маленький ГЛНО не записывал худларианскую мнемограмму по своей физиологии и поэтому не мог судить о состоянии пациента со стороны, да и сам больной был под наркозом и почти ничего не изучал. Маннон и его персонал выполняли свои обязанности и, чтобы излучать, были слишком заняты. И тут со старшим терапевтом Манноном произошел... несчастный случай. Фактически, на самом деле, это были пять отдельных и вполне заметных случая.
Тело Приликлы буквально колотило.
- Я... мне очень жаль, - извинился Конвей.
- Я это знаю, - ответил эмпат и продолжил рассказ.
Чтобы наиболее эффективно работать в области операционного поля, больной содержался при частично пониженном давлении. Учитывая частоту пульса и кровяное давление пациента, здесь существовала определенная опасность. Но доктор Маннон сам предложил процедуру и, следовательно, лучше всех мог оценить степень риска. Из-за пониженного давления оперировать надо было быстро, и поначалу казалось, что все идет хорошо.
Маннон вскрыл часть гибкого хитинового покрова худларианина и занялся подкожным кровотечением, и тут он допустил первую ошибку, за которой быстро, одна за другой, последовали еще две. Приликла не мог сам определить, были ли ошибки; визуально об этом свидетельствовала эмоциональная реакция Маннона - самая страшная, которую когда-либо переносил эмпат, - именно по ней он установил, что хирург совершил серьезную, грубую оплошность.
Две следующие ошибки произошли через более продолжительные промежутки времени. Действия Маннона стали ужасающе медлительными, его движения скорее напоминали дерганье практиканта, а не работу одного из самых искусных хирургов Госпиталя. Он был настолько заторможен, что хирургическое вмешательство пришлось прекратить, и Маннон едва успел должным образом остановить операцию и поднять кровяное давление у пациента, чтобы состояние его не стало необратимым.
- ...Это было весьма печально, - продолжая сильно дрожать, сказал Приликла. - Он хотел работать быстрее, но прежние ошибки лишили его уверенности в себе. Он по два раза прикидывал, как сделать простейшие вещи, вещи, которые хирург его класса сделал бы не задумываясь, автоматически.
Какое-то время Конвей оставался безмолвным, размышляя о том ужасном положении, в котором оказался Маннон. Затем он спросил:
- Было ли еще что-нибудь необычное в его чувствах? Или в чувствах операционной бригады?
- Когда источник излучает так... так, с таким отчаянием, выделить тонкие нюансы в эмоциях трудно. - Приликла заколебался. - Но у меня сложилось впечатление... эффект трудно описать... что-то вроде слабого эмоционального эха разной продолжительности.
- Вероятно, худларианская мнемограмма, - предположил Конвей. - Я и сам не раз испытывал раздвоение личности.
- Возможно, что дело могло бы быть и в этом, - сказал Приликла. В устах существа, которое неизменно и с энтузиазмом соглашалось со всем, что ему говорилось, эти снова практически означали отрицательный ответ.
У Конвея начинало складываться ощущение, что он, похоже, натолкнулся на что-то важное.
- А как насчет остальных?
- Две медсестры излучали комбинацию удивление - беспокойство - страх, указывающую на неприятные переживания. Я находился на смотровой галерее и наблюдал оба случая, причем один из них меня просто потряс...
Когда одна из медсестер поднимала поднос с инструментом, с ней чуть было не произошло несчастье. Длинный, тяжелый худларианский скальпель шестого размера, используемый для вскрытия исключительно твердого кожного покрова этих существ, по какой-то причине соскользнул с подноса. Для келгиан даже небольшая колотая или резаная рана представляет серьезную опасность. Поэтому медсестра-келгианка, увидев, что злополучное лезвие падает на незащищенную часть ее тела, сильно испугалась. Но каким-то образом - каким, учитывая форму и балансировку лезвия, сказать трудно оно упало так, что не повредило ни кожу, ни даже мех. Келгианка успокоилась и благодарила судьбу, но чувство недоумения у нее осталось.
- Могу себе представить, - сказал Конвей. - Наверно, старшая сестра устроила ей разнос. Там, где дело касается операционного персонала, маленькие ошибки могут стать причиной большого преступления...
Ноги Приликлы вновь задрожали, это был признак того, что эмпат пытается выразить легкое несогласие.
- Существо, о котором шла речь, сама была старшей операционной сестрой. Вот почему, когда другая сестра напутала с инструментом - то ли чего-то не хватало, то ли что-то было лишним, - выговор был относительно мягким. И в обоих случаях я уловил эхо-эффект, как у Маннона, только теперь он исходил от медсестер.
- Возможно, в этом что-то есть! - возбужденно воскликнул Конвей. - У них был какой-либо физический контакт с Манноном?
- Они ему ассистировали, - ответил Приликла, - и были соответствующе одеты. Так что я не вижу, судя по вашему возбуждению, то, о чем вы подумали. Извините, друг Конвей, но, мне кажется, эти эхо-эффекты, хотя они и своеобразны, не заслуживают внимания.
- Однако в них есть что-то общее, - возразил Конвей.
- Да, - согласился Приликла, - но это что-то не имело собственной индивидуальности. Всего лишь слабое эмоциональное эхо разных чувств разных людей.
- Даже если и так, - промолвил Конвей.
Два дня назад в этой операционной три человека либо допустили ошибки, либо с ними что-то случалось, при этом они излучали эмоциональное эхо, которое эмпат счел незаслуживающим внимания. Наличие случайного совпадения Конвей исключал, так как в этом отношении методы отбора кадров, применяемые О'Марой, были весьма эффективны. Но предположим, Приликла ошибается, и кто-то проник в операционную или Госпиталь, какая-то неизвестная до сих пор форма жизни, которую трудно обнаружить. Было хорошо известно, что, если в Госпитале происходило что-то странное, очень часто причины этого оказывались внешними. Однако в данный момент у Конвея не было достаточно свидетельств, чтобы выдвинуть хоть какую-то гипотезу. И первым делом было необходимо собирать факты, даже если он и упустил что-то важное для разгадки.
- Я проголодался, да и самое время побеседовать с самим человеком, - неожиданно предложил Конвей. - Давайте найдем его и пригласим на ленч.

* * *

Столовая для членов медицинского и обслуживающего персонала, которые дышали кислородом, занимала целый уровень. Когда-то помещение разделили на секции для каждого физиологического вида с помощью низко натянутых веревок. Но система сработала плохо, так как посетители разных видов часто хотели пообщаться друг с другом за столом или обнаруживалось, что в какой-то секции все места заняты, а в другой, наоборот, пустуют. Поэтому было неудивительно, что, когда они прибыли на место, перед ними встал выбор между огромным тралтанским столом со скамейками на соответствующем расстоянии и столом для мелфиан, который был удобнее, но стулья тут напоминали сюрреалистические корзины для мусора. Они выбрали второй вариант и, кое-как устроившись, приступили к обычной процедуре заказа.
- Сегодня я являюсь сам собой, - ответил Приликла на вопрос Конвея. - Мне, пожалуйста, как всегда.
Конвей набрал заказ «как всегда» - три порции чего-то, напоминающего земное спагетти, - и посмотрел на Маннона.
- У меня за душой ФРОБ и МСВК, - угрюмо сообщил тот. - Худлариане в пище непривередливы, а вот этих чертовых МСВК тошнит от всего, кроме птичьего корма! Дайте мне что-нибудь съедобное, только не говорите что, и сделайте из этого три сэндвича, чтобы я не видел начинку...
В ожидании заказа Маннон вел спокойную беседу, но, судя по тому, что Приликла трясся как лист, его спокойствие было наигранным.
- Ходят слухи, что ваша парочка пытается вытащить меня из беды, в которую я угодил. Очень мило с вашей стороны, но вы зря теряете свое драгоценное время.
- Мы так не думаем, да и О'Мара придерживается иного мнения, - возразил ему Конвей, значительно исказив истину. - О'Мара считает, что и физически, и психически вы абсолютно здоровы и что ваше поведение абсолютно для вас нехарактерно. Тут должно быть какое-то объяснение, возможно, что какое-то влияние извне, что-нибудь такое, чье присутствие или отсутствие повлияло на ваше поведение необычным образом...
Конвей подчеркнул, как мало они на сегодня знают, стараясь чтобы его слова звучали более обнадеживающе, чем он чувствовал себя на самом деле, но Маннон был отнюдь не дураком.
- Не знаю, то ли я должен испытывать благодарность за ваши усилия, то ли беспокойство о том, все ли благополучно с вашими уважаемыми головами, - сказал он, когда Конвей закончил свою речь. - Все это своеобразие и достаточно сомнительное влияние на умственные процессы извне заключается в... в... рискуя обидеть нашу Долгоножку, я все же скажу, что все своеобразие заключается в ваших умах и в том, что вы сами себе лжете. Ваши попытки найти мне оправдание становятся нелепыми!
- И это вы мне будете указывать на своеобразие моего ума! - воскликнул Конвей.
Маннон спокойно рассмеялся, но Приликла задрожал еще сильнее.
- Обстоятельства, кто-то или что-то, - повторил Конвей, - чье присутствие или отсутствие, должно быть, повлияло на ваше...
- О, боги! - взорвался Маннон. - Вы же не думаете о моей собаке!
Конвей как раз думал о собаке, но он внутренне смалодушничал, чтобы сразу это признать. Вместо этого он спросил:
- Доктор, а вы о ней думали во время операции?
- Нет! - ответил Маннон.
Наступила долгая, неловкая тишина, во время которой панели на обслуживающем устройстве скользнули в сторону и на свет появились их заказы.
Именно Маннон заговорил первым.
- Я любил этого пса, - осторожно сказал он, - то есть любил, когда был самим собой. Но последние четыре года в связи с преподавательскими обязанностями я был вынужден жить постоянно с мнемограммами МСВК и ЛСВО, а недавно Торннастор пригласил меня участвовать в своем проекте, и мне понадобились записи жителей Худлара и Мелфа. Эти мнемограммы тоже не стирались. Когда твой мозг считает, что он принадлежит пяти разным существам - пяти очень разным существам... ладно, вы сами хорошо знаете, каково это испытывать...
Конвей и Приликла знали это более чем хорошо.
Госпиталь имел все необходимое для исцеления любой известной формы разумной жизни, но один отдельный врач мог удержать в голове лишь малую толику физиологических данных, необходимых для успешного лечения.
Хирургическое мастерство зависело от способностей и практики врача, но полное знание физиологии любого пациента обеспечивалось с помощью учебной мнемограммы, которая являлась просто репликой личности какого-нибудь медицинского гения, принадлежащего к той же или подобной расе, что и больной. Если доктору с Земли приходилось лечить келгианина, ему накладывали физиологическую мнемограмму ДБЛФ, а когда лечение завершалось, запись в мозге стиралась. Единственным исключением из этого правила были старшие терапевты-преподаватели и диагносты.
Последние принадлежали к элите, это были существа, чья психика считалась достаточно устойчивой, чтобы постоянно содержать в мозге шесть, семь, а то и десять мнемограмм одновременно. Их переполненным знаниями мозгам поручались оригинальные разработки в области ксеномедицины и лечение новых болезней у ранее неизвестных пациентов.
Но записи привносили не только информацию о физиологии, но и все воспоминания и личность того, кто ею обладал. По существу диагност добровольно становился жертвой сильнейшей формы шизофрении. Существа, разделяющие один мозг, могли быть неприятными или агрессивными личностями - гении редко бывают обаятельными, - отягощенными разного рода фобиями и недостатками. Это проявлялось не только во время приема пищи. Самыми страшными были периоды, когда носитель мнемограммы расслаблялся перед сном.
Ночные кошмары инопланетян были действительно кошмарами, а их сексуальные фантазии и мечты об исполнении желаний могли заставить кого угодно возжелать, если он вообще еще оставался способен чего-нибудь осознанно желать, только одного - собственной смерти.
- ...На протяжении лишь нескольких минут, - продолжал Маннон, - из свирепого лохматого зверя, намеревающегося вырвать перья с моего живота, она превращалась в безмозглый клубок шерсти, который так и хотелось растоптать одной из шести моих ног, если она не уберется с дороги к чертовой матери, и при этом она оставалась обыкновенной собакой, которой просто хотелось поиграть. Вы знаете, это было не совсем честно по отношению к дворняге. Под конец она стала очень дряхлой и сбитой с толку собакой, и я скорее рад, чем огорчен, что она умерла.
А теперь давайте поговорим о чем-нибудь более приятном, - оживленно заявил Маннон. - В противном случае мы окончательно испортим ленч доктору Приликле...
Именно этим он и занимался в течение оставшегося времени, с очевидным удовольствием пережевывая пикантные слухи, дошедшие из метановых палат для СНЛУ. Конвей был несколько изумлен, каким образом происходят скандалы между разумными кристаллическими существами, живущими при минус ста пятидесяти градусах, и почему их этические недостатки так интересны для дышащего кислородом теплокровного. Если только это не одна из причин, по которой старший терапевт Маннон является без пяти минут диагностом.
Или являлся.
Если Маннон ассистировал Торннастору, главному диагносту отделения патологии (то есть старшему диагносту Госпиталя), в одном из проектов этого августейшего существа, значит, он был обязан находиться в хорошей физической и психологической форме - диагносты были очень разборчивы в своих помощниках. И все, что говорил ему главный психолог, указывало на то же самое. Но тогда что могло найти на Маннона два дня назад и заставить его вести себя так, как это было?
Пока собеседники Конвея говорили между собой, он начал понимать, что собрать необходимые показания, возможно, будет очень трудно. Вопросы, которые он должен задать, потребуют такта и каких-то объяснений, почему он этим интересуется. Его мысли все еще витали где-то вдалеке, когда Маннон и Приликла стали подниматься из-за стола. Выходя из зала, Конвей придвинулся поближе к эмпату и тихо спросил:
- Было какое-нибудь эхо, доктор?
- Никакого, - ответил Приликла, - вообще никакого.
За какие-то секунды их место заняли три келгианки. Пушистые тела серебристых гусениц украсили стулья для ЭЛНТ, их передние конечности свесились над столом так, чтобы существам было удобно принимать пищу. Одна из них была Нейдред - старшая медсестра из операционной бригады Маннона.
Конвей извинился перед друзьями и поспешил вернуться к столу.
Когда он кончил говорить, первой ответила именно Нейдред.
- Мы были бы рады помочь, сэр, но ваша просьба весьма необычна. По крайней мере она подразумевает соблюдение полной конфиденциальности...
- Но мне нужны имена, - нетерпеливо заверил Конвей. - Ошибки нужны только для статистики, никаких дисциплинарных мер принято не будет. Это неофициальное расследование, и я веду его частным образом. Единственная его цель - помочь доктору Маннону.
Естественно, они все искренне желали помочь своему шефу, и Конвей продолжил:
- Давайте просуммируем: если признать, что старший терапевт Маннон совершил крупное профессиональное нарушение, - а мы все это признаем, - то следует предположить, что его ошибка была вызвана посторонним влиянием.
Поскольку существует твердое свидетельство того, что доктор был психически нормален и не страдал какой-либо болезнью или физическим недостатком, отсюда следует, что мы должны искать постороннее воздействие - или, если быть точнее, признаки его наличия или отсутствия, - которое может оказаться психическим.
Ошибки людей, облеченных властью, всегда заметнее и серьезнее, чем ошибки подчиненных, но, если эти ошибки вызваны внешними причинами, они не ограничатся лишь неверными действиями начальства, и вот тут-то нам и нужна информация. В данном случае ошибочные действия просто неизбежны, особенно среди стажеров - все мы это понимаем. Что мы должны узнать, так это, наблюдалось ли общее или локальное увеличение числа мелких ошибок, и если наблюдалось, то конкретно где и когда это происходило.
- Должны ли мы сохранять этот разговор в тайне? - спросила одна из келгианок.
Конвей чуть не поперхнулся при мысли, что в этом заведении можно что-нибудь сохранить в тайне. К счастью, сарказм, прозвучавший в его голосе, был отфильтрован транслятором.
- Чем больше служащих Госпиталя будут поставлять об этих случаях информацию, тем лучше, - объяснил он, - просто будьте поосмотрительней.
Несколькими минутами позже он стоял уже возле другого стола и говорил что-то похожее. Затем еще один стол и еще... Сегодня он поздно вернется в свои палаты, но, к счастью, у него были хорошие ассистенты, которые были просто рады, когда им выпадал случай показать, как отлично они справляются без своего начальника.
В течение оставшегося дня особых сообщений не поступило, да он их и не ожидал, зато на следующий день представительницы младшего медицинского персонала всех видов и форм стали с подчеркнутой таинственностью подходить к нему то здесь, то там и сообщать о различных инцидентах, которые неизменно происходили с кем-нибудь другим. Конвей тщательно отмечал время и место происшествий, не проявляя при этом никакого интереса к именам и личностям, которых это касалось. Утром третьего дня, во время обхода, его отыскал Маннон.
- Конвей, вы и впрямь занялись моим делом, не так ли? - резко спросил он. - Я вам благодарен. Преданность - приятная штука, даже если она направлена не по адресу. Но я хотел бы, чтобы вы остановились. Вы нарываетесь на крупные неприятности.
- Неприятности у вас, доктор, а не у меня, - ответил Конвей.
- Это вы так считаете, - с уверенностью сказал Маннон. - Я только что от О'Мары. Он хочет вас видеть. И немедленно.
Через несколько минут ассистент О'Мары жестом указал Конвею, что тот может пройти в святая святых. При этом помощник изо всех сил пытался предупредить врача бровями о приближении неминуемого конца, одновременно выражая свое сочувствие опущенными уголками рта. Комбинация была настолько нелепой, что Конвей ничего не успел сообразить, как уже оказался перед О'Марой, на лице которого играла глупая ухмылка, означавшая крайнюю степень недовольства.
Психолог ткнул пальцем в сторону самого неудобного кресла и выкрикнул:
- Какого черта, что вы там затеяли, наводнив Госпиталь бестелесными разумными существами?!
- Что?.. - начал было ничего не понимавший Конвей.
- ...Вы что, играете в дурака?! - продолжал бушевать О'Мара, не обращая внимания на попытки Конвея ответить. - Или намерены выставить дураком меня? Не перебивайте! Скажите спасибо, что вы здесь самый молодой старший врач, а ваши коллеги - отмечу, никто из них не занимается прикладной психологией - очень высоко о вас отзываются. Но подобное идиотское и безответственное поведение достойно лишь пациента психиатрической палаты!
Благодаря вам дисциплина младшего персонала катится вниз, - продолжал О'Мара уже более спокойно. - Совершать ошибки теперь стало едва ли не заранее решенным делом! Практически каждая старшая медсестра слезно меня умоляет избавить ее от чудовища! Вы только то и сделали, что придумали монстра, которого нельзя увидеть, пощупать и обнаружить. Ну, а освободить от него, естественно, святая обязанность главного психолога!
О'Мара сделал паузу, чтобы перевести дух, а когда он снова заговорил, голос его стал спокойным и почти вежливым.
- И не думайте, что вам удастся кого-нибудь обмануть. Попросту говоря, вы надеетесь, что если вокруг будет допускаться множество ошибок, то ошибка вашего друга пройдет относительно незамеченной. И прекратите открывать и закрывать рот - ваша очередь говорить еще настанет! Во всей этой ситуации меня на самом деле волнует лишь один аспект - это то, что я разделяю с вами ответственность за происходящее. Я задал вам неразрешимую задачу в надежде, что вы подступитесь к ней под новым углом зрения, углом, который принес бы нам хотя бы частичное решение, достаточное, чтобы снять нашего приятеля с крючка. Вместо этого вы создали новую проблему, пожалуй, похлеще прежней.
Возможно, из-за вполне простительного раздражения я слегка преувеличиваю, доктор, - уже совсем спокойно продолжал О'Мара, - но факт остается фактом, у вас с этим делом могут быть серьезные неприятности. Я не верю, что медсестры намеренно допускали ошибки - по крайней мере не до такой степени, чтобы это угрожало их пациентам. Но очевидно, что любое послабление в требованиях очень и очень опасно. Доктор, теперь-то вы хоть начинаете понимать, что вы натворили?
- Да, сэр, - ответил Конвей.
- Вижу, что начинаете, - сказал О'Мара с необычной для него мягкостью. - А сейчас я хотел бы узнать, почему вы это сделали. Итак, доктор?
Конвей тянул время, подбирая слова для ответа. Уже не один раз покидал он кабинет главного психолога со слегка подпаленными крыльями, но на этот раз дело, похоже, было серьезным. Общепризнанное мнение гласило, что, когда О'Мару не очень волновал вопрос, или в тех редких случаях, когда человек ему действительно нравился, психолог позволял себе расслабиться, быть несносным и демонстрировать свой дурной характер. Но если О'Мара становился тихим и вежливым, а в его голосе не слышалось сарказма, другими словами, если он начинал относиться к подчиненному скорее как к пациенту, а не как к коллеге, значит, человек увяз в неприятностях по самые уши.
Наконец Конвей начал говорить:

1 Следующая страница


Большая операция 2

- Поначалу это была просто история, объясняющая мое любопытство.
Медсестры не рассказывают сказки, хотя могло сложиться впечатление, что именно этого я от них и хочу. Все, что я сделал, так это выдвинул предположение, что доктор Маннон со всех точек зрения здоров; внешнее физическое воздействие инопланетных бактерий, паразитов и им подобных я исключил из-за тщательности наших асептических процедур. Относительно его психического состояния вы, сэр, сани нас убеждали, что здесь все в порядке. Таким образом, я обосновал существование внешнего не... нематериального воздействия, которое может быть направлено как намеренно, так и непроизвольно.
У меня пока нет никакой определенной теории, - быстро продолжил Конвей. - И ни о каких бестелесных разумах я никогда не упоминал, но в операционной происходит что-то необычное, и не только когда там работает Маннон.
Он описал эффект эха, обнаруженный Приликлой в эмоциональном излучении Маннона во время операции, и подобный же эффект у Нейдред, когда произошел случай со скальпелем. Был еще и недавний инцидент с интерном с Мелфа, чей аэрозольный распылитель не стал распылять - конечности мелфиан не были приспособлены к хирургическим перчаткам, поэтому перед операцией они напыляли на них пластик. Когда интерн попытался использовать баллончик, из того просочилась, как описывал мелфианин, металлическая овсяная каша. Позднее этот баллончик так и не нашли. Возможно, что он и не существовал. Имели место и другие необычные происшествия. Ошибки, которые казались уж слишком простыми для опытного персонала, - ошибки при подсчете инструментов, падение вещей, и все это, похоже, подразумевало временные умственные расстройства, а возможно, и направленные галлюцинации.
- ...На сегодня у меня недостаточно примеров, чтобы провести что-либо значащий статистический анализ, хотя их достаточно, чтобы я заинтересовался. Я бы дал вам все имена участников происшествий, если бы заранее не обещал оставить их в тайне, так как меня заботило, что вам лично захочется узнать, как они сами все это описывают.
- Возможно, доктор, - холодно сказал О'Мара. - С другой стороны, я мог бы и не захотеть оказывать профессиональную поддержку вашему разыгравшемуся воображению, расследуя подобные пустяки. Что же касается недавних происшествий со скальпелями и тому подобными предметами, то, по моему мнению, некоторым существам просто везет, некоторые временами туго соображают, а некоторые обожают морочить головы окружающим. Итак, доктор?
Конвей покрепче сжал ручки своего кресла и упрямо продолжил:
- Упавший скальпель был предназначен для ФРОБа, тип шесть. Это очень тяжелый несбалансированный инструмент. Упади он даже ручкой вперед, он вошел бы в тело Нейдред на несколько дюймов и нанес ей тяжкую глубокую рану - если бы он только вообще существовал физически! В чем я начинаю немного сомневаться. Вот почему я думаю, что стоит расширить круг этого расследования. Могу я получить разрешение на встречу с полковником Скемптоном и, если будет необходимо, с людьми из разведки Корпуса мониторов, чтобы проверить, откуда недавно прибывали корабли?
Ожидаемого взрыва не последовало. Голос О'Мары звучал даже сочувственно.
- Я никак не могу решить, - сказал он, - то ли вы искренне верите, что напали на какой-то след, то ли вы просто настолько далеко зашли, что не можете отступиться, не выставив при этом себя в нелестном свете. Что касается меня, то я уверен, что в более нелепом виде, чем сейчас, вам предстать не удастся. Доктор, не бойтесь признать, что вы были неправы, и начинайте восстанавливать урон, нанесенный дисциплине вашей безответственностью.
О'Мара ожидал ответ Конвея ровно десять секунд.
- Что ж, ладно, доктор, - произнес он после этого. - Повидайте полковника, и скажите Приликле, что я меняю его рабочий график. Это может оказаться полезным, если ваш эхо-детектор будет всегда под рукой. Коль вы настаиваете на том, чтобы корчить из себя дурака, так уж хотя бы это делайте по-людски. Ну, а потом... что ж, нам будет очень жаль, если Маннону придется уйти, и совершенно искренне, я полагаю, то же самое я должен сказать про вас. Скорее всего вы улетите одним рейсом...
Несколькими секундами позже Конвей был уже свободен.

* * *

Сначала сам же Маннон обвинил его в ненужной преданности, теперь О'Мара в свою очередь утверждает, что нынешнее положение Конвея является результатом нежелания признавать собственные ошибки. Ему предлагали выход, от которого он отказался, и теперь им все больше и больше овладевали мысли о службе в небольшом многопрофильном госпитале, а то и в госпитале на какой-нибудь планете, где появление пациента из другого мира было целым событием. От этих мыслей у Конвея неприятно засосало под ложечкой. Может быть, он действительно выстроил свою теорию на песке и отказывается это признать? Может быть, странные ошибки были частью совершенно другой головоломки, не имеющей к проблеме Маннона ни малейшего отношения. Пока он шагал по коридору, лавируя и избегая столкновений каждые несколько ярдов, в нем все больше росло желание ринуться обратно к О'Маре, со всем согласиться и, униженно попросив прощения, пообещать, что впредь он будет пай-мальчиком. Но к тому времени, когда Конвей созрел, он уже стоял перед дверью полковника Скемптона.
Управление Госпиталем и его снабжение в основном осуществлялось Корпусом мониторов, который является исполнительной и правоохранительной ветвью власти Федерации. Будучи старшим офицером Корпуса, помимо несметного количества самых разнообразных административных обязанностей, Скемптон руководил в Госпитале прибытием и отлетом кораблей. Говорил, что крышка его стола не видна из-под бумаг с тех пор, как он сюда прибыл.
Когда Конвей появился в кабинете, полковник поднял голову и поздоровался:
- Доброе утро! - Затем он снова уставился в стол и сообщил:
- Десять минут...
Но времени ушло гораздо больше. Конвей интересовался транспортом с необычных планет или кораблями, прибывшими из необычных мест. Он хотел получить данные об уровне развития медицины и техники на этих планетах и о физиологической классификации аборигенов - особенно, если там были сильно развиты психологические науки и псионика или число случаев психических заболеваний было необычайно велико.
Скемптон начал раскопки в завалах на столе.
Но за последние несколько недель все транспортные корабли, корабль «скорой помощи» и суда, привлекавшиеся к работе в аварийной службе, прибыли из миров Федерации, которые были хорошо известны и безобидны с медицинской точки зрения. Все, кроме одного - исследовательского корабля по культурным связям «Декарт». Он приземлялся, правда, очень не надолго, на самой что ни есть, необычной планете. Никто из команды судно не покидал, люки оставались закрытыми, а взятые образцы воздуха, воды и поверхностного вещества были проанализированы и признаны интересными, но безопасными. Отделение патологии Госпиталя провело более тщательный анализ и сделало то же заключение. «Декарт» прилетал сюда на короткий срок, чтобы оставить образцы и пациента...
- Пациент! - чуть ли не закричал Конвей, когда полковник достиг в своем докладе этого места.
Скемптону не надо было обладать эмпатическими способностями, чтобы узнать, о чем думает врач.
- Да, доктор, но не тешьте себя напрасными надеждами, - посоветовал полковник. - Ничего экзотичней сломанной ноги у него нет. И несмотря на тот факт, что внеземные козявки находят для себя невозможным жить на существах с других планет и это бесконечно упрощает работу ксеномедицины, корабельные медики продолжают искать исключение, которое лишний раз подтвердило бы правило. Короче говоря, он страдает лишь от того, что у него сломана нога.
- Все равно мне хотелось бы с ним встретиться, - настаивал Конвей.
- Уровень двести восемьдесят три, палата номер четыре, - сообщил полковник. - И не хлопайте, пожалуйста, дверью!
Но встречу с лейтенантом Харрисоном пришлось отложить до позднего вечера, так как Приликла заканчивал свои дела, да и у Конвея, помимо поисков гипотетических бестелесных разумных существ, были еще и другие обязанности. Однако отсрочка была даже к лучшему; во время обходов и за едой в его распоряжение поступило много новой информации, хотя, как с ней поступить, он представлял себе весьма смутно.
Он подозревал, что число ошибок, просчетов, проявлений нерасторопности было удивительным лишь потому, что прежде он этим просто не занимался. Но он считал, что даже если это и так, то все равно глупые, нелепые ошибки, о которых он узнал, в особенности среди высокопрофессионального несущего ответственность старшего персонала, были наверняка чем-то нехарактерными. И они не складывались в картину, которую он ожидал. График мест и времени происшествий должен был бы показать ограниченное пятно этой гипотетической умственной заразы на ранней стадии, расширяющееся по мере распространения болезни. Вместо этого он указывал на единственный источник, перемещавшийся в пределах определенного района - операционная худлариан и ее ближайшие окрестности. Что бы это ни было, если это вообще существовало, вело оно себя скорее как отдельная особь, а не как болезнь.
- ...что является нелепостью! - сам себе возражал Конвей. - Даже я не верю в бестелесный разум - это была всего лишь рабочая гипотеза. Не настолько я глуп!
Конвей посвящал Приликлу в последние новости, пока они добирались до палаты лейтенанта. Эмпат несколько минут молча следовал по стенке, приноравливаясь к походке врача, затем обреченно сказал:
- Согласен.
Хотя бы для разнообразия Конвей предпочел бы услышать какие-нибудь резонные возражения, поэтому он больше не вымолвил ни слова, пока они не пришли к палате 283-IV.
- Не считая некоторых временных структурных повреждений, вы находитесь в отличной форме, лейтенант, - начал Конвей на тот случай, если Харрисон будет обеспокоен присутствием у своей кровати сразу двух старших терапевтов. - Мы хотели бы с вами поговорить об обстоятельствах, приведших вас в теперешнее состояние. Если вы ничего не имеете против, конечно.
- Вовсе нет, - ответил лейтенант. - С чего начать: с посадки или с того, что было до нее?
- Было бы неплохо, если бы вы для начала рассказали о самой планете.
Лейтенант кивнул и поправил подушку так, чтобы было удобнее разговаривать.
- Это была странная штуковина, - начал затем он. - Мы долго наблюдали за ней с орбиты...
Ее окрестили Митбол [Meatball - фрикаделька, тефтеля (англ.)], так как командир «Декарта» капитан Вильямсон очень усиленно противился, чтобы такую странную и неприятную планету назвали в его честь. Чтобы поверить в существование такой планеты, нужно было ее увидеть, но даже после этого ее открывателям было трудно поверить в то, что они видели.
Океаны планеты были похожи на густой, полный живности суп, а поверхность суши была почти полностью покрыта медленно передвигающимися огромными «коврами», состоящими из животной и растительной жизни. Во многих районах наблюдались выходы на поверхность минеральных пластов и почвы, которые поддерживали местную флору. Некоторые растения росли в воде на дне моря, а некоторые пускали корни в органическую поверхность «ковров». Но большая часть поверхности планеты была покрыта гигантскими живыми формациями, достигающими в некоторых местах полумили в толщину.
Они ползали, скользили и прокладывали себе путь между собой, чтобы получить доступ к необходимым растениям и минералам, или просто душили и поедали себе подобных. По ходу этой медленной борьбы живые формации вздымались холмами и опадали долинами, меняли очертания озер и морских побережий, из месяца в месяц обновляя топографию целого мира.
Специалисты с «Декарта» в целом пришли к общему мнению, что если на планете существует разумная жизнь, то она может с равной вероятностью принять одну из двух форм. Первая из них - крупная - один из гигантских живых ковров, способный укрепиться за скальные породы своей центральной частью, а края оставить подвижными для обеспечения дыхания, пищеварения и вывода экскрементов. Ему также были бы необходимы средства защиты вдоль всего обширного периметра, чтобы предотвратить столкновения с менее разумными собратьями и разгонять больших и маленьких морских хищников, которые, казалось, круглые сутки отщипывали куски от гигантов.
Вторая форма - мелкая - весьма маленькие живые существа, гладкокожие, гибкие и достаточно подвижные, чтобы жить внутри или между гигантами, не подвергаясь воздействию пищеварительных процессов последних, у которых движения и метаболизм весьма замедлены. Дома этих существ должны быть достаточно безопасны, чтобы защищать потомство и развивать науку и культуру, располагаться они должны, вероятнее всего, в пещерах и туннелях под скальными породами.
Было маловероятным, что такие цивилизации могут обладать развитой техникой. На этой нестабильной планете создание сложных индустриальных машин было просто невозможно. Инструменты, если они их вообще изобрели, должны бы быть маленькими, ручными и несложными, само же общество - очень примитивным и без глубоких корней.
- Они могут быть сильны в философии, - перебил лейтенанта Конвей.
Приликла придвинулся ближе, вздрагивая как от разгоряченности Конвея, так и от собственного возбуждения.
Харрисон пожал плечами.
- С нами был цинруссианин, - сказал он, глядя на Приликлу. - Он сообщил, что никаких признаков сложного эмоционального излучения, присущего разумным формам жизни, там нет, зато аура голода и чисто животной ярости, излучаемая едва ли не всей планетой, была настолько сильна, что эмпат почти все время прибегал к успокоительным лекарствам.
Очень может быть, что это фоновое излучение заглушило эмоции разумных существ. Ведь на любой планете разумная жизнь составляет лишь малую долю всего живого.
- Понятно, - разочарованно сказал Конвей. - Как насчет посадки?
- Капитан выбрал район, состоящий из какого-то плотного, кожистого, сухого материала. Он выглядел безжизненным и нечувствительным, так что пламя двигателей не вызвало бы чувства боли и у разумных, и у неразумных существ.
Приземлились они без приключений, и где-то в течение десяти минут ничего не происходило. Затем кожистая поверхность под ними стала постепенно прогибаться, но происходило это так медленно плавно, что корабельные гироскопы без труда удерживали вертикальное положение судна.
Они стали погружаться сначала в небольшое углубление, а потом в кратер с низкими стенками. Стенки, словно губы, сомкнулись вокруг посадочных опор.
Опоры корабля не складывались к центру корпуса, а были телескопическими.
Гидравлические механизмы и сочленения опор стали сдавать с таким звуком, словно кто-то разрывал на мелкие кусочки листовой металл.
Потом кто-то или что-то стало швырять камни. Для Харрисона это звучало почти так же, как если бы «Декарт» сидел на вершине вулкана во время извержения. Грохот стоял невероятный, и единственным способом передавать приказы было общение через радиотелефоны, работающие с максимальной громкостью. Перед стартом Харрисону приказали быстро осмотреть хвостовой отсек, нет ли там повреждений...
- ...Я находился между внешней и внутренней обшивками, недалеко от дюз двигателей, как вдруг обнаружил дыру, - быстро продолжал лейтенант. - Она была около трех дюймов в поперечнике, а когда я ставил заплату, то обнаружил, что края ее намагничены. Прежде чем я успел закончить, капитан решил немедленно стартовать. Стенка кратера угрожала отхватить одну из опор. Он дал нам пятисекундную готовность...
В этом месте Харрисон сделал паузу, как бы проясняя что-то в собственной голове.
- Ну, вы понимаете, - осторожно продолжил он, - особой опасности тут не было. Мы стартовали с ускорением приблизительно полтора «же», потому что были не уверены, то ли кратер является проявлением разума - пускай даже враждебного, - то ли это непроизвольное движение какой-нибудь большой грязной твари, закрывающей пасть. Вообще мы хотели избежать ненужных повреждений в этом районе. Если бы я держался руками за пару вспомогательных поручней и у меня было, куда упереться ногой, то все было бы в порядке. Но скафандры повышенной защиты очень неуклюжи, а пять секунд не такое большое время. Руками я уцепился хорошо и стал искать опору для ноги, которая там должна была быть. Тут я ее увидел и действительно почувствовал, как мой сапог ее коснулся, но... но...
- Вы были сбиты с толку и не рассчитали расстояние, - ровным голосом закончил за него Конвей. - А возможно, вы просто себе представили, что она там была.
По другую сторону от лейтенанта снова задрожал Приликла.
- Извините, доктор, - произнес он. - Никакого эха.
- А я его и не ожидал, - ответил Конвей. - Сейчас эта штука уже в другом месте.
Харрисон переводил взгляд с одного врача на другого. Выражение его лица было озадаченным и усталым.
- Может быть, я действительно только представил, - сказал он. - Как бы то ни было, она меня не поддержала, и я упал. Во время старта посадочная опора с моей стороны оторвалась, обломки ее несущей конструкции так плотно заклинили пространство между обшивками, что выбраться я не мог.
Со стороны внутренней обшивки слишком близко проходили кабели из двигательного отсека, и они не стали рисковать и пытаться меня вырезать изнутри. Корабельный врач сказал, что лучше прилететь сюда и обратиться за помощью к вашей специальной аварийной команде. Во всех случаях мы должны были доставить вам образцы.
Конвей бросил быстрый взгляд на Приликлу и спросил лейтенанта:
- Во время обратного полета в Госпиталь цинруссианин, бывший на борту, следил за вашим эмоциональным излучением?
Харрисон покачал головой:
- В этом не было нужды. Да к тому же, несмотря на лекарства из аптечки скафандра, я испытывал боль, а для эмпата это было бы неприятно.
Никто не мог ко мне приблизиться больше, чем на несколько ярдов...
Лейтенант сделал паузу, затем тоном человека, желающего сменить неприятную для него тему беседы, радостно заявил:
- В следующий раз мы пошлем вниз беспилотный корабль, напичканный аппаратурой для связи. Если эта штуковина всего лишь абсолютно безмозглая тварь с большой пастью, соединяющейся с еще большим брюхом, то в худшем случае потеряем простую железку, а зверюга заработает несварение желудка.
Ну, а если она разумна или там есть разумные существа поменьше, которые, возможно, используют или приручили гигантов - специалисты по контактам утверждают, что такая вероятность велика, - тогда им должно стать любопытно, и они постараются с нами связаться...
- Уму непостижимо, - рассмеялся Конвей. - В настоящий момент я изо всех сил пытаюсь не думать о медицинских проблемах, которые могут возникнуть у существа размером с субконтинент. Но вернемся к нашим баранам, лейтенант Харрисон. Мы с коллегой вам очень обязаны за предоставленную информацию и надеемся, что вы не будете возражать, если мы снова к вам заглянем, чтобы...
- В любое время, - перебил Харрисон. - Рад был помочь. Понимаете, у большинства местных медсестер или манипуляторы, или щупальца, или слишком много ног... Не обижайтесь, доктор Приликла...
- Ничуть, - заверил эмпат.
- ...А мои понятия об ухаживаниях достаточно старомодны, - закончил молодой человек с явно удрученным видом.
Выйдя в коридор, Конвей позвонил в жилую каюту Мэрчисон. К тому времени, когда он закончил объяснять, чего же он от нее хочет, девушка совсем проснулась.
- Через два часа я заступаю на дежурство, и у меня не будет свободного времени в течение еще шести часов, - зевая, сообщила она. - И обычно я не трачу свое драгоценное время на игры в Мата Хари с одинокими пациентами. Но если у него есть информация, которая может помочь доктору Маннону, то я вовсе не возражаю. Для этого человека я готова сделать все, что угодно.
- А как насчет меня?
- А для тебя, дорогой, почти все.
Конвей повесил трубку и обратился к Приликле:
- Что-то проникло на этот корабль. Харрисон испытывал тот же тип слабых галлюцинаций или умственное расстройство, что и наш персонал. Но я не перестаю думать об отверстии во внешней обшивке - бестелесному разуму вовсе не нужны дыры, чтобы куда-нибудь залезть. Куда это нас ведет?
Приликла не знал.
- Вероятно, я буду об этом сожалеть, - сказал Конвей, - но думаю, что надо позвонить О'Маре...
Но поначалу главный психолог не давал ему открыть рта. Только что его кабинет покинул Маннон, который сообщил, что состояние пациента с Худлара резко ухудшилось и что необходима повторная операция не позднее завтрашнего полудня. Было очевидно, что старший терапевт не питает надежд на то, что пациент выживет, но он сказал, что если на это и есть небольшая надежда, то безотлагательная операция ее значительно увеличит.
- Времени доказать свою теорию, Конвей, - закончил О'Мара, - у вас совсем немного. А теперь, что вы хотели мне сказать?
Новости о Манноне выбили Конвея из колеи настолько, что он с прискорбием понял, какими неубедительными и, что самое страшное для О'Мары, бессвязными будут его доклад и идеи по поводу происшествия на Митболе. Психолог был весьма нетерпелив с теми, кто не мог ясно выразить свои мысли.
- ...И вся история настолько необычна, - неуклюже заключил Конвей. Теперь я почти уверен, что дело с Митболом не имеет никакого отношения к проблеме Маннона, если только...
- Конвей! - резко перебил его О'Мара. - Вы крайне возбуждены и ходите кругами! Вы должны понимать, что, если два необычных явления отделены друг от друга небольшим отрезком времени, то вероятность того, что они вызваны одной и той же причиной весьма велика. Меня не слишком обеспокоит, если ваша теория окажется до крайности нелепой - в конце концов, вы пришли к ней не формальным, но логическим путем, - но меня очень беспокоит ваше полное нежелание думать. Быть неправым, доктор, бесконечно предпочтительней, чем быть глупцом.
В течение нескольких секунд Конвей тяжело сопел носом, пытаясь обуздать свой гнев, чтобы иметь возможность ответить. Но О'Мара облегчил его задачу, незамедлительно дав отбой.
- Он был не очень вежлив с вами, друг Конвей, - констатировал Приликла. - К концу он был прямо-таки совсем невежлив. Это важное подтверждение его истинного к вам отношения этим утром...
Конвей против собственной воли расхохотался:
- В один прекрасный день, доктор, вы забудете кому-нибудь сказать что-то приятное, и тогда в этом Госпитале все попадают замертво.
Самым паршивым во всей этой истории было то, что они не знали, чего они ищут, а теперь время на поиски было урезано вдвое. Все, что им оставалось делать - это продолжать сбор информации и надеяться, что из этого выйдет какой-нибудь толк. Но даже вопросы, которые они задавали, звучали бессмысленно - вариации на тему: «Было ли за последние дни в ваших действиях или бездействии что-нибудь такое, что вызывало бы подозрение о постороннем влиянии на ваш мозг?» Это были корявые, глупые, почти не имеющие смысла вопросы, но они продолжали их задавать до тех пор, пока тонкие, как карандаш, лапки Приликлы не стали ватными от усталости. Физическая выносливость эмпата была пропорциональна его силе, которая практически отсутствовала, - и он не отправился отдыхать. Конвей упрямо продолжал расспросы, чувствуя, что с каждым часом становится все более усталым, злым и глупым.
Он намеренно избегал встречи с Манноном - сейчас бы это стало только деморализующим фактором.
Он позвонил Скемптону, узнать, нет ли у него доклада корабельного врача с «Декарта». Его нещадно обругали, так как у полковника по графику сейчас была середина ночи. Но Конвей обнаружил, что с тем же запросом к Скемптону уже обращался главный психолог. Причем, О'Мара мотивировал это тем, что предпочитает черпать информацию из официальных документов, а не у предвзято настроенных врачей с их бестелесными страстями. Затем произошла совершенно непредвиденная вещь - все источники информации Конвея неожиданно пересохли.
Очевидно О'Мара провел с операционным персоналом один из периодических тестов, выбрав из него тех, у кого подошли сроки. Но большинство из этих существ были очень полезны, рассказывая Конвею о своих ошибках. Никто не утверждал, что Конвей нарушил конфиденциальность и что-то нашептал О'Маре, но в то же время, если бы даме это соответствовало истине, никто бы ничего вслух все равно не сказал. Конвей чувствовал себя усталым, обескураженным и тупым, но в основном усталым. Однако время приближалось к завтраку и смысла ложиться спать уже не было.

* * *

После обхода Конвей сходил на ранний ленч с Приликлой и Манноном, а затем направился вместе с последним в кабинет О'Мары, в то время как эмпат поспешил в операционную для худлариан, чтобы проследить за эмоциональным излучением персонала во время подготовки к работе. Главный психолог выглядел слегка усталым, что было необычно, и был достаточно сварлив, что, как правило, служило хорошим признаком.
- Вы будете ассистировать старшему терапевту Маннону во время операции, доктор?
- Нет, сэр, только наблюдать, - ответил Конвей. - Но внутри операционной. Если начнется что-нибудь интересное, а я буду ассистировать, худларианская мнемограмма может сбить меня с толку, я же хочу быть начеку и...
- Начеку, он говорит! - воскликнул О'Мара уничижительным тоном. - Да вы выглядите так, будто спите прямо на ходу. - Он обратился к Маннону: - Вы почувствуете облегчение, если узнаете, что я тоже начинаю подозревать наличие кое-чего интересного. Но на этот раз я буду следить за ходом операции из наблюдательного купола. А теперь, Маннон, если вы ляжете на кушетку, я лично проведу мнемозапись худларианской пленки...
Маннон сел на край низкой кушетки. Его колени были почти на одном уровне с подбородком, руки полускрещены на груди - вся его поза напоминала человеческий эмбрион. Когда он заговорил, в голосе его звучали отчаяние и мольба.
- Смотрите. Я работал с эмпатами и телепатами много раз. Эмпаты воспринимают, но не передают эмоции, а телепаты могут общаться лишь только с себе подобными - как-то раз они попытались вступить в телепатический контакт со мной, но, кроме легкого почесывания мозгов, я ничего не ощутил.
Но в тот день в операционной я владел полным контролем над собственной умственной деятельностью - в этом я абсолютно уверен! Однако все продолжают пытаться доказать мне, что кто-то нематериальный и невидимый, кого нельзя обнаружить, повлиял на мои оценки окружающего. Было бы гораздо проще, если бы вы признали, что тот, кого вы ищете, еще и не существует, но вы все чертовски...
- Извините, - перебил О'Мара, укладывая его на спину и прилаживая тяжелый шлем. Он потратил несколько минут, закрепляя электроды, и включил установку. Глаза Маннона затуманились, и в его мозг потекли мысли и воспоминания одного из величайших физиологов Худлара.
Как раз перед тем, как полностью потерять сознание, он пробормотал:
- Беда моя в том, что независимо от того, что я говорю и делаю, вы верите только хорошему...
Через два часа они стояли посреди операционной. Маннон был облачен в тяжелый операционный скафандр, а Конвей одел более легкий, обеспеченный только гравитационными нейтрализаторами. Гравиплиты под полом создали притяжение в пять «же» - худларианская норма, в то время как давление было лишь немногим выше земного. Низкое давление почти не обеспокоило худлариан, и по сути дела они могли работать без защиты в космическом вакууме. Но если бы что-нибудь пошло катастрофически неверно и пациенту потребовалось полное давление атмосферы родной планеты, Конвею пришлось бы поспешно ретироваться. У него была прямая связь с Приликлой и О'Марой, которые находились в обсервационном куполе, и независимый канал связи с Манноном и операционной бригадой.
Неожиданно в его наушниках проскрипел голос О'Мары:
- Доктор, Приликла воспринимает эмоциональное эхо, а также излучение, указывающее на допущенные мелкие ошибки, - легкая степень беспокойства и замешательства.
- Иегуди шлет вам привет, - сказал Конвей ровным голосом.
- Кто?
- Человечек, которого нет, - ответил Конвей и продолжил, немного путаясь:
На лестничный влез он пролет, Он сегодня туда не взойдет. Боже, так я хочу одного, Чтобы не было завтра его.
О'Мара фыркнул и сообщил Конвею:
- Несмотря на то, что я сказал Маннону в своем кабинете, реальных доказательств того, что что-либо происходит, по-прежнему нет. Мои тогдашние замечания были предназначены помочь как доктору, так и пациенту.
Я хотел поддержать у Маннона тающую уверенность в себе самом. Поэтому и для вас, и для Маннона было бы лучше, чтобы ваш человечек объявился и представился.
В этот момент в операционную ввезли больного и переложили на стол.
Руки Маннона, торчащие из рукавов тяжелого скафандра, были покрыты лишь тонким прозрачным пластиком, но если бы понадобилось полное худларианское давление, он смог бы одеть защитные перчатки в течение нескольких секунд.
Но вскрыть пациента в данных условиях означало вызвать декомпрессию внутри тела, поэтому последующие процедуры должны были проходить очень быстро.
Относящиеся к физиологическому виду ФРОБ, худлариане были низкими, плоскими существами невероятной силы и напоминали черепах с гибким панцирем. Худлариане были жесткими и снаружи, и внутри, причем настолько, что их медицина практически не знала, что такое хирургия. Если пациента нельзя было излечить с помощью медикаментов, очень часто случалось, что его нельзя излечить вообще, потому как на этой планете хирургия была трудноосуществимой, а то и вообще невозможной. Но в Госпитале, где необходимая комбинация давления и силы тяжести могла быть воспроизведена за несколько минут, Маннон и его коллеги творили чудеса на грани возможного.
Конвей наблюдал, как хирург сделал треугольный надрез в броне пациента и удалил кусок панциря. Моментально над операционным полем повис ярко-желтый туманный конус с перевернутой вершиной - мельчайшая кровяная взвесь, выбрасываемая под давлением из нескольких поврежденных капилляров.
Одна из медсестер быстро поместила пластиковый экран между местом надреза и гермошлемом Маннона, другая установила зеркало, чтобы хирург видел операционное поле. Через четыре с половиной минуты Маннон контролировал кровотечение. Он должен был это сделать за две.
Похоже, Маннон прочитал мысли Конвея, потому что сказал вслух:
- Первый раз все делалось быстрее - я думал на два-три шага вперед, вы знаете, как это бывает. Но я обнаружил, что начал делать те надрезы, очередь которых была через несколько секунд. Даже если бы это произошло единожды, все равно это достаточно плохо, но пять раз подряд!.. Я вынужден был прекратить операцию, пока не искромсал пациента.
А теперь, - добавил он голосом, полным самообвинения, - я стараюсь быть аккуратным, но результат остается прежним.
Конвей продолжал молчать.

Предыдущая страница 2 Следующая страница


3 Джеймс Уайт

- Такая пустяковая опухоль, - продолжил Маннон. - Так близко к поверхности и не представляет особого труда для хирургии даже у худлариан.
Просто отрезать нарост и вставить три поврежденных кровеносных сосуда в пластиковые трубки, а кровяное давление пациента и наши специальные зажимы создадут надежные перемычки, пока через несколько месяцев вены не регенерируют. Но такое!.. Вы когда-нибудь видели перештопанное лоскутное одеяло!..
Более половины опухоли - серой волокнистой массы, скорее похожей на растение, оставалось на месте. Пять главных артерий в районе операционного поля были повреждены - две по необходимости, остальные «случайно» - и соединялись трубками. Но то ли потому, что куски искусственных кровеносных сосудов были короткими, то ли плохо закреплены, а возможно, из-за артериального давления, одна из трубок частично соскочила. Единственное, что спасло пациента, то, что Маннон настоял на том, чтобы пациент продолжал находиться под наркозом. Малейшее физическое усилие могло вырвать капилляр из трубки, что вызвало бы обширное внутреннее кровоизлияние и, учитывая огромные частоту пульса и давление худлариан, смерть в пределах нескольких минут.
По радиоканалу О'Мары Конвей резко спросил:
- Какое-нибудь эхо? Вообще хоть что-нибудь?
- Ничего, - ответил О'Мара.
- Но это же нелепо! - взорвался Конвей. - Если существует разум, телесный там или бестелесный, он должен обладать определенными качествами: любознательностью, умением пользоваться инструментами и так далее. Наш Госпиталь - большое и очень интересное место, без всяких известных нам барьеров, которые ограничивали бы перемещения разыскиваемой особи. Тогда почему она осталась на месте? Почему она не разгуливала по «Декарту»? Что заставляет ее оставаться в этом районе? Может быть она напугана, глупа, а может быть действительно лишена тела?
Навряд ли на Митболе можно будет отыскать сложную технику, - быстро продолжал Конвей, - но вот то, что у них хорошо развиты философские науки, вполне вероятно. Если на борт «Декарта» проникло что-то физическое, то есть вполне определенные пределы для минимальных размеров разумного существа и...
- Доктор, если вы хотите кому-нибудь задать эти вопросы, - спокойно сказал О'Мара, - я немного на них надавлю, если что. Но времени осталось мало.
Конвей на мгновение задумался и сказал:
- Спасибо, сэр. Я хотел бы, чтобы вы вызвали сюда Мэрчисон. Она в...
- В такое время, - воскликнул О'Мара угрожающим тоном, - он хочет вызвать свою...
- В данный момент она находится у Харрисона, - отрезал Конвей. - Я хочу установить физическую связь между лейтенантом и этой операционной, даже если он никогда сюда не приближался ближе, чем на пятьдесят уровней.
Скажите ей, чтобы она у него спросила...
Это был обширный сложный многосторонний вопрос, призванный объяснить, каким образом маленькое разумное существо могло проникнуть в этот район незамеченным. Это был так же глупый вопрос, ибо любой разум, воздействующий и на землян, и на инопланетян, в равной степени, не мог быть не обнаружен таким эмпатом, как Приликла. Это возвращало его туда, откуда он начинал с нематериальным «чем-то», которое не желало, или не могло выйти за пределы операционной.
- Харрисон говорит, что во время полета обратно у него часто были видения, - неожиданно прозвучал голос О'Мары. - Он говорит, что корабельный врач счел это нормальным, учитывая, сколько лекарств в него вкатила аптечка. Он также сообщает, что был полностью без сознания, когда его сюда доставили, и не знает как и где он попал в Госпиталь. А теперь, доктор, полагаю надо связаться с приемным отделением. Я вас подключаю к линии на тот случай, если я буду задавать не те вопросы...
Через несколько секунд ровный голос, который мог принадлежать кому угодно, медленно произнес через транслятор:
- Лейтенант Харрисон не был принят в Госпиталь согласно обычной процедуре. Будучи офицером Корпуса мониторов, чье медицинское прошлое известно до мелочей, он был принят через служебный люк номер пятнадцать под ответственность майора Эдвардса.
Эдвардса не было на месте, но в его кабинете заверили, что он будет через несколько минут.
Как-то сразу Конвей захотел отступиться. Пятнадцатый люк был слишком далеко - трудное, сложное путешествие, включающее три крупных смены окружающей среды. Их гипотетическому пришельцу, который не был знаком с Госпиталем, чтобы отыскать дорогу в операционную, пришлось бы захватить над кем-то мысленный контроль и заставить принести себя сюда. Но если бы это было так, Приликла обнаружил бы его присутствие. Приликла мог обнаружить любое существо, которое хоть как-то мыслило - от самого маленького насекомого до особи, находящейся в глубокой коме. Ни одно живое существо не могло полностью выключить свой мозг и по-прежнему оставаться живым.
А это значило, что пришелец может быть и неживым!
В нескольких футах от Конвея Маннон подал сигнал медсестре, чтобы та встала около атмосферного вентиля. Резкое повышение давления до нормального худларианского уменьшило бы любое возникшее кровотечение, но при этом Маннон не смог бы работать без тяжелых перчаток. Но не только это - повышение давления ограничивало операционное поле пределами вскрытого участка, где движение, передаваемое органам от расположенного поблизости сердца, делало тонкую работу невыполнимой. В настоящее время переплетение кровеносных сосудов было разобрано, обработано соответствующим образом и относительно неподвижно.
И тут вдруг все-таки случилось. Ярко-желтый фонтан крови ударил в стекло гермошлема Маннона так сильно, что послышался вполне отчетливый шлепок. Находясь под огромным давлением крови и из-за высокой частоты пульса, поврежденная вена змеилась во все стороны, словно никем не удерживаемый миниатюрный шланг. Маннон ухватил ее, потерял и попробовал поймать снова. Фонтан превратился в тонкую волнистую струйку и прекратился. Медсестра около вентиля с явным облегчением расслабилась, а та, что стояла рядом с врачом, протерла стекло его гермошлема.
Маннон слегка подался назад, пока операционное поле осушалось тампонами. Сквозь стекло шлема было видно, как странно горят его глаза, контрастируя с белой, мокрой от пота, маской на его лице. Теперь время стало важным фактором. Худлариане были крепкими созданиями, но и у них был предел - выдержать декомпрессию до бесконечности они не могли. Постепенно начинался приток телесной жидкости к разрезу в панцире, ущемились расположенные поблизости жизненно важные органы, и еще больше повышалось давление крови. Чтобы пройти успешно, операция должна была длиться не дольше получаса, а только с момента вскрытия пораженного места прошло уже больше половины отпущенного времени. Даже если опухоль была бы вырезана, ее удаление влекло за собой повреждение находящихся под ней сосудов, и прежде, чем закончить операцию, Маннон должен был с большой осторожностью привести их в порядок.
Все они знали, что скорость является наиважнейшим фактором, но Конвею вдруг показалось, что он смотрит фильм, который демонстрируется с постоянно увеличивающейся скоростью. Руки Маннона двигались быстрее, чем Конвею когда-либо доводилось видеть. И еще быстрее...
- Мне это не нравится, - резко воскликнул О'Мара. - Похоже к нему вернулась уверенность, но скорее всего он просто перестал беспокоиться - о себе, я имею в виду. Очевидно, что за пациента он волнуется по-прежнему, хотя у того есть очень немного шансов. Но самое трагичное заключается в том, что, как сказал мне Торннастор, их у него никогда особо и не было.
Если бы не вмешательство вашего гипотетического друга, Маннон не слишком бы переживал по поводу потери именно этого пациента - это было бы лишь одной из очень малочисленных неудач. Когда он поскользнулся первый раз, это поколебало его уверенность в себе, а сейчас он...
- Кто-то заставил его поскользнуться, - твердо заявил Конвей.
- Вы пытались его в этом убедить, ну и каков результат? - парировал психолог. - Приликла серьезно нервничает, и его дрожь становится все хуже и хуже с каждой минутой. А Маннон является, или являлся, исключительно уравновешенным человеком. Я не думаю, что серьезными, самоотверженными людьми, для которых профессия - это вся их жизнь, трудно предсказать, что может случиться.
- Говорит Эдвардс, - раздался голос. - Что там у вас?
- Давайте, Конвей, - распорядился психолог. - Вопросы будете задавать вы. У меня сейчас голова занята другими вещами.
Волокнистый нарост удален был чисто, но при этом было повреждено множество мелких капилляров, и работа по их восстановлению была самой сложной из того, что до сих пор было сделано. Вставлять поврежденные концы в трубки - достаточно глубоко, чтобы они опять не повыскакивали, когда восстановится циркуляция - было сложной, повторяющейся, изматывающей нервы процедурой.
Оставалось восемьдесят минут.
- Я хорошо помню Харрисона, - ответил далекий голос Эдвардса, когда Конвей объяснил, что он хотел бы узнать. - Его скафандр был поврежден только на ноге, поэтому мы не могли его списать - этот тип скафандров укомплектован полным набором инструментов, средств для выживания, и они очень дорогие. Ну, и естественно, мы его дезинфицировали! Правила строго указывают, что...
- И все же он мог быть носителем какой-нибудь заразы, майор, - быстро проговорил Конвей. - Как тщательно вы проводили эту дезин...
- Тщательно, - ответил майор, в его голосе начали появляться раздраженные нотки. - Если в нем и были какие-нибудь жучки или паразиты, то теперь они покойники. Скафандр со всеми приспособлениями был стерилизован перегретым паром и облучен. На самом деле он прошел ту же процедуру стерилизации, что и ваши хирургические инструменты. Это вас устраивает, доктор?
- Да, - спокойно ответил Конвей. - Конечно, да.
Теперь у него было связующее звено между Митболом и операционной через скафандр Харрисона и стерилизационную камеру. Но это было еще не все. Теперь у него был Иегуди.
В это время Маннон, стоявший рядом, прервал операцию. Когда хирург в отчаянии заговорил, руки его дрожали.
- Мне необходимы восемь пар рук или инструменты, которые могут выполнять восемь разных операций одновременно. Плохи дела, Конвей. Совсем плохи...
- Доктор, ничего не делайте в течение минуты, - нетерпеливо попросил Конвей и стал выкрикивать распоряжения медсестрам, чтобы те выстроились позади него со своими подносами для инструментов. Что-то начал кричать О'Мара, пытаясь узнать, что же происходит, но Конвей был слишком сосредоточен, чтобы ему ответить. И тут одна из келгианок издала звук, который издала бы противотуманная сирена, не выдувая, а втягивая воздух.
Этот эквивалент возгласа удивления у ДБЛФ прозвучал потому, что на ее подносе, среди хирургических щипцов неожиданно появился разводной гаечный ключ средних размеров.
- Вы в это не поверите, - радостно сказал Конвей, поднес штуковину к Маннону и вложил ее в руки хирурга, - но если вы только минуту меня послушаете и потом сделаете то, что я скажу...
Маннон вернулся к столу меньше, чем через одну минуту.
Сначала он колебался, но потом со все большей уверенностью и скоростью завершал тончайшую хирургическую работу. Время от времени он что-то насвистывал сквозь зубы или мрачно поругивался, но это было обычным поведением Маннона во время сложной операции, обещавшей пройти успешно. В обсервационном куполе Конвей мог наблюдать за сердитым, но счастливым лицом сбитого с толку главного психолога и хрупким, паукообразным телом эмпата. Приликла все еще дрожал, но очень медленно. Это была реакция, не так часто наблюдавшаяся у цинруссианина вне пределов родной планеты и указывающая на наличие близко расположенного источника эмоционального излучения - сильного и в то же время приятного.

* * *

После операции всем хотелось порасспросить Харрисона о Митболе, но прежде, чем они смогли это сделать, Конвею пришлось рассказать еще раз, что же все-таки случилось, специально для лейтенанта.
- ...И в то время, как мы по-прежнему не имеем понятия, как они выглядят, - говорил Конвей, - мы действительно знаем, что они очень высокоразвиты умственно и по-своему технически. Под «по-своему» я подразумеваю то, что они создают и используют «инструменты»...
- Да уж конечно, - заметил сухо Маннон и вещица в его руках последовательно превратилась в металлическую сферу, миниатюрный бюст Бетховена и набор зубных протезов тралтанина. С тех пор как наверняка стало ясно, что худларианин скорее станет очередным успехом Маннона, а не его провалом, к доктору стало возвращаться чувство юмора.
- ...Но инструментальная стадия должна была наступить после долгого развития философских наук, - продолжал Конвей. - Уму непостижимо, как они эволюционировали в таких условиях. Эти инструменты не предназначены для ручной работы - аборигены могут и не иметь рук в том виде, который мы знаем. Но у них есть разум...
Подчиняясь мысленному приказу хозяина «инструмент» пробил обшивку «Декарта» рядом с тем местом, где находился Харрисон, но во время неожиданного старта он не смог выбраться наружу, и новый источник мыслей лейтенант - неосознанно захватил над ним контроль. Инструмент превратился в опору для ноги, в которой так отчаянно нуждался Харрисон, и рухнул под тяжестью его веса, так как на самом деле не являлся частью конструкции корабля. Когда приспособления скафандра Харрисона прошли стерилизацию в одной камере с хирургическими инструментами, туда зашла медсестра, чтобы взять определенные инструменты в операционную, и он опять стал тем, чем от него хотели.
С этого момента и далее начались неурядицы с подсчетом инструментов, падающими, но не режущими скальпелями и распылителями, которые, конечно же, вели себя более, чем странно. Маннон пользовался скальпелем, который подчинялся не его рукам, а его мыслям, что чуть было не привело к смерти пациента. Но когда это случилось второй раз, Маннон уже знал, что держит в руках маленький не узкоспециализированный, а универсальный инструмент, подчиняющийся и умственному, и физическому контролю. Некоторые формы, которые они принимали и то, что они делали, не дадут ему забыть эту операцию весь остаток жизни.
- ...Это... устройство... вероятно, оно имеет большую ценность для своего хозяина, - с серьезным видом закончил Конвей. - Уважая право собственности, надо бы его вернуть. Но оно так нам здесь необходимо, и, по возможности, чем больше их у нас будет, тем лучше! Ваши люди должны установить контакт с их хозяевами и наладить торговые отношения. Наверное есть что-то такое, что мы уже имеем, или можем для них сделать...
- За такой инструмент я бы отдал свою правую руку, - сказал Маннон и, погодя, добавил:
- Уж левую ногу - точно!
Лейтенант улыбнулся ему в ответ:
- Насколько я помню это место, доктор, недостатка в сыром мясе там последнее время не наблюдалось.
О'Мара, который до сих пор хранил не совсем присущее ему молчание, заговорил очень серьезным тоном:
- В обычной жизни я человек нежданный. Но представьте себе, какие программы сможет осуществить Госпиталь, имея десяток или хотя бы пяток этих штуковин. У нас есть только одна, и мы поступим правильно, если положим ее туда, где мы ее нашли - очевидно, что такой инструмент представляет собой огромную ценность. Это значит, что нам придется их покупать, или наладить что-то вроде обмена. Но прежде чем этим заняться, мы должны научиться общению с их хозяевами.
Он по очереди взглянул на каждого присутствующего и с сарказмом продолжил:
- Я сомневаюсь, стоит ли напоминать о презренной коммерции столько самоотверженным, чистым в помыслах медикам, как вы, но я должен это сделать, чтобы объяснить, почему я хочу, чтобы, как только «Декарт» установит контакт с хозяевами инструментов, Конвей и тот, кого он выберет себе в помощники, ознакомились со здравоохранением на Митболе.
Однако наши интересы не будут чисто коммерческими, - быстро добавил он, - но если мы собираемся заняться торговлей и бартером, то единственное, что мы можем предположить в обмен, - это медицинские знания и услуги.

Глава 2
Головокружение

Возможно, так оно и должно было случиться: когда долгожданные признаки существования разумной жизни на Митболе наконец появились, большинство корабельных наблюдателей смотрело в другую сторону. Эти признаки стали заметны не в нацеленные на поверхность планеты телескопы, обнаружились не на пленках, отснятых планетарными зондами, - нет, они возникли на обзорном экране ближнего действия в рубке управления «Декарта».
- Что за черт? - справился капитан, вызвав по интеркому дежурного офицера связи.
- Сэр, мы сейчас настраиваем телескоп. Изображение передается на экран пять. Объект представляет собой двух- или трехступенчатую ракету с химическим двигателем, вторая ступень еще не отработана. Таким образом, мы можем достаточно точно определить траекторию полета и место запуска.
Объект испускает сильное радиоизлучение, что свидетельствует о наличии высокоскоростных телеметрических каналов. Вторая ступень только что отошла. Третья, если она третья, не включалась! Внимание!
Инопланетный корабль, изящный сверкающий цилиндр, острый с одного конца и утолщенный - с противоположного, принялся вращаться, сначала медленно, а потом - все быстрее и быстрее.
- Боевая часть? - произнес капитан.
- Если не считать вращения, - ответил размеренный голос, - с объектом все в порядке. Он движется по круговой орбите, настолько выверенной, что она не может быть случайной. Сравнительная примитивность конструкции и тот факт, что объект приблизится к нам на расстояние самое большее около двухсот миль, указывают на то, что он либо искусственный спутник, либо орбитальная станция с экипажем, но никак не ракета, выпущенная с целью уничтожить «Декарт». Если на нем имеется экипаж, - в голосе говорившего послышались сочувственные нотки, - то сейчас им приходится несладко.
- Да уж, - пробормотал капитан. Он не любил многословия, поэтому его распоряжения были короткими и отрывистыми:
- Штурманская, рассчитать орбиты сближения и перехвата. Машинное, быть наготове.
Когда громадина «Декарта» придвинулась к крошечному инопланетному звездолету, стало ясно, что тот, помимо того, что продолжает вращаться, еще и течет по всем швам. Вращение корабля не позволяло определить природу утечки: утекало то ли топливо из невключившейся третьей ступени, то ли воздух из жилого отсека. Прежде всего следовало замедлить лучами тяготения вращение звездолета, аккуратно, чтобы не повредить корпус, затем откачать топливо из третьей ступени и состыковать корабль с «Декартом». Если выяснится, что утекает не топливо, а воздух, тогда можно будет завести суденышко в грузовой трюм «Декарта», где и начать потом спасательные работы, причем особых ухищрений при экипировке спасателей не потребуется - ведь воздух Митбола годится для дыхания людей, да и обратное, вероятно, тоже верно. В общем, спасательная операция должна была пройти безо всяких осложнений...
- Сэр, сообщение от башенных установок шесть и семь. Инопланетный звездолет не желает останавливаться. Они притормаживали его три раза, но он включает тягу и возобновляет вращение, то есть противится любым попыткам остановить его. Судя по типу и быстроте реакции на наши действия, корабль управляем, так сказать, изнутри. Можно увеличить мощность лучей, но тогда повышается опасность повредить корпус, который, по сегодняшним меркам, сэр, удивительно хрупок. - Я предлагаю все же остановить его, слить топливо в пространство я завести корабль в наш грузовой трюм. При нормальном воздушном давлении экипаж будет в безопасности, а мы...
- Сэр, говорит штурманская. Мы возражаем, сэр. Наши вычисления показывают, что корабль стартовал с моря - вернее, со дна моря, поскольку на поверхности воды не заметно никаких плавучих стартовых площадок. Мы можем воспроизвести атмосферу Митбола, ибо она не слишком отличается от нашей.
Капитан отозвался не сразу. Он размышлял о причинах странного поведения инопланетянина или инопланетян. Впрочем, эти причины, какой бы характер они ни носили - технический, физиологический, психологический или попросту инопланетный, отступали на второй план перед главной задачей: оказать терпящим бедствие помощь и как можно скорее. Если такая задача будет экипажу «Декарта» не по плечу, тогда крейсер доставит чужое судно туда, где найдется все необходимое. Транспортировка проблемы не составит, потому что буксировать неизвестный корабль можно и без остановки его вращения, достаточно применить магнитный захват и сделать так, чтобы гнездо буксирного троса тоже вращалось - тогда он не запутается и столкновения двух звездолетов не произойдет. А гиперполе «Декарта» можно расширить, и оно охватит оба корабля.
Больше всего капитана заботила утечка и то, что он понятия не имел, как долго чужак намерен оставаться на своей орбите. К тому же, принимая решение, ему приходилось думать о том, как установить дружеские отношения с населением Митбола. Капитан знал, что на заре космонавигации утечка была обыденным явлением, ибо зачастую пилоты предпочитали не утяжелять корабли герметизацией и брали с собой дополнительный запас воздуха. С другой стороны, вращение инопланетного звездолета и утечка некой субстанции из его корпуса являлись, должно быть, признаками аварийной ситуации, на исправление которой времени было в обрез. Поскольку инопланетяне не желали останавливать свое суденышко и поскольку воспроизвести среду их обитания представлялось невозможным, решение напрашивалось само собой.
Может статься, колебания капитана объяснялись тем, что он, как ни крути, вынужден был ущемить собственное профессиональное достоинство.
Отбросив сомнения, капитан быстро и, как всегда, сжато отдал необходимые распоряжения, и вскоре, менее чем через полчаса после обнаружения, инопланетный звездолет уже находился на пути к Космическому Госпиталю.

* * *

- Старшего терапевта Конвея просят связаться с майором О'Марой, - повторил вкрадчивый голос в системе радиовещания. Конвей с одного взгляда оценил дорожную ситуацию в коридоре, увернулся от слоноподобного интерна-тралтана, кое-как разминулся с гусеницеобразным келгианином, что двигался в противоположном направлении, прижался к стене, чтобы не угодить под колеса передвижной холодильной установки, и схватил трубку коммуникатора. Едва он сделал это, система радиооповещения принялась упрашивать кого-то другого связаться с кем-то еще.
- Вы заняты чем-нибудь серьезным, доктор? - спросил с ходу главный психолог. - Возможно, проводите уникальные исследования или выполняете сложнейшую операцию? Вы, конечно, понимаете, - прибавил О'Мара, помолчав, - что мои вопросы - сугубо риторические...
- Я собирался пообедать, - ответил Конвей со вздохом.
- Прекрасно, - произнес О'Мара. - В таком случае вас обрадует известие о том, что обитатели Митбола вывели на орбиту космический корабль. Судя по тому, как он выглядит, раньше они себе такого не позволяли. Он потерпел аварию - подробности уточните у полковника Скемптона, - и «Декарт» буксирует его к нам, чтобы мы с ним разобрались.
Он прибудет в течение трех часов. Я предлагаю вам взять спасательный бот и отправиться к нему навстречу. Заодно захватите с собой докторов Маннона и Приликлу. Раз вы трое стремитесь стать экспертами по Митболу, то вам и карты в руки.
- Понятно, - проговорил Конвей.
- Отлично, - заключил майор. - Признаться, доктор, я рад тому, что вы сознаете, что едва - не главное в жизни. Психолог, уступающий мне в опыте и способностях, наверняка бы удивился: всякий раз, когда врач получает важное задание, у него вдруг просыпается зверский аппетит. Но я-то догадываюсь, что дело тут не в страхе, а в ненасытной жадности. Дерзайте, доктор. У меня все.
Кабинет Скемптона помещался сравнительно близко, и Конвею, чтобы добраться до него, потребовалось всего пятнадцать минут - с учетом того, что пришлось надевать скафандр, чтобы преодолеть двести ярдов хлорной атмосферы в отделении илленсан.
- Доброе утро, - сказал Скемптон, едва Конвей вошел в кабинет. - Скиньте вон с того стула всю эту ерунду и присаживайтесь. О'Мара уже поставил меня в известность. Я решил отправить «Декарт» обратно сразу же после того, как он передаст нам инопланетный корабль. Митболцам может показаться, что их судно увели, даже похитили, так что «Декарт» должен будет проследить за их поведением и уверить, что все в порядке. Я буду вам весьма признателен, если вы сумеете вылечить пациента в возможно кратчайшие сроки, поскольку сейчас наши специалисты по культурным контактам угодили на планете в весьма неприятную историю. Вот копия отчета, переданного по радио с «Декарта», - продолжал полковник, не переводя дыхания. - А вот анализ морской воды на месте запуска корабля.
Образцы прибудут вместе с «Декартом». За более подробной информацией о Митболе обращайтесь к лейтенанту Харрисону, он назначен ответственным и охотно вам поможет. Постарайтесь не хлопать дверью. - Полковник углубился в изучение бумаг, которыми был завален его стол.
Конвей молча повернулся и вышел. В приемной он попросил разрешения воспользоваться коммуникатором и принялся за работу.
Он принял решение поместить нового пациента в пустую палату в отделении чалдеров. Громадные обитатели Чалдерскола-2 относились к вододышащим, хотя та тепловатая, зеленоватая вода, в которой они жили, была чуть ли не стопроцентно чистой по сравнению с кашицей митболских морей. Анализ позволяет Службе экологического контроля и питания воссоздать пищевое содержание воды, но не живые организмы, которые ее наполняют. С этим придется подождать до прибытия образцов, которые можно будет изучить и размножить; впрочем, так или иначе окончательные параметры среды обитания установятся лишь с появлением пациента в Госпитале.
Затем Конвей договорился насчет спасательного бота с экипажем и необходимого медицинского оборудования. Боту предстояло принять с крейсера пациента неведомой физиологической классификации, который, скорее всего, будет к моменту прибытия в крайне тяжелом состоянии; поэтому Конвей выбрал экипаж, имеющий опыт транспортировки пострадавших в кораблекрушении.
Он собрался было связаться с Торннастором, заведующим отделением патологии, но передумал, ибо засомневался в том, чего ему на самом деле хочется - получить ответ на конкретные вопросы или поплакаться кому-нибудь в жилетку. Что ж, если он вылечит пациента, тогда можно будет рассчитывать на благодарность жителей Митбола, которая, возможно, выразится в предоставлении Госпиталю большего количества замечательных, управляемых мыслью хирургических инструментов.
Однако на что похожи те, кому принадлежат эти инструменты? Маленькие ли они, лишенные определенной физической формы, подобно своим инструментам, или, учитывая уровень развития, который требуется для создания подобной техники, всего-навсего огромные мозги, которые буквально во всем зависят от своего чудесного оборудования? Конвею очень хотелось знать, чего ему ожидать. Однако обращаться за советом к диагносту, чье поведение непредсказуемо, поскольку диагносты, как известно всем и каждому, на дух не выносят медлительности мышления и превосходят в своей нетерпимости даже главного психолога...
«Нет, - подумал Конвей, - лучше подождать, лучше сначала посмотреть на пациента, который будет здесь через час с небольшим, а уж потом приставать к кому бы то ни было с расспросами. А пока есть время, нужно почитать отчет „Декарта" - и перекусить».

* * *

Крейсер Корпуса мониторов вынырнул из гиперпространства, вытянул за собой инопланетный звездолет, который вращался у него за кормой подобно оторвавшемуся пропеллеру, отцепил буксир и тут же отправился в обратный путь к Митболу. Спасательный бот приблизился к чужаку, подобрал оставленный «Декартом» буксир; облаченные в скафандры доктора Маннон и Приликла, а также Конвей и лейтенант Харрисон наблюдали из шлюза за тем, как спасатели крепят конец буксирного троса к вращающемуся гнезду на корпусе бота.
- Он по-прежнему протекает, - заметил Маннон. - Хороший знак. Выходит, давление внутри сохранилось...
- Если происходит утечка воздуха, а не топлива, - возразил Харрисон.
- Что вы чувствуете? - спросил Конвей.
Хрупкое тельце Приликлы и шесть тоненьких лапок судорожно затряслись, что означало, что эмпат что-то улавливает.
- На корабле находится одно живое существо, - проговорил Приликла. - Его эмоциональное излучение состоит в основном из страха, чувства боли и удушья. Я бы сказал, что эти чувства оно испытывает в течение многих дней.
Излучение слабое и недостаточно отчетливое вследствие того, что существо теряет сознание. Однако характер излучения не оставляет сомнений в разумности существа. Оно не является подопытным животным...
- Меня утешает, что мы спасаем не ящик с инструментами и не митболскую родственницу свинки, - буркнул Маннон.
- У нас мало времени, - сказал Конвей. Он думал о том, что пациент сейчас, вероятнее всего, на грани жизни и смерти. Страх его вполне объясним, а боль, удушье и потеря сознания связаны, по-видимому, с ранением, сильным голодом и загрязнением воды, которой ему приходится дышать. «Бедняга», - мысленно подытожил Конвей, поставив себя на место пациента.
Разумеется, непрерывное вращение не могло не помутить рассудок пилота, однако неизвестное существо сумело-таки помешать попыткам команды «Декарта» остановить его корабль. Оно, видимо, сообразило, что судно, которое вертится как юла, никак нельзя будет поместить в грузовой трюм крейсера. Вполне возможно, что оно само замедлило бы вращение, если бы «Декарт» не ринулся к нему на помощь на всех парах. Однако что толку гадать... Вращение не прекращается, утечка не устранена, пилот при смерти.
Конвей решил, что может рискнуть и напугать пациента чуть-чуть сильнее, приказав остановить вращение, завести звездолет в бот и перенаправить больного как можно быстрее в палату с водой, где его можно будет осмотреть. Но едва к чужому кораблю протянулись невидимые щупальца силовых лучей, по телу Приликлы прошла судорога.
- Доктор, - произнес эмпат, - существо излучает ужас. Оно близко к панике и, кажется, вот-вот умрет... Взгляните! Оно использует тягу!
- Отставить! - рявкнул Конвей, обращаясь к операторам силовых установок.
Инопланетный корабль, который на мгновение застыл было в неподвижности, начал вновь медленно вращаться под воздействием вырвавшегося из боковых дюз на носу и на корме пара. Через несколько минут выхлопы сделались слабее, а потом совсем исчезли; корабль продолжал вращаться на скорости примерно в половину той, какой обладал раньше. У Приликлы по-прежнему был такой вид, словно он превратился вдруг в трепещущий на ветке листок.
- Доктор, - сказал Конвей, - зная о том, какие у тех существ имеются инструменты, я беспокоюсь, не случилось ли вам попасть под психический удар?
- Мысли существа не были обращены к кому-то в отдельности, друг Конвей, - голос Приликлы в трансляторе, как того и следовало ожидать, утрачивал всякую выразительность. - Его эмоциональное излучение состояло, по большому счету, из страха и отчаяния. Оно становится все менее ощутимым...
- Вы думаете о том же, что и я? - спросил Маннон.
- Да, если вы предполагаете ускорить вращение, - ответил Конвей. - Однако присутствует ли в таком поступке логика?
Несколько секунд спустя операторы изменили полярность силовых лучей, и те увеличили скорость вращения инопланетного звездолета. Почти сразу после этого Приликла перестал дрожать, как лист на ветру.
- Ему намного лучше, - сказал эмпат, - в сравнении с тем, что было. Однако его жизнь все еще под угрозой.
Неожиданно Приликла задрожал вновь. Конвей знал, что причиной тому было исходившее от него раздражение. Он попытался успокоиться, но о каком покое могла идти речь, когда они не продвинулись ни на шаг, когда пациент оставался практически в том же состоянии, в каком его обнаружил радар «Декарта»? Впрочем, кое-что сделать, кажется, можно.
Во-первых, надо проанализировать состав пара, что вырывался из дюз, и определить, что он собой представляет - топливо ли, или выброс воды из системы жизнеобеспечения. Но, конечно, наиболее ценные сведения могут быть получены при взгляде на самого пациента, пускай даже через перископ, раз уж на кораблике отсутствует экран прямого наблюдения. Потом нужно выяснить, как проникнуть внутрь, чтобы обследовать пилота до перемещения его сначала в бот, а затем - в палату.
Сопровождаемый лейтенантом Харрисоном, Конвей, держась за буксирный трос, поплыл к вращающемуся судну. Из-за того, что трос тоже вращался, им, когда они добрались до корабля, почудилось, будто тот неподвижен, а мироздание выписывает вокруг них головокружительные спирали. Маннон остался в шлюзе бота, заявив, что слишком стар для акробатических упражнений; Приликла избрал иной способ передвижения: он применил для маневрирования движитель скафандра.
Теперь, когда пациент находился в почти бессознательном состоянии, цинруссианину, чтобы определять изменения в эмоциональном излучении, следовало быть как можно ближе к нему. Однако Конвею стало страшно за Приликлу, такого маленького рядом с инопланетным кораблем, что вращался в пространстве этаким крылом громадной ветряной мельницы. Правда, вслух он своих опасений не высказал, ибо в том не было надобности.
- Я ценю вашу заботу, друг Конвей, - заметил Приликла, - но мне вряд ли суждено быть раздавленным.
Конвей с Харрисоном отпустили буксирный трос и прицепились к корпусу звездолета с помощью магнитных присосок на подошвах и перчатках скафандров.
Магнитный захват «Декарта» сильно повредил корпус чужака: из многочисленных трещин клубами вырывался пар. Похоже, металл обшивки не толще бумаги, подумал Конвей, глядя на вмятины, оставленные его башмаками; ему даже показалось, что неосторожным движением он рискует проделать в обшивке дыру.
- Не все так плохо, доктор, - сказал лейтенант, - На заре наших космических полетов, до того, как контроль гравитации, гиперпространственные перемещения и атомные двигатели позволили не учитывать весовые характеристики, мы тоже старались, насколько возможно, облегчить корабли. Порой для укрепления конструкции применялось топливо...
- Тем не менее, - отозвался Конвей, - у меня такое чувство, будто я лежу на тонком-тонком льду и слышу, как журчит подо мной вода - или топливо. Проверьте, пожалуйста, корму, а я пойду на нос.
Они взяли несколько образцов пара, постучали по обшивке, прослушали через высокочувствительные микрофоны доносившиеся изнутри корпуса шумы.
Приликла сообщил, что неведомый астронавт не замечает, что к нему пожаловали гости. Все шумы, которые раздавались в наушниках скафандров, имели, следовательно, механическое происхождение. Судя по ним, на борту звездолета размещалось весьма значительное количество различного оборудования.
Конвей с Харрисоном постепенно отдалялись друг от друга. Чем дальше они расходились, тем сильнее действовала на ник центробежная сила. Она так и норовила оторвать их от корпуса корабля. Конвею, поскольку он двигался к носу, приходилось сражаться с отрицательным ускорением. Впрочем, особых неудобств он пока не испытывал, если не считать зрелища, которое являли собой спасательный бот, Приликла и огромная рождественская елка, какой выглядел со стороны Космический Госпиталь: все они вращались вокруг застывшего в неподвижности носа чужого звездолета. Стоило ему закрыть глаза, как головокружение ослабевало, но тогда он не видел, куда идет. Он вынужден был шаг за шагом увеличивать мощность магнитных присосок, несмотря на то, что опасался повредить хрупкую металлическую обшивку.

Предыдущая страница 3 Следующая страница


Большая операция 4

Впереди, в нескольких футах от него, из корпуса выступала короткая трубка, должно быть, нечто вроде перископа; Конвей осторожно направился за трубку.
Та начала гнуться, и он тут же разжал пальцы и полетел прочь от корабля, как выпущенный из пращи камень.
- Куда вас понесло, доктор? - буркнул Маннон. - Вы что, провалились внутрь?
- Скорее, наружу, - фыркнул Конвей, включая один из аварийных фонарей скафандра. - Видите меня? - Ответ пришел немедленно: он ощутил, как скрестились на нем и повлекли его к спасательному боту силовые лучи. - Нелепо все это, нелепо и смешно! Мы что-то завозились. Лейтенант Харрисон, доктор Приликла, возвращайтесь на борт. Попробуем иначе.
Пока шло обсуждение его нового предложения, Конвей распорядился сфотографировать инопланетный корабль под всеми мыслимыми углами и отдал в лабораторию бота на анализ взятые им и Харрисоном образцы пара. Обсуждение затянулось; по крайней мере оно еще продолжалось, когда принесли снимки и результаты анализа.
Лаборатория установила, что предметом утечки является не топливо, а вода, которая используется только для дыхания, потому что в ней не содержится тех организмов, что кишат в моряк и океанах Митбола. Кроме того, в ней присутствует избыточный процент СО2, то есть, другими словами, она здорово застоялась.
Внимательно изучив фотографии, Харрисон, который оказался специалистом по истории космоплавания, объявил, что на корме звездолета имеется тепловой отражатель с энергоустановкой, работающей на твердом топливе. Теперь ясно, что на корабле наличествует не только система жизнеобеспечения, которая, кстати, исходя из размеров корпуса, должна быть весьма примитивной. Лейтенант прибавил, что в отличие от дышащих воздухом астронавтов, которые могли брать с собой запас сжатого воздуха, вододышащие такой возможности лишены. На носу звездолета виднелись люки, из которых, очевидно, выбрасывались при посадке на планету тормозные парашюты. Футах в пяти от них располагалась панель дюймов пятнадцати в поперечнике. Харрисон уверяет, что она - не что иное, как входной люк, ведущий в кабину пилота. Он заметил, что грубость конструкции звездолета исключает вероятность того, что за панелью находится переходник шлюза; она, по-видимому, открывается прямо в кабину. Лейтенант предостерег Конвея от того, чтобы пытаться проникнуть в корабль через этот люк, поскольку центробежная сила немедленно вышвырнет в пространство всю воду, которой заполнено судно. Вернее, произойдет выброс половины объема, потому что на корме вода останется; однако астронавт наверняка сидит в носу корабля.
Конвей широко зевнул и потер глаза, а потом проговорил:
- Мне нужно осмотреть пациента, чтобы определить, как его лечить и куда поместить. Предположим, лейтенант, я проделаю отверстие посредине, в центре вращения корабля. Значительное количество воды так или иначе уже утекло, а остаток, благодаря влиянию центробежной силы, распределился между носом и кормой, поэтому середина, вполне возможно, пуста и мои действия не причиняет астронавту серьезного вреда.
- Согласен, доктор, - ответил Харрисон. - Однако может случиться так, что вы нарушите герметизацию секций, где еще есть вода.
- Если мы наложим на корпус металлическую заплату, - возразил Конвей, - в которой будет воздушный шлюз, достаточно вместительный для человека моего роста, и загерметизируем ее по краям быстросохнущим цементом, все будет в порядке. Сварку, разумеется, применять нельзя. Тогда я сумею попасть внутрь без...
- По-моему, - заметил Маннон, - вы забываете, что корабль вращается.
- Пусть его, - отмахнулся Харрисон. - Мы установим легкую опорную раму, которая будет крепиться к корпусу магнитами, и все пойдет как по маслу.
Приликла промолчал. Цинруссиане отнюдь не отличались выносливостью или избытком физических сил. Маленький эмпат повис под потолком каюты и, похоже, погрузился в сон.
Договорившись в общих чертах, Маннон, Харрисон и Конвей принялись уточнять детали. Они запросили из Госпиталя необходимое оборудование и бригаду монтажников. Работа была в самом разгаре, когда радист бота сказал:
- Вас вызывает майор О'Мара. Экран два.
- Доктор Конвей, - произнес главный психолог, едва появившись на экране, - до меня дошли слухи, что вы стараетесь - и, возможно, преуспели в своих стараниях - побить рекорд продолжительности перемещения пациента из корабля в палату. Думаю, мне нет нужды напоминать вам о важности и срочности задания, но я напоминаю. Доктор, задание важное и срочное. Все.
- Да вы... - начал было Конвей, испепеляя взглядом меркнущее изображение, однако вовремя спохватился и умерил свой пыл, заметив, что Приликла задергался во сне.
- Пожалуй, - проговорил лейтенант, задумчиво поглядывая на Маннона, - я еще не оправился от перелома ноги при высадке на Митбол. Понимающий врач отправил бы меня обратно в Госпиталь, в палату четыре на двести восемьдесят третьем уровне.
- Тот же самый врач, - отозвался Маннон сухо, - может решить, что причиной вашей болезни является некая медсестра из палаты номер четыре, и направить вас, скажем, в палату семь на уровне двести сорок один. Вы получите незабываемые впечатления от общения с медсестрой, у которой четыре глаза и несметное множество ног.
- Не обращайте внимания, Харрисон, - рассмеялся Конвей. - Временами он ведет себя хуже О'Мары. Денек выдался тяжелый, все что могли, мы сделали, так что пошли спать.
Следующий день также не ознаменовался какими-либо существенными достижениями. Бригада монтажников торопилась установить опорную раму; спешка привела к тому, что рабочие теряли инструменты, упускали в пространство секции опоры, а иногда уплывали туда сами. Их тут же вылавливали силовыми лучами, но вот инструмент и секции опоры приходилось заменять новыми, поскольку на них, естественно, не имелось сигнальных огней.
Люди ворчали, крыли на все лады того, кому взбрело в голову заключить в каркас инопланетную космическую карусель, однако, худо-бедно, работа продолжалась. Количество царапин и вмятин, оставленных на корпусе чужого звездолета инструментами и башмаками скафандров, мало-помалу возрастало, утечка воды из корпуса становилась все сильнее.
Стремясь ускорить работу, Конвей пропустил мимо ушей возражения Приликлы и попробовал снова замедлить вращение корабля. Эмпат сообщил, что на этот раз страха он не уловил - пациент пребывал и бессознательном состоянии. Приликла добавил, что не может описать эмоциональное излучение пациента, ибо воспринять его способен лишь другой эмпат, но настаивает на восстановлении прежней скорости вращения, а иначе не ручается за то, что больной выживет.
Сутки спустя раму установили, после чего монтажники взялись за наложение заплаты, тем временем Конвей с Харрисоном обследовали корпус звездолета. Лейтенант заинтересовался конструкцией сопел, Конвей же либо разглядывал входной люк корабля, либо пытался что-нибудь увидеть в крохотный, два-три дюйма в диаметре, иллюминатор, снабженный изнутри створкой, которая открывалась буквально на долю секунды.
Только на четвертый день проникновение в инопланетный корабль, пилот которого, по заверениям Приликлы, едва дышал, наконец состоялось. Как и ожидалось, в средней части звездолета воды почти не было; центробежная сила оттеснила ее в концевые отсеки. Впрочем, спасателей встретила плотная завеса тумана, из которой проступали в свете фонарей многочисленные звездочки и цепи. Соблюдая осторожность, чтобы не угодить рукой между шестеренок или не пробить ненароком дырку в корпусе судна, лейтенант двинулся на корму, а Конвей направился на нос. Они разошлись сознательно, чтобы не сместить центр тяжести корабля, поскольку в противном случае немедленно возникла угроза крушения опорной рамы.
- Я понимаю, что для очищения и циркуляции воды требуется оборудование посложнее системы воздухообмена, - сказал Конвей в коммуникатор скафандра, - и, насколько мне известно, электрических цепей должно быть больше, чем механических. А тут - сплошные шестерни да приводные ремни. Вдобавок меня сносит течением и я, того и гляди, напорюсь на что-нибудь этакое.
Туман скрадывал очертания предметов и значительно сужал поле зрения, однако на какой-то миг Конвей различил сквозь него нечто, не относившееся к оборудованию - бурое, скрученное, словно бараний рог, с намеком на щупальца, словом, нечто органическое. Со всех сторон существо окружали работающие агрегаты, да и само оно, похоже, тоже вращалось. Правда, видимость была никудышная, так что с уверенностью этого Конвей утверждать не мог.
- Я вижу его, - проговорил он в коммуникатор. - Установить классификацию пока не удается. Но оно без скафандра, вероятно, здешние условия его вполне устраивают. Однако нам не подобраться к нему без того, чтобы не разобрать корабль по винтику. - Он выругался, затем прибавил: - Что прикажете делать? Мне предписано обездвижить больного, доставить его в палату и заняться лечением. Но как обездвижить эту проклятую тварь, если...
- Может вышла из строя система жизнеобеспечения? - предположил лейтенант. - Какие-нибудь нелады с гравитацией? Если мы сумеем починить ее...
- Почему? - пробормотал Конвей, хватаясь за идею, которая уже давно присутствовала в его сознании, но до сих пор предпочитала не показываться на свет. - С чего мы взяли, что тут обязательно должна быть неисправность?
Помолчав, он заявил:
- Мы откроем клапаны у пары кислородных баллонов и проветрим помещение, то бишь освежим пациенту водичку, а потом возвратимся на бот. Меня одолевают довольно-таки странные мысли, и я хочу их проверить.
В рубке бота, куда они ввалились, не потрудившись снять скафандры, их поджидал Приликла. Эмпат сообщил, что состояние больного как будто немного улучшилось, однако он по-прежнему без сознания, возможно, потому, что ранен, изнурен голодом и едва не умер от удушья. Конвей принялся рисовать на листе бумаги план чужого звездолета.
- Вот центр вращения, - указал он на рисунок, - расстояние вот отсюда до местоположения пилота такое-то, скорость вращения - столько-то оборотов. Ну, можете вы мне сказать, сильно ли разнится гравитация в пилотской кабине корабля и на планете?
- Секундочку, - отозвался Харрисон, взял ручку Конвея и углубился в расчеты. Несколько минут спустя, проверив собственные вычисления, он ответил:
- Она практически одинакова, доктор.
- Из чего следует, - произнес Конвей задумчиво, - что мы имеем дело с существом, которое по своим физиологическим характеристикам не может жить без гравитации, для которого невесомость равнозначна смерти...
- Прошу прощения, доктор, - вмешался в разговор радист бота. - Вас снова вызывает майор О'Мара.
Конвей почувствовал, что идея, которая было посетила его, словно канула в небытие. «Вращение, - подумал он, стремясь вернуть ее, - центробежная сила, колесо внутри колеса...». Тем временем на экране два появилось изображение, и думать о чем-либо, не связанном с главным психологом, стало невозможно.
- Ваши действия, доктор, произвели на меня впечатление, - заметил О'Мара чуть ли не ласково, что являлось очень плохим признаком, - особенно тот метеоритный рой из инструментов и деталей конструкции. Однако меня заботит ваш пациент. О нем тревожится, кстати, и капитан «Декарта», который вернулся в Митболу. У капитана неприятности, - продолжал майор. Его корабль приветствовали тремя ракетами с ядерными боеголовками. Одна из них упала обратно, загрязнив немалый участок поверхности митболского океана, а от двух других «Декарту» пришлось уворачиваться на полной аварийной тяге. Капитан уверяет, что в подобных обстоятельствах установление контакта с местным населением не представляется возможным, ибо оно, то есть население, судя по всему, полагает, что мы похитили их астронавта для каких-то грязных целей. Капитан убежден, что, возвратись астронавт живым и здоровым, появится надежда на благополучный исход, иначе же... Доктор Конвей, почему у вас открыт рот? Скажите что-нибудь или закройте его!
- Извините, сэр, - откликнулся Конвей. - Я задумался. Мне бы хотелось проверить одну свою догадку. Вы мне не поможете - я имею в виду уговорить полковника Скемптона? До сих пор мы попусту растрачивали время и усилия. Я хочу завести звездолет внутрь Госпиталя, причем не останавливая его вращения. Грузовой шлюз номер тридцать достаточно вместителен и к тому же расположен близко от заполненного водой коридора, который ведет в палату, приготовленную нами для пациента. Я боюсь, что полковник заупрямится...
Полковник в самом деле заупрямился и не желал прислушиваться ни к доводам Конвея, ни к просьбам О'Мары.
- Я понимаю, что нужно принимать неотложные меры, - заявил он после того, как отказал им в третий раз, - что от результатов лечения зависят наши дальнейшие отношения с Митболом, что вы столкнулись с серьезными трудностями. Но вы не введете, слышите, не введете в шлюз Госпиталя звездолет с химическим и незаглушенным двигателем! Стоит только ему заработать, как мы получим пробоину, которая приведет к катастрофическому падению давления на добром десятке уровней! Либо того хлеще - корабль может врезаться в центральный компьютер или в отсек управления гравитацией!
- Прошу прощения, - буркнул Конвей и обернулся к Харрисону:
- Вы можете запустить двигатель чужака со спасательного бота? Или хотя бы отсоединить его?
- Отсоединить будет сложно. Вы ведь не хотите, чтобы я изжарился заживо, правда? Но можно установить реле и... Да, мы сумеем запустить его из этой рубки.
- Тогда займитесь этим, лейтенант, - велел Конвей и спросил у глядящего да него с экрана Скемптона:
- Если я правильно понял, вы не возражаете принять корабль, раз им можно управлять из бота, и снабдите меня необходимым оборудованием?
- Обратитесь к офицеру-интенданту нужного вам уровня, - ответил Скемптон. - Желаю удачи, доктор.
Пока Харрисон устанавливал свое реле, Приликла следил за состоянием пациента, а Маннон с Конвеем пытались установить приблизительные размеры и вес инопланетного больного, чтобы подготовить, исходя из этих данных, специальный транспорт и вращающуюся операционную.
- Доктор, я все еще здесь, - напомнил О'Мара. - Объясните-ка мне вот что. Вашу идею относительно того, что пациенту нужна гравитация, естественная или искусственная, я усвоил, но чего ради взгромождать его на карусель?..
- Не на карусель, сэр, - поправил Конвей, а, скорее, на чертово колесо.
- Надеюсь, доктор, вы отдаете себе отчет в своих действиях? - осведомился майор, шумно выдохнув через нос.
- Ну... - начал было Конвей.
- Виноват, - буркнул главный психолог, - задал дурацкий вопрос. - Он отключился.
На установку реле лейтенанту понадобилось больше времени, чем он думал, - за что бы они ни брались, мелькнула у Конвея мысль, раз за разом возникают непредвиденные затяжки; Приликла доложил, что состояние пациента быстро ухудшается. Наконец из сопел звездолета вырвалось пламя, он сошел со своей орбиты и, сопровождаемый спасательным ботом, который поддерживал его вращение силовыми лучами противоположного направления, поплыл к грузовому шлюзу Госпиталя. Без осложнений обойтись не удалось: едва двигатель корабля заглох, из носового отсека вылетел тормозной парашют, который через несколько секунд обмотался вокруг корпуса судна. Вдобавок короткое ускорение причинило дополнительный ущерб обшивке.
- Течет как решето! - воскликнул Конвей. - Подведите к нему второй магнитный захват! Давайте, давайте! Как там больной?
- Пришел в себя, - отозвался, весь дрожа, Приликла. - Излучает панику...
Не перестававший вращаться звездолет осторожно завели в шлюз номер тридцать. Гравитационные решетки внутри шлюза, под палубой, были отключены, так что в нем царила невесомость. Головокружение, не покидавшее Конвея с той поры, когда он впервые увидел инопланетный корабль, стало еще сильнее от явившегося его глазам зрелища: чужое судно торжественно вращалось в замкнутом пространстве шлюза, время от времени выстреливая белыми струйками водяного пара. Внезапно наружный люк шлюза с лязгом захлопнулся, силовые лучи остановили вращение звездолета, а гравитация в тот же миг была приведена в соответствие с митболской. Корабль опустился на палубу.
- Как дела? - спросил Конвей встревоженно.
- Страх, - отозвался Приликла, - нет, крайняя обеспокоенность. Теперь излучение стало достаточно четким. Мне кажется, существу лучше, - похоже, эмпат не верил своим собственным словам.
Звездолет аккуратно подняли и подвели под него длинную и низкую тележку на надувных колесах. Затем в шлюз подали воду; она поступала из соседнего коридора. Приликла взбежал по стене, промчался по потолку и застыл в нескольких ярдах над носом звездолета. Конвей, Маннон и Харрисон направились к нему. Сперва они шагали, а потом вынуждены были пуститься вплавь. Добравшись до корабля, они сгрудились у носовой секции, не обращая внимания на монтажников, которые крепили ракету к тележке, чтобы вывезти ее в коридор отделения вододышащих, и одновременно снимали с корпуса обшивку, следя за тем, чтобы не повредить ненароком систему жизнеобеспечения. Постепенно от носовой секции остался один скелет, и тогда все смогли разглядеть пилота. Он напоминал бурую гусеницу, угодившую между шестеренками гигантских часов, и лежал, свернувшись кольцом. К тому времени корабль полностью погрузился в воду, которая была предварительно насыщена кислородом, и Приликла сообщил, что пациент беспокоится и испытывает замешательство.
- Он в замешательстве! - произнес знакомый голос. Обернувшись, Конвей увидел О'Мару, рядом с которым трепыхался в воде полковник Скемптон.
Заметив удивление Конвея, главный психолог продолжил:
- Не забывайте, доктор, задание срочное и важное, отсюда наше особо пристальное к нему внимание. Но почему бы вам не разобрать этот часовой механизм и не извлечь из него пациента? Вы доказали, что ему и впрямь потребна для жизни гравитация, и мы можем...
- Нет, сэр, - возразил Конвей, - пока рано...
- Очевидно, вращение существа внутри капсулы, - сказал Скемптон, связано с вращением корабля и позволяет пилоту как бы оставаться в неподвижности относительно окружающего мира.
- Не знаю, - проговорил Конвей. - Параметры того и другого вращения целиком не совпадают. Мне кажется, мы должны подождать до тех пор, пока не сможем переместить больного на чертово колесо, которое почти в точности воспроизведет корабельные условия. По-моему, мы, как ни странно, еще не на правильном пути.
- Но зачем тащить в палату корабль, когда можно в несколько секунд доставить туда пациента?..
- Нет, - отрезал Конвей.
- Он врач, ему виднее, - произнес майор, не давая разгореться спору, и отвлек внимание полковника, переведя разговор на систему лопастей, которая обеспечивала циркуляцию «воздуха» пациента. Огромную тележку на надувных шинах вручную выволокли в коридор и дотолкали до огромного резервуара - палаты-операционной для вододышащих. Здесь внезапно возникло новое осложнение.
- Доктор! Смотрите!
Кто-то из монтажников, увивавшихся вокруг звездолета, нажал, должно быть, кнопку катапультирования, ибо узкий входной люк раскрылся, а шестерни, звездочки и приводные ремни пришли в действие. К образовавшемуся в корпусе отверстию устремились три предмета, походившие на автомобильные шины пяти футов в диаметре. Средней шиной был пилот звездолета, а те, что катились по бокам от него, имели металлический отблеск. От них к пациенту тянулось множество трубок. Вероятно, пищевые баки, подумал Конвей. Эти две шины остановились у люка, а пациент, из тела которого по-прежнему торчала одна из питательных трубок, вывалился из корабля и, не переставая кружиться, медленно пошел ко дну, вернее, к полу, что располагался восемью футами ниже. Харрисон, бывший к нему ближе всех, попытался поймать его, но не преуспел в своем намерении. Существо плашмя ударилось об пол, подпрыгнуло и... застыло.
- Оно снова без сознания! Оно умирает! Скорее, друг Конвей! - обычно вежливый и тихий Приликла включил коммуникатор своего скафандра на полную мощность. Конвей махнул рукой в знак того, что слышал, и, плывя к астронавту, крикнул Харрисону:
- Поставьте его! Переверните!
- Что... - Харрисон не договорил. Подсунув под существо обе руки, он начал поднимать его. Маннон, О'Мара и Конвей подоспели к нему на помощь одновременно. Вчетвером они быстро поставили существо на, если можно так выразиться, ребро, но, когда, по настоянию Конвея, попробовали покатить его, оно сразу как-то обмякло. Приликла, подвергая себя опасности быть раздавленным чьим-нибудь башмаком, совершил посадку рядом с ними и принялся во всеуслышанье твердить об эмоциональном излучении пациента, которое в настоящий момент практически отсутствовало. Конвей велел остальным поднять существо над полом и вертеть его. Пару-тройку секунд спустя майор тянул, Маннон толкал, а Конвей с лейтенантом изо всех сил раскручивали громадное кольцеобразное тело.
- А ну тише, Приликла! - рявкнул О'Мара. Потом он раздраженно справился:
- Кто-нибудь из нас знает, что тут происходит?
- Как будто, - отозвался Конвей. - Поднажмите, в своем корабле он вертелся куда быстрее. Приликла?
- Ему очень плохо, друг Конвей.
Стараясь всячески ускорить вращение существа, они повлекли его в предназначенную для него палату, где было установлено чертово колесо и где вода содержала синтетические организмы, точь-в-точь соответствовавшие кашице митболских морей. Разумеется, о соответствии можно было говорить только применительно к калорийности; поскольку до сих пор никто из других вододышащих этой мешаниной не отравился, помещение для астронавта огородили пластиковой пленкой, а не металлическими стенками, что тоже содействовало быстрейшему перемещению пациента на колесо. Наконец он очутился там, куда его направляли; привязанный к «сиденью», он вращался в том же направлении и с той же скоростью, что и на звездолете. Маннон и Конвей с Приликлой расположились как можно ближе к центру колеса к пациенту и начали обследование, применяя специальные инструменты, диагностическое оборудование и «мыслескоп» с Митбола. Миновал час. Пациент по-прежнему находился без сознания.
О'Мара и Скемптон уступили свои места на колесе санитарам, поэтому Конвею пришлось через коммуникатор описывать им то, что остальные видели своими глазами.
- Даже на близком расстоянии эта плавучая гадость затрудняет наблюдение, однако, поскольку пациент в тяжелом состоянии и долго страдал от нехватки воздуха и пищи, я рад тому, что работаю не в чистой воде.
- Самое мое любимое лекарство, - заметил Маннон, - это еда.
- Интересно, как развилась подобная форма жизни? - продолжал Конвей.
- Я полагаю, она возникла на мелководье, причем вода там под воздействием приливных сил двигалась не вперед-назад, а по кругу. Предки нашего пациента кружились вместе с водой и попутно поглощали пищу. Постепенно у них сложилась особая мускулатура, появились органы, которые позволяли им вертеться самостоятельно и не зависеть от приливов и течений, а также отростки в виде щупалец, что выступают, как вы видите, из внутренней окружности тела между жабрами и глазами. Зрительный аппарат нашего пациента должен действовать по принципу силеостата, поскольку предметы, которые попадают в его поле зрения, постоянно вращаются. Размножение происходит, вероятно, путем деления клеток. Вращение же не прекращается никогда, ибо остановиться для него - значит умереть.
- Но почему? - вмешался О'Мара. - Почему он должен вертеться, хотя мог бы есть и дышать в свое удовольствие в неподвижности?
- Вы знаете, чем болен пациент, доктор? - спросил Скемптон и прибавил озабоченно: - Его можно вылечить?
Маннон издал звук, напоминающий сразу презрительное фырканье, сдавленный смешок и приглушенный кашель.
- Да и нет, сэр, - ответил Конвей. - Вернее, да - на оба ваши вопроса. - Он искоса поглядел на главного психолога. - Это существо должно кружиться для того, чтобы жить. Мы столкнулись с уникальным способом смещения центра тяжести при сохранении тела в вертикальном положении за счет надувания той его части, которая оказывается наверху в тот или иной момент. Постоянное вращение обеспечивает циркуляцию крови, то есть наше существо вместо мышечного насоса пользуется, да простится мне моя вольность, гравитационной системой подачи жидкости. У него нет и намека на сердце. Когда оно останавливается, кровь застаивается, и через несколько минут существо умирает. Вся беда в том, что мы, может статься, слегка переусердствовали в своем стремлении заставить его лежать спокойно.
- Я не согласен с вами, друг Конвей, - заявил вдруг Приликла, который, как правило, обычно соглашался с любым мнением. По телу эмпата временами проходила дрожь, как то бывает у цинруссиан, когда они воспринимают приятные эмоции. - Пациент быстро обретает сознание. Сейчас он полностью ожил. Я ощущаю тупую боль, которая почти наверняка является следствием голода, но она понемногу слабеет. Он чуть-чуть беспокоится, сильно взволнован и изнывает от любопытства.
- Что? - удивился Конвей.
- Любопытство - одно из важнейших чувств, доктор.
- Наши первые космонавты, - заметил О'Мара, - тоже были людьми со странностями...
Примерно через чае митболский астронавт уже не нуждался в медицинской помощи. Врачи выбрались из скафандров. Лингвист Корпуса мониторов взобрался на «чертово колесо» и присоединился к инопланетянину с намерением ввести в память главного транслятора Госпиталя новый язык.
Полковник Скемптон отправился сочинять весьма занимательное по содержанию послание капитану «Декарта».
- Все не так уж и страшно, - губы Конвея сами собой расползлись в усмешке. - Во-первых, наш пациент мучился всего-навсего несварением желудка, да еще у него возникли незначительные трудности с дыханием.
Пострадал он, в основном, из-за неправильного с ним обращения после того, как его спас, вернее похитил «Декарт». Но, к сожалению, он, по-видимому, не имеет ни малейшего представления об управляемых мыслями медицинских инструментах. Отсюда мы, как мне кажется, вправе сделать вывод, что на Митболе обитает вторая раса разумных существ. Когда наш друг заговорит, я думаю, мы сможем убедить его помочь нам отыскать эту расу - похоже, он отнюдь не в обиде на нас за то, что мы несколько раз чуть было его не прикончили. По крайней мере так утверждает Приликла. Честно говоря, я не знаю, как мы выберемся из лужи, в которую сами себя усадили.
- Если вы рассчитываете добиться от меня похвалы за свои блестящие способности к логическому мышлению или, что вероятнее, за случайную удачную догадку, - произнес О'Мара, - то сильно заблуждаетесь...
- Пошли обедать, - сказал Маннон.
Поворачиваясь к двери, О'Мара прибавил:
- Вам известно, что я не ем на людях, поскольку иначе не замедлит сложиться впечатление, что я ничем не выделяюсь среди всех остальных.
Кроме того, я слишком занят: мне предстоит разработать тест для еще одного вида так называемых разумных существ...

Глава 3
Кровный брат

- Задание будет не совсем медицинским, доктор, - обратился О'Мара к Конвею, которого вызвал к себе в кабинет тремя днями позже, - хотя, естественно, очень важным, - добавил он после паузы. - Если у вас возникнут сложности политического характера...
- ...То я буду работать под чутким руководством опытных специалистов по культурным контактам из Корпуса мониторов, - закончил Конвей.
- Ваш тон, доктор, - сухо сказал О'Мара, - подразумевает незаслуженную критику великолепного коллектива людей и существ, к которому имею честь принадлежать и я...
В комнате присутствовало еще одно существо. Оно издавало булькающие звуки, неторопливо вращаясь при этом, словно какое-то большое колесо из органики, но ничего не говорило.
- ...Однако мы теряем время, - продолжил О'Мара. - До отлета вашего корабля на Митбол остается еще два дня - время, по-моему, вполне достаточное, чтобы покончить и с личными и со служебными делами. Вам стоит лучше ознакомиться со всеми деталями проекта, пока еще есть удобные условия для работы.
С большой неохотой я решил не привлекать к заданию доктора Приликлу. Митбол не место для тех, кто станет «загибаться» от того, что в его присутствии у кого-то возникнут недобрые мысли или отрицательные эмоции.
Вместо него у вас будет Саррешан, который добровольно вызвался быть вашим гидом и советником. Хотя для меня остается тайной, почему он так поступил, - ведь мы в буквальном смысле слова похитили его и едва было не лишили жизни...
- Это потому, что я такой смелый, благородный и не злопамятный, - раздался ровный голос вращающегося существа. - А еще я дальновидный и бескорыстный, и единственное, что меня волнует, так это всеобщее благо обоих наших народов, - добавило оно.
- Да, - осторожно согласился О'Мара. - Но наши намерения не совсем бескорыстны. Мы планирует изучить и определить медицинские потребности вашей родной планеты, чтобы предоставить помощь в этом районе. Поскольку мы также благородны, бескорыстны и... и высокоморальны, помощь будет оказана в любом случае, но если вы нам предоставите эти приборы, квазиживые устройства, инструменты или как их там еще называют, которые родом с вашей планеты, то...
- Но ведь Саррешан уже говорил, что его раса их не использует... - начал было Конвей.
- И я в это верю, - согласился майор. - Но мы знаем, что родом они с его планеты, и это уже ваша задача - одна из задач, доктор, - найти народ, который ими пользуется. Ну, а теперь, если других вопросов нет...
Через несколько минут Конвей с Саррешаном были уже в коридоре.
- Ленч, - сказал Конвей, взглянув на часы. - Не знаю, как вы, а мне всегда думается лучше, когда мои челюсти заняты своей работой. Секция для вододышащих двумя секторами выше.
- Очень любезно с вашей стороны, но я понимаю, как вашему виду трудно принимать пищу в нашей среде. Кроме того, я абсолютно неприхотлив и больше забочусь о комфорте друзей. Через два дня мы улетаем, поэтому возможности пообщаться с другими видами у меня ограничены. Я предпочел бы столовую для вас - теплокровных кислорододышащих.
Конвей издал непереводимый вздох облегчения.
- Проходите вперед, - только и сказал он.
Войдя в обеденный зал, он остановился в нерешительности: то ли поесть стоя за столом тралтан, то ли рискнуть заработать грыжу, восседая на стуле у стола жителей Мелфа. Дело в том, что все места для людей были заняты.
Он угнездился в одно из орудий пыток, что служит стульями мелфианам, а Саррешан, чья пища была растворена в жидкости, которой он дышал, подогнал свою систему жизнеобеспечения как можно ближе к столу. Конвей уже собирался было набрать заказ, но его отвлекли. К ним прогромыхал Торннастор, главный диагност отделения патологии. Он посмотрел на них одним глазом, в то время как двумя другими оглядел все помещение, и издал звук, похожий на модулированный вой противотуманной сирены.
Из транслятора донесся обычный бесстрастный голос:
- Доктор, я заметил, как вошли вы и наш друг Саррешан, и подумал, что нам следует кое-что обсудить в связи с вашим новым назначением, пока вы не приступили к еде.
Как и все тралтане, Торннастор был вегетарианцем и предложил Конвею салат. Однако тот счел это пищей для кроликов и предпочел немного потерпеть, но дождаться бифштекса.
Посетители вокруг, закончив свой ленч, группами или поодиночке покидали помещение, уступая место такой же разномастной толпе существ, а диагност все еще продолжал обсуждать способы обработки данных и образцов, которые Конвей ему пришлет, и методы эффективной организации медицинского обследования целой планеты. Будучи ответственным за анализ всей этой массы данных, он имел вполне определенные взгляды на то, как это выполнить наилучшим образом.
Когда наконец патолог угрохотал восвояси, Конвей заказал бифштекс и некоторое время молча препарировал его с помощью вилки и ножа. Вскоре до него дошло, что транслятор издает хаотические хриплые звуки, которые у человека, скорее всего, могли сойти за покашливание.
- Вы хотите что-то спросить? - поинтересовался он у Саррешана.

Предыдущая страница 4 Следующая страница


5 Джеймс Уайт

- Да, - ответил тот. - Будучи отважным, сильным и эмоционально уравновешенным...
- А также весьма скромным, - сухо вставил Конвей.
- ...я все же не могу не выразить легкой озабоченности по поводу завтрашнего посещения кабинета О'Мары. А именно: болезненная ли это процедура и каковы остаточные явления?
- Никакой болезненности и никаких остаточных явлений, - убедительно ответил Конвей. Он объяснил, как проходит мнемозапись для создания обучающей мнемограммы, добавив, что дело это исключительно добровольное и что Саррешан может, не потеряв достоинства, в любой момент отказаться от него. Он также отметил, что Саррешан окажет О'Маре огромную услугу, позволив записать собственную мнемограмму, которая даст полное и истинное понимание его мира и общественного устройства.
По окончании ленча какое-то время транслятор Конвея все еще выдавал чавкающие звуки, но вскоре они вышли в коридор, и Саррешан отправился в заполненный водой сектор для АУГЛов, а врач решил пойти к себе.
Еще сегодня он должен приступить к сдаче дел, ознакомиться с обстановкой на Митболе и набросать тщательно продуманный план действий, предшествующих прибытию на планету - хотя бы для того, чтобы монитор, который будет ему помогать, был уверен, что медицинский персонал Госпиталя свое дело знает.
На текущий момент в его ведении были палата с келгианами и родильное отделение для тралтан. Он также отвечал за маленькую палату, предназначенную худларианам, где притяжение составляло пять «же», а атмосферой служил плотный туман под высоким давлением. Наконец, у него на излечении находилось невесть откуда свалившееся шарообразное существо классификации ТЛТУ, которое дышало перегретым паром. Прошло несколько часов, прежде чем он «сдал дела» с такой коллекцией пациентов.
Курс лечения и выздоровление больных проходил успешно, но он чувствовал себя обязанным перемолвиться с ними хотя бы словечком и попрощаться, ибо их выпишут домой задолго до его возвращения с Митбола.

* * *

Конвей торопливо перекусил всякой всячиной прямо у обслуживающего столика с инструментом и решил позвонить Мэрчисон. «Забота о собственном удовольствии - явная реакция на затянувшийся приступ служебного рвения», - цинично отметил он...
Но в отделении обшей патологии ему сказали, что Мэрчисон на дежурстве в небольшом полугусеничном устройстве с мощными стенками, забитом обогревателями изнутри и обвешанном холодильными камерами снаружи, единственном средстве для пребывания в «холодной» метановой секции, где она могла либо моментально замерзнуть насмерть сама, либо поубивать всех пациентов теплом собственного тела. Ему все же удалось связаться с Мэрчисон через коммутатор в дежурной палате, но, памятуя об органах слуха всех форм и видов, которые могли их слышать, он лишь кратко и официально сообщил о своем назначении и возможной совместной работе с нею как с патологом. Чтобы обсудить детали, он предложил встретиться в помещении для отдыха, когда она освободится от дежурства.
Мэрчисон сообщила, что это произойдет через шесть часов. Конвей слышал ее голос на фоне невыразимо мелодичного звона, похожего на постукивание льдинок в бокале, - подумал он, - она говорила из палаты разумных кристаллов, которые беседовали между собой.
Спустя шесть часов, они встретились в помещении для отдыха, где искусно сделанное освещение и искусственный ландшафт создавали ощущение простора. Они лежали на небольшом клочке тропического берега, огороженном скалами и открытом к морю, которое, казалось, протянулось вдаль на многие мили. Лишь чужие растения на скалах нарушали иллюзию, что они на Земле. Но пространства в Госпитале не хватало, и существа, которые вместе работали, вместе и отдыхали.
Конвей чувствовал огромную усталость. Неожиданно пришла в голову мысль: а будет ли у него завтра двухчасовой обход? Но завтра, то есть уже сегодня, насколько он знает О'Мару, он уже не будет полностью Конвеем...

* * *

Проснувшись, он увидел над собой склонившуюся Мэрчисон. Ее лицо одновременно выражало веселое негодование и легкую озабоченность. Она стала достаточно сильно шлепать его по животу.
- Ты заснул на середине слова и прямо придавил меня! Больше часа назад! Мне это не нравится - я чувствую себя неуверенной, нежеланной и непривлекательной для мужчин. - Она продолжала молотить по его диафрагме. - Я ожидала услышать хотя бы информацию. Хоть что-то о задачах или опасностях твоей новой работы. И уж во всяком случае рассчитывала на теплое и нежное прощание...
- Если тебе хочется подраться, - расхохотался Конвей, - то давай лучше поборемся...
Но она ускользнула из его рук и бросилась к воде. Преследуемая Конвеем, девушка нырнула в волны, поднятые тралтанином, которого учили плавать. Конвей тоже поплыл, но потерял ее из виду. Тонкая загорелая рука обхватила его со спины за шею, и он выхлебал почти половину искусственного моря.
Пока они переводили дух, снова лежа на горячем ложе искусственного песка, Конвей рассказал о своей новой работе и о том, что ему скоро запишут мнемограмму Саррешана. «Декарт» отчалит лишь через тридцать шесть часов, но большую часть этого времени Конвей будет галлюцинировать, ощущая себя «заводным бубликом», для которого все земные женщины также бесформенны и непривлекательны, как пакет для тех же бубликов, а возможно, и того хуже.
Вскоре они покинули помещение для отдыха, обсуждая, что бы такое придумать, чтобы добиться ее перевода от Торннастора, для соотечественников которого слово «романтика» всего лишь непереводимый шум.
Конечно, острой необходимости уходить вовсе не было. Но гуманоиды с Земли были единственной расой в Галактической Федерации, которая придерживалась табу на нудизм, и одним из очень немногих видов существ, которые не занимались любовью публично.

* * *

Когда Конвей прибыл в кабинет майора О'Мары, Саррешан уже покинул его.
- Вы все это уже знаете, доктор, - начал психолог, пока они с ассистентом, лейтенантом Крэйторном, пристегивали Конвея к обучающей машине. - Тем не менее, должен вас предупредить, что первые несколько минут после передачи памяти - самые тяжелые. Именно тогда человеческий разум уверен, что чужое alter ego [второе я (лат.)] побеждает. Это чисто субъективный эффект, вызванный неожиданным наплывом чужих воспоминаний и жизненного опыта. Вы должны попытаться сохранить гибкость ума и как можно скорее адаптироваться к чужаку - порой совершенно чуждому разуму. Как вы это сделаете - ваш вопрос. Поскольку запись абсолютно новая, я буду следить за вашими реакциями на случай осложнений. Как вы себя чувствуете?
- Отлично, - зевнул Конвей.
- Не хвастайтесь, - сказал О'Мара и перебросил тумблер.
Через несколько секунд Конвей очнулся в маленькой квадратной чужой комнате; ее плоскости и очертания - впрочем как и мебель - были слишком прямыми, а углы слишком острыми. Над ним возвышались два гротескного вида существа - какая-то частица его разума утверждала, что это друзья, - и изучали его плоскими влажными глазами, посаженными на лица из бесформенного розового теста. Комната, ее обитатели и он сам были неподвижными и...
Он умирал!
Неожиданно Конвей осознал, что сбил О'Мару на пол, а сам, усевшись на край кушетки - руки со сжатыми куклами скрещены на груди, - всем торсом быстро раскачивается туда-сюда. Но движение совсем не помогало - комната по-прежнему до ужаса, до дурноты оставалась неподвижной. Его тошнило от головокружения, слабело зрение, он задыхался, исчезало чувство осязания.
- Полегче, парень, - мягко сказал О'Мара. - Не борись с ним.
Адаптируйся.
Конвей попытался выругаться, но звук, который он издал, был скорее похож на блеяние испуганного зверька. Он раскачивался все быстрее и быстрее, вращая при этом из стороны в сторону головой. Комната дергалась и кружилась, но все еще оставалась слишком неподвижной. Неподвижность наводила ужас и была смертоносной. «Как, - в полном отчаянии спрашивал сам себя Конвей, - кто-то может адаптироваться к умиранию?»
- Лейтенант, заверните ему рукав, - приказал настойчиво О'Мара, - и крепко его держите.
И тут Конвей потерял контроль над собой. Чужое существо, которое, очевидно, его захватило, никогда бы не позволило кому-то лишить себя подвижности - это было немыслимо! Он вскочил с кушетки и отшатнулся к столу О'Мары. По-прежнему пытаясь найти движения, которые бы утихомирили чужака в его мозгу, он пополз на коленях сквозь завалы на столе, все также вращая головой.
Но чужаку в его голове было дурно от неподвижности, а у землянина кружилась голова от избытка движений. Конвей не был психиатром, но отлично понимал, что если что-то быстро не придумает, то закончит не врачом, а пациентом О'Мары, ибо чужак был твердо убежден, что вот-вот умрет.
Умирание - даже по доверенности - тяжелейшая психическая травма.
У него мелькнула какая-то идея, когда он взбирался на стол, но сейчас, когда большая часть его мозга была охвачена паникой, что это за идея, трудно было вспомнить. Кто-то попытался стащить его вниз, но он отбрыкался, при этом, правда, потерял равновесие и свалился на вращающееся кресло О'Мары. Чувствуя, что падает, Конвей инстинктивно оттолкнулся ногой от пола. Кресло повернулось более чем на сто восемьдесят градусов, и он оттолкнулся еще раз. Кресло продолжало крутиться, сначала рывками, но, когда он приноровился, вращение стало равномерным.
Он лежал на левом бедре, поджав одну коленку, обхватив спинку кресла руками, и отталкивался от пола правой ногой. Было не трудно представить, что все, что находится в комнате, лежит на боку, а сам он вращается в вертикальной плоскости. Паника стала понемногу стихать.
- Если вы меня остановите, - сказал Конвей, делая ударение на каждом слове, - я дам вам в морду...
Лицо Крэйторна приобрело смешное выражение. О'Мару скрывала открытая дверца шкафчика с медикаментами.
- Это не отвращение к внезапно привнесенному чужому образу жизни, защищаясь, продолжал Конвей, - поверьте, из тех, чьи мнемограммы мне уже записывали, Саррешан ближе всех к человеку. Но эту запись я просто не вынесу! Я, конечно, не психиатр, но не думаю, чтобы какая-либо особь смогла адаптироваться к постоянно повторяющейся смертельной агонии.
На Митболе, - мрачно говорил он, - нельзя сделать вид, что ты мертв, спишь или неподвижен и, значит, ты мертв. Сородичи Саррешана начинают вращаться еще в утробе матери, во время беременности и так до самой...
- Вы нас убедили, доктор, - прервал его О'Мара, снова приближаясь к Конвею. На ладони он держал три таблетки. - Я не стану делать вам укол, потому что остановка вашего тела, очевидно, вызовет нервный шок. Вместо этого я дам вам сильнейшее снотворное. Действие его будет мгновенным и вы проспите по меньшей мере сорок восемь часов. За это время я сотру мнемограмму Саррешана, и когда вы проснетесь, у вас будут лишь остаточные воспоминания и впечатления, но состояние паники уже исчезнет.
А теперь откройте рот, доктор, и закройте глаза...

* * *

Конвей проснулся в крохотной каютке; суровая окраска стен свидетельствовала о том, что он на борту крейсера.
И действительно, к стене была прикреплена табличка:
"Исследовательский корабль для культурных контактов «Декарт». Заполняя почти все пространство каюты, на единственном привинченном к полу стуле сидел офицер с нашивками майора и изучал материалы по Митболу. Он поднял глаза.
- Эдвардс, корабельный врач, - вежливо представился он. - Рад вас видеть на борту, доктор. Вы проснулись?
Конвей сладко зевнул.
- Наполовину, - ответил он.
- В таком случае, - сообщил Эдвардс, выходя в коридор, чтобы Конвей смог одеться, - нас хотел бы видеть капитан.
«Декарт» был большим кораблем, и его рубка была достаточно просторной, чтобы, не мешая дежурным офицерам, там мог находиться аппарат для жизнеобеспечения Саррешана. Капитан Вильямсон предложил ему проводить здесь большую часть времени - честь, которая польстила бы самолюбию представителя любой расы, - а для пассажира, который не знает, что такое «спать», это оборачивалось преимуществом быть всегда на людях. Некоторым образом он мог с ними даже общаться.
По сравнению с электронным монстром, заведовавшим переводом в Госпитале, корабельный компьютер был крошечным, да и то для перевода выделялась лишь часть объекта его памяти, так как он еще и управлял кораблем. В результате попытки капитана обсудить с Саррешаном сложные психологические и политические вопросы не увенчались успехом.
Офицер, стоявший позади капитана, обернулся, и Конвей узнал Харрисона. Он кивнул ему и поинтересовался:
- Как нога, лейтенант?
- Спасибо, хорошо, - ответил тот и добавил с серьезным видом: - Немного беспокоит во время дождя, благо здесь они идут редко...
- Харрисон, если вам необходимо побеседовать, - сказал капитан с плохо сдерживаемым раздражением, - будьте все же благоразумнее. Доктор, - оживленно обратился он к Конвею, - их социальная система выше моего понимания. Она ближе всего к полувоенной анархии. Однако мы должны связаться с их руководителями либо, если это не удастся, с друзьями Саррешана или ближайшими родственниками. Беда в том, что Саррешан не знает даже такого понятия, как родительская любовь, а сексуальные отношения у них, похоже, необычайно сложные...
- Это на самом деле так, - с чувством сказал Конвей.
- Понятно, что в этих вопросах вы разбираетесь лучше нас, - с облегчением заметил капитан. - Мне сказали, что помимо того, что вы в течение нескольких минут разделяли с ним разум, он был еще и вашим пациентом?
Конвей кивнул.
- Он не был пациентом в прямом смысле этого слова, сэр, потому что не был болен, но сотрудничал с нами во время многочисленных психологических и физиологических тестов. Ему по-прежнему не терпится вернуться домой и почти так же не терпится помочь нам вступить в дружеский контакт с его народом. В чем загвоздка, капитан?
В основном проблема для капитана заключалась в том, что, отличаясь подозрительностью, он, хотя и отдавал должное жителям Митбола, но ожидал и от них того же. Пока они имели дело лишь с Саррешаном - первым представителем этой расы, побывавшим в космосе. Он был «заглочен» грузовым люком «Декарта» и, в представлении сородичей, увезен неизвестно куда.
- Они ожидали, что потеряют меня, - вставил Саррешан в нужный момент, - но не ожидали, что меня украдут.
Реакция жителей Митбола на предыдущее возвращение «Декарта» была вполне предсказуема - по отношению к кораблю были проявлены все формы враждебности, на какие они только были способны. Ядерные ракеты легко было сбить или обойти, но Вильямсон улетел, потому что их боеголовки были исключительно «грязного» типа, и если бы атака продолжилась, жизнь на поверхности планеты подверглась бы серьезной опасности радиоактивного заражения. Теперь корабль снова возвращался, на этот раз вместе с первым астронавтом Митбола, и он должен доказать руководителям планеты или, если не им, то своим друзьям, что с ним не случилось ничего страшного.
Простейшим способом было бы выйти на орбиту вне пределов досягаемости ракет, предоставив Саррешану столько времени сколько потребуется, самому убеждать свой народ, что его никто не пытал и что его разум не захвачен монстром вроде капитана. Оборудование для связи было продублировано в скафандре Саррешана, так что технических проблем здесь быть не могло. Тем не менее, Вильямсон чувствовал, что разумнее было бы самому связаться с правительством и извиниться за недоразумение прежде, чем будет говорить Саррешан.
- Первоначальной целью экспедиции было установить дружеский контакт с этим народом, - заключил Вильямсон, - еще даже до того, как вы там, в Госпитале, так загорелись этими мысленно управляемыми инструментами.
- Причина моего пребывания здесь не совсем коммерческая, - задумчиво, с отсутствующим видом проговорил Конвей. - Что касается данной проблемы, я могу вам помочь. Трудности возникают из-за вашего непонимания, что у них полностью отсутствуют родительская и сыновья любовь или вообще какие-либо эмоциональные проявления по отношению друг к другу, за исключением коротких, но очень бурных связей до и во время брачных отношений.
Понимаете, они действительно ненавидят своих отцов и всех, кто...
- Спаси и помилуй! - пробормотал Эдвардс.
- ...И всех, кто состоит с ними в прямом родстве, - продолжал Конвей.
- Это одно из самых необычных воспоминаний, из сохранившихся в моей памяти. Такое иногда случается после раскрытия перед разумом необычной чужой личности, а этот народ очень необычен...
Общественная структура Митбола до самого недавнего прошлого была прямой противоположностью тому, что большинство разумных существ считает нормальным. С виду - это анархия, где самыми уважаемыми были ярые индивидуалисты, путешественники в дальние края, существа, живущие опасностями и постоянными поисками новых ощущений. Конечно, сотрудничество и самодисциплина были необходимы для самозащиты, поскольку естественных врагов у этих существ хватало, но это было абсолютно чуждо их натуре, и только трусы, физически слабые существа и те, кто ставил безопасность и комфорт превыше всего, были способны вынести позор тесного физического сотрудничества. На заре истории этот слой общества считался низшим из низших, но именно среди них нашелся кто-то, кто разработал метод, позволяющий особи вращаться и жить, не передвигаясь вдоль морского дна.
Возможность жить оседло можно сравнить с открытием огня или изобретением колеса на Земле. Это было началом технического развития на Митболе.
С ростом стремления к комфорту, безопасности и сотрудничеству количество индивидуалистов сокращалось - их достаточно часто убивали.
Реальная власть стала переходить в мохнатые щупальца существ, которых волновало будущее, или тех, кто проявлял такое любопытство к окружающему миру, что, дабы удовлетворить его, совершал постыдные, с точки зрения большинства, поступки и жертвовал физической свободой. Они символически признавали вину, отказывались от полномочий, но фактически являлись настоящими правителями. Индивидуалисты, которые были номинальными лидерами, превратились в подставных лиц за одним достаточно важным исключением.
Причиной того, что все стало шиворот-навыворот, явились коренные изменения в родственных отношениях, основанных на сексуальных особенностях. Поскольку обитатели Митбола эволюционировали в исключительно небольших и замкнутых районах и были вынуждены постоянно передвигаться в их пределах, физический контакт для продолжения рода - чисто инстинктивный в доразумную эпоху - с гораздо большей вероятностью происходил с родственником, нежели с чужой особью. В результате эволюции они выработали эффективную защиту против кровосмешения.
Соотечественники Саррешана обоеполые. После брачного периода каждый из родителей растит двух отпрысков, которые прикрепляются по обе стороны родительского тела и похожи на продолговатые пузырьки. Повреждения, болезнь или умственное расстройство сразу после родов могут вызвать у родителя потерю равновесия, падение, остановку и смерть. Сейчас это происходит редко, так как существуют устройства, поддерживающие вращение, пока опасность не минует. А вот пятна, остающиеся у родителей после отделения детей, очень чувствительны; их расположение зависит от наследственных факторов. Результатом этого стало то, что, если близкие родственники вступают в связь, они причиняют друг другу значительную боль.
Эти существа действительно ненавидят родителей и всех своих близких. У них нет иного выбора.
Ну, а то, что период ухаживания очень недолог, - в заключение добавил Конвей, - объясняет ту очевидную хвастливость, которую мы подметили у Саррешана. При случайной встрече на дне моря не так уж много времени, чтобы продемонстрировать желанному партнеру свою силу и красоту, поэтому со скромностью у них определенно не выживешь.
Капитан бросил на Саррешана долгий, задумчивый взгляд, затем повернулся к Конвею.
- Я так понимаю, доктор. Учитывая, что его тренировали и готовили в астронавты, наш друг относится к низшим слоям общества, хотя на самом деле может занимать высокое положение?
Конвей покачал головой.
- Вы забываете, сэр, какое важное значение - это опять же связано со стремлением избежать кровосмешения - эти существа придают тем, кто отправляется в отдаленные места, откуда возвращаются с обновленной кровью и новыми знаниями. В этом отношении Саррешан вообще уникален. Как первый астронавт планеты, с какой стороны не посмотри, он все равно тут первый парень на деревне - самое уважаемое существо этого мира, и влияние его весьма велико.
Капитан промолчал, но черты его лица разгладились в непривычное для ник выражение - улыбку.
- Побывав внутри и зная, что творится снаружи, - сказал Конвей, можно быть уверенным, он не держит обиды за то, что его украли, - на самом деле он чувствует себя обязанным и будет сотрудничать при контакте.
Только, сэр, не забудьте подчеркнуть в разговоре наши различия с этими существами. Они самые странные из всех, на кого мы натыкались, и это в буквальном смысле так. Будьте особенно внимательны и не говорите, что мы тут все братья или что мы все принадлежим к одной великой галактической семье разумных существ. Слова «семья» и «брат» у них неприличные!
Вскоре после этого Вильямсон собрал специалистов по культурным контактам и связистов на совещание, чтобы обсудить новую информацию, полученную от Конвея. Несмотря на скудные возможности транслятора на «Декарте», к концу второй вахты они завершили составление плана по установлению контакта с жителями Митбола.
Однако старший специалист по контактам все еще был неудовлетворен, он хотел изучить культуру этого народа глубже. Он настаивал, что нормальные цивилизации основаны на расширении от семьи к племени, от деревни к стране, пока не объединится весь мир. Он не понимает, как может возникнуть цивилизация без сотрудничества на уровне семьи и племени, но думает, что более близкое изучение личных отношений может внести ясность.
Не согласится ли доктор Конвей записать мнемограмму Саррешана еще раз?
Конвей устал, был раздражен и голоден. Его ответ предварил майор Эдвардс.
- Нет! - приказал он. - Ни в коем случае, нет! О'Мара дал мне на этот счет строгие инструкции. При всем уважении к вам, доктор, он запретил это делать, даже если вы, по его словам, сморозите глупость и вызоветесь добровольцем. Мнемограммы этих существ нельзя использовать. Черт побери, я голоден, а сандвичи мне надоели!
- Мне тоже, - согласился Конвей.
- И почему это врачи постоянно испытывают голод? - спросил офицер по культурным контактам.
- Джентльмены! - устало одернул капитан.
- Что касается меня, - стал объяснять Конвей, - так это потому, что всю свою сознательную жизнь я посвятил бескорыстному служению людям, и все мои способности врача и хирурга в их распоряжении в любое время дня и ночи. Принципы моей великой альтруистической профессии меньшего не допускают. Эти жертвы - долгие часы работы, недосыпание, нерегулярный прием пищи - я приношу охотно и без сожаления. И если я думаю о еде чаще, чем было бы нормальным для остальных людей, так это потому, что в любой момент может понадобиться медицинская помощь, и следующий прием пищи отодвинется на неопределенное время. Значит, если я как следует поем сейчас, то в этом случае смогу применить все свое умение до конца. Даже вы, лежебоки, должны знать, что такое умственное и физическое истощение.
Не надо так на меня смотреть, джентльмены, - добавил он сухо. - Я всего лишь готовлюсь к контакту с соплеменниками Саррешана, делая вид, что такого понятия как «скромность» в мире просто не существует.
За время, оставшееся до конца путешествия, Конвей пообщался со связистами и астронавтами, побеседовал с капитаном, Эдвардсом и Саррешаном. Но к тому времени, когда «Декарт» материализовался в системе Митбола, полезной информации о медицине на планете он получил очень мало, еще меньше он знал о самих здешних медиках.
Контакт с коллегами на Митболе был особенно важен для успешного выполнения его задач.
Но медицина и лечебная хирургия были совсем недавними достижениями, ставшими возможными после того, как эти существа научились вращаться, не меняя положения. Однако имелись смутные упоминания о существах другого вида, которые были кем-то вроде врачей. По описанию Саррешана, они, похоже, были отчасти врачами, отчасти паразитами, а отчасти хищниками.
Держать такого на себе было делом весьма рискованным. Часто это кончалось плачевно - пациент терял равновесие и погибал. Саррешан настаивал, что такой лекарь опаснее болезни.
Из-за сложностей с переводом он не смог объяснить, как же доктор и пациент общаются. Саррешан никогда не встречался с этими существами сам, да и те, с кем он общался, тоже не встречались. Самое большее, что ему удалось им растолковать: у лекарей прямой контакт с душой пациента.
- О, Господи! - воскликнул Эдвардс. - Дальше-то что будет?
- Это вы молитесь или облегчаете душу? - поинтересовался Конвей.
Майор улыбнулся и продолжил уже серьезно:
- Если наш друг употребляет слово «душа», то только потому, что соответствующий эквивалент есть в трансляторе Госпиталя. Вам остается всего лишь запросить, что такое «душа» по мнению этого электронного переростка.
- Боюсь, О'Мара снова начнет сомневаться, что я в здравом уме, - скептически заметил Конвей.
К тому времени, когда пришел ответ, капитан Вильямсон успешно принес свои извинения псевдоправительству Митбола, а Саррешан так красноречиво описал странности землян, что им гарантировали теплый прием. Однако «Декарт» попросили оставаться на орбите, пока не будет расчищена и обозначена удобная посадочная площадка.
- Согласно сообщению, - Эдвардс протянул Конвею распечатку радиограммы, - компьютер считает, что «душа» - это просто «принцип жизни».
О'Мара говорит, что программисты не хотели смущать машину религиозными и философскими понятиями, включая сюда и бессмертие души. Поэтому, по мнению компьютера, все, что живет, имеет душу. Очевидно, лекари на Митболе вступают в прямую связь с «принципами жизни» пациента.
- Вы думаете - лечение верой?
- Не знаю, доктор, - ответил Эдвардс. - Мне кажется, что здесь от вашего главного психолога проку мало. Ну, а если вы думаете, что я собираюсь вам помочь и снова дам вам мнемограмму Саррешана - поберегите голосовые связки.
Конвей был удивлен, насколько обычным выглядит Митбол с орбиты. И только на высоте десяти миль от поверхности планеты стали заметны медленные подергивания покрытого складками необъятного ковра из копошащихся на суше животных и неестественно спокойное море, похожее на густой суп. Только вдоль береговых линий наблюдалась особенно бурная активность. Здесь вода бурлила желто-зеленой пеной и кишела большими и малыми водными хищниками, яростно нападавшими на живущих на суше, а те, в свою очередь, не менее злобно накидывались на обитателей моря.
«Декарт» опустился в двух милях от мирного участка побережья в центре района, помеченного ярко окрашенными буйками. Он был полностью скрыт облаками пара, поднявшимися при соприкосновении пламени с водой. Как только корма ушла под поверхность, тяга была уменьшена и корабль мягко опустился на песчаное морское дно. Вскипевшая от двигателей вода разошлась медленными волнами, а на корабль стали накатывать волны существ.
«В буквальном смысле», - подумал Конвей.
Словно огромные влажные бублики, они выкатывались из зеленого водяного тумана к основанию корабля и начинали безостановочно кружить вокруг него. Они тяжеловесно огибали попадавшиеся на пути обломки скал и колючую растительность. Иногда, чтобы изменить направление, они принимали почти горизонтальное положение, но равномерное вращение всегда продолжалось, и существа держались друг от друга как можно дальше.
Конвей выждал некоторое время, чтобы дать Саррешану возможность спуститься по пандусу и должным образом встретиться со своими соплеменниками. Врач в легком скафандре, подобном тем, которые использовали в Госпитале в секторах для вододышащих. Это было сделано и для удобства, и для того, чтобы продемонстрировать местным жителям «необычную» форму своего тела. Он шагнул с края пандуса и стал медленно опускаться на дно моря. Через транслятор он слышал беседу Саррешана, разговоры важных лиц и наиболее громкие выкрики из окружающей толпы.
Опустившись на дно, Конвей сначала подумал, что на него нападают. Все находящиеся в окрестностях корабля существа старались прокатиться как можно ближе к нему, а, проезжая мимо, каждый что-то говорил. Микрофон скафандра доносил до него звуки, похожие на беспорядочное побулькивание, а транслятор в силу своей несовершенности повторял одну и ту же фразу:
«Добро пожаловать, чужестранец!»
В их искренности сомневаться не приходилось - в мире, где все было наперекосяк, тепло приема было прямо пропорционально необычности приветствуемого. Они едва ли не сами просили задавать им вопросы.
Первым делом он обнаружил, что в его профессиональных услугах здесь не нуждаются.
Это было общество, члены которого никогда не прекращали движение по «городам» и вокруг них. На Митболе не было жилых кварталов - «города» представляли собой просто-напросто приспособления для производства, обучения или исследований. После работы «бублик» высвобождался из сбруи на механически вращаемой раме и укатывал куда-нибудь по дну моря в поисках пищи, развлечений или странной компании.
Они никогда не спали, не вступали в физический контакт, кроме контактов, связанных с продолжением рода, тут не было ни высоких зданий, ни мест для захоронения.
Когда какое-нибудь из существ из-за возраста, опасного происшествия, столкновения с хищником или острым ядовитым растением останавливалось, никто не обращал на него внимания. Из-за выделения газов при разложении тканей внутри тела оно вскоре после смерти всплывало на поверхность, где его съедали птицы и рыбы.
Конвей беседовал с несколькими существами, слишком старыми, чтобы кататься самостоятельно. Их вращали в индивидуальных устройствах и кормили искусственным путем. Он так и не понял до конца, был ли это эксперимент или старики представляли для общества какую-то ценность. Но эти работы по гериатрии и оказание помощи при трудных родах оставались единственными видами оказания медицинской помощи, которые он до сих пор встретил.

* * *

Тем временем исследовательские команды картографировали планету и добывали различные образцы ее поверхности. Большая часть материалов отправлялась для обработки в Госпиталь, и вскоре после этого от Торннастора стали поступать детальные инструкции по оказанию медицинской помощи. По словам диагноста-патолога, Митбол нуждался в ней безотлагательно. Конвей и Эдвардс, которые изучили предварительные данные и ряд снимков с небольших высот, были с ним более чем согласны.
- Мы-то можем хоть сейчас поставить предварительный диагноз «заболевания» планеты, - возмущенно говорил Конвей. - Они тут чертовски вольно обращаются с ядерным оружием. Но нам крайне необходимо, чтобы ситуацию оценили и местные медики. А у нас по-прежнему не решен вопрос вопросов...
- Есть ли в доме доктор? - улыбнулся Эдвардс. - И если есть, то где он?

Предыдущая страница 5 Следующая страница


Большая операция 6

- Так точно, - серьезно ответил Конвей.
Снаружи иллюминатора сквозь туман пробивался свет луны, отраженный в неторопливо-величавых волнах. Луна, которая приближалась к полости Роша [гравитационная область вокруг космического тела. Если в эту область попадает другое тело, то оба либо разрушаются, либо сталкиваются. Названа по имени французского астронома Э.Роша], представит для обитателей Митбола еще одну большую проблему, но случится это лет эдак через миллион. Сейчас это был большой зазубренный серп, освещающий море, двести футов той части «Декарта», которая возвышалась над водой, и на удивление спокойную береговую линию.
Спокойную, потому что она была мертвой, а хищники отказывались есть падаль.
- Если я построю себе вращающуюся раму, не разрешит ли О'Мара... - начал было Конвей.
Эдвардс покачал головой.
- Мнемограмма Саррешана опасней, чем вы думаете. Вам вообще крупно повезло, что вы не свихнулись окончательно. Кроме того, если записать эту мнемограмму, то вращение даже в специальном устройстве обманет ваш мозг лишь на несколько минут. Если хотите, я запрошу его еще раз?
- Да нет, я вам верю, - ответил Конвей и в задумчивости продолжил: - Я все время не устаю задавать себе вопрос: где с наибольшей вероятностью на этой планете можно отыскать врача? Предположим, там, где происходит больше всего несчастных случаев, то есть вдоль побережий...
- Необязательно, - возразил Эдвардс. - Обычно врачей не ищут на бойне. И не забывайте, что на этой планете существует еще одна разумная раса - создатели этих инструментов, управляемых мыслью. Не может ли так случиться, что ваши врачи принадлежат к этой расе, и ответ на ваш вопрос вообще лежит за пределами культуры колесников?
- Верно, - откликнулся Конвей. - Но здесь местные жители охотно с нами сотрудничают, и я хочу извлечь из этого максимальную пользу. Думаю, надо попросить разрешения отправиться вместе с кем-нибудь из бубликов-путешественников в дальние края. Конечно, может статься, я окажусь третьим лишним и мне в вежливой форме укажут, куда отправляют с такими просьбами, но совершенно очевидно, что в городах и населенных районах врачей нет, и единственный, кому они могут повстречаться, так это путешественник. Ну, а пока, - заключил он, - попробуем отыскать этих разумных существ другой расы.
Двумя днями позже Конвей связался со знакомым Саррешана, который работал на электростанции - ядерном реакторе, показавшимся ему почти обычным домом, так как он был заключен в четыре прочных стены и накрыт крышей. Колесник планировал совершить путешествие вдоль незаселенного участка побережья по окончании текущего рабочего периода, то есть, по оценке Конвея, через пару-тройку дней. Существо звали Камсаюг, и оно не возражало, чтобы Конвей отправился с ним, если тот будет держаться подальше при определенных обстоятельствах. Камсаюг в деталях и без всякого смущения описал «обстоятельства». Он слыхал о «защитниках», но только из вторых или третьих уст. В отличие от врачей Госпиталя они не резали и не сшивали пациентов. Что они делали, точно он не знал, было лишь известно, что очень часто, вместо того, чтобы лечить, они убивали. Это были глупые, медленно передвигающиеся существа, которые по какой-то странной причине обитали рядом с самыми активными и опасными участками побережья.
- Не бойня, майор, а поле боя, - уверенно заявил Конвей. - Можно ожидать, что именно в районе поля боя врачи как раз и окажутся...
Но они не могли ждать, пока Камсаюг пустится в путешествие. Доклады Торннастора, образцы, доставляемые разведывательными кораблями, да и то, что они сами видели невооруженным глазом, не оставляло сомнений в необходимости срочных действий.
Митбол был очень «больной» планетой. Соплеменники Саррешана слишком неосторожно пользовались недавно обнаруженной ими атомной энергией. Они оправдывали это экспансией, которой подвергается их раса, почему она и не может позволить себе теперь постоянную угрозу со стороны крупных наземных чудовищ. Взорвав ряд ядерных устройств в нескольких милях от берега, конечно позаботившись при этом, чтобы радиоактивные осадки не выпали на их собственные головы, - колесники погубили наземную жизнь на больших пространствах. Теперь они могли создать базы на мертвых землях и проводить там дальнейшие научные исследования и прочие работы.
Их не волновало, что болезни и упадок распространяются по огромным районам внутрь материка. Гигантские живые ковры - переплетения растений и чудовищ были их естественным врагом. Ежегодно ими останавливались и съедались сотни колесников, и теперь колесники просто брали свое.
- Разумны ли эти живые ковры? - повторял Конвей, в то время как их разведывательный корабль раз за разом низко пролетал над районом, пораженным гниением. - Или под этими коврами живут небольшие разумные существа? Как бы то ни было, соплеменники Саррешана должны прекратить швыряться по округе своими мерзкими бомбами!
- Согласен, - произнес Эдвардс. - Но надо сказать им об этом по возможности тактичнее. Вы же понимаете, мы их гости.
- Необязательно быть тактичным, говоря мыслящему существу, чтобы оно прекратило самоубийство!
- Должно быть, у вас были необычайно разумные пациенты, доктор, - сухо сказал Эдвардс. - Если ковры - не просто желудки, переваривающие пищу, а наделены разумом, они должны бы иметь глаза, уши и что-то вроде нервной системы, способной реагировать на внешние раздражители...
- Когда «Декарт» приземлился здесь впервые, реакция была вполне определенной, - подал голос из пилотского кресла Харрисон. - Чудище попыталось нас проглотить! Через несколько минут мы будем пролетать недалеко от места первой посадки. Хотите взглянуть?
- Да, пожалуйста, - попросил Конвей и задумчиво добавил:
- Открывать рот - инстинктивная реакция всякой голодной неразумной твари. Но тут какой-то разум присутствовал - ведь управляемый мыслью инструмент как-то проник на корабль.
Они вылетели из зараженного района, и тень от корабля побежала по огромным лоскутам живой зеленой растительности. В отличие от растений, восстанавливающих атмосферу и поглощающих отходы, это были маленькие ростки, которые, казалось, не несли никаких полезных функций. Образцы, которые Конвей исследовал в лаборатории на «Декарте», имели очень длинные тонкие корешки и четыре широких листа. Когда их прикрывали от света, листья плотно сворачивались, обнаруживая свою желтую нижнюю поверхность. И сейчас там, где пробегала тень от корабля, листья скручивались, так что картина напоминала экран осциллографа, по которому движется яркая точка от сигнала.
Где-то в закоулках подсознания у Конвея начала складываться идея, но, когда они подлетели у месту первой посадки и стали кружить над ним, она пропала.
Это был неглубокий кратер с кочковатым дном, и Конвей подумал, что он вовсе не похож на рот. Харрисон спросил, не хотят ли они приземлиться, явно ожидая отрицательного ответа.
- Да! - сказал Конвей.
Они приземлились в центре кратера. Врачи одели тяжелые скафандры для защиты от растений, которые и на суше и на море при чьем-либо приближении защищали себя, выдвигая ядовитые ветки или стреляя смертельно опасными иглами. Поверхность не собиралась раскрываться или глотать их, поэтому врачи вышли наружу, оставив Харрисона в полной готовности быстро взлететь, если она передумает.
Пока они осматривали кратер и ближайшие окрестности, вокруг ничего не произошло, поэтому они установили портативный буровой станок, чтобы взять несколько образцов «кожи» и лежащей под ней ткани. Все разведывательные корабли имели такие устройства, и образцы были собраны уже из сотен мест по всей планете. Но здесь они оказались более чем нетипичными. Пришлось пробурить почти пятьдесят футов сухой волокнистой кожи, и только тогда они дошли до розовой губчатой ткани. Они перенесли установку за пределы кратера и снова включили бур. Здесь кожа была только двадцатифутовой толщины - среднее значение по планете.
- Меня это беспокоит, - неожиданно сказал Конвей. Тут не было никакой ротовой полости, никаких признаков действующих мышц или какого-либо отверстия. - Это не может быть ртом!
- Не глаз же оно открыло! - воскликнул Харрисон по радио. - Я же там был... в смысле здесь.
- Похоже на шрам, - произнес Конвей. - Но он слишком глубокий, чтобы быть только результатом ожога от хвостового пламени «Декарта». И почему случилось именно так, что рот оказался здесь, в том самом месте, где приземлился корабль? Шансов против этого - миллион к одному. И почему не обнаружены другие рты? Мы обследовали каждую квадратную милю поверхности, но единственный рот появился только при посадке «Декарта». Почему?
- Оно увидело, как мы приближаемся и... - начал Харрисон.
- К чему? - спросил Эдвардс.
- ...Тогда оно почувствовало, как мы приземлились и решило сформировать рот...
- Рот, - прервал Конвей, - с мышцами, открывающими и закрывающими его, с зубами, слюной и пищевым трактом, ведущим к желудку, который - если только оно тоже не решило его создать - находится за многие мили отсюда, и все это за несколько минут? Из того, что мы знаем о метаболизме ковров, я не вижу, каким образом это могло произойти так быстро. А вы?
Эдвардс и Харрисон молчали.
- Исходя из данных о ковре, который обитает на этом маленьком острове к северу, - продолжал Конвей, - мы получили сносное представление о том, как они функционируют.
С самого дня их прибытия остров держался под постоянным наблюдением.
Его обитатель обладал невероятно медленным, почти растительным метаболизмом. Оказалось, что поверхность ковра неподвижна. Фактически менялись лишь его очертания. Таким образом он обеспечивал дождевой водой окружающие растения, которые в свою очередь обеспечивали его воздухом и служили дополнительной пищей. Единственным местом, где действительно наблюдалась бурная активность, были края ковра. Здесь у огромного существа располагались рты. Но опять же быстро действовал не сам ковер, а орды хищников, пытающихся его съесть, в то время как он не спеша и с достоинством поедал их, втягивая в себя вместе с океанской водой. Другие большие ковры, которым не повезло, которые не имели выхода к морю, питались растениями или друг другом.
У ковров не было рук, щупалец или каких-то манипуляторов - только рты и глаза, способные отследить летящий корабль - но все это по краям тела.
- Глаза? - спросил Эдвардс. - Тогда почему они нас не видели?
- Тут все время летают десятки кораблей и вертолетов, - ответил Конвей. - Возможно, оно обескуражено. Но вот что теперь я хочу от вас, лейтенант: поднимите корабль, скажем, на тысячу футов и сделайте серию «восьмерок». Восьмерки делайте как можно поменьше, но на максимальной скорости, так чтобы точка пересечения находилась над нашими головами. Понятно?
- Да, но...
- Тем самым мы дадим понять зверюге, что наш корабль не просто корабль, а весьма необычный корабль, - объяснил Конвей и добавил:
- Будьте готовы срочно подобрать нас в случае, если что-то пойдет не так.
Несколькими минутами позже Харрисон оставил врачей у буровой установки.
- Я понял, что вы задумали, доктор, - произнес Эдвардс. - Вы хотите привлечь к нам внимание. Икс отмечает точку, а восьмерка - это тот же икс, но с соединенными концами.
Разведывательный корабль над ними выделывал самые маленькие восьмерки, которые когда-либо видел Конвей. Даже учитывая, что корабельные гравикомпенсаторы работают на полную мощность, на Харрисона сейчас действовали четырехкратные перегрузки. Вокруг них по земле металась тень, прочерчивая ярко-желтую линию из свернувшихся листьев. Поверхность отзывалась подрагиванием на грохот небольших ракетных двигателей и тут едва уловимо начала подрагивать сама по себе.
- Харрисон!
Корабль прекратил маневрировать и с ревом опустился за спиной врачей.
К тому времени поверхность уже ходила ходуном.
И тут появились они...
Два большущих гладких металлических диска вертикально торчали из земли футах в двадцати позади них. Пока люди их разглядывали, диски неожиданно превратились в бесформенные металлические капли, которые растекались на несколько футов. Затем они так же неожиданно вновь превратились в диски с острыми, как у бритвы, краями, глубоко взрезающими поверхность. Прежде чем Конвей сообразил, что происходит, каждый из дисков прорезал уже больше четверти круга вокруг них.
- Думай, что это кубы! - заорал он. - Думай, что это что-то тупое! Харрисон!
- Люк открыт. Бегите сюда!
Но они не могли бежать, чтобы не отвести глаза от дисков и не посылать им мысленные приказы, и потому они дюйм за дюймом пятились к кораблю, изо всех сил желая, чтобы диковинные диски стали кубами, сферами, конскими подковами - чем угодно, только не циркулярными пилами, в которые их кто-то превратил.

* * *

В Госпитале Конвей наблюдал, какие хирургические чудеса вытворял его коллега Маннон с помощью управляемого мыслью инструмента - многоцелевого, моментально превращающегося по вашему желанию во что угодно. Сейчас две таких штуковины, покачиваясь, поползли по кругу, как кошмарные металлические видения. Они то и дело меняли форму, по мере того как врачи и хозяева пытались превратить их в то, во что каждому было нужно. Борьба была неравной - хозяева обладали большим опытом, но все же врачам удалось помешать чужим мысленным приказам и выбраться из прорезанного круга прежде, чем тот вместе с буровой установкой и остальным скарбом исчезли из виду.
- Надеюсь, инструментам окажут достойный прием, - произнес майор Эдвардс, после того как люк захлопнулся и Харрисон взмыл вверх. - В конце концов, они дадут им пищу для размышлений, прежде чем мы расширим контакт, прибегнув к диаграммам, нарисованным с помощью тени. - Неожиданно он пришел в возбуждение и продолжил:
- А ведь с помощью радиоуправляемых высокоскоростных ракет мы сможем создать совсем сложные фигуры!
- Я больше думаю об узком луче, направленном на поверхность в ночное время, - отозвался Конвей. - Листья будут откликаться на него и раскрываться. Луч можно передвигать очень быстро и модулировать, как в старинных телевизорах. Возможно, удастся передавать даже движущееся изображение.
- То, что нужно! - с энтузиазмом воскликнул Эдвардс. - Другое дело, каким образом огромное чудовище размером с графство, у которого нет ни рук, ни ног, ни чего-то там еще сможет ответить на наши сигналы. Вероятно, что-нибудь да придумает.
Конвей покачал головой.
- Возможно, несмотря на медленные движения, ковры очень быстро соображают и являются пользователями инструментов, которые мы ищем. Их огромные тела подвергаются добровольному хирургическому вмешательству, когда они хотят затянуть внутрь и исследовать образец, который находится вне пределов досягаемости рта. Но я предпочитаю другую теорию - о маленьких разумных существах внутри или под исполином. Возможно, это разумный паразит, который помогает хозяину оставаться в добром здравии с помощью инструментов или других способов и пользуется хозяйскими «глазами» и всем остальным. Так что выбирайте сами.
Пока разведывательный корабль ложился на обратный курс в сторону «Декарта», в нем стояла тишина. Затем Харрисон произнес:
- Мы не вошли в прямой контакт, значит, мы всего лишь поставили закорючку на травяном радарном экране? Но все равно это большой шаг вперед.
- Я понимаю так, - произнес Конвей, - если инструменты были использованы для того, чтобы доставить нас к хозяевам, то те должны быть на достаточно большом расстоянии от поверхности - возможно, они вообще не могут здесь существовать. И не забывайте, что они используют ковер точно так же, как мы используем растительные и минеральные ресурсы. Как бы они проводили анализ живых образцов? Смогли бы они вообще их разглядеть там, внизу? Они пользуются глазами растений, но я не могу себе представить растительный микроскоп. Может быть, на каких-то стадиях анализа они пользуются пищеварительными соками ковра...
Видимо, от этого предположения лицо Харрисона приобрело нездоровый вид.
- Давайте пошлем вниз роботов с датчиками и посмотрим, что они делают, а? - предложил он.
- Все это только теория... - начал было Конвей, но тут же осекся.
Корабельное радио хмыкнуло, прочистило горло и оживленно объявило:
- Разведкорабль девять! Вызывает корабль-матка! У меня срочное сообщение для доктора Конвея. Существо по имени Камсаюг отправилось в путешествие. При нем радиомаяк, выданный ему доктором. Оно движется к активному участку побережья в районе В-двенадцать. Харрисон, у тебя есть, что доложить?
- Да, конечно, - ответил лейтенант и бросил взгляд на Конвея. - Но сначала, думаю, с тобой захочет поговорить доктор.
Конвей был краток, а уже через несколько минут их корабль устремился на аварийной скорости вперед, рассекая небо так быстро, что листья не успевали среагировать на его тень, а все живое, имеющее уши, оглохло от ударной волны. Но Конвей рассерженно думал о том, что ковер, над которым они сейчас пролетали, тоже оглох, и это плюс к остальным болячкам, которые на сегодня включали в себя запущенный обширный рак кожи и только Богу известно какие еще заболевания.
Интересно, может ли такое медлительное, огромное существо испытывать боль и, если да, до какой степени? Была ли ситуация, которую он наблюдал, ограничена лишь сотнями акров «кожи» или болезнь пошла в глубь тела? Что случится с созданиями, которые живут внутри или под гигантом, если умрет, разрушится слишком много ковров? Это коснется даже колесников, не живущих на суше, - будет нарушена экология всей планеты! Кто-то должен вежливо, но очень-очень твердо поговорить с ними, если только уже не слишком поздно.
И сразу же «торговля лошадьми» отошла на второй план: обмен инструментов на медицинскую помощь больше не имел такого значения. Конвей снова рассуждал как доктор, врач, чей пациент смертельно болен.
Затребованный им вертолет уже ждал его на «Декарте». Конвей переоделся в легкий скафандр с реактивным двигателем на спине и дополнительными кислородными баллонами на груди.
Камсаюг был уже слишком далеко, чтобы догонять его вплавь, поэтому до места назначения Конвею приходилось добираться на вертолете. За штурвалом сидел Харрисон.
- Снова вы! - воскликнул Эдвардс.
- Всегда там, где что-то происходит! - рассмеялся лейтенант. - Пристегнитесь.
После сумасшедшего броска до корабля-матки полет на вертолете казался неимоверно медленным. У Конвея было такое ощущение, как если бы он ударился лицом о какую-то преграду. Эдвардс заверил его, что чувствует то же самое и что купание будет более приятным занятием. Они наблюдали, как сигнал на экране поискового радара от маяка Камсаюга постепенно усиливается, в то время как Харрисон проклинал птиц и летающих ящериц, которые ныряя за рыбой, попадали под лопасти винта.
Они низко летели над населенным участком побережья, где мелководье было защищено от больших хищников цепью островов и рифов. К этой естественной защите с моря колесники добавили искусственный барьер из мертвого ковра со стороны суши, загнав в него несколько ядерных зарядов.
Район был теперь настолько безопасен, что «бублики» без особого риска могли закатываться в пещерообразные рты ковра и его пищеварительные тракты и возвращаться обратно.
Но Камсаюг игнорировал безопасный район. Он с постоянной скоростью катился к проходу в рифах, который вел в активную зону, где большие, средние и малые хищники поедали живность, опустошая побережье.
- Опустите меня по ту сторону прохода, - попросил Конвей. - Я подожду, пока Камсаюг его пройдет, и последую за ним.
Харрисон мягко сел в указанной точке, и Конвей спустился на поплавок вертолета. С открытым забралом - голова и плечи чуть выше края люка - он мог видеть и экран радара, и береговую линию в полумиле от них. Что-то вроде камбалы, выросшей до размеров кита, выскочило из воды и с взрывоподобным звуком шлепнулось обратно. Волна пришла через секунду и подбросила вертолет как пробку.
- Честно говоря, доктор, - сказал Эдвардс, - я не понимаю, зачем вы это делаете. Это что - научный интерес к брачным обычаям колесников? Жажда поглазеть на утробу чудовища? У нас есть приборы с дистанционным управлением, которые позволят вам сделать и то и другое, не подвергая себя опасности.
- Я не любопытная Варвара ни в научном, ни в каком-либо другом отношении, - ответил Конвей, - но ваши игрушки могут и не сказать того, что я хотел бы знать. Понимаете, я и сам точно не знаю, что ищу, но я полностью уверен - это то самое место, где я смогу войти с ними в контакт...
- Теми, кто использует инструменты? Но мы можем войти с ними в визуальный контакт через растения.
- Это может оказаться сложнее, чем мы ожидаем, - промолвил Конвей. - Мне неприятно нападать на собственную любимую теорию, но, скажем прямо, из-за растительного зрения им было бы трудно ухватить такие понятия, как астрономия и космические полеты; будучи существами, живущими внутри или под огромным хозяином, они не могут взглянуть на некоторые вещи со стороны...
Это была уже другая теория, и Конвей продолжил объяснения. Как он себе представлял, владельцы инструментов должны в значительной мере контролировать окружающую среду. На нормальной планете подобный контроль включает такие понятия, как восстановление лесов, защита от почвенной эрозии, рациональное использование природных ресурсов и так далее.
Возможно, на здешней планете это являлось заботой не геологов и фермеров, а существ, которые из-за того, что их окружающая среда состояла из живых организмов, были специалистами по поддержанию здоровья.
Он был абсолютно уверен, что эти существа должны находиться на периферии гигантского организма - там, где он подвергался постоянным нападениям и нуждался в их помощи. Он был также уверен, что работу они выполняют сами, без помощи инструментов. Эти управляемые мыслью существа имеют один недостаток - они подчиняются тому, кто находился к ним ближе всех, что неоднократно подтверждалось в Госпитале, да и здесь во время их недавнего приключения. Возможно, инструменты слишком ценны, чтобы подвергать их риску быть проглоченными, или бесполезны из-за необузданных мыслей хищников.
Конвей не знал, как эти существа называют себя - колесники называли их защитниками, или хилерами, а порой «мечтой самоубийцы», ибо они чаще убивали, чем излечивали. Но ведь самый известный в Федерации хирург с Тралтана тоже мог бы убить пациента-землянина, если бы не знал его физиологии и не располагал мнемограммой человека.
Хилеры столкнулись с теми же трудностями, когда попытались лечить колесников.
- Но самым важным является то, что они пытаются! - продолжал Конвей.
- Все их усилия направлены на то, чтобы в живых остался один большой пациент - планета. И на этой планете они являются медиками, теми, с кем мы должны войти в контакт прежде всего.
Наступила тишина, только со стороны побережья доносились похожие на взрывы шлепки и всплески.
- Камсаюг прямо под нами, - неожиданно объявил Харрисон.
Конвей кивнул, опустил прозрачное забрало гермошлема и неловко упал в воду. Благодаря массе двигателя и дополнительных баллонов он опускался довольно быстро и уже через несколько минут обнаружил катящегося по дну Камсаюга. Конвей последовал за ним с той же скоростью, но на таком расстоянии, чтобы не терять его из виду. Он не намерен был нарушать чье-либо уединение. Он все же был врачом, а не антропологом, и сам Камсаюг мог заинтересовать его лишь как пациент.
Вертолет поднялся в воздух и летел над Конвеем, поддерживая с ним постоянную радиосвязь.
Камсаюг постепенно сворачивал к берегу, огибая заросли морских водорослей и колючие коврики, которые становились все гуще по мере того, как поднималось дно. Иногда он по несколько минут кружил на месте, ожидая, пока какой-нибудь большой хищник проплывет мимо. Водоросли и колючие ковры имели ядовитые шипы и иглы, которые выдвигались или выбрасывались, если кто-то приближался слишком близко. Задачей Конвея теперь было как проплыть над ними на достаточно безопасной высоте, но в то же время не очень близко к поверхности, чтобы его не подцепила гигантская камбала.
Вода прямо-таки кишела живой и растительной жизнью, так что Конвей уже не видел ряби на ее поверхности, вызываемой винтом вертолета. Край огромного наземного ковра словно темно-красная стена пропасти неясно маячил впереди. Он был почти не виден из-за массы подводных нападающих паразитов, а возможно, и защитников, - картина была слишком сумбурной, и Конвею трудно было отличить одних от других. Он стал натыкаться на новые, пока незнакомые формы жизни - черная блестящая, казалось, бесконечная лента пересекла ему путь, а потом свернулась, пытаясь ухватить его за ноги; рядом проплыла огромная радужная медуза, настолько прозрачная, что были видны только ее внутренние органы.
Одно из созданий распласталось на добрых двадцати квадратных ярдах морского дна, а второе, таких же размеров, зависло над ним. Насколько он мог видеть, у них не было ни шипов, ни жала, но все старались их обогнуть, и Конвей последовал общему примеру.
Неожиданно в беду попал Камсаюг.
Конвей не заметил, как это случилось, но увидел, что колесник раскачивался больше обычного, подплыв к нему ближе, он обнаружил, что у того в боку торчат несколько отравленных игл. К тому времени, когда Конвей достиг Камсаюга, тот описывал круги, почти падая на дно, словно монетка, почти переставшая вращаться. Конвей знал, что делать - подобное уже происходило с Саррешаном, когда его доставили в Госпиталь. Он быстро приподнял колесника вверх и стал толкать его вперед вдоль дна, словно большой дряблый обруч.
Камсаюг издавал непереводимые звуки, но врач чувствовал, что, по мере того как его катит, тело колесника становится все менее дряблым, а через некоторое время он уже начал вращаться самостоятельно. Неожиданно колесник качнулся и прокатился между двумя кустами водорослей. Конвей поднялся, казалось, на безопасную высоту, чтобы тоже миновать кусты, но тут, разинув пасть, на него бросилась камбала, и он инстинктивно нырнул.
Позади мелькнул гигантский хвост и сорвал с него двигатель. И тут же его ноги обвили водоросли, в десятке мест разорвав ткань скафандра. Конвей почувствовал, как в скафандр хлынула холодная вода, а под кожей по сосудам разливается жидкое пламя. Краем глаза он успел заметить, что Камсаюг как последний тупица катится прямо к медузе, в то время как другая медуза словно мерцающее облако опускается на него.
- Доктор! - Голос был настолько резок от нетерпения, что Конвей не разобрал, кому он принадлежит. - Что происходит?
Конвей этого не знал, а если бы и знал, то все равно ответить бы не смог. Из предосторожности, для защиты от повреждений в космосе или ядовитой атмосфере его скафандр состоял из кольцеобразных секций, которые отсекали поврежденные участки, раздуваясь и плотно обхватывая части тела.
Идея состояла в том, чтобы локализовать падение давления или отравление атмосферы в месте повреждения, и в данном случае кольца сыграли роль жгутов, которые замедлили распространение яда по организму. Несмотря на это, Конвей не мог пошевелить ни рукой, ни ногой, ни даже челюстью. Его рот застыл в полуоткрытом состоянии, и он только мог - едва-едва - дышать.
Прямо над ним находилась медуза. Ее края свернулись вокруг его тела и плотно сжались, завернув его в почти невидимый кокон.
- Доктор! Я спускаюсь вниз! - прозвучал голос, похоже принадлежащий Эдвардсу.
Он почувствовал, как что-то кольнуло его несколько раз в ноги, и обнаружил, что у медузы имеются шипы или по крайней мере жала, которыми та что-то делала в местах, где был разорван скафандр. По сравнению с нестерпимым жжением в ногах, боль от уколов была слабой, но его беспокоило, что они делаются слишком близко к подколенным артериям и венам. С огромным усилием он повернул голову, чтобы посмотреть, что происходит, но к тому времени он уже знал. Прозрачный кокон становился ярко-красным.
- Доктор! Где вы? Я вижу, как катится Камсаюг. Похоже, его упаковали в розовый пластик. А прямо над ним какой-то большой красный шар...
- Это я... - едва выдавил Конвей.
Багровый занавес вокруг него моментально стал ярче. Мимо мелькнуло что-то большое и темное, и он почувствовал, что его повернуло, как в колесе. Краснота вокруг него становилась прозрачнее.
- Камбала, - произнес Эдвардс. - Я достал ее своим лазером. Доктор?
Теперь Конвей мог видеть майора. Эдвардс был одет в тяжелый скафандр, который защищал его от водорослей и шипов, но затруднял прицельную стрельбу - казалось, его оружие направлено прямо в Конвея. Инстинктивно он поднял руки и обнаружил, что может ими свободно двигать. Он мог вертеть головой, наклоняться, и боль в ногах утихла. Посмотрев вниз, он увидел, что его колени ярко-красного цвета, в то время как вокруг них все было более чем прозрачным.
Выглядело это нелепейше.
Он взглянул на Эдвардса, а потом на опасно медлительное и неуклюжее вращение завернутого Камсаюга. Конвея осветил мощный луч света.
- Не стреляйте, майор, - сказал Конвей слабым, но отчетливым голосом.
- Попросите лейтенанта сбросить спасательную сеть. Втащите нас обоих на вертолет, а потом - быстрее на «Декарт». Если наш друг не сможет находиться на воздухе, доставьте нас на «Декарт» в погруженном состоянии у меня воздуха хватит. Но будьте очень осторожны, чтобы не нанести повреждений существу.
Оба спутника Конвея желали знать, что за чертовщину он несет. Врач объяснил все наилучшим образом, добавив:
- Итак, вы поняли - это не только мой коллега, эквивалент врача на Митболе, но и мой спаситель - я ему обязан жизнью. Между нами тесная личная связь. Можно сказать, мы почти кровные братья.

Глава 4
Митбол

На протяжении всего пути обратно в Госпиталь Конвея не оставляло чувство тревоги за Митбол, но лишь последние два часа он способен был искать какие-то конструктивные решения проблемы. Именно к этому моменту он признал, что самому ему проблемы не решить и начал мысленно перебирать имена и профессиональные способности тех сотрудников Госпиталя, кто бы мог ему помочь найти решение. Он был так сильно озабочен, что выход корабля из подпространства в предписанных двадцати тысячах миль от Госпиталя обнаружил, лишь когда из динамика раздался ровный голос дежурного по приемному покою:
- Пожалуйста, идентифицируйте себя. Пациент, посетитель, член персонала, ваша квалификация?
Лейтенант, пилотирующий корабль, взглянул на Конвея и Эдвардса, сурового врача корабля-матки, и приподнял бровь.
Эдвардс нервно прочистил горло и произнес:

Предыдущая страница 6 Следующая страница


7 Джеймс Уайт

- Говорит разведчик D-835 с корабля-матки Корпуса мониторов по исследованиям и культурным контактам «Декарт». На борту четыре посетителя и один член персонала Госпиталя. Трое являются людьми, а двое - жителями планеты Драмбо разного...
- Пожалуйста, дайте физиологическое описание или установите видеосвязь. Все разумные расы считают, что они люди, а остальные существа - не люди.
Эдвардс отключил микрофон и беспомощно обратился к Конвею:
- Я знаю, кем являемся мы, но как, черт побери, я опишу этому бюрократу от медицины Саррешана и другое существо?
Нажав кнопку передатчика, Конвей произнес:
- На борту корабля три землянина, физиологическая классификация ДБДГ.
Их имена: майор Эдвардс и лейтенант Харрисон из Корпуса мониторов, а также старший терапевт доктор Конвей. Мы везем двух жителей планеты Драмбо.
Драмбо - это самоназвание планеты Митбол. Один из жителей относится к виду ВЛХГ - вододышащий, теплокровный, кислородный метаболизм. Другой предварительно отнесен к виду СРЖХ и, похоже, чувствует себя комфортабельно и в воде и в воздушной среде.
Необходимости в перегрузке нет, - продолжал он. - В то же время ВЛХГ находится в утомившем его механическом устройстве по поддержанию жизни, вне всякого сомнения, ему будет удобнее на водных уровнях. Сможете ли вы принять нас у дока номер 23 или 24?
- Док номер 23, доктор. Нуждаются ли посетители в специальных транспортных или механических устройствах?
- Нет.
- Очень хорошо. Пожалуйста, сообщите диетологам о необходимой пище и потребности в жидкостях, а также о периодичности приема пищи. О вашем прибытии доложили. Полковник Скемптон хотел бы видеть майора Эдвардса и лейтенанта Харрисона как можно скорее. Майор О'Мара хочет видеть доктора Конвея еще раньше.
- Спасибо.
Информация Конвея передавалась существу, которое руководило приемным покоем. Транслятор этого существа передавал ее на компьютер Госпиталя, занимавший целых три уровня, который осуществлял перевод на нужный язык, и передавал на нем текст обратно.
- Пока вы не связаны с Госпиталем, вы одномоментно встречаетесь, как правило, с одним типом внеземной цивилизации и обращаетесь к его представителям по принадлежности к родной планете. Но здесь, где задача быстро и точно узнать об особенностях пациента является жизненно важной, ибо очень часто пациенты не в состоянии дать о себе необходимую информацию сами, мы разработали четырехбуквенную классификационную систему. Короче говоря, это выглядит следующим образом.
Первая буква обозначает уровень физиологического развития. Вторая указывает на количество и расположение конечностей и органов чувств. Две последние - описывают метаболизм и необходимую для существа комбинацию гравитации с давлением. Обычно мы напоминаем некоторым из наших студентов, что первая буква в классификации не позволяет им испытывать по отношению к другим ни чувства превосходства, ни чувства ущербности, так как уровень физиологического развития не имеет никакого отношения к уровню интеллекта.
Существа с буквами...
- Извините, доктор, - прервал пилот. - Мы стыкуемся через пять минут, а вы говорили, что хотели подготовить посетителей к переходу с корабля.
Конвей кивнул.
- Я помогу вам, доктор, - предложил Эдвардс.
Пока они влезали в легкие скафандры, предназначенные для среды, где газ или жидкость были ядовитыми, но находились под давлением, близким к норме, их корабль вошел в огромную пещеру кубической формы - док номер 23.
Они почувствовали, как захваты опустили судно в универсальный ложемент, а потом слегка покачнулись при включении решеток искусственного тяготения.
Внешний люк дока с лязгом закрылся, и послышался шум водопадов, низвергающихся на металл.
Не успел Конвей защелкнуть шлем, как ожил радиоприемник:
- Доктор, говорит Харрисон. Начальник принимающей команды сообщает, что полностью заполнить док водой займет некоторое время - столько, сколько потребуется для полного обеззараживания остальных пяти входов. Это большой док, и давление воды на другие люки будет слишком велико, если...
- Заполнять док целиком не потребуется, - ответил Конвей. - Как только уровень воды достигнет грузового люка, драме ВЛХГ будет чувствовать себя нормально.
- Начальник говорит, что будет за вас молиться.
Они вошли в корабельный трюм и осторожно обогнули автономное устройство по поддержанию жизни, которое вращало похожего на гигантский бублик первого драмба. Затем они отщелкнули удерживающие устройство фиксаторы.
- Саррешан, мы прибыли, - сообщил Конвей. - Через несколько минут ты можешь сказать этой штуковине «до свидания» на несколько дней. Как там наш приятель?
Это был сугубо риторический вопрос, ибо второй драме молчал, а возможно, и не мог говорить. Зато он мог реагировать, и не только на слова. Словно большая прозрачная медуза - в воде он был абсолютно невидим, если бы не мерцающая кожа и несколько туманных внутренних органов, - драме волнообразными движениями приблизился к ним. На мгновение, словно плотный прозрачный кокон, он свернулся вокруг Конвея, а затем перенес свое внимание на Эдвардса.
- Доктор, мы готовы принять вас, как только скажете, - донеслось из динамика.
- Этот вход гораздо лучше, чем тот, через который ты прибыл в первый раз, - сообщил Саррешану Конвей, в то время как Эдвардс помогал ему передвигать устройство. - По крайней мере на этот раз мы знаем, что делаем.
- Не нужно извиняться, друг Конвей, - ответил Саррешан через транслятор. - Для существа со столь высокими моральными и интеллектуальными качествами, как у меня, терпимость к умственным недостаткам более низких созданий и, конечно, в том числе умение прощать ошибки, допущенные с их стороны по отношению ко мне, является лишь малой толикой моего великодушия.
Конвей и не подозревал, что он перед кем-то извиняется, - но для существа, которому понятие скромности абсолютно чуждо, его слова прозвучали именно так. Он решил дипломатически промолчать.

* * *

Команда по приемке дока номер 23 прибыла, чтобы помочь им доставить вращающегося Саррешана в заполненные водой палаты для АУГЛов. Начальник команды, чей черный комбинезон с красными и желтыми повязками на руках и ногах делал его похожим на современного придворного шута, подплыл к Конвею и прижал свой шлем к его шлему.
- Извините, доктор, - голос был несколько искажен, но звучал достаточно отчетливо, - у нас тут неожиданное ЧП, и я не хочу занимать частоту приемника в скафандре. Я котел бы, чтобы вы как можно скорее направились в палату. Саррешан уже проходил через наши руки, так что о нем можете не беспокоиться. Только позаботьтесь о втором пассажире, где он там есть... Что за чертовы штучки?!
Тем временем второй пассажир свернулся вокруг его головы и плеч, сковав руки, и буквально «обнюхал», словно собака с дюжиной невидимых голов.
- Может быть, он в вас влюбился, - предположил Конвей, - Минутку, не обращайте на него внимания, и он отстанет.
- Обычно существа находят меня действительно неотразимым, - сухо произнес начальник команды. - Хотел бы, чтобы то же самое можно было сказать о женщинах моего вида.
Конвей заплыл за спину существа, крепко ухватился за прозрачную мантию обеими руками и стал тянуть в сторону до тех пор, пока передняя часть медузы не повернулась в сторону входа в палату. По ее телу неторопливо пробежала крупная зыбь, и существо, словно мерцающий летающий ковер, волнообразными движениями направилось к коридору, ведущему в палаты АУГЛов. Похожий на чертово колесо Саррешан менее грациозно последовал за ним.
- Вы упомянули о ЧП?
- Да, доктор, - подтвердил начальник команды теперь уже по радио. - Но в ближайшие десять минут ничего не предвидится, и я могу пользоваться радио, если это будет недолго. Мне сообщили, что во время операции худларианина в результате мышечной судороги и непроизвольного движения переднего щупальца пациента получил травму келгианин ДБЛФ. Высокое давление осложняет положение. Мало того, что гадость, которой дышат худлариане, тоже находится под высоким давлением, она еще и очень токсична для метаболизма келгиан. Но особенный переполох вызывает кровотечение. Вы же знаете келгиан.
- Да, конечно, - подтвердил Конвей.
Даже маленький порез или укол составляли для келгианина серьезную угрозу. Это были гигантские мохнатые гусеницы, и только их мозг, расположенный в верхней конической части тела, был защищен каким-то подобием костной структуры. Тело состояло из набора кольцеобразных звеньев, состоящих из мышц, которые служили им для передвижения и защищали, впрочем, весьма условно, внутренние органы.
Сложность заключалась в том, что из-за необходимости снабдить эти огромные кольца достаточным количеством крови частота пульса и давление у келгиан были по земным меркам чрезвычайно высоки.
- Они не смогли остановить кровотечение, - продолжал начальник команды, - поэтому его переводят из худларианской операционной, которая находится двумя уровнями выше, в келгианскую, которая расположена прямо под нами, а через водные секции они проходят ради экономии времени...
Извините, доктор, сейчас они будут здесь.
Сразу же после этого произошло следующее.
С непереводимым довольным бульканьем Саррешан высвободился из своего устройства и величественно покатился по полу, лавируя между пациентами и медсестрами, среди которых можно было встретить любые виды - от крабоподобных существ с Мелфа до сорокафутовых крокодилов со щупальцами с Чалдерскола, планеты, покрытой водой. Тем временем второй драме, освободившись от Конвея, отплыл в сторону. В этот момент высоко наверху, на противоположной стороне, открылся люк, и в помещение внесли раненого келгианина. Его сопровождало столько медиков, что помощь Конвея была явно лишней.
Среди сопровождающих находились и пятеро землян, которых выделяли такие же, как и у Конвея, скафандры, два келгианина и один илленсанин, сквозь прозрачный скафандр которого была видна клубящаяся желтизна хлорной атмосферы. Лицо в одном из земных шлемов было знакомо Конвею - оно принадлежало его другу, доктору Маннону, который специализировался в области худларианской хирургии. Все роились вокруг пострадавшего, словно стая неуклюжих рыбин, подталкивая и подтягивая существо к другой стороне палаты. Рой явно увеличился, когда к нему начали подплывать люди из приемной команды, оценивающие ситуацию. Медуза с Драмбо тоже переместилась поближе к пострадавшему.
Сначала Конвей подумал, что ей всего лишь любопытно и она хочет понять, что происходит, но потом сообразил, что мерцающий коврик перекатывается в сторону раненого с вполне определенными намерениями.
- Остановите его! - закричал Конвей.
Все слышали его, он видел, как они вздрогнули, когда его голос оглушительно прогрохотал в их скафандрах. Но они не знали, а времени на объяснения не было, кого, что и даже как останавливать.
Преодолевая сопротивление воды, Конвей неистово рванулся к келгианину, пытаясь опередить драмба. Но большой пропитанный кровью участок шерсти на боку келгианина притягивал существо, словно магнит, причем, обратно пропорционально квадрату расстояния. Конвей не успел даже предостерегающе крикнуть, как драме мягко коснулся раненого и прилепился к нему.
Прозвучал тихий взрыв булькающих пузырей, когда зонды драмба прошли через оболочку вокруг келгианина, где поддерживались соответствующие условия. Затем они минули уже поврежденный в худларианской операционной скафандр и нырнули в густой серебристый мех. В считанные секунды прозрачное тело медузы стало наливаться краснотой - существо отсасывало кровь из пострадавшего.
- Быстро! - выкрикнул Конвей. - Доставьте обоих в сектор с воздушной атмосферой!
Он мог бы и поберечь голосовые связки, так как вокруг все тоже что-то кричали и невозможно было что-либо разобрать. Прямое звуковое общение тоже было невозможным - все, что он мог услышать, так это гудок аварийной сирены и гомон множества голосов. И тут все голоса перекрыл мощный чалдерский рев.
- Животное! Животное! - донесся из наушников перевод.
Осушающие элементы в скафандре Конвея после энергичного плавания работали с перегрузкой, он вспотел, но после этих слов пот из горячего стал холодным.
Конечно же, не все обитатели Госпиталя были вегетарианцами. Их диетические нужды требовали огромного количества мяса, которое доставлялось на кораблях как с внеземных, так и с земных ферм. Но мясо неизменно прибывало либо в замороженном, либо в консервированном виде, и делалось это по очень простой причине. Целью было избежать случаи, когда более крупные плотоядные существа, сталкиваясь с более мелкими, принимали бы их за свою любимую пищу.
Правило Госпиталя гласило, что любое живое существо, которое здесь находилось, независимо от размеров и формы, является разумным.
Исключения были очень редки и касались домашних животных - безобидных, конечно, - принадлежащих персоналу или важным посетителям.
Если не обладающее разумом существо попадало сюда случайно, очень быстро принимались меры, чтобы не пострадали более мелкие формы жизни.
Ни у приемной команды, ни у медицинского персонала, ни у сопровождающего раненого оружия не было, но очень скоро по сигналу тревоги сюда прибудут вооруженные люди из Корпуса мониторов. Ну, а пока положение решил спасти один из пациентов с Чалдерскола, наделенный множеством щупалец, покрытый панцирем, имеющий футов тридцать в длину: он приближался, чтобы убрать прилипшего драмба одним, максимум двумя движениями огромных челюстей.
- Эдвардс! Маннон! Помогите мне отогнать его! - постарался как можно громче крикнуть Конвей.
Однако вокруг по-прежнему раздавалось слишком много звуков, чтобы его услышали. Он обеими руками схватился за мантию драмба и с диким видом огляделся вокруг. Начальник приемной команды подплыл одновременно с ним и уже успел просунуть ногу между раненым келгианином и прилипшим СРЖХ, пытаясь оторвать их друг от друга руками. Конвей развернулся, подтянул колени к подбородку и ступнями отбросил начальника в сторону. Извиниться можно будет позже. Чалдер был уже опасно близок.
Подплыл Эдвардс, увидел, чем был занят Конвей, и присоединился к нему. Вдвоем они стали пинать гигантский нос чалдера, пытаясь отогнать его. Причинить вред этой громадине они не могли, но верили, что она не нападет на двух разумных существ, чтобы съесть явное животное, которое напало на третье разумное существо. Однако ситуация была достаточно запутанной, и могла произойти ошибка. Во всяком случае не исключалась вероятность того, что Эдвардс и Конвей поплатятся ампутацией ног до самого торса.
Неожиданно пара больших и сильных рук ухватила Конвея за ступню, и его друг Маннон подтянулся вверх, пока их шлемы не соприкоснулись.
- Конвей, какого черта вы тут...
- Нет времени объяснять, - прервал его Конвей. - Просто заберите их обоих в палату с воздушной смесью. Не позволяйте кому-либо причинять СРЖХ вред, он не делает ничего дурного.
Маннон посмотрел на существо, покрывающее келгианина, словно огромный пузырь кроваво-красного цвета. Можно было действительно видеть, как кровь покалеченной медсестры вливается и распространяется по всему огромному, похожему на слизняка, телу драмба, которое, казалось, вот-вот лопнет.
- Может быть, вы меня и одурачите, - сказал Маннон и оттолкнулся от него. Одной рукой он ухватился за здоровенный клык чалдера и развернулся так, что большой, размером с футбольный мяч, глаз существа уставился прямо на него. Другой рукой он стал делать размашистые боковые жесты. Как бы смутившись, чалдер уплыл, а уже через несколько секунд они находились в шлюзовой камере, ведущей в секцию, наполненную воздухом.
Вода сошла и открылся люк, за которым посередине предшлюзовой камеры стояли два монитора с оружием наизготовку. Один из них обнимал огромное ружье со сменными магазинами, патроны в которых могли моментально усыпить более десятка самых разных существ, подходящих под категорию «теплокровные, дышащие кислородом». Другой держал крохотное, выглядевшее совсем безобидным устройство, способное вышибить дух из самца слона или его любого внеземного эквивалента.
- Стойте! - воскликнул Конвей. Оскальзываясь и спотыкаясь на мокром полу, он добрался до драмба и встал впереди него. - Это очень важный посетитель. Дайте нам несколько минут. Поверьте, все будет в порядке.
Мониторы не опустили оружие, да и по выражению их лиц нельзя было сказать, что ему поверили.
- Вам лучше объясниться, - тихо, но с разъяренным видом произнес начальник приемной команды.
- Да, - согласился Конвей. - Я, э-э, надеюсь, у вас ничего не пострадало, когда я вас там пнул ногами?
- Только чувство собственного достоинства, но я по-прежнему...
- Говорит О'Мара, - прогремел динамик на стене.
Эдвардс стоял ближе всех к нему. Он включил и настроил видеокамеру, как было приказано, после чего доложил:
- Ситуация довольно-таки сложная, майор...
- И не мудрено, если к этому какое-то касательство имеет Конвей, язвительно отозвался О'Мара. - Что он там делает, молится о спасении?
Конвей стоял на коленях возле пострадавшего. Насколько он мог судить по тому, что увидел, драме прикрепился так плотно, что воды и в защитную оболочку, и в поврежденный скафандр попало очень мало - келгианин дышал нормально, никаких признаков присутствия жидкости в легких не было. Драме снова посветлел. Ярко-красный цвет как бы растворился, и существо снова приобрело прозрачное мерцание лишь с легким розоватым оттенком, Конвей наблюдал, как оно отлепилось от келгианина и, словно большой наполненный водой баллон, откатилось к стене.
- ...полный доклад об этой форме жизни три дня назад, - говорил Эдвардс. - Я понимаю, что три дня - небольшой срок для распространения материалов внутри организации таких размеров, но ничего подобного не случилось бы, если бы драме не встретился с серьезно пострадавшим существом, которое...
- При всем моем уважении к вам, майор, - неторопливо произнес О'Мара, и голос его свидетельствовал об обратном, - больница - это такое место, где любой из нас в любой момент может ожидать встречи с тяжелой болезнью или травмой. Прекратите извинения и скажите мне, что произошло?!
- Этот драме, - вставил начальник команды, - напал на раненого келгианина.
- И? - спросил О'Мара.
- Моментально его вылечил, - чопорно сказал Эдвардс.
Случаи, когда О'Мара не находил слов, были не так часты. Конвей отошел в сторону, чтобы позволить келгианину встать на свои многочисленные ноги.
- Драме СРЖХ на своей планете ближе всех подходит под понятие «доктор», - сказал он. - Эта форма жизни - что-то вроде лекаря. Лечение он производит путем отсасывания крови у пациента с последующим ее очищением от инфекции и токсичных веществ. После этого кровь возвращается в тело пациента. Драме также может лечить простые физические повреждения. Его реакция на тяжелую болезнь или травму чисто инстинктивная. Когда неожиданно появился раненый келгианин, он просто хотел ему помочь. Раненый страдал от отравления токсичными веществами в худларианской операционной, к тому же у него было заражение раны. Что касается драмба, то для него это был очень простой случай.
- Однако не вся взятая кровь возвращается обратно, - продолжал Конвей.
- Нам так и не удалось установить, то ли это невозможно физиологически, то ли существо оставляет себе несколько унций в качестве платы за оказанные услуги.
Келгианин издал низкий вибрирующий трубный звук.
- Уверен, он очень отзывчивый, - донеслось из трансляторов.
Затем в сопровождении мониторов ДБЛФ покинул помещение. Начальник приемной команды недоумевающе посмотрел на драмба и махнул своим людям, чтобы расходились по местам. Молчание начинало затягиваться.
Наконец О'Мара произнес:
- Когда вы устроите ваших посетителей и если этому не препятствуют физиологические причины, я предлагаю встретиться, чтобы все это обсудить.
В моем кабинете через три часа.
Его голос был угрожающе мягким. Конвей подумал, что для встречи с главным психологом было бы совсем не лишним заручиться моральной и медицинской поддержкой.

* * *

Конвей попросил присутствовать на встрече своего друга эмпата Приликлу, а также офицеров Корпуса мониторов полковника Скемптона и майора Эдвардса, а также доктора Маннона, обоих драмбов, главного диагноста отделения патологии Торннастора и двух медиков с Худлара и Мелфа, практиковавших в Госпитале. Прошло несколько минут, прежде чем вся компания вошла в просторную приемную О'Мары, где обычно находились только адъютант майора и более двух десятков самых разных сидений, приспособленных для внеземлян, с которыми О'Мара имел профессиональные контакты.
Главный психолог расположился за столом своего помощника и с едва скрываемым нетерпением ждал, когда кто-то усядется, кто-то уляжется или иным образом устроится на соответствующем месте.
Когда все затихли, О'Мара спокойно сказал:
- После душещипательной истории, сопровождавшей ваше прибытие, я ознакомился с последними докладами с Митбола, а знать обо всем, значит прощать все, за исключением, конечно, вашего присутствия здесь, Конвей. Вы не должны были вернуться с...
- Драмбо, сэр, - вставил Конвей. - Теперь мы используем местное название планеты.
- Мы предпочитаем это название, - присоединился к нему переведенный транслятором голос Саррешана. - Митбол не совсем точное название для планеты, покрытой относительно тонким слоем животной жизни, мира, который мы считаем самым прекрасным в Галактике, даже несмотря на то, что возможности побывать на других мирах у нас пока не было. Кроме того, ваш транслятор говорит мне, что в слове Митбол не достает точности, почитания, уважения. Продолжение использования вашего названия для нашей непревзойденной планеты не рассердит меня - я слишком глубоко понимаю, что вашему виду столь часто присуща мелкость мышления; я обладаю слишком большой терпимостью к умственным недостаткам, чтобы испытывать гнев или даже раздражение...
- Вы очень добры, - перебил О'Мара.
- И это тоже присутствует во мне, - согласился Саррешан.
- Причина, по которой я вернулся досрочно, - поспешно заговорил Конвей, - это необходимость помощи. У меня не ладилось с решением проблемы Драмбо, и это меня беспокоило.
- Беспокойство, - сказал О'Мара, - исключительно бесполезное занятие, если только вы, конечно, не делаете это громко и прилюдно. А-а, теперь я понимаю, зачем вы притащили с собой полгоспиталя.
Конвей кивнул и продолжил:
- Драмбо отчаянно нуждается в медицинской помощи, но проблема не похожа ни на одну из тех, с которыми мы уже сталкивались на земных и внеземных планетах и колониях. Раньше все просто сводилось к исследованию и изоляции болезни. Мы доставляли сами или советовали, куда надо доставить, лекарства для наибольшего эффекта, а затем передавали управление медициной в руки местных врачей. С Драмбо все обстоит иначе.
Здесь не нужно ставить диагноз и лечить множество существ. Тут пациентов совсем немного, но они чрезвычайно велики.
Причиной болезней стало то, что за последние несколько лет соотечественники Саррешана узнали, как высвободить энергию атома. Вначале, конечно, в виде взрыва и с огромным количеством радиоактивных загрязнений.
Они все очень... - Конвей заколебался, пытаясь подыскать наиболее дипломатическую замену словам «беспечны», «преступно глупы», «самоубийцы», но ничего не придумал и продолжил:
- ...очень гордятся приобретенной способностью убивать большие биологические формации, приспосабливая лежащие вблизи отмели для все возрастающего населения колесников.
Но живущие внутри или под этой формацией, а возможно, и управляющие ею существа являются еще одной разумной расой, чья «земля» в буквальном смысле слова умирает вокруг них. Этот народ создал инструмент, который проник на борт «Декарта», и, судя по этому приспособлению, они, конечно, очень высокоразвиты. Но мы по-прежнему ничего о них не знаем.
Когда стало ясно, что колесники не являются создателями инструмента, перед нами встал вопрос, где их можно найти с наибольшей вероятностью. Мы решили, что это те районы, где их страна подвергается нападению. Именно там я рассчитывал найти еще и врачей, и я действительно разыскал в этих местах нашего прозрачного приятеля. Он спас мне жизнь довольно своеобразным способом, и я убежден, что СРЖХ является эквивалентом врача на Драмбо. Но похоже, к сожалению, что он не способен каким-либо образом с нами общаться. Каждый может видеть внутренности существа, не прибегая к помощи рентгеновского аппарата. У него нет видимых скоплений нервных узлов и чего-то, что хотя бы отдаленно напоминало мозг.
Мы страшно нуждаемся в помощи его соотечественников, - серьезно добавил Конвей. - Вот почему мы доставили его сюда - в надежде, что специалисты по общению с внеземлянами, возможно, преуспеют там, где корабельные эксперты и я ничего не добились.
Конвей бросил быстрый взгляд на О'Мару, который задумчиво разглядывал слизнеобразного драмба. Тот, в свою очередь, поднял на ложноножке свой глаз к потолку, так чтобы видеть хрупкую насекомоподобную фигурку Приликлы. Ну, а у Приликлы хватало глаз, чтобы видеть всех вокруг одновременно.
- Не странно ли, - неожиданно произнес полковник Скемптон, - что у одного у ваших драмбов нет сердца, а у другого, оказывается, нет мозга?
- К безмозглым врачам я уже привык, - сухо заметил О'Мара. - Я общаюсь с ними, в целом, успешно, почти каждый день. Но это не единственная ваша проблема, доктор?
Конвей покачал головой.
- Я уже говорил, что нам придется лечить небольшое число очень больших пациентов. Даже при содействии медиков с Драмба мне понадобится помощь в как можно более точном картографировании - я имею в виду фоторазведку - областей поражения и взятии проб в приповерхностных районах. Рентгеноскопия при таких размерах невозможна. От полномасштабных буровых операций, чтобы получить образцы ткани с большой глубины, толку тоже будет мало, так как бур в данном случае будет сравним с короткой и исключительно тонкой иглой. Поэтому придется исследовать больные и поврежденные районы лично, используя бронированные наземные машины, а где это будет возможно, руки и ноги, заключенные в тяжелые скафандры. Вход в поврежденные районы будет осуществляться через естественные отверстия в теле, но все дело пойдет быстрее, если нам помогут существа с медицинским образованием, которым для защиты не нужны броневики и скафандры. Я думаю о существах с Чалдерскола, Худлара и Мелфа.
Я хотел бы услышать от отделения патологии, - продолжил он, глядя на Торннастора, - предложения по лечению хирургическим, а не медикаментозным путем. Все признаки указывают на то, что проблема возникла в основном из-за радиоактивного заражения, и хотя я понимаю - сегодня мы можем излечивать даже самые запущенные случаи, но может так случиться, наши методы не годятся для пациентов таких размеров, не говоря уже о том, что медикаменты, необходимые только для одного больного, могут составить количество, выпускаемое несколькими планетами за многие годы. Отсюда необходимость в хирургическом вмешательстве.
Полковник Скемптон прочистил горло:
- Теперь я начинаю осознавать размах ваших проблем, доктор. С моей стороны потребуется обеспечить ваших медиков транспортом и необходимыми припасами. Кроме того, я выделю инженерный батальон для установки и обслуживания спецоборудования...
- Для начала, - заметил Конвей.
- Естественно, - с подчеркнутой холодностью отозвался полковник, - мы продолжим оказание содействия в каких бы то ни было...

Предыдущая страница 7 Следующая страница


Большая операция 8

- Вы меня не так поняли, сэр, - прервал его Конвей. - В настоящее время я и сам не могу точно сказать, какая помощь нам будет необходима, но, по моим прикидкам, понадобится целая флотилия, вооруженная дальнобойными лазерами, глубинными торпедами, тактическим ядерным оружием - конечно чистым - и другими не менее страшными вещами, которые вы сможете предложить, лишь бы они были узконаправленными и попадали точно в цель.
- Видите ли, полковник, - заключил Конвей, - хирургия в таких масштабах означает, что операция будет скорее военной, нежели медицинской.
Обернувшись к О'Маре, он добавил:
- Это лишь некоторые из причин, вынудившие меня вернуться раньше положенного срока. Остальные менее насущны и...
- Могут, черт возьми, отлично подождать, пока мы не разберемся с этими, - твердо закончил О'Мара.
Совещание вскоре завершилось, так как ни Саррешан, ни Конвей не могли пока сообщить о Драмбо что-либо, чего еще не содержалось бы в докладах Корпуса мониторов. О'Мара исчез в своем кабинете вместе с драмбианским лекарем, Торннастор и Скемптон вернулись к себе, а Эдвардс, Маннон, Приликла и Конвей, проследив, как устроится Саррешан в цистерне для АУГЛов, отправились подкрепиться в кафетерий для дышащих кислородом теплокровных. Врачи с Худлара и Мелфа пошли вместе с ними, чтобы побольше узнать о Драмбо и посмотреть, как принимают пищу другие. Они работали в Госпитале совсем недавно, были преисполнены первоначального энтузиазма и каждую свободную минуту использовали для наблюдений и общения с инопланетянами.
Эти чувства были знакомы Конвею. Он по-прежнему нередко испытывал их, но сегодня был уже достаточно опытен, чтобы не только радоваться юношескому энтузиазму, но и использовать его для дела...

* * *

- Чалдеры крепкие и подвижные существа, у них достанет сил самим справиться с местными хищниками, - рассуждал Конвей, пока они усаживались за стол, предназначенный для тралтан, вида ФГЛИ, - все столы для землян были заняты келгианами - и набирали заказы. - Вы, мелфиане, очень быстро передвигаетесь по морскому дну, а панцирное покрытие на ваших ногах является естественной защитой от ядовитых растений и колючек. Однако худлариане, хотя и медлительны, но вред им может причинить только бронебойный снаряд, а учитывая, что вода, покрывающая планету, прямо-таки кишит растительной и животной жизнью, которая жаждет прилепиться к какой-нибудь ровной поверхности, они смело могут выбросить аппараты по изготовлению пищи и перейти на подножный корм.
- Похоже на рай, - заметил худларианин, однако транслятор не позволил определить, сказано это было с сарказмом или нет. - Но ведь вам понадобится огромное количество врачей всех трех видов - это слишком много, чтобы Госпиталь смог обеспечить, даже если весь персонал вызовется в добровольцы.
- Нам понадобятся сотни врачей, - ответил Конвей, - а Драмбо вовсе не рай, даже для худлариан. В то же время, я думаю, должны найтись врачи молодые, по-прежнему неугомонные, недавно практикующие люди, - жаждущие приобрести опыт работы на других планетах...
- Я не Приликла, - рассмеялся Маннон, - но даже я чувствую, что вы занимаетесь обращением уже обращенных. Конвей, вы что, очень любите остывшие бифштексы?
В течение нескольких минут они сосредоточенно ели, стараясь, чтобы легкий ветерок от крыльев Приликлы - маленький эмпат предпочитал есть, зависнув над столом: по его утверждению, это улучшало пищеварение - не успел остудить все блюда за исключением мороженого.
- На совещании, - неожиданно начал Эдвардс, - вы упомянули о других, менее насущных проблемах. Насколько я понимаю, набор таких толстокожих существ, как Гарот, - одна из них. Об остальных я просто не решаюсь спрашивать...
- Во время широкомасштабного медицинского обследования, - объяснил Конвей, - нам понадобятся консультации прямо на местах. Это означает присутствие врачей, медсестер, опытных лаборантов, способных тут же производить анализы образцов как можно большего количества видов. Я собираюсь поговорить с Торннастором, чтобы он отпустил с нами кое-кого из патологов...
Неожиданно Приликла дернулся в сторону и чуть было не угодил своей карандашеподобной ногой в десерт Маннона. На лету он слегка подрагивал - явный признак того, что за столом кто-то излучал сильные и сложные эмоции.
- Опять же, я не Приликла, - сказал Маннон, - но, судя по поведению нашего друга эмпата, осмелюсь предположить, что вы ищете - и пытаетесь это оправдать - более тесного контакта с отделением патологии, в особенности с патологом по имени Мэрчисон. Не так ли, доктор?
- Полагаю, мои эмоции - это мои эмоции, - ответил Конвей.
- Я не произнес ни слова, - поспешно стал оправдываться Приликла, все еще с трудом удерживаясь над столом.
- Кто такой Мэрчисон? - поинтересовался Эдвардс.
- О, это женская особь земного типа, классификация ДБДГ, - послышался из транслятора голос Гарота. - Очень опытная сестра, она может ассистировать при операциях над более чем тридцатью различными видами существ. Я нахожу ее весьма привлекательной и вежливой настолько, что способен не замечать - для меня это физически отталкивающе - куски мяса, покрывающие большую часть ее мышц.
- И вы собираетесь взять ее с собой на Драмбо, Конвей? У Корпуса мониторов и его офицеров весьма старомодные понятия о смешанных командах, даже в случае дальних разведывательных полетов.
- Даже, если у него будет хоть полшанса, - с серьезным видом заявил Маннон.
- Конвей, вам надо бы жениться на девушке.
- Он уже женился.
- О-о!
- В некотором роде, майор, тут весьма примечательное заведение, - рассмеявшись, сказал Маннон, - полное странных и своеобразных обычаев.
Возьмем, к примеру, секс. Для большинства работающих здесь существ это либо непрекращающийся, непроизвольный общественный процесс, необходимый почти так же, как воздух, либо это физиологическое землетрясение, которое длится, скажем, три дня в году. Эти существа приходят в замешательство от ритуалов и сложностей, связанных с выбором пары и совокуплением у нашей расы, хотя, по общему признанию, в сравнении с сексуальной жизнью некоторых из них наша выглядит так же просто, как перекрестное опыление.
Но вот к чему я клоню, - продолжал Маннон. - Большинство из наших инопланетян просто не понимают, почему наши женщины должны терять свою личность, отдавать самое ценное, что у них есть, - свое имя. Для многих из них это попахивает рабством или по крайней мере какой-то второсортностью, а для многих выглядит просто глупостью. Они не понимают, почему земные женщины - врачи, медсестры, лаборантки - должны менять свою личность, брать имя, принадлежащее другой личности, по чисто эмоциональным причинам.
Впрочем, регистрационный компьютер тоже этого не понимает. Поэтому они сохраняют свои профессиональные имена, подобно актрисам и представительницам схожих профессий, и все время используют только их, чтобы не смущать инопланетян, которые...
- Он уже понял, к чему вы клоните, - сухо заметил Конвей. - Но иногда мне хочется, чтобы вы объяснили мне разницу между женщиной непрофессионалом и профессионалкой.
- Конечно, в неофициальной обстановке они ведут себя по-другому, - не обращая внимания на Конвея, продолжал Маннон. - Некоторые из них даже позволяют себе называть друг друга по имени.
- Нам необходима команда патологов. - Теперь уже Конвей игнорировал Маннона. - Но еще больше нам нужна помощь от местных медиков.
Соотечественники Саррешана из-за своих физиологических особенностей могут оказать нам лишь психологическую поддержку, а это значит, что все зависит от того, установим ли мы сотрудничество с местными лекарями. И вот тут в игру вступает Приликла. Вы следили за эмоциональным излучением драмба во время совещания. Есть там что-нибудь?
- Боюсь, что нет, друг Конвей, - ответил эмпат. - На протяжении всего совещания он был в сознании и воспринимал окружающее, но не реагировал на то, что говорилось и делалось в форме сосредоточенного мышления. Он излучал только чувства благополучия, пресыщенности и самоудовлетворения.
- Да, с келгианином он потрудился на славу, - согласился Эдвардс, - так что пинта-другая крови, которую он отсосал...
Приликла вежливо подождал, пока прервавший его майор замолчит, и продолжил:
- Наблюдался очень короткий вполне различимый всплеск интереса, когда участники совещания входили в комнату, но это не было любопытством, скорее это усиленное восприятие окружающего, необходимое для беглого ознакомления с прибывшими.
- Отмечаются ли какие-либо признаки того, как на него подействовал перелет? - спросил Конвей. - Ослабление физических или умственных способностей, что-нибудь в этом духе?
- В его мыслях сквозило только удовлетворение, - ответил Приликла, - так что я бы сказал - нет.
Они говорили о драмбианском лекаре до тек пор, пока не настало время покинуть столовую. В конце разговора Конвей сказал:
- О'Мара будет рад вашей помощи, Приликла, когда станет пропускать нашего друга-кровопийцу через все круги психологического тестирования, поэтому я буду весьма признателен вам, если вы проследите за эмоциональным излучением пациента до тех пор, пока не будет установлен контакт.
Возможно, прежде чем связаться со мной, О'Мара захочет подождать, пока не будет запрограммирован транслятор после полного контакта. Но мне хотелось бы иметь любую полезную информацию, как только вы ее получите...

* * *

Три дня спустя, когда Конвей с Эдвардсом знакомились с первой партией добровольцев - несколько весьма тщательно отобранных инопланетян, которые, как он надеялся, в дальнейшем привлекут своим энтузиазмом еще большее количество новобранцев и обучат их, - громкоговоритель стал спокойно настаивать, чтобы доктор Конвей связался с майором О'Марой. Настойчивость усиливалась двойным сигналом, обычно предшествовавшим самым неотложным сообщениям. Он махнул рукой и подошел к связному устройству дока.
- Рад, что успел вас поймать, - сказал главный психолог, прежде чем Конвей успел представиться. - Не говорите - слушайте. Приликла и я ничего не добились с вашим медиком. Какие-то эмоции он излучает, но нам даже не удалось узнать, чему он отдает предпочтение.
Мы знаем, что он способен видеть и чувствовать - продолжал О'Мара, но вовсе не уверены, что он может видеть и слышать, а если может, то как он это делает. Приликла считает, что драме обладает зачатками эмпатии, но до тех пор, пока нам не удастся немного нарушить его покой, доказать это невозможно. Конвей, я не хочу признать, что потерпел поражение, но вы подкинули нам задачу, которая может иметь очень простое решение...
- Вы пытались что-нибудь сделать с помощью управляемого мыслью инструмента?
- Это было первой, второй и двадцать восьмой нашей попыткой, невесело ответил О'Мара. - Приликла различил очень небольшой рост интереса, состоящий, как он говорит, в узнавании знакомого предмета. Но драме не делал никаких попыток управлять игрушкой. Я уже говорил, что вы задали нам задачу. Может быть, самым простым решением будет, если вы доставите нам еще одного его собрата.
Главный психолог не любил вдаваться в лишние объяснения почти так же, как не любят передвигаться тяжелые на подъем люди, поэтому Конвей на мгновение задумался, прежде чем сказать:
- Итак, вы хотели бы, чтобы я привез с Драмбо еще одного медика, а вы смогли бы понаблюдать и послушать, как они будут общаться при встрече, а потом воспроизвести способ с помощью транслятора...
- Да, доктор, и побыстрее, - ответил О'Мара, - прежде, чем вашему главному психологу понадобится психиатр. Конец связи.
У Конвея не было возможности отыскать, украсть или как-то еще заполучить другого медузообразного СРЖХ немедленно по возвращении на Драмбо. С ним была группа инопланетян, для которых требовались самые разные гравитационные и атмосферные условия, не говоря уже о пище. В то время как все три вида существ могли без особого труда существовать в драмбианском океане, на борту «Декарта» пришлось создавать помещения с приближенными к их родным планетам условиями.
Кроме того, он обязан был дать им некоторое представление о масштабах медицинских проблем, в решении которых они должны принять участие, а это означало многочисленные полеты на вертолетах. Позднее он продемонстрировал им все, с чем сталкивался раньше сам. В том числе он показал им участок побережья, где впервые столкнулся с медузой СРЖХ и где ему предстояло добыть еще одну, как только позволят время и обстоятельства.
Но на этот раз у него будет много преисполненных желания опытных помощников.
Каждый день он получал послания от О'Мары, отличающиеся лишь степенью нетерпения, читаемой между строк. С драмбианским лекарем у них с Приликлой так ничего и не вышло, и они пришли к заключению, что существо использует один из экзотических видеотактильных языков, который в принципе невозможно воспроизвести без детального словаря.

* * *

Первая экспедиция на побережье была чем-то вроде репетиции - по крайней мере начиналась именно так. Вели ее Камсаюг и Саррешан, которые, покачиваясь, катились по неровному морскому дну, напоминая два больших живых бублика. С флангов их прикрывали крабообразные мелфиане, они с легкостью бежали вдвое быстрее, чем катились драмбы. Над ними величественно плыл тридцатифутовый чалдер, готовый подвергнуть в ужас местных хищников с помощью зубов, когтей и чего-то вроде большой костяной булавы на хвосте, хотя, по мнению Конвея, одного взгляда любого из четырех телескопических глаз существа хватило бы, чтобы привести в трепет всякого, кто имел мало-мальское желание остаться в живых.
Конвей, Эдвардс и Гарот передвигались в одном из принадлежащих Корпусу мониторов наземных крейсеров. Эта машина была способна перемещаться не только по любой мыслимой и немыслимой местности, но могла плавать по воде и под водой, ездить по дну и даже на какое-то время подниматься в воздух. Они замыкали экспедицию, держась на таком расстоянии, чтобы никого не потерять из виду.
Наземный крейсер направился к мертвой части побережья - большой полосе огромного «ковра», убитого колесниками, чтобы расширить защищенный район проживания. Соотечественники Саррешана осуществили это, сбросив несколько «грязных» ядерных бомб в десяти милях от берега. Затем они дождались, пока прибрежные обитатели перестали убивать, есть и пить, а хищники потеряли интерес к падали.
Радиоактивные осадки не коснулись колесников, так как преобладающие ветры дули в сторону материка. Но Конвей намеренно выбрал точку в нескольких милях от этой части побережья, где жизнь по-прежнему проявляла значительную активность. При определенной удаче их исследования могли превратиться в нечто большее, чем просто препарация трупа.
С уходом хищников расцвела морская растительность. На Драмбо грань между растительной и животной жизнью, как правило, была смазанной, а животные всеядными. Они прошли вдоль берега почти милю, когда им встретился первый рот. Он был сжат не до конца, но щели оказалось недостаточно, чтобы проникнуть в него. Однако времени даром они не потеряли, так как по пути Камсаюг и Саррешан показали им множество опасных растений, которых даже покрытым естественной броней инопланетянам стоило по возможности избегать.
Практика внеземной медицины значительно упрощалась тем, что болезни и инфекции у одного вида существ не передавались другому. Но это не означало, что яды и другие токсичные вещества, вырабатываемые инопланетными растениями и животными, не могут убить, тем более, что на морском дне Драмбо растительность была особенно «злобной». Некоторые виды были покрыты отравленными шипами, а один из них оказался чем-то вроде растений-осьминогов.
Первый рот, куда можно было проникнуть, походил на огромную пещеру.
Когда они последовали за колесниками внутрь образования, прожекторы машины высветили мертвенно-бледные извивающиеся и покачивающиеся растения; травянистый ковер исчезал за пределами видимости. Саррешан и Камсаюг выписывали неуверенные восьмерки на густо заросшем дне и извинялись за то, что не смогут отправиться дальше, не рискуя при этом увязнуть и остановиться.
- Мы понимаем, - сказал им Конвей, - и спасибо вам.
По мере продвижения вглубь огромного рта растительность редела, стали видны большие участки «плоти» животного. Она выглядела шероховатой и волокнистой и больше походила на растительный, нежели на животный материал, даже при том, что существо погибло несколько лет назад.
Неожиданно свод стал понижаться, и передние прожекторы высветили первое серьезное препятствие - сплетение длинных, похожих на бивни зубов, которые были расположены так часто, что напоминали окаменелый лес.
Один из мелфиан доложил первым:
- Доктор Конвей, - начал он, - не могу утверждать с абсолютной уверенностью, пока мои образцы не проверят патологи, но все указывает на то, что зубы состоят скорее из растительного, а не костного вещества животного происхождения. Они густо покрывают верхнюю и нижнюю части рта и простираются за пределы видимости. Корни их растут поперек, так что при постоянном давлении зубы могут свободно наклоняться вперед или назад. В нормальном положении они направлены под острым углом в сторону входного отверстия и, скорее всего, просто убивают крупных хищников, а не пережевывают их.
Исходя из положения и состояния нескольких лежащих здесь трупов, я бы сказал, что пищеварительная система существа чрезвычайно проста. Вода с живыми организмами всех размеров засасывается в желудок или преджелудок.
Мелкие животные проскальзывают между зубами, а большие на эти зубы накалываются. Затем внутреннее течение и вес убитых животных отклоняют зубы внутрь, и трупы освобождаются. Полагаю, что небольшие животные для существа не опасны, а вот крупные хищники могут причинить желудку серьезные повреждения, до того, как их нейтрализует пищеварительная система, поэтому они должны быть убиты заранее.
Конвей направил луч прожектора туда, где находился мелфианин, и увидел, как тот помахал одной из конечностей.
- Звучит резонно, доктор, - произнес Конвей. - Меня не удивит, если пищеварительные процессы существа действительно протекают очень медленно.
На самом деле мне становится все любопытней - является ли существо в большей степени растением, нежели животным. Организм таких размеров из обычной плоти, крови, костей и мышц вообще представляется мне слишком тяжелым, чтобы передвигаться. Однако существо передвигается и делает все, что ему необходимо, правда, чрезвычайно медленно... - Конвей прервал свою речь и максимально сузил луч прожектора. - Вам лучше находиться на борту, чтобы мы смогли прожечь проход в этих зубах.
- В этом нет необходимости, доктор, - возразил мелфианин. - Зубы сгнили и стали слабыми и хрупкими. Вы можете через них просто проехать, а мы пройдем за вами.
Эдвардс опустил крейсер на дно и двинул его вперед со скоростью, удобной для мелфиан. Сотни длинных бесцветных зубов цеплялись за машину и медленно опрокидывались в мутной воде. Неожиданно этот частокол кончился, и они оказались на чистом месте.
- Если зубы являются специализированной формой растительной жизни, - задумчиво произнес Конвей, - то они занимают слишком четко ограниченный район, а это предполагает, что кто-то отвечает за их посадку.
Эдвардс, соглашаясь, что-то пробормотал и взглядом проследил за всеми участниками экспедиции, пока они не вышли из проделанного машиной прохода.
- Туннель опять расширяется и уходит вглубь, - вскоре сообщил он. - И я вижу еще одну предположительно специализированную форму растительной жизни. Крупная, не правда ли? А вот еще такая же. Да они разбросаны здесь повсеместно.
- Это слишком далеко, - сказал Конвей. - Не стоит терять из вида путь наружу.
Эдвардс отрицательно покачал головой.
- Мне видны точно такие же отверстия по обе стороны от нас. Если это желудок, а место выглядит достаточно обширным, отсюда должно быть несколько выходов.
Неожиданно Конвей разозлился.
- Мы знаем, что только в этой мертвой секции существуют сотни этих самых ртов, о количестве желудков можно лишь гадать. Если только наши радары не врут - это огромные, ровные, пустые пещеры, простирающиеся на мили окрест. А мы не коснулись проблемы даже вскользь!
Эдвардс добродушно хмыкнул и указал вперед:
- Они похожи на сталактиты, размякшие в средней части. Мне хотелось бы взглянуть на них поближе.
Даже худларианин вышел наружу, чтобы осмотреть огромные, резко очерченные колонны, которые поддерживали свод. Им удалось, используя переносные анализаторы, установить, что колонны состоят из мышечной ткани существа и не являются новым видом растений, как они предполагали ранее, хотя и покрыты чем-то вроде переросших водорослей. Неподалеку от этик колонн располагались почти трехфутового диаметра пузыри, которые, казалось, вот-вот лопнут. Мелфианин, бравший образцы мышечной ткани, случайно задел один из них, и тот буквально взорвался, а за ним детонировали еще пузырей двадцать, расположенные поблизости. Из них выплеснулась густая жидкость молочного цвета, которая быстро растеклась и растворилась в окружающей воде.
Мелфианин издал непереводимый звук и отскочил в сторону.
- Что случилось? - резко спросил Конвей. - Жидкость ядовита?
- Нет, доктор. Большой процент содержания кислот, но не такой уж опасный. Если бы вы были вододышащим, то сказали бы, что она дурно пахнет.
Но посмотрите, как она действует на мышцы!
Огромную мышечную колонну, прочно вросшую и в дно, и свод, охватила дрожь, ее острые грани постепенно разглаживались.
- Да, - серьезно проговорил Конвей, - это подтверждает нашу теорию о том, каким образом существо переваривает пищу. Ну, а теперь, полагаю, пора возвращаться на «Декарт» - этот район может оказаться не таким безжизненным, как мы думали.
Специализированные растения, исполнявшие роль зубов, служили фильтром и убивали живность, засасываемую в желудок существа. Другие растения-симбиоты, обитающие на мышечных колоннах, выделяли секреты, которые заставляли мускулы напрягаться, расширять объем желудка и засасывать большое количество воды с пищей. Предположительно, секреты служили и для растворения пищи, способствовали ее усвоению через стенки желудка или с помощью других специализированных растений. Медики взяли достаточно много образцов для Торннастора, чтобы тот мог детально описать механизм пищеварения гиганта. Когда из-за всосавшейся пищи концентрация пищеварительных секретов снижалась, уменьшалось и их действие на мышцы, отчего колонны частично сокращались, а непереваренные продукты выталкивались наружу.
Теперь пузыри начали растягивать остальные колонны. Само по себе это не означало, что существо еще живо, просто мертвые мышцы могли по-прежнему реагировать на соответствующие раздражители. Тем не менее свод пещеры поднимался все выше, и в нее снова устремилась вода.
- Согласен, доктор, - произнес Эдвардс, - давайте отсюда выбираться.
Но можно попробовать выйти через другое ротовое отверстие - вдруг по пути мы узнаем что-нибудь новенькое?
- Ладно, - согласился Конвей, с беспокойством ощущая, что этого делать не стоит. Уж если тут могут сокращаться мертвые мышцы, то на какие еще формы непроизвольной активности способно гигантское животное? - Вы поезжайте, но грузовой и пассажирский люки оставьте открытыми - я пойду снаружи вместе с инопланетянами.
Спустя несколько минут Конвей, ухватившись за удобный выступ на броне крейсера, вместе с машиной направился вслед за инопланетянами в другой туннель. Он надеялся, что они движутся к ротовому отверстию, а не куда-то вглубь существа.
Эдвардс доложил, что туннель загибается в сторону живого участка побережья. Но прежде чем Конвей успел отдать приказ об остановке и возвращении обратно старой дорогой, почувствовав через скафандр явное понижение температуры, их движение было прервано.
- Майор Эдвардс, пожалуйста, остановите крейсер, - попросил один из мелфиан. - Доктор Конвей, сюда, вниз. Думаю, что нашел мертвого... коллегу.
Это был драме СРЖХ, уже не прозрачный, а молочного цвета, со сморщенным телом, вдоль которого тянулась резаная рана. Безжизненное тело, болтаясь возле дна, билось о стены.
- Торннастор будет благодарен, дружище, - с энтузиазмом объявил Конвей, - да и О'Мара с Приликлой тоже. Давайте погрузим его на борт вместе с другими образцами. Ах да, я не вододышащий, но он не очень...
- Нет, - ответил мелфианин на непроизнесенный вопрос. - Я сказал бы, что он слишком недавно умер, чтобы неприятно пахнуть.
Чалдер величественно вернулся назад, его щупальца подхватили труп СРЖХ и перенесли его в охлажденное помещение для образцов. После этого он вернулся на свое место, а через несколько секунд в их наушниках прозвучало одно-единственное слово, переведенное транслятором:
- Компания.
Эдвардс направил все прожекторы вперед, высветив сцепившийся в драке бродячий зверинец, который заполнил почти всю горловину туннеля.
Конвей опознал два вида крупных морских хищников, вероятно, сумевших пробиться через частокол зубов, несколько хищников поменьше, с десяток СРЖХ и двух-трех большеголовых рыбин со щупальцами, которых он раньше никогда не видел. Сначала было невозможно различить, кто с кем дерется, да и вообще волнует ли этот вопрос участников схватки.
Эдвардс опустил крейсер на дно.
- Назад, внутрь! Быстрее!
Добираясь полубегом полувплавь к машине, Конвей едва ли не до слез завидовал подвижности мелфиан под водой. Он обогнал худларианина, на панцире которого сомкнулись челюсти большого хищника. Прямо над ним СРЖХ свернулся вокруг одной из незнакомых Конвею рыбин. Драмбианский лекарь уже наливался краснотой, приступив к врачеванию единственным известным ему методом. Раздался гулкий вибрирующий звук - еще один хищник попробовал на вкус крейсер и расколол два из четырех прожекторов.
- В грузовой отсек! - прокричал Эдвардс охрипшим от волнения голосом.
- На прогулку до пассажирских люков нет времени!
- Отстань, дурачок, - уговаривал худларианин хищника, устроившегося на его спине. - Я несъедобный.
- Конвей, сзади!
Два крупных хищника приближались к нему вдоль дна, а сбоку к ним мчался чалдер. Неожиданно между передним хищником и Конвеем возник драме СРЖХ. Он лишь вскользь коснулся чудовища, но хищника тут же охватили такие страшные конвульсии, что из-под кожи вылезли белые кости.
«Значит, ты можешь не только лечить, но и убивать», - с благодарностью подумал Конвей, стараясь увернуться от второй бестии. Но тут подоспел чалдер. Взмахом хвоста с костяной булавой он освободил спину худларианина; одновременно он открыл огромную пасть, и ужасные челюсти сомкнулись на шее второго хищника.
- Спасибо, доктор, - поблагодарил Конвей. - Ваша техника ампутации несколько грубовата, но весьма эффективна.
- Слишком часто приходится жертвовать аккуратностью ради скорости... - ответил чалдер.
- Хватит болтать, забирайтесь внутрь! - закричал на них Эдвардс.
- Подождите! Нам нужен еще один местный медик для О'Мары... - начал Конвей. Драмбианский врач плавал в нескольких ярдах от них, как ярко-красный фонарь, он плотно свернулся вокруг своего пациента. Конвей указал в его сторону и попросил чалдера:
- Затолкните его внутрь, доктор. Только поласковей - он умеет еще и убивать.
Когда через несколько минут входной люк с грохотом закрылся, в грузовом отсеке находились два мелфианина, худларианин и чалдер, а также драме СРЖХ со своим пациентом и Конвей. Машина периодически вздрагивала, когда особенно крупные хищники бились о ее броню. В грузовом отсеке было так тесно, что пошевелись только чалдер, и вся компания, разве кроме покрытого панцирем худларианина, превратились бы в кашу.
Казалось, прошло несколько лет, прежде чем в гермошлеме Конвея раздался голос Эдвардса:
- Доктор, у нас течь в паре мест, но не очень сильная. Во всяком случае вододышащих это не должно волновать. Автоматические кинокамеры хорошо поработали, отсняв, как местные врачи оказывают помощь существам, обитающим внутри гиганта. О'Мара будет очень доволен. О, впереди показались зубы. Скоро мы выберемся из этой...

* * *

Тремя неделями позже, уже в Госпитале, Конвей вспоминал этот разговор. Живые и мертвые экземпляры, а также фильмы были соответственно исследованы, если можно, препарированы и просмотрены столько раз, что медузообразные драмбы волнообразными движениями проходили через все его сны.
Но О'Мару это не удовлетворило. Больше того, он был очень недоволен, и прежде всего собой, что боком выходило для окружающих.
- Мы обследовали лекарей с Драмбо и поодиночке и вместе, рассказывал Приликла, тщетно пытаясь смягчить напряженную атмосферу в кабинете. - Никаких свидетельств того, что они общаются устно, визуально, телепатически, с помощью запахов или еще каким-либо известным нам способом, нет. Характер их эмоционального излучения заставляет меня подозревать, что они вообще не общаются в общепринятом смысле этого слова.

Предыдущая страница 8 Следующая страница


9 Джеймс Уайт

Они просто осознают присутствие существ и предметов вокруг себя и с помощью глаз и эмпатических органов, подобных тем, которыми обладает моя раса, способны отличить друзей от врагов. Вспомните, они без колебаний атаковали хищников Драмбо и не обращали внимания на визуально гораздо более страшного доктора с Чалдерскола, который испытывал к ним дружеские чувства.
До сих пор мы сумели обнаружить только то, - продолжал Приликла, что у них чрезвычайно развиты эмпатические способности, но они никак не связаны с разумом. То же самое относится и ко второму драмбу, которого вы привезли, за исключением того, что он...
- ...гораздо более толковый, - мрачно закончил О'Мара. - Почти такой же толковый, как недоразвитая собака. Я не боюсь признать, что некоторое время приписывал наши неудачи нехватке собственного профессионального опыта. Но сегодня стало ясно, что с вашей подачи мы просто теряли напрасно время, предлагая сложные тесты драмбианскому животному.
- Но ведь этот СРЖХ спас меня, - вставил Конвей.
- Очень специфичное, но неразумное животное, - твердо сказал О'Мара. - Оно защищает и врачует друзей и убивает врагов, но оно об этом не думает. Что же касается нового приведенного вами экземпляра, то когда мы показали ему управляемый мыслью инструмент, он стал излучать узнавание и осторожность - чувства, сходные с теми, которые мы испытываем, стоя рядом с оголенными проводами, - но, по словам Приликлы, он не только не пытался управлять устройством, но даже не думал о нем.
- Так что извините, Конвей, - закончил майор, - но мы по-прежнему будем искать существ, создавших инструменты, и местных разумных медиков для оказания помощи в решении вашей проблемы.
Конвей долгое время молчал, уставившись на двух СРЖХ, находившихся на полу кабинета О'Мары. Одно как-то не вязалось с другим. Существо, спасшее ему жизнь, сделало это бездумно, не испытывая никаких чувств. СРЖХ был просто специалистом, таким же, как и другие специализированные животные и растения, обитающие внутри огромных существ и выполняющие работу, для которой они предназначены. Химические реакции внутри гигантов происходили так медленно - да иначе и не могло быть, так как даже кровью ему служила вода с легкими примесями, - что специальные растительные и животные симбиоты осуществляли внутреннюю секрецию, необходимую для мышечной активности, поддержания эндокринного баланса, снабжения пищей и уборки отходов с больших участков плоти. В то время как другие симбиоты управляли дыхательным процессом гиганта и обеспечивали его чем-то вроде зрения на поверхности.
- У друга Конвея есть мысль, - сообщил Приликла.
- Действительно, - согласился Конвей, - но я хотел бы ее проверить, доставив сюда мертвого СРЖХ. Торннастор пока не делал с ним ничего существенного, а если что-то случится, мы легко можем достать другого. Мне хотелось бы показать живым СРЖХ или мертвого собрата.
Приликла говорит, что у них вообще не бывает сильных эмоций, - добавил Конвей. - Они размножаются делением, так что сексуальные чувства у них тоже отсутствуют. Но вид мертвой особи их собственного вида должен вызвать какую-то реакцию.
О'Мара не сводил немигающего взгляда с Конвея.
- Судя по тому, как дрожит Приликла, и по самодовольному выражению вашего лица, вы считаете, что у вас уже есть ответ. Но что должно произойти? Эти двое излечат и воскресят мертвого? Ладно, не обращайте на меня внимания, я подожду и дам вам возможность разыграть этот медицинский спектакль...
Когда привезли мертвого СРЖХ, Конвей быстро спустил его на пол кабинета и махнул рукой, чтобы О'Мара и Приликла отошли в сторону. Два живых СРЖХ целеустремленно направились к трупу. Они коснулись тела, сомкнулись над ним и в течение десяти минут что-то с ним делали. Когда они закончили и разошлись, на полу ничего не оставалось.
- Никаких заметных изменений в эмоциональном излучении, никаких признаков горя или печали, - сообщил Приликла. Он весь дрожал, но причиной этого, возможно, были его собственные переживания.
- Вы, кажется, не удивлены, Конвей? - с осуждающим видом спросил О'Мара.
- Нет, сэр, - улыбнулся Конвей. - Я по-прежнему разочарован, что не вступил в контакт с местными врачами, но эти зверушки их лучшие помощники.
Они убивают врагов своих гигантских хозяев, лечат и защищают их друзей и исполняют роль санитаров. Вам это ничего не напоминает? Конечно же, они не врачи, они всего лишь добрые, славные лейкоциты. Но их должны быть миллионы, и все они - на нашей стороне...
- Рад, что вы удовлетворены, доктор, - произнес главный психолог, подчеркнуто посмотрев на часы.
- Но я вовсе не удовлетворен, - возразил Конвей. - Мне по-прежнему необходим опытный старший патолог, который смог бы управиться со всем больничным оборудованием. Мне надо поддерживать связь с...
- По возможности самую тесную связь, - неожиданно усмехнулся О'Мара. - Я вполне понимаю, доктор, и я безотлагательно поговорю с Торннастором, как только вы закроете дверь...

Глава 5
Большая операция

На таинственной и прекрасной планете было только тридцать семь нуждающихся в лечении пациентов. Они сильно отличались по размерам и степени запущенности болезни. Естественно, что лечение следовало начинать с того, кто чувствовал себя хуже всех, хотя он и был самым крупным из них - настолько крупным, что на суборбитальной скорости шесть с лишним тысяч миль в час уходило больше девяти минут, чтобы добраться от одного его бока до другого.
- Это большая проблема, - серьезно сказал Конвей, - и даже с высоты она не выглядит меньше. Не становится она меньше и из-за недостатка квалифицированной помощи.
Голос патолога Мэрчисон, которая находилась вместе с Конвеем в крохотном наблюдательном блистере [куполообразный выступ из прозрачного материала в корпусе летательных аппаратов] разведкорабля, звучал холодно:
- Я изучала все материалы по Драмбо задолго до прибытия сюда и вот уже в течение двух месяцев моего пребывания на планете, - как бы защищаясь ответила она, - но я согласна, что, только увидев существо целиком собственными глазами, действительно начинаешь осознавать его масштабы. Что же касается недостатка помощи, вы должны понимать, доктор, мы не можем лишить Госпиталь всего персонала и оборудования, даже если ваш пациент достигает размеров субконтинента, - существуют тысячи более мелких и гораздо легче излечимых пациентов не менее нуждающихся в ней.
А если ты имеешь в виду меня, именно мое пребывание на этой планете, - добавила она сердито, - то я прилетела сразу же, как только мой шеф решил, что я действительно тебе нужна в качестве патолога.
- В течение шести месяцев я твердил Торннастору, что мне здесь нужен лучший патолог, - мягко сказал Конвей. Мэрчисон была прекрасна в гневе, но еще лучше она выглядела в хорошем настроении. - Я думал, что в Госпитале все знают, зачем ты мне нужна на самом деле, и это одна из причин, почему ты находишься в этом тесном блистере, разглядывая ландшафт, который мы оба видели на пленке не один раз, и споришь в то время, когда можно получить удовольствие от внеслужебных отношений...
- Говорит пилот, - раздался из динамика дребезжащий голос. - Мы сейчас идем по нисходящей траектории и теряем высоту, приземлимся в пяти милях от терминатора. Реакцию светочувствительных растений на восход стоит посмотреть.
- Спасибо, - поблагодарил Конвей и обратился к Мэрчисон: - Вообще-то я не собирался все время глазеть в окно.
- Зато я собиралась, - ответила она, уперев сжатый кулак в его челюсть. - На тебя я могу насмотреться в любое время.
Неожиданно она указала вниз рукой и воскликнула:
- Смотри, кто-то рисует на твоем пациенте желтые треугольники!
Конвей рассмеялся.
- Я забыл, что ты пока не в курсе наших проблем по контакту.
Большинство приповерхностных растений сверхчувствительны, и некоторые считают, что они служат существу чем-то вроде глаз. Мы направляем с орбиты яркий луч на темные или сумеречные районы и, быстро перемещая его на поверхности, рисуем геометрические и другие фигуры. Что-то вроде видеографики на дисплее. Правда, ответной реакции до сих пор мы не замечали.
Вероятно, существо не может ответить, даже если бы и захотело, так как глаза - это сенсорный орган, а не передатчик. В конце концов, мы тоже не умеем разговаривать глазами.
- Говори от первого лица, - поправила она.
- Серьезно, - продолжал Конвей, - я начинаю задумываться, а что, если гигантское создание само по себе высокоразумно?..
Вскоре после этого они опустились на поверхность и осторожно ступили на пружинистую «землю». С каждым шагом они приминали по несколько глазных растений. От мысли, что у пациента были миллионы таких «глаз», не становилось легче, и они переживали, что невольно причиняют ему вред.
Когда они отошли от корабля ярдов на пятьдесят, она спросила:
- Если эти растения действительно являются глазами, а это естественное предположение, поскольку они чувствительны к свету, то почему их так много в районах, где опасность угрожает очень редко? Периферийное зрение для слежения за околоротовыми районами было бы гораздо более полезным.
Конвей кивнул. Они осторожно опустились на землю между растениями, их длинные тени наполнились желтизной плотно свернувшихся листьев. Он отметил, что их следы, протянувшиеся от входного люка корабля, тоже ярко-желтого цвета, и провел руками над растениями, частично их затеняя.
Листья, находившиеся в полутени или хотя бы чуть-чуть поврежденные, реагировали точно так же, как и полностью лишенные света. Они туго сворачивались, демонстрируя свою обратную ярко-желтую сторону.
- Корни очень тонкие и уходят в бесконечность, - сказал Конвей, бережно разгребая мнимую землю пальцами, чтобы показать белесые корешки, которые, прежде чем исчезнуть из виду, сужались до толщины струны. - Даже при помощи шахтного оборудования и во время исследований с землеройками нам так и не удалось отыскать их конец. Ты узнала что-нибудь новое от тех, кто работает внутри?
Он присыпал обнаженный корень, продолжая слегка прижимать ладони к рыхлой почве.
- Не слишком много, - ответила она, наблюдая за Конвеем. - Точно так же, как свет и темнота заставляют листья сворачиваться и разворачиваться, внутри этих растений под воздействием освещения возникают электрохимические изменения в их жизненных соках. В них содержится так много минеральных солей, что они являются очень хорошим проводником.
Возникающие в результате этих изменений электрические импульсы очень быстро проходят от растения до окончания корня. Эр, милый, что ты там делаешь, щупаешь его пульс?
Конвей молча покачал головой, и она продолжила:
- Глазные растения равномерно распределены по всей поверхности пациента, включая те районы, где находятся густые заросли растений, обновляющих воздух и уничтожающих отходы, так что раздражение, полученное в любом месте наружного покрова поверхности, очень быстро - а практически мгновенно - передается в центральную нервную систему через богатый минералами сок. Но что меня беспокоит, так это возможные причины, по которым существо вырастило себе глаз в несколько сот миль в поперечнике.
- Закрой глаза, - улыбаясь сказал Конвей. - Я буду до тебя дотрагиваться, а ты постарайся как можно точнее описать, в каком месте я это делаю.
- Ты слишком долго находился в компании мужчин и инопланетян... начала было она, но осеклась, и лицо ее приняло задумчивый вид.
Конвей начал с того, что легко прикоснулся к ее лицу, затем дотронулся тремя пальцами до верхней части плеча и продолжил в том же духе.
- Левая щека, примерно в дюйме от уголка рта, - комментировала она. Теперь ты положил руку на мое плечо. Кажется, ты нарисовал Х на бицепсе левой руки. А теперь ты прикоснулся пальцем, двумя... может быть, тремя к моей шее... там, где как раз кончаются волосы... Слушай, а тебе это нравится? Мне - да!
Конвей рассмеялся.
- Мне бы это понравилось, если бы только не мысль, что за нами наблюдает лейтенант Харрисон, и фонарь пилотской кабины уже запотел от его учащенного горячего дыхания. Ну, а если серьезно, то ты видишь, к чему я клоню, - глазные растения не имеют никакого отношения к зрению существа.
Это аналог нервных окончаний, реагирующих на давление, боль или температуру.
Она открыла глаза и кивнула.
- Хорошая теория, но ты почему-то ей не рад.
- Не рад, - грустно согласился Конвей, - и именно поэтому я хотел бы, чтобы ты не оставила от нее камня на камне. Понимаешь, весь успех этой операции зависит от того, сумеем ли мы вступить в контакт с теми, кто производит управляемый мыслью инструмент. До сих пор я предполагал, что эти существа будут сравнимы с нами по размерам, даже если их физиологическая классификация окажется совершенно чужой, и что у них обычный набор чувств - зрение, слух, вкус, обоняние и осязание. Я рассчитывал, что до них можно добраться по любому из туннелей. Но сегодня все свидетельствует в пользу существования единственной разумной формы жизни - гигантских образований, которые, насколько мы знаем, от природы глухи, немы и слепы. Проблема общения, даже ее простейшие аспекты, заключаются в том...
Он прервал свою речь, сосредоточив все внимание на все еще прижатой к поверхности ладони, затем скомандовал:
- Бегом к кораблю!
Теперь по пути обратно их уже меньше заботили растения, на которые они наступали. Когда за их спинами захлопнулся люк, из динамика пророкотал голос Харрисона:
- Мы ждем гостей?
- Да, но до их прихода есть еще несколько минут, - задыхаясь, ответил Конвей. - Сколько понадобится времени, чтобы отсюда улететь, и можем ли мы посмотреть на прибытие инструментов через что-то большее, чем вентиляционное отверстие?
- Для аварийного подъема требуется две минуты, - доложил пилот, - а если вы перейдете в кабину управления, то сможете использовать сканеры для обследования наружных повреждений.
- Доктор, но чем вы там занимались? - снова заговорил Харрисон, когда они забрались в пилотскую кабину. - Я хочу сказать, что, исходя из собственного опыта, передняя часть бицепса никогда не считалась эрогенной зоной.
Конвей не ответил, и пилот вопросительно посмотрел на Мэрчисон.
- Он проводил эксперимент, - спокойно объяснила она, - доказывающий, что я не могу видеть с помощью нервных окончаний в верхней части моей руки. А когда нас прервали, он как раз доказывал, что на задней стороне моей шеи нету глаз.
- Задай глупый вопрос и... - начал Харрисон.
- Вот они, - прервал его Конвей.
«Они» были тремя металлическими дисками, которые, казалось, мигали, то исчезая, то появляясь на том участке земли, куда падала длинная утренняя тень разведкорабля. Харрисон увеличил изображение на экранах сканеров, которые показали, что объекты вовсе не исчезают и не появляются, а ритмично превращаются то в крохотные металлические капли нескольких дюймов в поперечнике, то в циркулярные пилы, способные резать почву.
Считанные секунды диски полежали на боку среди затененных глазных растений, а затем неожиданно превратились в неглубокие опрокинутые чаши.
Изменение формы произошло настолько быстро, что они подскочили на несколько ярдов вверх и приземлились футах в двадцати от первоначального места. Процесс повторялся каждые несколько секунд, при этом один диск быстро запрыгал к дальнему концу тени, второй двигался зигзагообразно, определяя ее ширину, а третий направился прямиком к кораблю.
- Никогда раньше не видел, чтобы они вели себя подобным образом, сказал лейтенант.
- Мы вызвали у существа не сильный, но продолжительный зуд, - сказал Конвей, - и они пришли почесать это место. Мы можем остаться еще на несколько минут?
Харрисон кивнул, но предупредил:
- Только не забудьте, что после того, как вы передумаете, мы будем оставаться неподвижными еще две минуты.
Третий диск продолжал приближаться к кораблю пятиярдовыми прыжками.
Конвей никогда раньше не видел, чтобы инструменты демонстрировали такую мобильность и координацию, хотя и знал, что они способны принять любую форму, задуманную оператором, сложность и скорость изменения которой зависели исключительно от скорости и четкости мысли управляющего мозга.
- Доктор, тут вот лейтенант Харрисон кое-что подметил, - неожиданно сообщила Мэрчисон. - В ранних докладах говорится, что инструменты обычно подкапывали приземлившиеся корабли предположительно для того, чтобы так сказать, на досуге их можно было бы осмотреть поближе. В те времена они пытались подкопать тень объекта, используя для определения его размеров и местоположения глазные растения. Теперь же, используя вашу собственную аналогию, они, похоже, научились отличать место, где зудит, от предмета, который этот зуд вызывает.
По корпусу корабля раскатился громкий металлический звон, сигнализирующий о прибытии первого инструмента. Тут же два остальных развернулись и последовали за первым. Один за другим они высоко подпрыгнули в воздух - даже выше пилотской кабины - и обрушились на корабль. Сканеры показали, как они ударились, растеклись, словно тонкие металлические блины вокруг выступов корпуса, и, какое-то время повисев так, упали вниз. Через мгновение все трое стали биться и цепляться за корабль с разных сторон. Но вскоре прекратили липнуть к кораблю - теперь перед самым ударом у них вырастала острая игла, которая оставляла на обшивке глубокие блестящие царапины.
- Должно быть, они слепые, - возбужденно заявил Конвей. - Видимо, для существа инструменты служат дополнением к чувству осязания, используемым для уточнения информации, полученной от растений. Они чувствуют размер, форму и состав предмета.
- Прежде чем они обнаружили, что внутри корабля имеются мягкие предметы в нашем лице, - твердым тоном сказал Харрисон, - предлагаю осуществить тактическое отступление, то есть убраться отсюда к чертовой матери.
Конвей согласно кивнул.
Пока Харрисон наигрывал беззвучные мелодии на клавишах панели управления, он объяснил, что инструменты подчиняются человеческому разуму на расстоянии до двадцати футов, дальше ими начинали управлять их хозяева.
Он сказал Мэрчисон, чтобы как только диски окажутся в пределах этой досягаемости, она думала о тупых предметах - о чем угодно, что не имеет колющих и режущих частей...
- Нет, подожди! - воскликнул он, когда его осенила более удачная мысль. - Думай о широком и плоском, о чем-то вроде летающего крыла с вертикальным выступом для стабилизации и управления. Удерживай форму так, чтобы, планируя, они падали как можно дальше от корабля. Если повезет, им потребуется три или четыре прыжка, чтобы вернуться обратно.
Их первая попытка не увенчалась успехом, хотя предмет, который в конце концов ударил по обшивке, был слишком тупым и бесформенным, чтобы причинить серьезный вред кораблю. Но они изо всех сил сконцентрировались на следующем и придали ему вид треугольника толщиной в долю дюйма с широким плавником посередине. Мэрчисон удерживала общую форму, в то время как Конвей придумал вертикальные и горизонтальные стабилизаторы. Плод их фантазии исполнил «горку» прямо перед иллюминатором прямого обзора, отвернул от корабля и стал ровно планировать.
После пересечения границы влияния людей, слегка подныривая и рыская, он продолжил оказавшийся достаточно долгим полет, а затем, скосив небольшой участок растений, коснулся земли.
- Доктор, я готова вас расцеловать... - начала было Мэрчисон.
- Доктор, - сухо прервал ее Харрисон, - я знаю, что вы любите поиграть с девушками и авиамоделями, но через двадцать секунд старт.
Ремни!
- Он не менял форму до самого конца, - сказал Конвей, почему-то начиная беспокоиться. - Может быть, он у нас учился, вероятно - даже экспериментировал?
Он замолчал. Инструмент расплавился, превратился в опрокинутую чашку и подпрыгнул высоко в воздух. Начав падать вниз, он принял дельтовидную форму, по пути набирая скорость. Затем в нескольких футах от поверхности он выровнялся и понесся прямо к ним. Передние края его крыльев стали острыми, как бритва. Два его сотоварища тоже приняли форму дельтапланов и со свистом рассекали воздух с другой стороны корабля.
- Ремни!
Они попадали в противоперегрузочные кресла как раз в тот момент, когда три планирующих устройства ударили по обшивке. Случайно или намеренно они срубили две наружные видеокамеры. Та, что еще работала, показала глубокий трехфутовый надрез в тонкой обшивке с торчащим из него дельтапланом. Инструмент стал изменять форму, расширяя и продлевая пробоину. Возможно, оно было и к лучшему, что они не видели, чем заняты двое других.
Сквозь дыру в обшивке Конвей мог видеть ярко окрашенные трубопроводы и обрывки кабелей. Последний экран погас, и стартовая перегрузка глубоко вдавила его в кресло.
- Доктор, проверьте кормовой отсек на предмет безбилетников, - хрипло попросил Харрисон, когда начальное ускорение стало уменьшаться. - Если кого-нибудь найдете, придумайте для них безопасную форму - что-нибудь такое, что не будет грызть электропроводку. Быстрее!
Конвей не мог оценить всю степень причиненных повреждений, он только видел, что на панели мигает необычно много красных лампочек. Напряженные пальцы пилота мягко касались клавиш, кнопок и тумблеров, и казалось, что хриплый голос принадлежит совершенно другому человеку.
- Кормовая видеокамера, - ободряюще сообщил Конвей, - показывает, что все три устройства гонятся за нашей тенью.
На какое-то время воцарилась тишина, нарушаемая лишь нестройным свистом воздуха в пробитой обшивке и неубранных опорах сканеров.
Поверхность под ними, покачиваясь, убегала назад, и движение корабля вызвало у Конвея чувство, что они двигаются скорее сквозь воду, а не летят по воздуху. Их задачей было удержаться на высоте при очень небольшой скорости, потому что при быстром полете поврежденные части обшивки могли отвалиться, перегреться от атмосферного трения или создать такое сопротивление, что корабль вообще бы не сдвинулся с места. Для судна с классификацией «сверхзвуковой глайдер для полетов в атмосфере» их теперешняя маленькая скорость была чем-то неимоверным. Должно быть, Харрисон держался за небо собственными когтями.
Конвей попытался забыть о проблемах лейтенанта, рассуждая вслух о своих собственных.
- Думаю, это окончательно подтверждает, что гигантские формации являются разумными пользователями инструментов, - сказал он. - Высокий уровень подвижности и приспосабливаемости, продемонстрированный устройствами, позволяет сделать вполне очевидные выводы. Должно быть, ими управляет рассеянное и не очень сильное биополе, поддерживаемое и передаваемое корневой системой. Оно простирается лишь на очень небольшое расстояние от поверхности и такое слабое, что излучение мозга среднего землянина, или инопланетянина, на определенном расстоянии сильнее его.
Если бы хозяева инструментов были сравнимы с нами по размерам и умственным способностям, - продолжал он, стараясь не смотреть в сторону накренившегося внизу ландшафта, - то для того, чтобы осуществить контроль над инструментами, им пришлось бы двигаться под поверхностью с той же скоростью, с какой устройства летели над ней. Однако, чтобы с такой скоростью рыть туннели, необходимы герметичные самодвижущиеся бронированные средства передвижения. Но это не объясняет, почему они игнорируют все наши попытки установить широкий контакт с помощью дистанционно управляемых устройств и только и делают, что разбирают устройства связи на составные части...
- Если мысленное влияние рассредоточено по всему телу, - перебила Мэрчисон, - то значит ли это, что и мозг существа тоже рассредоточен? А если мозг у него локализован, то где он находится?
- Мне больше по душе идея центральной нервной системы, - ответил Конвей, - которая расположена в безопасном, естественно защищенном месте вероятно, ближе к нижней части существа, там, где достаточно минеральных веществ, а возможно, и в естественной скальной выемке под поверхностью планеты. Глазные растения и подобные им внутренние корневые системы, проанализированные вами, с приближением к поверхности становятся все сложнее и разветвленнее, а это означает, что сеть, чувствительная к давлению, дополняется электропроводящими растениями, которые вызывают мышечные сокращения, и другими видами растительности, назначение которых нам по-прежнему неясно. Конечно же, его нервная система в большей степени основана на растениях, но высокое содержание минеральных веществ в корнях означает, что с помощью электрохимических реакций, возникающих в любом нервном окончании, все импульсы будут переданы очень быстро, поэтому мозг у него скорее всего один, а вот расположен он может быть где угодно.
Она покачала головой.
- Думаю, существу размером с субконтинент, у которого нет скелета или костной структуры, формирующей защитные органы, и чье тело по сравнению с занимаемой им площадью напоминает тонкий коврик, необходим более чем один мозг - по крайней мере должен быть один центральный мозг и несколько вспомогательных. Но что меня действительно волнует, так это то, как мы будем действовать, если мозг в опасной близости к операционному полю.
- Мы не можем сделать только одно, - мрачно ответил Конвей, - это отложить операцию. Твои доклады говорят об этом яснее ясного.
С момента прибытия на Драмбо Мэрчисон не теряла времени даром, и теперь на основе анализов тысяч образцов, взятых буровыми устройствами, землеройками и медиками-исследователями из всех районов со всех уровней необъятного тела, представляла себе точную, если не абсолютно детальную, картину физического состояния пациента на сегодняшний день.
Они уже знали, что гигантское существо по своему метаболизму было ближе к растениям, нежели к животным. Но именно растения, составляющие нервную систему пациента, с их разветвленной корневой сетью больше всего пострадали от радиоактивных осадков, позволив поверхностному заражению проникнуть глубоко в тело. Это убило множество видов флоры и вызвало смерть тысяч обитавших внутри тела животных, чьим назначением было контролировать рост различных типов специализированных растений.
Внутри существа жили два различных вида животных, и они очень серьезно относились к своим обязанностям. Большеголовые рыбы-фермеры отвечали за возделывание и защиту полезной растительности и уничтожали все ее другие виды - для такого большого существа, как «ковер», равновесие процессов метаболизма было удивительно хрупким. Второй вид, который был чем-то вроде лейкоцитов, помогал рыбам-фермерам контролировать фауну, а также лечил и охранял самих рыб. Кроме того, у второго вида была дурная привычка поедать (или, говоря другими словами, поглощать) умерших особей как себе подобных, так и рыб. Поэтому небольшое количество радиоактивных веществ, выделенное корнями поверхностных растений, могло вызвать смерть огромного числа «лейкоцитов» в соответствующей прогрессии.
Таким образом, омертвевшие районы, распространившиеся далеко за пределы непосредственно зараженных мест, являлись результатом неконтролируемого распространения злокачественной флоры. Процесс, аналогичный разложению, был необратим. Безотлагательное хирургическое отсечение пораженных районов было единственным решением.
Но доклады в некотором отношении звучали обнадеживающе. В ряде районов уже было осуществлено хирургическое вмешательство в меньших масштабах, чтобы проверить возможное экологическое влияние на морскую среду большой массы разложившихся растительно-животных веществ и расположенных поблизости живых гигантов, а также разработать методы дезактивации больших объемов плоти. Было получено подтверждение, что пациент, хотя и медленно, но поправится. Они обнаружили, что, если надрез превратить в ров стофутовой ширины, бесконтрольный рост растений из пораженной части тела не будет распространяться в здоровую, правда, для полной уверенности рекомендовалось патрулирование линии отсечения.
Проблемы разложения как таковой вообще не существовало. Взрывной характер распространения флоры продолжался до тех пор, пока не исчерпывались все ресурсы, после чего растения умирали. После этого останки превращались в отличный формовочный материал, который становился идеальным местом для создания самообеспечивающейся базы, если бы в последующие годы здесь понадобились бы медики-наблюдатели. В случае попадания останков в море они просто разрушались, опускались на дно и становились пищей для колесников.
Конечно, некоторые районы нельзя было лечить хирургическими методами по той же причине, по которой шекспировский Шейлок хотел получить фунт человеческого мяса в виде сердца - районы являлись жизненно важными органами. Это были относительно небольшие участки, расположенные далеко от краев «ковра»; их состояние напоминало острый рак кожи, но ограниченная хирургия и неимоверные дозы лекарств уже начинали давать положительные результаты.
- Но я по-прежнему не понимаю, почему он так враждебно к нам относится, - нервно сказала Мэрчисон, когда корабль сильно занесло и он значительно потерял высоту. - В конце концов, они не настолько нас хорошо знают, чтобы ненавидеть до такой степени.
Корабль пролетал над омертвевшим районом, где глазные растения были бледными и безжизненными и не реагировали на их тень. Конвей в который раз задумался, способна ли огромная формация испытывать боль или она просто теряла чувствительность, когда часть ее отмирала. Для всех жизненных форм, которые до сих пор попадались Конвею - а в Госпитале он порою встречался с самыми загадочными существами - выживание вызывало положительные эмоции, в то время как смерть сопровождалась болью - именно так эволюция не позволяла расе просто лечь и вымереть, если наступали трудные времена.
Поэтому, когда колесники взорвали свои ядерные устройства, огромная формация почти наверняка испытала боль, острейшую боль на сотнях квадратных миль своего тела. Боль более чем достаточную, чтобы безумно возненавидеть.
При мысли об этой огромной непередаваемой боли Конвей внутренне сжался. Некоторые вещи становились теперь вполне объяснимыми.
- Ты права, - согласился он. - Они почти ничего о нас не знают, но ненавидят наши тени. В частности, данный экземпляр ненавидит потому, что незадолго до того, как его тело было иссушено и облучено, по нему пробежали тени атомных бомбардировщиков, которые мало отличаются от теней наших летательных аппаратов.
- Приземлимся минуты через четыре, - неожиданно сообщил Харрисон. - Боюсь, что это будет на побережье - в нашей лохани слишком много дыр, чтобы она осталась на плаву. Мы в поле зрения «Декарта», и они высылают вертолет.
Глядя на лицо пилота, Конвей едва сдержал улыбку. Оно напоминало маску недогримировавшегося клоуна. От отчаянного напряжения брови лейтенанта нелепо изогнулись, а нижняя губа, которую он без устали жевал с момента старта, превратилась в пунцовую дугу и придавала лицу ухмыляющееся выражение.
- Инструменты здесь действовать не могут, и кроме небольшого радиоактивного фона никаких опасностей в этом районе нет. Можете спокойно приземляться.
- Ваша уверенность в моих профессиональных способностях просто трогает, - сказал пилот.
Их неровный полет перешел в едва контролируемое движение кормой вперед. Земная поверхность накренилась и ринулась им навстречу. Харрисон замедлил падение, включив на полную мощность аварийные двигатели.
Послышался раздирающий слух металлический скрежет, и все остальные лампочки на панели загорелись красным светом.
- Харрисон, вы разваливаетесь на куски... - начал радист с «Декарта», и тут они приземлились.

Предыдущая страница 9 Следующая страница


Большая операция 10

Еще несколько дней после этого наблюдатели спорили, было ли это приземлением или они просто врезались в поверхность. Амортизационные опоры выгнулись, отвалившаяся корма еще больше смягчила удар, остальное приняли на себя противоперегрузочные кресла, даже несмотря на то, что корабль опрокинулся, упал на бок и в нескольких футах от них сквозь щель в обшивке замелькал дневной свет. Спасательный вертолет был уже почти над ними.
- Всем выйти, - приказал Харрисон. - Защитный экран реактора поврежден.
Глядя на мертвую, лишенную красок поверхность вокруг, Конвей снова подумал о пациенте.
- Чуть больше или чуть меньше радиации в данном случае не делает большой разницы, - сердито заметил он.
- Для вашего пациента, да, - настойчиво произнес лейтенант. - Возможно, это эгоистично, но я подумал о своем будущем потомстве. Пожалуйста, выходите первыми.
Во время короткого перелета на корабль-матку Конвей молча смотрел в иллюминатор и тщетно пытался отделаться от чувства страха и неполноценности. Его страхи были реакцией на то, что вполне могло оказаться фатальным кораблекрушением, и следствием мыслей о еще более опасном путешествии, предстоящем ему через несколько дней. И любой врач ощутил бы себя ничтожным на фоне пациента, которого нельзя охватить даже взглядом. Он чувствовал себя одиноким микробом, пытающимся вылечить существо, в чьем теле он находился. Его вдруг охватила жуткая тоска по обычным отношениям между пациентами и врачами, царившим в Госпитале, хотя лишь немногих из больных и коллег Конвея можно было считать обычными.
Он подумал, что не лучше ли было бы послать генерала в медицинский колледж, чем давать врачу власть над целым субфлотом сектора.
Только шесть тяжелых кораблей Корпуса мониторов опустились на Драмбо.
Их посадочные опоры надежно закрепились за неровности дна в нескольких милях от одного из мертвых участков побережья. Остальные стройными рядами звездочек заполняли утренний и вечерний небосвод. Бригады медиков формировались внутри и снаружи кораблей, которые словно гигантские серые улья торчали из похожего на густой суп моря. Конвей, как и все земляне, жил на борту, в то время как инопланетяне (ипы) были прямо-таки счастливы, проводя время на морском дне и обходясь без обычных удобств.
Он созвал последнее, как полагал, предоперационное совещание в грузовом отсеке «Декарта». Отсек был наполнен предварительно отфильтрованной от животных и растений морской водой, так что луч видеопроектора беспрепятственно достигал экрана на противоположной переборке.
Согласно протоколу открывать совещание должен был кто-то из присутствующих драмбов. Наблюдая за их оратором, Саррешаном, который словно большой дряблый бублик кружился в пустом центре палубы, Конвей лишний раз подивился, каким образом столь уязвимые существа не только выжили, но и создали весьма сложную, технически высокоразвитую цивилизацию. Хотя, вполне возможно, подобные мысли приходили в голову и разумному динозавру при виде доисторического человека.
После Саррешана выступил Гарот, старший терапевт с Худлара, отвечавший за медикаментозное лечение пациента. Основной заботой Гарота были разработка и организация искусственного питания в тех районах, где надрезы рассекут горловые туннели между прибрежными ртами и расположенными на материке преджелудками. В отличие от Саррешана он говорил мало, предоставив видеопроектору дорассказать за него остальное.
Большой экран заполнило изображение вспомогательной ротовой шахты, расположенной двумя милями ближе к центру от предполагаемой линии сечения.
Каждые несколько минут рядом с шахтой опускался вертолет или небольшой вспомогательный корабль, они выгружали свежеубитых на побережье животных и улетали, в то время как мониторы с помощью погрузчиков и наземных машин запихивали пищу сквозь «губы» существа. Возможно, количество и качество этой еды было ниже, чем той, что засасывалась естественным образом, но, когда во время основной операции горло плотно закроют, это будет единственный способ обеспечить питанием большие районы тела пациента.
При операции такого масштаба асептические процедуры были исключены, поэтому насосное оборудование перекачивало воду прямо из моря по пластиковым трубам большого диаметра. Вода лилась равномерным потоком - за исключением тех случаев, когда инструменты вспарывали трубы, - в пищевую шахту. Это обеспечивало формацию необходимой рабочей жидкостью, кроме того, смачивались стенки туннеля, так что время от времени туда можно было запускать лейкоциты, которые боролись с опасными формами жизни, попадавшими сюда вместе с пищей.
Конечно же, им показали испытания, проведенные на питающей установке несколькими днями раньше, но вдоль предполагаемой линии отсечения протянулось уже более пятидесяти подобных устройств в такой же степени готовности.
Неожиданно рядом с насосной станцией мелькнуло смутное серебристое пятно, и тут же один из мониторов проскакал на одной ноге несколько ярдов и упал на землю. Его одетая в сапог вторая нога осталась лежать там, где он до этого стоял, а инструмент, теперь уже не серебристый, прорезал себе путь под забрызганную кровью поверхность.
- Инструменты стали нападать все чаще, их атаки усиливаются, сообщил Гарот. - Ваша идея, доктор, очистить районы вокруг установок от всех глазных растений, так чтобы инструменты действовали вслепую, а прежде чем найти цель, должны были бы изрядно попрыгать, работала очень недолго.
Они придумали новую хитрость. Теперь они скользят в нескольких дюймах под поверхностью, вслепую, конечно; затем высовывают наружу острие или режущее лезвие и, помахав им туда-сюда, вновь исчезают под поверхностью. Когда мы их не видим, мысленный контроль невозможен, а выделение охранника с металлоискателем для каждого работающего пока что тоже дало немного, просто у инструментов появилось больше шансов в кого-нибудь угодить.
А совсем недавно обнаружились признаки, указывающие на то, что инструменты объединяются в пяти-, шести-, а в одном случае даже десятизвенные структуры. Монитор, который об этом сообщил, умер через несколько секунд, так и не окончив свой доклад. Однако позднее состояние его корабля подтвердило эти факты.
Конвей мрачно кивнул и сказал:
- Спасибо, доктор. Но боюсь, что теперь вам придется противостоять еще и атакам с воздуха. По пути сюда мы показали пациенту, как работает дельтаплан. Он слишком быстро все понял...
Далее Конвей рассказал о произошедшем инциденте, добавил информацию о последних находках в области патологии и поведал об их с Мэрчисон рассуждениях и теориях относительно природы пациента. В результате совещание очень быстро превратилось в дискуссию, перешедшую в отдельные ожесточенные споры, и Конвей был вынужден применить свою власть, чтобы вернуть земных и инопланетных врачей к насущным вопросам.
Начальники медицинских команд с Мелфа и Чалдерскола докладывали практически дуэтом. Как и Гарот, они были связаны с нехирургическими методами лечения. Гипотетический сторонний наблюдатель, не зная действительной сути стоящих перед ними медицинских проблем, мог быть легко введен в заблуждение, услышав об обширных горнопроходческих работах, сельскохозяйственных посадках на больших площадях, а также массовом киднэппинге. Оба были глубоко убеждены, и Конвей с ними согласился, что лечение рака кожи путем ампутации пораженных областей было бы неправильным.
Количество радиоактивных веществ, перенесенных с осадками в центральные районы, было относительно небольшим, и вызванные ими последствия распространялись вглубь тела исключительно медленно. Но если ничего не предпринять, даже такое положение дел неминуемо вело к печальному исходу. А поскольку больные участки были слишком многочисленны и часто располагались в неоперабельных районах, врачи с помощью наземной техники срезали зараженную кожу и складывали ее в кипы для дальнейшей дезактивации. Последующее лечение заключалось в том, чтобы помочь пациенту в самолечении.
Неожиданно на экране появилась секция приповерхностного туннеля, расположенного под одним из радиоактивных районов. В туннеле находились десятки разнообразных существ. В большинстве своем это были рыбы-фермеры с похожими на обрубки руками вокруг больших голов. Остальные, словно огромные слизни, дрейфовали или волнообразно перемещались в сторону наблюдателя.
Для живой части формации они выглядели не очень-то здоровыми.
Движения рыб-фермеров, в чьи обязанности входило выращивание и уход за внутренней флорой, были замедленными, и они постоянно натыкались друг на друга, а прозрачные обычно лейкоциты обрели молочный цвет, что обычно происходило незадолго до их смерти. Показания счетчиков, регистрирующих радиацию, не оставляли сомнений в причине их болезни.
- Эти существа были вскоре отловлены и переправлены в лазареты на большие корабли или в Госпиталь, - пояснил чалдер. - И рыбы и слизняки поддаются тем же методам дезактивации и восстановления, что и представители моей расы, получившие лишнюю дозу облучения. Затем их вернули обратно - исполнять свои полезные функции.
- Эти существа, - вмешался мелфианин, - снова поглощают радиацию из ближайшего зараженного растения или рыбы и опять становятся больными.
О'Мара обвинял Конвея в том, что тот выжимает из Госпиталя все соки, однако все поступавшие с Драмбо больные, кого можно было вылечить, вылечивались, а медики из Корпуса мониторов едва ли выглядели замученными, если только не были чем-то озабочены.
Сами по себе ни Госпиталь, ни огромные корабли не обладали достаточными средствами, чтобы восстановить в формациях экологическое равновесие. Чтобы действительно дать существу возможность бороться со своими болячками, ему требовалась массовая пересадка лейкоцитов из здоровых особей.
Когда Конвей впервые высказал идею пересадки, его волновало, не отторгнет ли пациент по сути дела чужие антитела. Но этого не произошло, и единственной оставшейся проблемой явились отлов и доставка лейкоцитов. И вскоре на смену первым отдельным и тщательно подготовленным случаям киднэппинга пришли непрекращающиеся массовые похищения.
На экране появился эпизод, в котором специально обученные коммандос извлекали лейкоциты из небольшой раздражающе здоровой формации, расположенной на другой стороне планеты. Входной шахтой пользовались уже несколько недель. Из-за передвижений существа она кое-где сместилась, но все еще оставалась вполне пригодной для их целей. Мониторы спрыгивали с вертолетов и исчезали в наклонной шахте. На бегу они иногда пригибались, чтобы не удариться о подъемные механизмы, которые позднее поднимут их улов наверх. Люди были одеты в легкие скафандры и имели с собой только сети.
Лейкоциты были их друзьями, и было очень важно, чтобы они об этом не забывали.
Лейкоциты обладали очень развитыми эмпатическими способностями, что позволяло им отличать друзей своего хозяина от его врагов простым сканированием эмоционального излучения, исходившего от других существ. При условии, что во время работы похитители излучали теплые, дружеские эмоции, они были в полной безопасности. Но отлов, подъем на поверхность и загрузка массивных инертных слизней в грузовые вертолеты были сложной, а порой выматывающей работой. Взмокшим от напряжения, часто несдержанным людям не просто было постоянно излучать положительные эмоции для своих подопечных.
Бывали случаи, когда монитор давал волю гневу или раздражению, возможно, даже на собственный инструмент, и из-за таких недоразумений многие из них погибали.
Причем они редко погибали в одиночку. В конце эпизода Конвей увидел, как за считанные минуты было покончено со всей командой вертолета. Человек просто неспособен хорошо думать о существе, которое только что убило его друга по команде - впрыснув яд, который вызывал такие мышечные судороги, что у жертвы оказывались переломанными почти все кости, - даже если от этого зависела его собственная жизнь. Ни защиты, ни противоядия не существовало. Тяжелые скафандры были достаточно прочными, чтобы лейкоцит мог проколоть оболочку, но они ограничивали подвижность и не давали возможности работать, а сами существа убивали так же быстро, наверняка и бездумно, как и лечили.
- Подведем итоги, - предложил чалдер, погасив экран. - В настоящее время работы по пересадке и искусственному кормлению идут хорошо, но если число различных происшествий будет продолжать расти с той же скоростью, уровень снабжения упадет до опасно низкой черты. Таким образом, я настоятельно рекомендую произвести хирургическое вмешательство немедленно.
- Я согласен, - присоединился к нему мелфианин. - Учитывая, что мы будем действовать без согласия пациента и без сотрудничества с его стороны, нужно начинать немедленно.
- Немедленно - это как? - впервые за все время заговорил капитан Вильямсон. - Для того, чтобы расположить вдоль операционного поля целый субфлот, понадобится время. Моим людям потребуется окончательный инструктаж, ну и, я думаю, командующий флотом слегка обеспокоен по поводу этой операции. До сих пор все проведенные им операции носили сугубо военный характер.
Конвей молчал, пытаясь заставить себя принять решение, заставить себя сделать то, чего он избегал вот уже несколько недель. Как только он отдаст команду начинать, как только он приступит к этой гигантской операции, он сразу же будет приговорен. У него не будет возможности остановиться и позже попробовать заново, так как он не располагает специалистами, на которых мог бы положиться, если что-то пойдет не так, и, что хуже всего, у него нет времени на причитания, ибо пациент и так оставался слишком долго без всякой медицинской помощи.
- Не беспокойтесь, капитан, - ответил Конвей, пытаясь выглядеть уверенно и спокойно, чего он вовсе в себе не ощущал. - Что касается ваших людей, то для них операция превратилась в военную. Я знаю, что вначале вы относились к этому мероприятию, как к спасательным работам в необычайно крупных масштабах, но теперь для вашего разума все стало неотличимо от войны, потому что во время войны вы ожидаете потерь, а сейчас вы безусловно их несете. Сэр, я очень сожалею по этому поводу. Я никак не ожидал, что потери будут столь тяжелыми. Я лично виноват перед вами в том, что этим утром научил инструменты планировать, так как их фигуры высшего пилотажа нам встанут очень дорого...
- Тут ничего не поделаешь, доктор, - прервал его Вильямсон, - да и один из моих людей носился некоторое время с аналогичной идеей, они там у меня перебрали почти все возможные варианты. Но вот что я хочу узнать...
- Как скоро означает «немедленно»? - закончил за него Конвей. - Что ж, не забывая тот факт, что операция будет длиться скорее несколько недель, чем несколько часов, и при условии, что никаких резонных причин для ее отсрочки нет, предлагаю приступить к делу послезавтра с первыми лучами солнца.
Вильямсон кивнул головой и нерешительно заговорил:
- Занять позиции к этому сроку, доктор, мы сможем, но только что мы узнали о вещах, которые способны заставить вас изменить сроки. - Он махнул рукой в сторону экрана и продолжил:
- Если хотите, я могу показать вам карты и цифры, но будет быстрее, если сначала я познакомлю вас с результатами. Обследование здоровых и менее больных формаций, провести которое вы попросили наших специалистов по культурным контактам - у вас была идея, что установить контакт с существом, не испытывающем постоянной боли, гораздо проще, - на сегодня завершено. Мы посетили в общей сложности тысячу восемьсот семьдесят четыре места, где расположены гигантские формации. На их поверхности мы оставляли инструменты, за которыми с достаточного расстояния в течение шести часов велись наблюдения. И хотя по своему составу их тела практически идентичны телу нашего пациента, в том числе и по наличию несколько упрощенного вида глазных растений, результаты были полностью отрицательными. Подвергаемые проверке существа не делали никаких попыток каким-либо образом управлять инструментами или менять их облик, а анализ незначительных изменений в их форме неизменно приводил к действиям птиц или неразумных сухопутных животных. Мы заложили всю информацию в компьютер «Декарта», а потом в тактический компьютер «Веспасиана». Боюсь, что их выводы не вызывают никаких сомнений.
На «Драмбо» есть только одна разумная гигантская формация, - мрачно закончил Вильямсон, - и это - наш пациент.
Конвей ответил не сразу. Совещание становилось все более и более бурным. Сначала были выдвинуты несколько полезных идей - по крайней мере они казались полезными до тех пор, пока их не раскритиковал капитан. Затем на смену им пришли какие-то бессмысленные аргументы, разгорелся по поводу и без повода раздраженный спор, и тут Конвей понял, что происходит.
Когда совещание только началось, а было это пять часов назад, уже тогда все они просто переработали, а многие от усталости едва ли не валились с ног. Нижняя часть панциря мелфианина болталась в нескольких дюймах от палубы. Худларианин, по-видимому, был голоден, так как вода в помещении не содержала ничего съедобного для него; то же самое относилось и к палубе, чистота которой была не по душе постоянно кружащему драмбу.
Огромный чалдер над ними все это время находился в скрюченном состоянии, а что касается землян, то их скафандры надоели им не меньше, чем самому Конвею. Было очевидно, что ждать от кого-то, в том числе и от него самого, дельных предложений больше не приходилось, так что совещание пора было закрывать.
Он подал знак, призывая к тишине, и объявил:
- Благодарю вас всех. Известие о том, что наш пациент является единственным разумным представителем своего вида, говорит о том, что мы должны сделать все от нас зависящее, чтобы предстоящая операция прошла, если это возможно, удачно. Но это не является веской причиной для ее отсрочки.
Завтра все будут очень заняты, - закончил он. - Я же хочу сделать последнюю попытку заручиться согласием пациента на операцию и добиться сотрудничества с его стороны.
Тремя днями раньше было закончено переоборудование двух гусеничных буровых машин. Теперь они были почти неуязвимы для инструментов, а вынесенное наружу двустороннее видеооборудование позволяло Конвею следить за операцией, а если понадобится, то и руководить ее ходом из любого места на поверхности или внутри существа. Перво-наперво он проверил устройства связи.
- Я не намерен быть мертвым героем, - улыбаясь, объяснил Конвей. - Если нам что-либо станет угрожать, я буду первым, кто закричит о помощи.
Харрисон покачал головой:
- Вторым.
- Уступите дорогу даме, - твердо заявила Мэрчисон.
Они отправились вглубь материка к густо покрытому глазными растениями здоровому району. Там они простояли целый час, затем еще целый час двигались вперед и снова остановились. Все утро и начало дня они то передвигались, то останавливались, но заметной реакции пациента не наблюдали. Иногда они начинали делать небольшие круги - опять же без всякого успеха. Ни один инструмент не появился. Наружные сенсоры свидетельствовали об отсутствии каких-либо признаков того, что кто-то хочет под них подкопаться. Так что все это, вместе взятое, оборачивалось исключительно бесполезным делом, если не считать относительного физического отдыха.
Когда спустилась темнота, они зажгли шахтерские лампы и поиграли вокруг себя лучами. Было видно, как тысячи глазных растений открываются и закрываются под воздействием искусственного света, но на приманку формация по-прежнему не соблазнялась.
- Поначалу это творение, должно быть, просто испытывало любопытство, кто мы такие, и стремилась обследовать любой необычный предмет или происшествие, - проговорил Конвей. - Теперь же оно просто напугано и настроено враждебно, а целей для проявления враждебности у нее и без нас хватает.
Видеоэкраны проходчиков показали несколько кадров, где трубопроводы подвергались непрерывным атакам со стороны инструментов, да и слишком многочисленные темные пятна на поверхности были отнюдь не масляными.
- Я по-прежнему считаю, - сказал Конвей серьезно, - что, если бы нам удалось проникнуть ближе к мозгу или хотя бы в районы, где создаются инструменты, шансы на установление прямого контакта были бы гораздо выше.
Если же прямая связь невозможна, мы смогли бы искусственно стимулировать определенные участки мозга таким образом, чтобы существо решило, будто на его поверхность опустились большие объекты, и отозвало инструменты, нападающие на насосные установки. А если нам удастся понять технологию производства инструментов, это дало бы...
Мэрчисон покачала головой, и он умолк. Она достала карту, состоящую из тридцати или более прозрачных листов, на которой было послойно отображено внутреннее строение существа с той тщательностью, какую позволяли полугодовые неустанные исследования с помощью несовершенного оборудования. Ее лицо приобрело менторское выражение, означавшее, что она хочет, чтобы ею не любовались, а внимательно слушали.
- Мы уже пытались найти местоположение мозга пациента, отслеживая нервные волокна, - начала она, - иными словами, отслеживая содержащую металлические соли корневую систему, которая способна передавать электрохимические импульсы. Используя пробы из произвольно пробуренных скважин и непосредственные наблюдения проходчиков, мы обнаружили, что окончания сети идут не к центральному мозгу, а к ровному слою таких же корней, расположенных недалеко от нижней поверхности тела. Обе сети не соединены напрямую, но их окончания идут параллельно и достаточно близко, чтобы импульсы передавались посредством электромагнитной индукции.
Вероятно, часть этой новой сети отвечает за мышечное сокращение в нижней половине тела и в свое время обеспечивала подвижность пациента, пока он не занял данную конкретную часть материка и не перестал душить своих врагов, переползая через них сверху; и вполне естественно предположить, что глазные растения наверху и мышечные ткани внизу связаны напрямую, ибо они первыми предупреждают о грозящей опасности, и последующая мышечная реакция происходит почти непроизвольно.
Но в этом слое достаточно присутствует и других сетей, чье назначение нам неизвестно. Они не помечены разными цветами и выглядят совершенно одинаково, за исключением небольших вариаций в толщине. А особи, принадлежащие к виду, которые скорее всего извлекает минеральные вещества из находящихся под формацией горных пород, разнятся по толщине еще и между собой. Поэтому я бы не советовала применять искусственную стимуляцию какого бы то ни было типа. Ты можешь запросто вызвать судороги у какой-нибудь мышечной связки, а мониторы наверху зафиксируют землетрясение или что-нибудь в этом духе.
- Хорошо, - согласился Конвей, раздраженный тем, что ее возражения были и в самом деле обоснованными. - Но мы по-прежнему хотим подобраться поближе к мозгу или району, где создаются инструменты, и если нас не остановят, мы должны на это посмотреть. А время наше истекает. Где, по-твоему, лучше всего искать?
Мэрчисон на мгновение задумалась, а затем сказала:
- И мозг и место, где создаются минералы, могут находиться в полости или небольшой долине под нижней поверхностью тела, там, откуда существо предположительно поглощает минералы. В пятнадцати милях отсюда есть большая скалистая впадина - на карте она вот здесь, - которая обеспечила бы необходимую защиту снизу и по бокам, а тело защитило бы от повреждений сверху. Но существуют десятки мест ничем не хуже этого. Ах да, туда, должно быть, налажено постоянное снабжение кислородом и питательными веществами. Но поскольку процесс этот происходит внутри существа, которое является квазирастением и вместо крови в качестве рабочей жидкости использует воду, проблем с обеспечением глубоко упрятанного мозга всем необходимым не возникнет...
Она умолкла, ее лицо и скулы застыли от подавленного зевка. Прежде чем она смогла продолжить, Конвей со вздохом произнес:
- Зато они возникнут у нас. Ладно, утро вечера мудренее, почему бы тебе не поспать - может, приснится что-нибудь толковое.
- А я и так уже сплю на ходу, - неожиданно рассмеялась она. - Разве по моим речам ты не заметил этого?
- Если серьезно, - улыбнулся Конвей, - то мне бы очень хотелось вызвать вертолет, который забрал бы тебя до того, как мы отправимся вниз.
Я понятия не имею, чего ожидать, если мы найдем то, что ищем, - с равной вероятностью мы можем и угодить в горнило подземной печки, и быть парализованными пси-излучением мозга. Я понимаю, что ты испытываешь немалый чисто профессиональный интерес, но я бы предпочел тебя там не видеть. В конце концов, жертвами научного любопытства чаще всего становятся самые любознательные.
- При всем к вам уважении, доктор, - сказала Мэрчисон, вовсе не выказывая оного, - вы городите чепуху. Нет никаких признаков того, что существуют районы с нормально повышенной температурой; кроме того, мы оба знаем, что, хотя некоторые инопланетяне общаются друг с другом телепатически, но делать они это могут только с себе подобными. С инструментами же совершенно иная ситуация - это пассивные, подчиняющиеся чужим мыслям устройства, которые... - Она прервала свою речь, глубоко вдохнула воздух и закончила тихим голосом:
- Ведь есть еще одна точно такая же проходческая машина. Я уверена также, что на «Декарте» всегда найдется офицер и джентльмен, который захочет взять меня с собой.
- Доктор, будьте подружелюбней, - громко вздохнув, посоветовал Харрисон. - Если их невозможно одолеть, пусть становятся под ваши знамена.
- Я немного поуправляю машиной, - заявил Конвей, отреагировав на назревавший бунт единственно возможным в данной ситуации способом - проигнорировав его. - Что-то я проголодался, а сейчас вроде бы ваша очередь накрывать на стол.
- Я помогу вам, лейтенант, - сказала Мэрчисон.
Огибая водительское кресло и направляясь на камбуз, Харрисон пробормотал:
- Знаете, доктор, иногда я просто обожаю повозиться с горячей посудой, в особенности, с вашей.
Незадолго до полуночи они достигли района, где находилась впадина под телом формации, машина клюнула носом и засверлилась вниз. Мэрчисон уставилась в расположенный сбоку иллюминатор, временами делая замечания по поводу ажурных переплетений корней, проходящих сквозь влажное, похожее на древесину пробкового дерева вещество, служившее животному плотью. Однако привычные признаки кровеносного снабжения отсутствовали, и ничто не указывало на то, что это все-таки животное, а не растение.
Неожиданно они пробили верхнюю стенку желудка и поплыли вниз между огромными растительными колоннами, которые увеличивали и уменьшали объем органической пещеры, засасывая из моря воду с пищей, а через много дней избавлялись от непереваренных остатков. Растительные сталагмиты разбегались во все стороны за пределы досягаемости лучей прожекторов. Они были покрыты специфической флорой, которая выделяла соответствующие секреты и заставляла их напрягаться, чтобы желудок был пуст, и расслабляться, когда он был полон. Другие пещеры были меньших размеров, располагались чаще, чем желудки, и просто поддерживали ток воды, не участвуя в пищеварительном процессе.
Перед тем как достигнуть самого дна, Харрисон наклонил машину и включил передние врубовые ножи на полную скорость. Они без помех прошли нижнюю стенку желудка и продолжали движение. Через полчаса весь экипаж бросило на ремни безопасности. Приглушенное гудение ножей перешло в душераздирающий пронзительный визг, который сменился тишиной, когда Харрисон выключил двигатели.
- Либо мы достигли нижней поверхности, - сухо сказал он, - либо у этой животины очень твердое сердце.
Они подали машину немного назад и выровняли угол атаки так, чтобы продолжить проходку туннеля. Гусеницы машины катились по твердой поверхности, а ножи перемалывали вещество, которое теперь походило на плотно спрессованную пробку, густо пронизанную сосудами. Когда они продвинулись на несколько сот ярдов, Конвей подал лейтенанту знак, чтобы тот остановился.
- Материал не похож на тот, из которого делают мозги, - пояснил Конвей, - но я полагаю, что следует рассмотреть его поближе.
Они смогли собрать несколько образцов и посмотреть все с близкого расстояния, но лишь в течение очень недолгого времени. К тому моменту, когда они нацепили скафандры и вышли из машины через задний люк, туннель, который они проделали, угрожающе перекосился, а между его стенками и влажным, скрипящим под ногами полом сочилась черная маслянистая жидкость.
Она все прибывала и достигла уровня их коленей.
Занести с собой в машину слишком много этого вещества Конвей не хотел. По предыдущим буровым пробам они знали, что отвратительный запах пропитает в помещении все, что только можно.
Вернувшись обратно в машину, Мэрчисон подняла один из образцов. Он был похож на половинку разрезанного вдоль земного огурца. Ровная сторона была покрыта щетинистой подушкой червеобразных отростков, единственный стебель с другой стороны разветвлялся и разветвлялся множество раз, прежде чем подсоединиться к слою, где располагалась сеть нервных волокон.
- Я, пожалуй, сказала бы, что секреция растений помогает растворять и поглощать минералы и химические вещества из горных пород и почвы, а вместе с инфильтрующейся сюда водой она обеспечивает смазку, которая позволяет существу перемещаться, когда минеральные запасы иссякают. Но здесь нет ни признаков необычных нервных сетей и узлов, ни каких-либо следов и шрамов, которые оставляют инструменты, прорезая плоть. Так что, боюсь, нам придется попробовать снова где-нибудь в другом месте.
Почти час ушел на то, чтобы достигнуть следующей каверны, и около трех, чтобы добраться до другой. Конвей с самого начала немного сомневался по поводу третьего места, так как, по его мнению, оно располагалось слишком близко к краю тела, чтобы содержать там мозг. Но для создания подобных размеров по-прежнему не исключалась возможность существования нескольких мозговых узлов или по крайней мере вспомогательных нервных центров. Мэрчисон напомнила Конвею, что у доисторического бронтозавра было два мозга, а по сравнению с их пациентом он был просто микроскопических размеров.
Третья каверна была в том числе и очень близко от линии иссечения.
- На поиски этих каверн можно потратить всю оставшуюся жизнь и так и не найти того, что ищешь, - сердито заявил Конвей, - да и времени у нас столько нет.
Дублирующие экраны в машине показывали, что происходит на поверхности: небо очистилось от лишних звезд, так как тяжелые крейсеры уже заняли предписанные позиции; осветительные прожекторы на пищевых и насосных станциях тоже были погашены; изредка мелькало лицо Эдвардса, которого временно назначили начальником связи по взаимодействию подразделений и перевели на флагманский корабль «Веспасиан». В его задачи входил перевод распоряжений Конвея на язык военных перестроений для офицеров флота.
- Ваше пробное бурение, - неожиданно спросил Конвей, - полагаю, вы производили с одинаковыми интервалами и вертикально вниз? Было ли замечено, что в одних районах этой черной липучки, которую наш пациент использует как смазку, больше, а в других меньше? Я пытаюсь отыскать те части существа, которые принципиально не могут передвигаться, потому что...
- Ну, конечно, - возбужденно воскликнула Мэрчисон, - это же важнейший фактор, отличающий нашего разумного пациента от всех более мелких и неразумных формаций! Для лучшей защиты мозга и, возможно, места, где производятся инструменты, почти наверняка необходимо, чтобы они находились в стационарных условиях. Наизусть я припомню около десятка скважин, где смазка отсутствовала или была в очень небольших количествах, но я могу справиться в пояснительных записках к картам за несколько минут.
- Знаешь, - с чувством произнес Конвей, - я по-прежнему не хочу, чтобы ты здесь оставалась, и все же, я очень рад, что ты тут.
- Спасибо, - поблагодарила она и добавила:
- Еще бы ты не был рад.
Через пять минут у них была вся необходимая информация.
- Вот здесь поверхность образует небольшую долину, окруженную низкими горами. Воздушные датчики показали, что этот район необычайно богат минералами, хотя то же самое касается всей центральной части земельного массива, покрываемого существом. Наши разведочные скважины были расположены на очень большом расстоянии, и мы вполне могли промахнуться мимо мозга, но я теперь полностью уверена, что он находится именно здесь.
Конвей согласно кивнул.
- Харрисон, - обратился он к пилоту, - это место будет нашей следующей остановкой. Но оно слишком далеко отсюда, чтобы добираться под или над поверхностью. Давайте-ка поднимайтесь наверх и договоритесь насчет нашей доставки на место грузовым вертолетом. А по пути, если не трудно, заверните к сорок третьему горловому туннелю как можно ближе к линии иссечения, чтобы я мог посмотреть на реакцию пациента на ранней стадии операции. Он непременно должен обладать какой-то естественной защитой против больших физических повреждений...
Конвей замолчал, неожиданно его приподнятое настроение сменилось глубоким унынием.
- Черт возьми, как жаль, что вместо того, чтобы заниматься сначала колесниками, потом этими лейкоцитами-переростками, я с самого начала не сконцентрировал все внимание на инструментах. Я потерял так много времени.
- Зато теперь мы его не теряем, - откликнулся Харрисон и указал на дублирующие экраны.
К лучшему или к худшему, но большое хирургическое вмешательство началось.
Главный экран показал строй тяжелых крейсеров, которые следовали за головным кораблем, подававшим команду «сделай, как я», вдоль первой части иссечения. Гравитационные вибраторы делали глубокие надрезы в теле пациента, прессоры разводили края раны, чтобы идущие сзади корабли постепенно рассекали плоть все глубже и глубже. Как и все корабли имперского класса, крейсеры могли поражать цели самыми разными устрашающими средствами в очень точно отмеренных дозах - от усыпления мятежников, заполнивших несколько улиц, до аннигиляционного распыления на атомы целых континентов. Корпус мониторов редко допускал, чтобы ситуация складывалась таким образом, когда применение оружия массового уничтожения становилось единственно возможным решением проблемы, и держали его скорее в качестве внушительной дубины. Как и большинство полицейских, силы правопорядка Федерации понимали, что невынутая дубинка приносит гораздо лучшие и более долговременные результаты, чем та, которая слишком занята раскалыванием черепов. Но самым мощным и универсальным оружием ближнего боя - универсальным потому, что оно одинаково хорошо могло служить и мечом и оралом, - являлся гравитационный вибратор.
Результат разработки системы искусственной гравитации, компенсирующей убийственный ускорения, с которыми летали космические корабли Федерации, и силового экрана, обеспечивающего защиту от метеоритов или позволяющего судну с достаточными энергетическими ресурсами подобно старинному дирижаблю зависать над поверхностью планеты, - луч гравитационного вибратора просто очень резко притягивал и отталкивал с силой до ста «же» и частотой несколько раз в минуту.
Корпусу приходилось очень редко использовать вибраторы в качестве оружия - обычно комендоры довольствовались расчисткой и вспашкой тяжелого грунта на вновь осваиваемых планетах. Для оптимального эффекта луч должен был быть очень узким; но даже несфокусированное излучение могло стать разрушительным, особенно будучи наведено на мелкую цель типа разведывательного корабля. Вместо того, чтобы отрывать большие куски обшивки и превращать в металлический фарш то, что под ней скрывалось, оно трясло весь корабль целиком до тех пор, пока не выдерживала находящаяся внутри команда.
Однако во время данной операции луч был предельно узким, а дальность его действия определялась с точностью до дюйма.
На первый взгляд ничего впечатляющего не происходило. На каждом крейсере было по три батареи вибраторов, но они работали с такой частотой, что поверхность существа казалась почти непотревоженной. Создавалось впечатление, что относительно щадящие силовые лучи расположенных между вибраторами прессоров только что-то и делали - они вынимали вверх узкий клин вещества и срезали растительность таким образом, чтобы следующий гравивибратор мог сделать надрез еще глубже. И только после того, как лучи коснутся поверхности планеты и продвинутся на несколько миль вперед, должны были подлететь все еще находящиеся на орбите эскадрильи, чтобы превратить узкий разрез в ров, который, как они надеялись, остановит распространение растительной заразы из иссеченных разрушающихся мертвых районов.
Фоном для изображения на экранах служили доносившиеся до Конвея отрывистые голоса артиллерийских офицеров. Казалось, они исчисляются сотнями, и все докладывали об одном и том же одинаковым набором слов.
Через неправильные промежутки времени рапорты прервал спокойный неторопливый голос. Он направлял, санкционировал и координировал общие усилия - голос бога, которого иногда называли командующим флотом Дермодом.
В качеств высокопоставленного офицера Корпуса мониторов двенадцатого галактического сектора он командовал более чем тремя тысячами боевых кораблей, вспомогательными и связными судами, опорными базами, верфями и огромным количеством существ, землян и инопланетян, которые всем этим управляли.
Если операция провалится, Конвей, конечно же, не сможет посетовать на качество оказываемой ему помощи. Он начинал испытывать радостное чувство от того, как развивались события.
Это ощущение длилось целых десять минут, пока линия иссечения не прошла через сорок третий туннель, куда они только что проникли. Конвей мог непосредственно видеть внутренний конец перемычки - толстой гофрированной сосиски из прочного пластика, которая под давлением пятьдесят фунтов на квадратный дюйм плотно прижималась к стенкам туннеля.
Из-за того, что процессы лечения внутри пациента происходили удручающе медленно, дабы избежать потерь рабочей жидкости, были необходимы специальные приспособления. Вода в буквальном смысле заменяла животному кровь, а у нее, в отличие от последней, отсутствовало одно очень важное свойство - она не сворачивалась.
Рядом с перемычкой дежурили два монитора и врач с Мелфа. Казалось, что они чем-то обеспокоены, но из-за огромного количества снующих по туннелю лейкоцитов разглядеть, чем именно, ему не удалось. Перед этим его экраны показали, как линия иссечения прошла поперек горлового туннеля.
Между перемычкой и разрезом вылилось несколько сотен галлонов воды. Принимая во внимание размеры пациента, это вряд ли можно было назвать даже каплей. Вибраторы и силовые поля продолжали движение. Они продлевали и углубляли надрез, в то время как мощные нематериальные лучи прессоров невидимые опоры, несущие огромный вес крейсеров - разводили его края до тех пор, пока он не становился рвом. Небольшой заряд химической взрывчатки обрушил верхнюю стенку обезвоженной части туннеля, усилив пластиковую перемычку. Казалось, все идет, как планировалось, но тут на панели Конвея замигала лампочка срочного вызова, и экран заполнило лицо майора Эдвардса.
- Конвей, - нетерпеливо обратился он, - инструменты атакуют перемычку в туннеле номер сорок три!
- Но это же невозможно! - воскликнула Мэрчисон обиженным тоном человека, который, играя с приятелем в карты, уличил того в мошенничестве.
- Пациент никогда не вмешивался в наши действия внутри тела. Тут нет глазных растений, которые могли бы выдать наше местоположение, не говоря уж об освещении, а перемычка вообще не из металла. На поверхности они никогда не нападают на предметы из пластика - только на людей и машины.
- А на людей они нападают потому, что мы выдаем свое присутствие, пытаясь установить над инструментами мысленный контроль, - быстро проговорил Конвей и обратился к Эдвардсу:

Предыдущая страница 10 Следующая страница


11 Джеймс Уайт

- Майор, выведите этих людей от перемычки в шахту для подачи питания. Быстро. Я не могу связаться с ними напрямую. И скажите им, пока они будут это делать, пусть постараются не думать...
Он умолк, так как перемычка впереди исчезла в глухом белом взрыве пузырей, которые с ревом устремились в их сторону вдоль верхней стенки потолка. Снаружи из машины что-либо разглядеть было невозможно, а внутри на экранах мелькало лицо Эдвардса и космические корабли в кильватерном строю.
- Доктор, снесло перемычку! - прокричал Эдвардс, скользнув взглядом в сторону. - Обломки тела за ней размывает. Харрисон, забуривайтесь в стенку.
Но лейтенант не мог забуриться в стенку, так как проносящиеся мимо пузыри делали ее невидимой. Он дал задний ход, но сносивший их поток был настолько мощным, что гусеницы едва касались пола. Харрисон выключил прожекторы, лучи которых, отражаясь от пенистого свода, слепили глаза. Но впереди свет не исчез - он проникал сквозь щель, которая неумолимо становилась все шире и шире...
- Эдвардс, остановите вибраторы!..
Несколькими секундами позже их вынесло из туннеля вместе с водопадом, который обрушивался вниз с органического утеса в, казалось бы, бездонное ущелье. Их машина не развалилась на части, их тела не превратились в кровавый джем, и стало ясно, что отключить батареи вибраторов Эдвардсу удалось вовремя. Когда через промежуток времени, показавшийся им вечностью, машина с треском остановилась, два дублирующих экрана эффектно взорвались, а водопад, который смягчал их падение по пути вниз, стал барабанить по обшивке, подталкивая и переворачивая корпус по дну разреза.
- Кто-нибудь ранен? - спросил Конвей.
Мэрчисон ослабила ремни безопасности и поморщилась.
- Я вся в синяках и... вся опухла.
- Хотелось бы мне на это взглянуть, - откликнулся Харрисон голосом совершенно здорового человека.
- Сначала мы взглянем на пациента, - оборвал Конвей, одновременно успокоившись и рассердившись.
Единственный работающий экран передавал изображение с видеокамер, которые были установлены на вертолетах, зависших над разрезом. Тяжелые крейсеры отлетели немного в сторону, чтобы очистить место для спасательных и ведущих наблюдение вертолетов, которые словно большие металлические мухи жужжали и кружились над операционным полем. Каждую минуту тысячи галлонов воды вытекали из поврежденного горлового туннеля, увлекая за собой тела лейкоцитов, рыб-фермеров, недопереваренную пищу и клочья жизненно важной внутренней флоры. Конвей подал сигнал Эдвардсу.
- Мы в порядке, - сообщил он майору, прежде чем тот успел что-либо сказать, - но в остальном положение бедственное. Если мы не остановим потерь жидкости, желудочная система разрушится, и вместо того, чтобы вылечить, мы убьем пациента. Черт побери, почему у него нет способов бороться с тяжелыми физическими травмами - каких-нибудь предохранительных клапанов или чего-то в этом роде. Я совершенно не ожидал, что может случиться такое...
Конвей сам себя оборвал, понимая, что начинает ныть и извиняться, вместо того, чтобы отдавать распоряжения.
- Мне нужен совет профессионала, - оживленно заявил он. - У вас есть специалист по взрывчатым устройствам малой мощности с небольшим радиусом действия?
- Так точно, - ответил Эдвардс, а уже через несколько секунд зазвучал новый голос:
- Боевая часть корабля «Веспасиан», майор Холройд. Могу я чем-нибудь помочь вам, доктор?
Конвей подумал, что искренне на это надеется, а вслух обрисовал свои трудности.
Они столкнулись с чрезвычайной ситуацией: истекающий кровью больной погибал на операционном столе. Будь пациент большим или маленьким, текла ли в его жилах кровь землянина, расплавленный металл существа ТЛТУ с Трекалда -V, или вода с небольшими добавками, которая доставляла пищу и специализированных животных в отдаленные концы обширного тела формации с Драмбо, результат в таких случаях был одним и тем же - постоянное снижение артериального давления, все более глубокий шок, прогрессирующий паралич мышц и, наконец, смерть.
Обычной процедурой при подобных обстоятельствах было бы остановить кровотечение, перевязав поврежденный кровеносный сосуд и обработав рану.
Но данный конкретный сосуд являлся туннелем, чьи стенки были ничуть не прочнее и не эластичней, чем окружающая их плоть, поэтому его нельзя было ни перевязать, ни даже пережать. Как виделось Конвею, единственным выходом оставалось заткнуть поврежденную артерию, обрушив свод туннеля.
- TR-7 с малым радиусом действия, - быстро ответил артиллерист. У нее хорошая аэродинамика, поэтому не будет сложностей с водным потоком, а при условии, что возле входа в туннель нет острых выступов, необходимая глубина проникновения может быть достигнута с...
- Нет, - твердо сказал Конвей. - Меня беспокоят компрессионные эффекты мощного взрыва в самом туннеле. Ударная волна проникнет далеко вглубь, погибнет множество лейкоцитов и рыб-фермеров, не говоря уже об огромных площадях хрупких растений. Мы должны перекрыть туннель как можно ближе к надрезу, майор, и ограничить повреждения этим районом.
- Тогда бронебойные В-22, - быстро поправился Холройд. - В этом веществе мы без труда ограничимся пятьюдесятью ярдами. Предлагаю одновременно запустить три ракеты в точки, расположенные вертикально над входом в туннель, так, чтобы обрушившаяся плоть заблокировала отверстие и ее хватило бы противостоять напору воды.
- Вот теперь вы говорите дело, - согласился Конвей.
Но комендор с «Веспасиана» умел не только разговаривать. Буквально через несколько минут на экране показался крейсер, низко зависший над разрезом. Конвей не видел запуска ракет, так как неожиданно вспомнил, что нужно проверить, достаточно ли далеко снесло машину и не погребет ли их под возможной лавиной из обломков плоти.
Первые признаки того, что вообще что-то происходит, появились, когда поток воды неожиданно стал грязным, затем он уменьшился до тонкой струйки и наконец прекратился. Несколькими минутами позднее через нижний край туннеля стали переваливаться густые, липкие куски грязи. Вдруг обширный участок вокруг входа начал оседать, потом отвалился и, словно огромная порция подгоревшей овсяной каши, соскользнул в ущелье.
Теперь вход в туннель стал в шесть раз больше, чем он был до этого, а пациент продолжал кровоточить с неменьшей силой.
- Извините, доктор, - заговорил Холройд. - Повторить дозу и попробовать взорвать поглубже?
- Нет, подождите.
Конвей отчаянно пытался что-то придумать. Он знал, что проводит хирургическую операцию, хотя на самом деле ему в это не верилось - слишком большими были и проблема и сам пациент. Если бы в подобной ситуации оказался землянин, даже при отсутствии инструментов и лекарств, он бы знал, что необходимо сделать - наложить жгут и уменьшить давление в поврежденном месте... Это было то, что нужно!
- Холройд, всадите еще три штуки в то же самое место и на ту же глубину, - быстро распорядился он. - Но не могли бы вы, прежде чем запустить ракеты, сфокусировать лучи по возможности максимального количества корабельных прессоров прямо над входом в туннель? Если возможно, нацельте их не вертикально, а под углом к поверхности надреза.
Идея заключается в том, чтобы использовать вес нашего корабля для уплотнения и поддержки обрушенной ракетами массы.
- Будет сделано, доктор!
На перефокусировку невидимых опор и запуск ракет у «Веспасиана» ушло около пятнадцати минут, зато водопад сразу же пропал и на этот раз уже не возобновился. Входное отверстие туннеля исчезло, а там, куда были направлены лучи прессоров, на поверхности разреза появилась большая тарелкообразная вмятина. Через спрессованную перемычку по-прежнему сочилась вода, но прорваться сильным потоком она не могла до тех пор, пока корабль оставался на месте и давил на стенку своим немалым весом. Для большей уверенности во вспомогательном туннеле устанавливалась еще одна непроницаемая перемычка.
Неожиданно на экране появилось покрытое морщинами, но не по возрасту моложавое лицо. Плечи зеленого мундира его хозяина украшали впечатляющие знаки различия. Это был сам командующий флотом.
- Доктор Конвей, в свое время мой флагман принимал участие в весьма необычных мероприятиях, но вот выступать в роли жгута нам до сих пор не доходилось.
- Прошу прощения, сэр, но мне показалось, что это единственный способ овладеть ситуацией. А прямо сейчас, если вас это не затруднит, мне бы хотелось, чтобы вы подняли отсюда нашу машину, после чего мы бы занялись нанесением на карту кое-каких реперных точек...
Он замолчал, так как Харрисон замахал ему рукой.
- Не на этой машине, - тихо пояснил лейтенант. - Попросите его проверить вторую, чтобы она была уже готова, когда они сподобятся вытащить нас отсюда.
Через три часа они находились во второй модифицированной и усиленной проходческой машине, подвешенной к грузовому вертолету, который приближался к району, где, как они надеялись, располагался мозг существа и (или) мастерские по производству управляемых мыслью инструментов. Во время полета у них появилась возможность потеоретизировать о происхождении своего пациента.
Теперь они были уверены, что первоначально он произошел от подвижной растительной формы жизни. Эти формы всегда были крупными и плотоядными. Но когда их представители стали друг друга выживать, то они начали увеличиваться в размерах, а их строение все больше усложнялось. Не было похоже, чтобы формация каким-либо образом размножалась. Она просто жила и росла до тех пор, пока ее не убивал какой-нибудь более крупный соплеменник. Их пациент был самым крупным, старым, крепким и мудрым на планете. Будучи единственным обитателем этой части суши на протяжении многих тысяч лет, он больше нуждался в мобильности и поэтому снова пустил корни.
Но это не было деградацией. Не имея возможности пожирать себе подобных, он научился контролировать собственный рост, сделал более эффективным свой метаболизм, создал инструменты для выполнения таких работ, как исследование поверхности, добыча и доставка минералов, необходимых для нервной системы. Предок рыбы-фермера, возможно, принадлежал к виду, которому, подобно библейскому Ионе, поначалу просто удалось выжить внутри желудка гиганта. Позднее эти рыбы вырастили себе и хозяину зубы и научились защищаться от хищников, засасываемых из моря.
Каким образом сюда попали лейкоциты, до сих пор было не очень ясно, но колесникам иногда случалось встречаться с небольшими по размерам и менее развитыми особями, которые, вероятно, и были дикими родственниками.
- Но вот, что мы должны помнить, когда будем пытаться с ним говорить, - с серьезным видом закончил Конвей. - Наш пациент не только слеп, глух и нем, но и никогда не общался даже с себе подобными. Наша задача не просто обучиться необычному и трудному инопланетному языку, а наладить общение с существом, которому неизвестно само значение слова «общаться».
- Если ты стараешься поднять мой боевой дух, - сухо заметила Мэрчисон, - то у тебя это плохо получается.
Конвей уставился в переднюю смотровую щель, в основном, чтобы не видеть бойни, происходящей на дублирующих экранах, где атаки инструментов в районах пищевых туннелей и насосных станций становились все более ожесточенными. Неожиданно он заговорил:
- Участок, где предположительно находится мозг, слишком обширен, чтобы обследовать его быстро, но, если я ошибаюсь - то поправьте, не то ли это место, где «Декарт» приземлялся в первый раз? Если это так, то инструменты, посланные тогда на разведку, должны были прийти откуда-то поблизости, и, если нам удастся проследить по оставшимся в плоти шрамам их путь, тогда...
- Это то самое место! - взволнованно подтвердила Мэрчисон.
Харрисон, не ожидая приказа, отдал новые распоряжения пилоту транспортного вертолета, а через несколько минут они были уже на поверхности, и машина с вращающимися врубовыми ножами ткнулась носом в волокнистую квазиплоть.
Взятый образец был не цилиндром, а плоским перевернутым конусом. Его боковая грань резко сужалась к вершине, где находился маленький, толщиной почти с волосинку, шрам. Он резко сворачивал к предполагаемому району, и машина двинулась вдоль него.
- Очевидно, корабль затащило под поверхность не очень глубоко, рассуждала Мэрчисон. - Но достаточно, чтобы инструменты касались его всей своей поверхностью, опираясь на тело существа, а не скакали по воздуху, задевая обшивку лишь вскользь. А ты заметил, что инструментам, даже двигаясь на максимальной скорости, удается избежать повреждений нервной системы, через которую передаются приказы и сигналы?..
- При данном угле наклона, - перебил ее Харрисон, - мы будем у нижней поверхности через двадцать минут. Сонары указывают на наличие каверн или больших впадин.
Конвей не успел ответить ни тому, ни другой - главный экран мигнул, на нем показалось лицо Эдвардса.
- Доктор, выбило перемычки с тридцать восьмой по сорок вторую. Мы уже поставили жгуты на восемнадцатый, двадцать шестой и сорок третий туннели, но...
- Действуйте, как и раньше, - прервал его Конвей.
Раздался приглушенный звон, за которым вдоль всего корпуса машины последовал металлический скрежет. Звуки стали повторяться со все возрастающей частотой.
- Инструменты, доктор, - доложил Харрисон, не поднимая головы. Десятки инструментов. Проходя через этот волокнистый материал, они не смогут причинить нам большего вреда, да и дополнительная броня с ними справится. Но меня беспокоит купол антенны.
Прежде чем Конвей успел спросить почему, Мэрчисон отвернулась от иллюминатора и сообщила, что потеряла начальный след.
- Этот район практически весь изборожден шрамами от инструментов, пояснила она. - Должно быть, движение здесь весьма оживленное.
Вспомогательные экраны демонстрировали расположение кораблей, наземной техники, дезактивационного оборудования и перемещения в районах шахт и насосных станций, а на главном экране показался «Веспасиан», который больше уже не висел над входом в сорок третий туннель. Он терял высоту, носовая часть величественно выписывала концентрические окружности, в то время как его пилот, видимо, изо всех сил старался не дать ему опрокинуться на бок.
Во время очередного оборота Конвей разглядел, что один из четырех прессоров как бы расплющен гигантским молотком, и ему не стоило труда догадаться, что это именно тот, который держал закрытым поврежденный сорок третий туннель. По мере приближения корабля к поверхности Конвею захотелось закрыть глаза, но тут он увидел, что вращение прекратилось, а растения на поверхности распластались под действием оставшихся трех прессоров, работающих на полную мощность, чтобы удержать вес корабля.
«Веспасиан» приземлился жестко, но без катастрофических последствий.
Другой крейсер занял место над сорок третьим туннелем, а вертолеты и наземные машины бросились на помощь к потерпевшему аварию кораблю. Они достигли «Веспасиана» одновременно с большой группой инструментов, которые, понятно, помогать вовсе не собирались.
Неожиданно экран заполнила голова Дермода.
- Доктор Конвей, - обратился к нему взбешенный командующий ледяным тоном, - это не первый случай, когда корабли вокруг меня превращается в металлолом, но я не могу сказать, что со временем привык к подобным ощущениям. Авария произошла из-за того, что практически весь вес корабля был перенесен на единственный узконаправленный луч прессора. В результате несущая конструкция прогнулась и чуть было не разнесла корабль.
Его голос слегка потеплел, но не надолго.
- Если мы собираемся держать жгуты на каждом туннеле, а инструменты будут атаковать каждую перемычку, то, похоже, мне придется сделать следующее, - продолжал он, - либо я отзываю свои корабли для капитальной реконструкции, либо использую их в течение часа или около того за один раз и проверяю их на предмет возможных конструктивных неполадок после каждого дежурства. Но это вовлечет гораздо большее количество кораблей в непродуктивную деятельность, и чем длиннее будет разрез, тем больше будет туннелей, на которых нам придется сидеть, и тем медленнее будет продвигаться работа. Операция быстро становится логически невозможной, число людских и материальных потерь делает ее неотличимой от полномасштабного сражения. Если бы я думал, что единственным результатом операции будет удовлетворение вашего медицинского любопытства, доктор, и любопытства моих специалистов по культурным контактам, то я уже сейчас сказал бы твердое «нет». У меня мозги полицейского, а не солдата. Федерация предпочитает именно это. Я не гоняюсь за славой в...
Машина дернулась, и на мгновение к Конвею пришло чувство, которое в данных обстоятельствах было невозможным, - чувство свободного полета.
Затем раздался треск, и корпус ударился о каменистый грунт. Машина упала на бок, дважды перевернулась и продолжила движение вперед, соскальзывая на одну из сторон. Звук инструментов, бьющихся об обшивку, становился оглушительным.
Лоб командующего прорезали две вертикальные морщины.
- Какие-нибудь сложности, доктор?
Постоянный грохот инструментов путал мысли.
Конвей утвердительно кивнул и стал объяснять:
- Я не ожидал нападения на перемычки, но теперь я понимаю, что пациент просто пытается защитить те места, которые, как он считает, подвергаются наибольшей опасности. Я также теперь понимаю, что его чувство осязания не ограничивается верхней поверхностью. Понимаете, он слеп, глух и нем, но похоже, что он способен осязать в трех измерениях. Глазные растения и нервные корневые системы у нижней поверхности дают лишь смутное, недетализированное представление о давлении в том или ином месте.
Чтобы узнать мелкие детали, существо посылает инструменты, которые очень чувствительны - чувствительны настолько, что способны с помощью крыльев осязать потоки воздуха, когда они принимают форму дельтаплана, и по собственной воле могут принимать форму исследуемого предмета. Наш пациент очень быстро обучается, поэтому дельтаплан, который я ему показал, обошелся нам в немалое число жизней...
- Доктор Конвей! - грубо перебил его командующий. - Вы пытаетесь то ли принести свои извинения, то ли прочитать мне очень подробную лекцию о вещах, которые я уже знаю. Выслушивать ни то, ни другое у меня нет времени. Мы стоим перед лицом серьезных хирургических и тактических проблем.
Конвей отчаянно затряс головой. У него появилось ощущение, будто сам он только что произнес или подумал о чем-то важном, но о чем именно, никак не мог вспомнить. Чтобы снова вытащить мысль на свет, ему было необходимо продолжить цепь своих рассуждений.
И он продолжил:
- Пациент видит и испытывает все чувства посредством осязания. До сих пор все контакты обычно происходили через инструменты. Они являются мысленно управляемым продолжением органов чувств внутри тела и на коротком расстоянии от него. Наше собственное мысленное излучение гораздо интенсивнее, чем у существа, но оно резко ограничено по дальности.
Ситуация напоминает двух фехтовальщиков, которые пытаются общаться лишь с помощью кончиков своих рапир...
Конвей резко замолчал, так как обнаружил, что обращается к пустому экрану. Все три телевизора светились, но ни звука, ни изображения не было.
- Этого-то я и боялся, доктор! - прокричал Харрисон. - Мы усилили броню обшивки, но для того, чтобы обеспечить двустороннюю связь, антенну пришлось закрыть обтекателем из пластика. Инструменты отыскали наше слабое место. Теперь мы тоже слепы, глухи, немы, да вдобавок еще и хромы - левая гусеничная лента повреждена.
Машина остановилась на ровной скалистой площадке внутри большой каверны, стенки которой под крутым углом уходили в нижнюю поверхность существа. Вокруг и над ними свисали тысячи корней, соединявшихся и сраставшихся до тех пор, пока они не превращались в толстые перекрученные кабели серебристого цвета, исчезавшие в глубинах пола, стен и потолка. Из каждого кабеля прорастал по крайней мере один бутон, похожий на смятый листочек металлической фольги. Самые большие бутоны дрожали и пытались принять форму инструментов, атакующих машину.
- Это одно из тех мест, где он производит инструменты, - сказала Мэрчисон, используя фонарик в качестве указки, - или правильнее было бы сказать - выращивает. Я по-прежнему никак не могу решить, чего в нем больше - животного или растительного. Похоже, здесь расположен и нервный центр, почти наверняка являющийся частью мозга. И он очень чувствителен - видишь, как осторожно обходят инструменты эти серебристые кабели, нападая на машину?
- Мы тоже будем осторожны, - сказал Конвей и обратился к Харрисону: - Мы сможем добраться вон до той нависающей стены, не перебив кабели, идущие по полу?
Повреждения в этом чувствительном районе могли обернуться серьезными последствиями для пациента.
Лейтенант кивнул и начал дергать машину вперед-назад, постепенно передвигаясь по площадке, пока они не достигли указанной стены. Теперь сверху их защищали чувствительные кабели, снизу - дно каверны, а с правого борта - скалистая стена, поэтому атаки инструментов ограничивались лишь левым бортом. Они снова могли сами себя слышать, но Харрисон извиняющимся, но твердым тоном сообщил, что на одной гусенице им не взобраться по склону и не пробуриться наружу, что они не могут позвать на помощь и что воздуха у них осталось на четырнадцать часов и то, если только они наденут скафандры, чтобы использовать газ в баллонах.
- Давайте-ка оденем их прямо сейчас, - оживленно сказал Конвей, - и выйдем наружу. Расположитесь по обоим концам машины - под кабелями и спиной к стене. Таким образом, вам придется беспокоиться о нападении только спереди - любой инструмент, пытающийся атаковать сквозь скалу сзади, произведет слишком много шума, чтобы застать вас врасплох. Мне также хотелось бы, чтобы вы были подальше от центральной части машины, где буду я сам, и не мешали мне своими мыслями попытаться установить контроль над инструментами...
- Мне знакомо это напыщенное и самодовольное выражение лица, - обратилась Мэрчисон к лейтенанту, натягивая гермошлем. - У нашего доктора очередное озарение. Я думаю, он собирается провести с пациентом беседу.
- На каком языке? - сухо спросил Харрисон.
- Полагаю, - Конвей улыбнулся, чтобы продемонстрировать уверенность, которой он вовсе не испытывал, - вы могли бы назвать его языком Брайля [шрифт Брайля - рельефно-точечный шрифт для письма и чтения слепых, разработанный французским тифлопедагогом Луи Брайлем] в трех измерениях.
Он быстро объяснил, что собирается делать, и через несколько минут они заняли свои места рядом с машиной. Конвей присел спиной к ее левой гусенице в нескольких футах от заполненной водой впадины в полу. В центре впадины зияло отверстие неизвестной глубины, проеденное кабелем или ему подобным растением, добывающем руду. Сбоку от него группа из семи или восьми слившихся воедино инструментов, распластавшихся на обшивке, пыталась ее продавить, и в некоторых местах уже начали расходиться швы.
Конвей мысленным усилием оторвал шайку металлических разбойников от машины, после чего, словно огромный оживший ком серебристого теста, закатил их в углубление. Затем он приступил к работе.
Конвей не пытался защититься от атакующих инструментов. Он намеревался так сильно сосредоточиться на одной определенной форме, что любой из них, попав в зону досягаемости его мыслей, лишится, как он надеялся, всех опасных краев и выступов.
Сформировать наружные очертания существа было совсем не трудно. В считанные минуты посередине углубления с водой лежал большой серебристый блин - мелкомасштабная копия пациента. Но представить себе в трех измерениях рты, желудки и соединяющие их туннели оказалось очень нелегко.
Еще сложнее была следующая стадия, когда он заставил крохотные желудки расширяться и сжиматься, всасывая и выпуская воду с песком и водорослями.
Это была грубая, очень упрощенная модель. Восемь ртов и восемь соединяющихся с ними желудков одновременно стали его лучшим достижением, и он очень боялся, что его модель похожа на пациента так же, как кукла на живого ребенка. Затем он добавил неторопливые движения тела, которые наблюдал у менее крупных молодых формаций, оставив при этом центральную часть неподвижной. Конвей надеялся, что вкупе с сокращениями желудков это создает впечатление, как от живого организма. Выступивший на лбу пот застилал ему глаза, но к тому времени это уже не имело значения, так как создаваемые им детали все равно не были видны. Он начал думать об определенных частях модели, как о твердых, неподвижных и мертвых. Он сымитировал распространение этик омертвевших районов, пока вся модель постепенно не превратилась в твердый безжизненный ком.
После этого он сморгнул пот с ресниц и начал все сначала, и еще раз, и еще, и тут он обнаружил, что его спутники стоят с ним рядом.
- Они больше на нас не нападают, - тихо сообщил Харрисон, - и, прежде чем они передумают, я хочу попытаться наладить поврежденную гусеницу. По крайней мере здесь нет недостатка в инструментах.
- Кроме как ни о чем не думать, чтобы не испортить твою модель, я могу тебе чем-нибудь помочь? - спросила Мэрчисон.
- Да, пожалуй, - ответил Конвей, не поворачивая головы. - Я собираюсь снова все повторить в той же последовательности, но на этот раз остановлюсь, когда достигну положения, которое имеется на сегодняшний день. Когда я это сделаю, ты будешь думать о наших надрезах, продлевать и углублять их, а я заткну поврежденные горловые туннели и пробурю вспомогательные и пищевые шахты. Ты немного отодвинешь отрезанную часть и сделаешь ее твердой, то есть мертвой, а я в это время попытаюсь передать мысль, что другая часть шевелится и жива и останется таковой в дальнейшем.
Она очень быстро ухватила идею, но у Конвея не было возможности узнать, ухватил ли ее, да и мог ли вообще ухватить их пациент.
Позади них Харрисон трудился над поврежденной гусеничной лентой, в то время как перед ними модель пациента и проводимое хирургическое вмешательство становилось все более детальным - вплоть до миниатюрных гофрированных перемычек и того, что случится, если их повредить.
Конвей неожиданно поднялся и стал карабкаться по наклонному полу.
- Извини, - произнес он вслух, - но мне необходимо выйти за пределы мысленной досягаемости модели и дать мыслям немножко перевести дух.
- Мне тоже! - через несколько минут воскликнула она. - Я к тебе...
- Взгляни!
В это время Конвей стоял, уставившись в темный свод каверны и давая отдых глазам и мозгу. Он быстро посмотрел вниз, подумав сначала, что инструменты снова атакуют, но увидел лишь Мэрчисон, которая указывала рукой на их модель - их работающую модель!
Несмотря на то, что модель была вне пределов досягаемости их разума, она не осела и сохранила все детали. Конвей моментально забыл о физической и умственной усталости.
- Должно быть, таким способом оно пытается сообщить, что понимает нас, - возбуждение сказал он. - Но мы должны расширить контакт, больше рассказать о себе. Иди и прихвати еще несколько инструментов, и сделай модель этой каверны со всеми ее кабелями, а я отформую в соответствующем масштабе машину и наши движущиеся фигурки. Модели, конечно, будут очень грубыми, но начнем с того, что нам необходимо передать всего лишь идею о том, какие мы маленькие и как уязвимы перед атаками инструментов. Затем мы отойдем немного в сторону и сформируем действующие модели проходческой машины, бульдозеров, вертолетов и разведкораблей - все, что есть на поверхности, но ничего такого большого и сложного вроде «Декарта», по крайней мере для начала. Нам нужно, чтобы все было предельно просто и доходчиво.
За очень короткое время площадка вокруг машины была буквально усыпана моделями. Как только люди заканчивали придавать им должную форму, пациент брал управление моделями на себя, и все новые и новые инструменты грузно, но очень осторожно вкатывались в каверну, как бы сгорая от нетерпения, чтобы из них что-то сделали. Но запотевшие стекла гермошлемов стали почти непрозрачными, да и воздух был почти на исходе.
Мэрчисон настояла на том, что у нее как раз осталось время для еще одной модели - большой, на которую уйдет до двадцати инструментов, - как из-за машины появился Харрисон.
- Я вынужден забраться внутрь, - сообщил он. - В отличие от некоторых, я тяжко трудился и истратил свой запас воздуха...
- Пни-ка там его за меня. Ты к нему поближе.
- ...но машина будет двигаться в четыре раза медленнее, - продолжал лейтенант, - а если не будет, то теперь мы сможем позвать на помощь. Я использовал инструмент и сформовал новую антенну - мне известны точные размеры, - так что у нас есть даже двусторонняя видеосвязь...
Он резко остановился, уставившись на то, что творила Мэрчисон со своими инструментами.
- Я в этой команде патолог, - немного сварливо объяснила она, - и это моя работа рассказать пациенту, а точнее - дать ему почувствовать, как мы выглядим. Эта модель имеет весьма упрощенные дыхательную и кровеносную системы, органы пищеварения и речи со всеми, как видите, основными узлами.
Естественно, что, поскольку я знаю о себе немножко больше, чем кто-либо другой, этот представитель рода человеческого - женщина. И, что не менее важно, не желая лишний раз сбивать пациента с толку, я не стала ее одевать.
На ответ у Харрисона не хватило воздуха. Они последовали за лейтенантом в машину, и, пока Конвей налаживал связь, Мэрчисон инстинктивно подняла руку, прощаясь с каверной и разбросанными по площадке моделями из инструментов. Должно быть, она слишком усиленно думала о прощании, потому что ее последняя модель тоже подняла руку и не опускала ее до тех пор, пока машина медленно не пересекла границу мысленного контроля.
Неожиданно ожили все три экрана, и на Конвея в упор уставился Дермод.
На лице командующего отразились озабоченность, облегчение и воодушевленность - сначала поочередно, а потом все вместе.
- Доктор! Я уже думал, что мы вас потеряли, - сообщил он. - С тех пор, как вы отключились, прошло уже четыре часа. Но я могу доложить вам о положительных изменениях. Иссечение продолжается, а все нападения инструментов прекратились полчаса назад. Из вспомогательных шахт, от перемычек, из дезактивационных команд - отовсюду сообщают, что проблем с инструментами у них больше нет. Доктор, эти условия - временные?
Конвей протяжно и громко вздохнул от облегчения. Несмотря на порой замедленную физическую реакцию, в интеллектуальном отношении их пациент был очень ярким парнем. Конвей отрицательно покачал головой и сказал:
- С инструментами сложностей больше не будет. Наоборот, они помогут вам управиться с оборудованием и будут делать все необходимое в труднодоступных местах разреза, как только мы объясним, что нам нужно. Вы также можете забыть о необходимости расширять линию иссечения для изоляции здоровой части тела от больной - наш пациент сохранил достаточную подвижность, чтобы самостоятельно отползти от ампутированных районов, - а это значит, что у вас высвободятся дополнительные корабли, иссечение пойдет быстрее и мы закончим операцию раньше планировавшегося срока.
- Видите ли, сэр, - закончил Конвей, - теперь пациент начнет активно с нами сотрудничать.
Большая операция была закончена меньше, чем за четыре месяца, и Конвея отозвали обратно в Госпиталь. Послеоперационное лечение громадного пациента должно было растянуться на многие годы. Предполагалось, что параллельно будет осуществляться более близкое знакомство с Драмбо, будут исследоваться его обитатели и их культура. Перед отлетом, все еще находясь под впечатлением от количества потерь, Конвей как-то поинтересовался, на сколько они оправданы. Весьма высокомерный специалист по культурным контактам попытался как можно проще объяснить ему, что любые различия будь то культурные, физиологические или технические - всегда неимоверно ценны. Обучая местных жителей, они одновременно узнают очень много нового и от колесников, и от гигантской разумной формации. Не без некоторого труда Конвей смирился с подобным объяснением. Он также мог смириться с тем, что его работа на Драмбо в качестве хирурга была завершена. Гораздо труднее ему было мириться с тем фактом, что у бригады патологов, в особенности у одного из ее членов, здесь по-прежнему оставалась масса неоконченных дел.
О'Мара не радовался его мукам открыто, но и сочувствия особого не выразил.
- Конвей, прекратите ваши молчаливые страдания, - потребовал психолог по возвращении врача, - и примите очищение, желательно - в негашенной извести. Но даже если вам не удастся это сделать - работа есть работа. К нам только что поступил необычный пациент, и вам, возможно, захочется за ним приглядеть. Я, конечно, слишком обходителен. На сегодня это и так ваш пациент. Посмотрите.
Позади стола О'Мары ожил большой видеоэкран, и психолог продолжил:

Предыдущая страница 11 Следующая страница


Большая операция 12

- Это существо было найдено в одном из малоисследованных до сих пор районов. Оно - жертва аварии, в результате которой его корабль и оно само были разрезаны пополам. Герметичные переборки закупорили неповрежденную секцию, а вашему пациенту удалось подтянуть свое тело - или часть тела прежде, чем эти переборки закрылись. Это был большой корабль, заполненный чем-то вроде питательной почвы, а его пилот пока жив - или, правильней было бы сказать, полужив? Понимаете, дело в том, что мы не знаем, какую половину мы спасли. Ну, так как?
Конвей уставился на экран, уже прикидывая методы частичной иммобилизации пациента для обследования и лечения, он думал о том, как синтезировать эту самую питательную почву, которая сейчас наверняка высохла досуха, и что надо изучить управление разрушенного корабля, чтобы составить впечатление об устройстве сенсорного оборудования. Если авария, повредившая корабль, произошла из-за взрыва энергетической установки, - а похоже, так оно и есть, - то сохранившаяся часть пациента вполне может оказаться передней и содержит мозг существа.
Его новый пациент был не совсем похож на змея с Мидгаарда, но почти не уступал ему по размерам. Существо извивалось и скручивалось в кольца, заполнив практически всю палубу огромного ангара, который освободили специально для него.
- Ну, так как? - снова переспросил О'Мара.
Конвей встал со стула. Прежде чем повернуться и выйти, он улыбнулся и сказал:
- Какой маленький, не правда ли?

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Уайт - Биография

Джеймс Уайт

На основную страницу

Биография

Родился в Белфасте. С 1943 по 1965 г. работал продавцом, а с 1966 по 1984 г. - в отделе по связям с общественностью авиакомпании "Шортс эйркрафт". После первой публикации (рассказ "Переход" в журнале "New Worlds", январь 1953 г.) печатался относительно мало, зато регулярно - на его счету десять романов (среди них "Тайные гости", "Вторая концовка", "Завтра - это так не скоро", "Черная преисподняя") и четыре сборника рассказов ("Чужаки среди нас, "Врачи и чудовища" и др.), не считая знаменитого и весьма объемного цикла произведений о Космическом госпитале. Лауреат премии "Европа".

Великобритания, 7.4.1928 - 23.8.1999


Оглавление

  • Глава 1
    Вторжение     (Страница 1)
  • Глава 2
    Головокружение     (Страница 3)
  • Глава 3
    Кровный брат     (Страница 4)
  • Глава 4
    Митбол     (Страница 6)
  • Глава 5
    Большая операция     (Страница 9)


Джеймс Уайт

Большая операция

Цикл: "Космический госпиталь" - 3

 Читать книгу

Аннотация

`Космический госпиталь` Джеймса Уайта – не просто один из знаменитейших сериалов за всю историю научной фантастики, не просто оригинальнейшая из `космических опер` нашего времени, но – истинное явление в жанре! Над невероятными похождениями бригады межгалактических врачей смеются уже несколько поколений любителей фантастики – в том числе и в нашей стране. Потому что `Космический госпиталь` – это единственная фантастическая сага, в которой приключения и юмор переплетены настолько плотно, что отделить одноот другого практически невозможно!..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel