Джеймс Стоддард - Высокий Дом – 1

1 Джеймс Стоддард

Высокий Дом, Эвенмер, который вздымает свои остроконечные крыши посреди высоких холмов, царящих над ложбинами, поросшими плющом, боярышником и ежевикой (сладкой, но мелкой - не больше горошины), редко посещают обыкновенные люди. Те, что приходят сюда, приходят не случайно, а обитатели дома почти не покидают его сумрачных покоев и крайне редко наведываются в жилища простых смертных, к которым ведет извилистая дорога. Среди тех, кто жил здесь, кто родился и вырос в Эвенмере, был человек по имени Картер Андерсон. Ему пришлось покинуть дом не по собственной воле, а потом, в урочный день он вновь был призван сюда. О его жизни и великих подвигах, совершенных им во времена Великой Битвы за Высокий Дом, повествуется в «Седой Книге Эвенмера», но история эта началась задолго до того, как настали дни его славы.
Он родился в Сиреневой Комнате, озаренной лучами солнца, проникавшими сквозь плети плюща, занавесившими три высоких окна. Солнечные блики играли на оконных переплетах красного дерева, украшали рисунком листвы красное стеганое одеяло и темный паркет возле колыбели из вишневого дерева. Доктор, приняв младенца, сообщил, что мальчик замечательный, а отец, в волнении расхаживавший за дверью по коридору, заслышав крик первенца, остановился и улыбнулся.
Мать вспоминалась Картеру как воплощение тепла, любви и красоты. Она умерла, когда ему было всего пять лет, и много дней напролет он проплакал навзрыд в Сиреневой Комнате, зарывшись в красное одеяло. Лорд Эштон Андерсон, его отец и Хозяин Высокого Дома, после смерти жены стал мрачен и часто исчезал из дому на несколько дней, а когда возвращался, сапоги его были забрызганы грязью, и вокруг голубых глаз темнели черные круги.
Вот так Картер рос - единственный одинокий ребенок в огромном доме. Компанию ему составляли слуги. Из них больше всех мальчик полюбил троих. Первым был дворецкий Бриттл - человек немногословный, высокий и сухопарый, возраста преклонного, но отличавшийся завидной крепостью. Вторым - Енох, часовщик, единственная обязанность которого состояла в том, чтобы заводить в доме многочисленные часы, а третьим - Чант, фонарщик. Енох был любимцем Картера. Он был древний, словно могучий дуб, да и кожа у него походила на шершавую дубовую кору. Наверное, он был еще старее, чем Бриттл, но от дворецкого разительно отличался внушительной комплекцией и жизнерадостностью. Волосы у Еноха, несмотря на возраст, были черные как смоль и курчавые, словно у ассирийца. Картер часто сопровождал Еноха, когда тот отправлялся с обходами по дому. Их маршрут пролегал из прихожей в столовую, оттуда - в библиотеку, из библиотеки - в картинную галерею, потом - в вечернюю гостиную, из нее - в утреннюю, а потом - во флигель для прислуги, где Енох заводил часы на кухне, в прихожей, в комнате эконома, в коридоре на мужской половине, а также в нише, отделанной вишневым деревом на самой верхней площадке лестницы на женской половине флигеля. В этих часах жила маленькая кукушка с желтым клювиком. Оттуда Енох и Картер спускались в спальни для прислуги, заходили в маленькую библиотеку и еще кое-какие комнаты, а потом поднимались к господским спальням на третий этаж.
Но в те дни, когда Енох уходил за дверь на третьем этаже и говорил, что идет к Башням, Картеру сопровождать часовщика не позволялось. Мальчик терпеть не мог такие дни - ведь тогда Енох исчезал надолго, и Картеру казалось, что он карабкается вверх по длинной-предлинной узкой лесенке без перил, а вокруг него со всех сторон звезды, и он взбирается мимо них к Башням - наверняка они были именно такими высокими, иначе зачем бы часовщик пропадал на несколько дней, когда отправлялся к ним?
Третьим другом Картера был Чант, фонарщик. У него было мальчишеское лицо и мальчишеская улыбка, хотя, судя по седине на висках, человек он был пожилой. Было в нем что-то озорное, а глаза у него были странные - розоватые, что у посторонних могло бы вызвать определенные подозрения, но у Картера, конечно, не вызывало. Чант был натурой поэтичной. Зажигая светильники с плафонами-шарами, он говорил о глобусах и «розе ветров» и цитировал Стивенсона, утверждая, что его работа состоит в «пробивании дыр во тьме». Картеру очень нравился Чант, хотя разговоры он подчас заводил слишком мудреные, а порой и циничные. А еще у него была странная манера: повернет за угол - и исчезнет, как и не было его. Картер не раз пускался за ним вдогонку, но так ни разу и не догнал и в итоге решил, что, наверное, Чант потрясающе быстро бегает, просто чудо как быстро. Но, собственно говоря, чудеса в доме происходили буквально на каждом шагу, и Картеру часто доводилось становиться их свидетелем - просто порой он и не понимал, что это чудеса.
Из-за того, что в доме было полным-полно всевозможных кладовок, ниш, щелей, галерей и коридоров, предоставлявших мальчику возможность без конца разведывать новые и новые уголки, он вырос любопытным ребенком с богатым воображением и страстью к приключениям. В те дни, когда отец оставался дома, к нему зачастую наведывались гости, причем являлись они не в какой-нибудь скучной повседневной одежде, а в доспехах или мантиях, а то и в еще более торжественных нарядах. Женщины, правда, наведывались редко, но как-то раз прибыла стройная, красивая дама в жемчугах и белых кружевах. Она ласково улыбалась Картеру, гладила его по головке и чем-то напоминала мать. Дама уехала, а у него потом еще несколько дней ныло сердце от тоски.
Гости приезжали не для того, чтобы пировать и развлекаться - это было яснее ясного: во-первых, они крайне редко входили в парадные двери. Чаще всего Бриттл встречал их у дверей библиотеки, и тогда казалось, что они сошли со страниц старинных книг. Потом они усаживались за большой дубовый обеденный стол, и тогда отец брал Картера на руки, и мальчик слушал разговоры взрослых. А разговаривали они о войнах и распрях в дальних странах, о нашествиях волков и разбойников. И хотя отец Картера говорил негромко и сидел на самом обычном стуле - точно таком же, на каких размещались гости, - относились они к нему, словно к королю, и просили его о помощи. Часто, поздним вечером, когда Картер, прижавшись к груди отца, уже дремал, лорд Андерсон говорил:
- Я приду.
И Картер знал: на следующий день отец наденет широкий дорожный плащ и шляпу с высокой тульей, препояшется мечом, похожим на зигзаг молнии, возьмет посох с мраморной рукояткой и исчезнет на несколько дней.
Как-то раз, через неделю после того, как был отпразднован седьмой день рождения Картера, он уныло слонялся по гостиной. Тихо всхлипывая, мальчик заглянул за мягкий серый диван, и в этот миг в гостиную вошел отец.
- Ну-ну, что еще за слезы? - сказал лорд Андерсон и положил руку на плечо сыну. Он был очень добрым, пусть и часто грустил, и Картер мог рассказать ему обо всем на свете.
- Я потерял мой красный мячик - тот, что мне подарили на день рождения.
- А где ты его видел в последний раз?
- Не помню.
Отец ненадолго задумался и сказал:
- Пожалуй, пора тебе кое-что показать. Пойдем со мной.
Он взял сына за руку. Выйдя из гостиной, они прошли по боковому коридору и оказались у высоких дубовых дверей, что вели в библиотеку. Там, посреди бесчисленных книжных шкафов, Картеру не раз случалось заблудиться. Но лорд Андерсон не стал углубляться в лабиринт шкафов. Он повел сына налево, к двустворчатой двери, за которой оказался небольшой кабинет. Здесь Картеру раньше бывать не доводилось. Окон в кабинете не было, потолок был высокий, а на полу лежал темно-синий ковер с золотыми лилиями. В медном канделябре с плафонами в виде чашечек лютиков горели газовые рожки, хотя особой нужды в них не было: яркий солнечный свет лился в кабинет сквозь витраж на потолке - красно-сине-золотую стеклянную мозаику, изображавшую ангела, который протягивал застывшему в благоговении человеку большую книгу. Ангел казался и красивым, и пугающим одновременно. Длинные золотистые волосы ниспадали ему на плечи, солнечные лучи озаряли сиянием его лик. Белый хитон был перехвачен золотистым поясом, а к поясу приторочен меч, отчего ангел приобретал вид сурового воина. Картеру он сразу понравился.
Из мебели в кабинете стояли только подковообразный письменный стол, обитый кожей, приколоченной медными гвоздиками, да стул возле него. Стены были забраны панелями красного дерева, возле двери располагался камин, а у стены позади стола был небольшой книжный шкафчик с дверцами синего стекла. Лорд Андерсон вынул из ящика стола маленький ключик, отпер шкаф и достал оттуда тяжелую книгу в кожаном переплете с золотым обрезом. Положив книгу на стол, он сел на стул и, поманив сына, взял его на руки, но книгу пока открывать не спешил.
- Это - Книга Забытых Вещей, - негромко, с благоговением проговорил отец. - Когда ты что-то потерял и никак не можешь найти, нужно заглянуть в нее. А теперь открывай книгу.
Картер медленно переворачивал страницу за страницей. Первые пять оказались пустыми, но на шестой вдруг начала мало-помалу проступать картинка. Мальчик увидел самого себя в детской, где он играл с мячиком. Поиграв какое-то время, он пинком загнал его под кровать, да и забыл о нем.
Картер радостно вскрикнул. Он был уже готов захлопнуть книгу и бежать за любимой игрушкой, но отец удержал его и сказал:
- Погоди, это еще не все. Загляни на седьмую страницу.
Картер послушно перевернул страницу. Там он увидел семь слов, начертанных золотыми буквами.
- Что это за слова, папа? - спросил он.
- Это - Семь Слов Власти. Они написаны на незнакомом тебе языке, но мы прочтем их вместе с тобой.
Так они и сделали: отец внятно произносил слово, а мальчик, спотыкаясь из-за странного звучания, повторял за ним, и как только они выговаривали каждое, золотые буквы вспыхивали огнем, но не сгорали, и Картер чувствовал, как его лоб обдает жаром. А когда они прочитали последнее слово, отец сказал:
- Ты еще маленький, и не запомнишь Слова, но в один прекрасный день, если ты станешь Хозяином Эвенмера, ты вновь отыщешь их здесь, в Книге Забытых Вещей.
- А можно мне заглянуть на следующую страницу?
Отец растерялся, но позволил:
- Можно, но только на следующую.
Картер перевернул страницу. Поначалу он решил, что она пуста, но вот медленно, постепенно на ней проступило доброе улыбающееся лицо его матери. Взгляд ее был полон любви.
- Мамочка! - тихо прошептал мальчик.
А она сказала ему о том, какой он драгоценный, какой замечательный, какой красивый, а Картер улыбался совсем как тогда, когда она вправду говорила ему такие слова три года назад, но вспомнил он об этом только сейчас. А потом картинка растаяла и не пожелала появляться вновь, как ни вглядывался Картер в опустевшую страницу.
- Тут была мама, - сказал он, обернувшись к отцу. Но тот сидел, глядя в сторону.
- Теперь пойдем, - проговорил лорд Андерсон дрожащим голосом.
Они спускались по лестнице, держась за руки.
- Папа, но ты же даже не смотрел в книгу. Ты маму не видел?
Отец опустился на колени рядом с сыном.
- Я не видел ее, но слышал, как ты с ней разговаривал. Каждый, кто заглядывает в эту книгу, видит там разное - только то, о чем забыл.
- Так почему же ты не стал смотреть?
Глаза лорда Андерсона подернулись слезами.
- Бывает так, что смотреть слишком больно.

Прошло два года. Картер редко вспоминал о том дне, когда заглянул в Книгу Забытых Вещей. Он по-прежнему играл в одиночестве или сопровождал Еноха и Чанта в обходах по дому, порой увязывался за Бриттлом. Отец за последний год стал не так печален, но отлучки его участились.
Как-то раз, когда Картер играл в своей комнате наверху с деревянными солдатиками, вошел Бриттл. Он посмотрел на мальчика так, как умел смотреть только он: сверху вниз, с высоты своего огромного роста. Глаза у него были мудрые и совсем не сердитые.
- Юному господину придется сейчас отправиться со мной, принять ванну и переодеться.
- Но ведь еще не время переодеваться к ужину?
Порой дворецкий бывал очень строг, однако сейчас, в ответ на этот маленький бунт, его губы тронула усмешка.
- Верно, до ужина еще далеко, но ваш батюшка скоро вернется, и притом не один. Он хочет, чтобы вы хорошо выглядели.
Заинтригованный, Картер следом за Бриттлом вышел из детской. Только ближе к вечеру отец появился откуда-то из отдаленных покоев в сопровождении высокой светловолосой дамы в небесно-голубом шелковом платье, расшитом искусственными маргаритками. На запястьях у нее сверкали золотые браслеты, шею обвивало аметистовое ожерелье. Поля белой широкополой шляпы украшала тонкая как паутинка вуаль под цвет платья, а под вуалью прятались, но ярко блестели голубые глаза. Руки дамы были затянуты в белые перчатки.
- Леди Мэрмер, это Картер, - представил гостье сына лорд Андерсон. - Картер, это леди Мэрмер, моя знакомая.
Она была очень красивая, но когда она устремила на Картера взгляд, и он увидел, как сверкнули ее глаза и какой у нее хищный ястребиный нос, у него мурашки по спине побежали. Голос у нее оказался с хрипотцой, словно простуженный, и тоже Картеру не очень понравился.
- Здравствуйте, молодой человек, - сказала Мэрмер. - Я о вас слышала много хорошего. В девять лет вы могли бы быть и повыше ростом, и вы не так красивы, как ваш отец, но все еще впереди, правда? - И она кокетливо улыбнулась лорду Андерсону.
Потом леди Мэрмер стала появляться в доме часто, а весной они с лордом Андерсоном поженились. Обряд бракосочетания состоялся под синим витражным потолком на длинной картинной галерее, возле стены, увешанной потускневшими от времени портретами былых Хозяев Эвенмера. На свадьбу приехало столько гостей, что Картер даже забеспокоился, хватит ли всем места - дамы и господа, и даже короли и королевы. Все разодетые в пух и прах. Из этого Картер сделал вывод: его отец и впрямь очень важная персона. Весь день мальчик играл с детьми приехавших гостей, и свадьба была просто замечательная, но вечером, после того как лорд Андерсон и леди Мэрмер отбыли в свадебное путешествие, Картер пришел в детскую, бросился на кровать, сжал в руках маленький портрет матери и долго-долго плакал.
С тех пор как в доме поселилась Мэрмер, все переменилось. Она велела переставить мебель и перевесить картины, и все-то ей не нравилось. Даже отец Картера ей, похоже, со временем разонравился. Но к концу второго года супружества леди Мэрмер родила сына, светловолосого и голубоглазого. Мальчика назвали Даскином. На некоторое время жизнь в доме стала веселее. Когда рядом не было лорда Андерсона, Мэрмер называла своего сына «маленьким наследником». За Даскином присматривала нянька, а Картера Мэрмер к малышу старалась не подпускать под любым предлогом, так что иметь младшего брата оказалось совсем не весело. В те дни, когда отец куда-то отправлялся по делам, Мэрмер была особенно холодна с пасынком и вообще не разрешала ему приближаться к Даскину. Замечания она делала таким тоном, что они вызывали у Картера боль, хотя при этом леди Мэрмер сладко улыбалась. Мальчик стал избегать ее. Когда Енох уходил заводить часы, а фонарщик Чант слишком уставал и не мог уделить Картеру время, он играл один или бродил по дому.
Как-то раз вышло так, что отец особенно надолго уехал из дома. Картер, израненный беспрестанными замечаниями мачехи, прихватив с собой любимых деревянных солдатиков, ушел в дальние покои и добрался до лестницы для прислуги, что вела к расположенным наверху спальням. Под лестницей оказалась глубокая ниша, а в ней - узкая дверь. Дверь привела Картера в комнатушку, где он прежде никогда не бывал. К полному его изумлению, здесь горел газовый светильник, подвешенный на стене фута на два выше его роста. Комнатушка была узкая и тесная. Старые шляпы и пальто валялись тут посреди коробок, усыпанных бурой пылью. В дальней стене мальчик обнаружил небольшую дверь, выкрашенную зеленой краской.
Картер подергал ручку, но дверь оказалась запертой. Ручка была стеклянная, прозрачная, а внутри нее - изображение Эвенмера в миниатюре, со всеми башенками, шпилями и остроконечными крышами, крытыми красной черепицей, с коричневыми карнизами, колоннадами и витражными окнами. Картер с восхищением рассмотрел ручку, еще раз попробовал повернуть ее, убедился, что дверь действительно заперта, а потом уселся на пол возле двери и более внимательно оглядел комнатушку. За одной из коробок он нашел чудесную игрушечную деревянную повозку - она была совсем как настоящая, только маленькая. Картер вытащил из кармана деревянных солдатиков и целый час весело играл, катая их в повозке.
Устав от игры, убаюканный теплом и негромким шипением газового рожка, он задремал, но из дремоты его вывел тихий звук, как будто где-то рядом что-то скреблось. В испуге оглянувшись, мальчик увидел, что дверная ручка медленно поворачивается. Картер вскочил, не зная, чего и ждать, но вот дверь приоткрылась, и из-за нее вышел лорд Андерсон. Мальчик очень обрадовался, увидев отца, но все же успел заметить, что в руке тот сжимал замечательную связку ключей. Кольцо, на котором они висели, было бронзовое, а ключей, наверное, было штук сто, и все разноцветные, яркие, как детские погремушки. Тот ключ, которым отец отпер зеленую дверь, и сам был зеленым, но не светлым, а темным, словно малахит, с голубоватыми прожилками, отчего казалось, что он и впрямь вырезан из камня.
- Папа! - воскликнул Картер и так напугал отца, что тот схватился за Меч-Молнию, висевший у него на боку. Вид у лорда Андерсона был усталый - таким он чаще всего и возвращался из своих странствий. На полах широкого плаща запеклись красно-бурые пятна. Увидев сына, он почему-то не очень обрадовался встрече, поспешно запер дверь и убрал связку ключей в карман.
- Что ты тут делаешь, Картер?
- Я… я просто играю, папа. Ты вернулся!
Лорд Андерсон взял сына за руку и торопливо вывел из-под лестницы.
- Я не хочу, чтобы ты сюда приходил, - сказал он строго.
Отец редко бывал так суров, и Картер, озадаченный, обернулся к зеленой двери.
- Но… куда она ведет, эта Зеленая Дверь?
- Куда бы они ни вела, тебе туда ходить нельзя! И пообещай мне, что больше не станешь говорить об этом! Понимаешь? И держись подальше от этой лестницы. Обещаешь?
- Обе… обещаю. Прости меня, папа.
Картер чуть не плакал.
Заметив, как расстроился мальчик, лорд Андерсон сменил гнев на милость.
- Ну будет тебе. Ты ничего дурного не сделал. Пойдем навестим твоего братика.

В юго-восточном крыле Высокого Дома, напротив выхода в сад, из кухни во двор вела небольшая дверь. Двор, где царила густая тень, отбрасываемая кронами величественных дубов, был обнесен кирпичным забором высотой в четыре фута, по углам его украшали бронзовые статуи ангелов с натянутыми луками. Посередине двора был вырыт колодец, обрамленный каменной кладкой. По камням - вверх, вниз и вдоль краев - ползали улитки, похожие на парусники. На бортике колодца красовалась бронзовая табличка с надписью: Гильдия каменщиков Ифддаун-Мареста . Северная часть двора поросла густыми кустами, образовывавшими замысловатый лабиринт. Там Картер часто играл. Он вообще очень любил этот дворик. Тут было прохладно в самые жаркие летние дни, а когда дул ветер, листва деревьев шелестела, словно крылья гигантских птиц. Картер любил усесться на землю с книжкой, прислонившись спиной к стенке колодца. Читал он книжки про всякие приключения, такие как «Люди тумана» или «Колодец на краю света». Наверное, тот колодец из книжки был чем-то похож на этот, посреди двора, - так думал Картер. За невысоким забором лежала усыпанная гравием дорожка, огибавшая по периметру весь дом. Напротив калитки стоял черный фонарный столб. Каждый вечер Чант, минуя увитую виноградом беседку, выходил через эту калитку к фонарю и, бормоча стихи, зажигал фонарь. Забор почти весь порос плющом, фигурки ангелов покрывала зеленоватая патина, во дворе всегда царил удивительный покой.
Однажды, когда опустились ранние сумерки и Чант уже зажег фонарь за воротами, Картер сидел на корточках и наблюдал за синим жуком - очень крупным, размером с его большой палец, - который пробирался куда-то вдоль забора. Картер осторожно потыкал жука тонкой палочкой - надкрылья захрустели, словно папирус.
Он так увлекся, что не сразу заметил тень, что легла на землю и накрыла его. Подняв голову, Картер в страхе вскрикнул, выронил палочку, вскочил и попятился. По другую сторону забора стоял человек - странный какой-то, расплывчатый, будто мираж. Тени уже успели сгуститься настолько, что с первого взгляда Картеру померещилось, будто у незнакомца вообще нет лица - на этом месте зияла розоватая пустота. Но нет, теперь он убедился, что это не так, однако успокоился не сразу. Картер ни разу в жизни не видел живого английского полицейского, но вспомнив картинку из книжки, понял, что перед ним именно полицейский: высокий шлем, темная форма, длинный деревянный свисток на шнурке. Полицейский улыбнулся. Лицо у него оказалось округлое и вполне симпатичное.
- Я тебя напугал, парнишка? - спросил он тихим шелестящим голосом, как-то не вязавшимся с приветливым взглядом. - Ну прости. Я констебль Прэтт.
- Приятно познакомиться, сэр, - отозвался Картер, немного придя в себя. - Что-нибудь стряслось?
- Да нет-нет, ничего не стряслось. Просто обхожу свой участок. Надо же порой проверить, все ли в порядке.
Полицейский подошел к забору поближе, но не вплотную.
Картер подумал, что это довольно-таки странно, чтобы у констебля был такой огромный участок - ведь до ближайшей деревни много миль, но он промолчал. Испуг сменился леденящим страхом, ощущением неясной угрозы. В чем тут дело, мальчик не понимал, но страх нарастал всякий раз, стоило ему отвести взгляд от Полицейского. Как только Картер видел его боковым зрением, ему снова казалось, что у Прэтта нет лица.
- Скажи-ка, - ласково, заискивающе проговорил Полицейский, - может, ты откроешь калитку и впустишь меня? Мне бы водички попить колодезной, а то в горле пересохло.
- Я… я не могу вас впустить, сэр. Чант запирает калитку. Но если хотите, могу позвать Бриттла, и он вам откроет.
Полицейский с шипением выдохнул, но улыбнулся.
- Да нет, не стоит его беспокоить. Тогда, может, сам принесешь мне кружечку воды?
- Конечно, - кивнул Картер. Страх никуда не делся, стал еще сильнее. Он еле удержался, чтобы не отходить к колодцу пятясь, как от ядовитой змеи, и каждый шаг давался ему с трудом. Больше всего ему хотелось со всех ног помчаться к дому, вбежать в дверь, позвать Бриттла и Еноха, но он совладал с собой, опустил в колодец ведро и набрал воды. Зачерпнув из ведра медной кружкой, он понес ее констеблю. Тот ждал, в нетерпении вытянув руки.
И вдруг Картер понял - настолько же ясно, насколько он до малейших подробностей знал лики ангелов, что стерегли забор по углам: Полицейский не может ступить за забор, он для него - непреодолимая преграда. Стало быть, забор - это некая граница, и подав Полицейскому кружку, Картер нарушит ее и попадет туда, где Полицейский сможет его схватить.
Он остановился.
- Вот хороший мальчик, - прошелестел Полицейский. - Ну, подай же мне кружку.
Картер вытянул руку и осторожно поставил кружку на забор.
- Пожалуйста, сэр.
В краешках глаз - только в краешках глаз! - констебля мелькнула жуткая злоба. Мелькнула всего на миг, и Картер даже решил, что это ему показалось. То была злоба человека, умысел которого разгадали.
- Спасибо, парнишка, - сказал Полицейский, но к кружке не притронулся.
- Пожалуйста, - повторил Картер. - Я… мне пора домой.
- Погоди… Подойди-ка поближе, я хочу тебя кое о чем спросить.
Собрав всю храбрость, на какую только был способен, Картер шагнул к забору, сам не понимая, с какой бы стати ему слушаться. Правда, он постарался встать так, чтобы ни в коем случае не пересечь линию, разделявшую их с Полицейским.
А тот тоже шагнул настолько близко со своей стороны, насколько смел, и прошептал:
- А что, если бы ты стащил ключи - ту связку на бронзовом кольце? Ты мог бы узнать, что там, за Зеленой Дверью. Разве тебе не интересно?
Произнося эти слова, Полицейский склонился ближе, его рука, ставшая похожей на лапу с хищными когтями, метнулась к мальчику, но наткнулась на невидимую преграду, которая простиралась выше забора. В это мгновение черты его поблекли, он стал подобен безликому манекену, тыкающемуся в стеклянную витрину. Картер попятился - попятился и Полицейский, и лицо его вновь обрело черты.
- Так ты подумай об этом, мальчик.
Картер со всех ног помчался к дому. Больше терпеть у него, просто не было сил. Оглянуться он решился только тогда, когда захлопнул за собой тяжелую дверь. Тяжело дыша, он прижался к застекленной створке. Полицейский стоял по другую сторону забора, под фонарем, опустив голову. Лица его отсюда видно не было.

Тем летом Картер Полицейского больше не видел, хотя по вечерам часто выглядывал в окно, ожидая, что тот слоняется возле фонаря. Он ничего не стал рассказывать отцу - сам не зная почему. Может быть, потому что прежде никогда и не думал о том, чтобы без спросу взять какую-то из отцовских вещей, и теперь боролся с искушением, которое заронил в его сердце Полицейский. Время шло, и Картер сам не заметил, с какого момента начал следить за отцом, чтобы узнать, где тот держит ключи. Сам себя Картер уговаривал тем, что им движет всего-навсего любопытство. А ключи отец всегда носил при себе. Когда отправлялся по делам, клал их в карман широкого Дорожного Плаща, но и дома с ними не расставался. Как-то раз, вечером, когда все семейство ужинало, лорд Андерсон сообщил леди Мэрмер:
- Завтра я отправляюсь на охоту в страну наллевуатских тигров. Думаю, меня не будет с неделю.
Картер оторвал взгляд от тарелки с жареной грудинкой и воскликнул:
- О, папа! Не мог бы ты взять меня с собой? Я никогда не видел живого тигра!
Лорд Андерсон задумался.
- Тебе скоро двенадцать. Пожалуй, можно тебя взять. Нигде не увидишь таких тигров, как в Наллевуате.
- Ты полагаешь, это разумно? - нахмурилась леди Мэрмер. - А мне кажется, это опасно.
- Опасность есть, конечно, но мальчику пора становиться мужчиной. Пусть посмотрит, как охотятся взрослые. И потом - мы там будет не одни. А тигры…
- Ах, Эштон… - проговорила Мэрмер, пристально разглядывая ложку. - Мне не хотелось об этом говорить, но дело в том, что на этой неделе Картер себя плохо вел, и я завтра запретила ему покидать детскую.
Картер, от изумления открыв рот, уставился на мачеху.
- В чем дело? - спросил лорд Андерсон, строго посмотрев на сына.
- Я не хотела тебя беспокоить, - продолжала Мэрмер, как ни в чем не бывало, - но видишь ли, твой сын все время говорит маленькому Даскину всякие гадости. Он его просто ненавидит, и со мной постоянно огрызается.
- Картер, это правда?
- Никакая не правда! - вскричал Картер. - Как это я могу говорить Даскину гадости, если она меня к нему не подпускает?
- Вот видишь, - усмехнулась Мэрмер, - он опять дерзит.
Лорд Андерсон метнул на Мэрмер суровый взгляд и с сожалением посмотрел на Картера.
- Пожалуй, я не слишком удачно выбрал время, - сказал он негромко. - Ты отправишься со мной в Наллевуат в какой-нибудь другой день.
Покончив с ужином, Картер извинился, и, выйдя из столовой, взбежал вверх по лестнице. В своей комнате он забился в угол и долго плакал, не понимая, что происходит. Почему она солгала? Он был еще мал и не понимал, что леди Мэрмер хочет опорочить его перед отцом, добиться того, чтобы его любимчиком стал Даскин. Он думал только об одном: как и чем ухитрился обидеть мачеху.
Наутро он проснулся рано, быстро оделся и поспешил на третий этаж, в коридор. Снизу слышался голос отца. Не отдавая себе отчета в том, что делает, Картер проскользнул в отцовскую спальню. На кровати лежал Дорожный Плащ.
В голове у мальчика созрел план, в сути которого он не смог бы признаться даже самому себе. Он подошел к кровати, пошарил в карманах плаща, нащупал связку ключей и вытащил ее. Ключи играли всеми цветами радуги, но Картер не стал ими любоваться, а торопливо сунул себе в карман.
Им владела одна-единственная мысль: если он уйдет за Зеленую Дверь, Мэрмер не поймает его, а отец только обрадуется, и они вместе отправятся охотиться на наллевуатских тигров.
Картер бросился бегом по коридору и спустился вниз по узенькой лесенке для прислуги за дневной детской. Эта лестница должна была вывести Картера к цели. Она была прямая, но жутко длинная. Восседавшие на поворотах перил резные химеры, казалось, подсмеивались над Картером. Спустившись на этаж ниже, он проскользнул в узкую дверь под лестницей. Газовый светильник уже горел, и Картер в очередной раз поразился тому, как это Чант все успевает. Остановившись перед Зеленой Дверью, мальчик судорожно выдохнул.
Сомнения овладели им. Сегодня дверь была какой-то неприветливой, она словно запрещала прикасаться к себе. Несколько мгновений Картер стоял в неуверенности. Тихо шипел газовый рожок, ключи оттягивали карман.
- Мне все равно! - воскликнул вдруг Картер. - Я ей покажу!
Он вынул из кармана ключи, и во рту у него неожиданно пересохло. Ключи мерцали в руке, словно светящиеся камешки - разноцветные, всевозможных размеров, с головками разнообразной формы - круглыми, овальными, квадратными, треугольными. У некоторых головки представляли собой крылышки или головки ангелов, а головка одного ключа была в форме желудя с глазками. Каждый ключ, казалось, излучал особое ощущение. От темно-синего с серыми искорками веяло покоем, золотой волновал, будоражил, серебряный обещал невиданные чудеса, красный предупреждал об опасности, ржавый говорил о прахе и тлене. Картер попробовал пересчитать ключи, но всякий раз сбивался со счета. В них была власть, сила - пугающая и волнующая одновременно. Казалось, их изготовили не простые смертные.
Дрожащими руками Картер отобрал малахитовый ключ и вставил его в серую замочную скважину. Мгновение - и ключ с громким щелчком повернулся. Картер осторожно приоткрыл дверь и заглянул за нее. Не заметив ничего опасного, он шагнул в серый коридор, затянутый легкой дымкой. Пол покрывал пепельно-серый ковер, на тусклых стенах висели серые картины с изображением серых цветов. Коридор уводил вправо и влево. После недолгих раздумий Картер зашагал направо.
Он сразу почувствовал себя как-то странно. Все тело начало покалывать, сначала еле заметно, потом все сильнее и больнее. Потом ему стало казаться, что от него отрывают по кусочку и заменяют эти кусочки другими. Не страх, не испуг - странная дрожь объяла Картера. Он опустился на колени на ковре и подождал, пока дрожь уймется. Подняв голову, он обнаружил, что не видит потолка: он был затянут туманом.
Картер зашагал дальше. Коридор, казалось, тянулся без конца. В какой-то момент Картер подумал, что надо бы вернуться, чтобы не разминуться с отцом. Он пошел обратно и обнаружил, что ушел гораздо дальше, чем предполагал. А когда в конце концов добрался до Зеленой Двери, то увидел возле нее человека, силуэт которого был наполовину скрыт густой пеленой тумана.
Картер бросился вперед, думая, что это - его отец, но жестоко ошибся. То был Полицейский. На лице его не было видно ничего, кроме злобной улыбки, похожей на перевернутый рожками вверх полумесяц.
Картер в ужасе попятился, повернулся, готовый убежать, но дорогу ему преградил мужчина в черном. Он схватил мальчика, завернул его руки за спину, связал и, подняв, забросил на плечо.
Полицейский подошел ближе. Теперь лицо его стало добродушным - как тогда, когда он стоял за забором. Улыбаясь, он обшарил карманы Картера и нашел связку ключей. Как только он сжал в бледных пальцах бронзовое кольцо, ключи сразу потускнели,
- Вот спасибо тебе, мальчик, - прошелестел Полицейский. - Ты преподнес нам замечательный подарок.
Картер закричал, но державший его злодей проворно заткнул ему рот кляпом.
- Дверь запрем? - спросил он. Полицейский ухмыльнулся:
- Нет. Пусть Андерсон голову поломает. И чем дольше будет ломать, тем лучше.
А потом, наверное, несколько часов похитители волокли его по бесконечным коридорам, поднимались и спускались по винтовым лестницам, проходили по большим и маленьким комнатам, и Картеру уже стало казаться, что они ходят кругами - ведь таких больших домов просто не бывает. А они шли и шли - мимо книжных шкафов с полками, вырезанными в виде змей, мимо торшеров-драконов. Тащили Картера ногами вперед, поэтому он не видел, куда его несут, и замечал только те места, которые его похитители миновали. Он был настолько убит горем, вызванным его шалостью, что поначалу и не подумал запоминать дорогу. Вспомнил об этом тогда, когда было уже слишком поздно.
В конце концов злодеи начали спускаться по лестнице, затянутой мрачными тенями и паутиной. Ступеньки протестующе скрипели при каждом шаге, а в нишах по бокам стояли изваяния ангелов тьмы - гордых, дерзких, с крыльями, как у стервятников, с острыми хищными носами. Картер вздрагивал и закрывал глаза.
Лестница тянулась и тянулась. Похитители миновали с десяток площадок, освещенных зеленоватыми огоньками газовых рожков, торчавших из подставок в форме черепов. Один только раз за все время перед Картером мелькнул Полицейский, и его безликая физиономия в зеленоватом свете была подобна жуткому призрачному лику.
Наконец злодеи приблизились к двери из черного мрамора. Полицейский достал длинный ржавый ключ - отдельный, не со связки - и отпер дверь.
- Туда попасть легко, а оттуда не выбраться, - сказал он, развязав Картеру руки и вынув кляп у него изо рта. - Это Комната Ужасов. Ты останешься там навсегда.
И они швырнули мальчика во тьму. Падая, он больно ободрал коленки о каменный пол. Бросился к двери - но, увы, поздно. Она захлопнулась прямо у него перед носом. Пласт мрамора был настолько толст, что Картер даже не смог расслышать удаляющихся шагов. Он принялся колотить по двери кулаками, и колотил, пока не услышал, как кто-то скребется позади.
Картер обернулся и вскрикнул.
Перед ним стоял призрак в полупрозрачных пеленах. С его тощих запястий свисали цепи. Приближаясь к мальчику, призрак стонал, и стон его был подобен ветру, завывающему под крышей. Картер прижался спиной к холодному мрамору и остолбенел от страха. Призрак шагнул еще ближе, и вдруг резко выбросил голову вперед и почти вплотную приблизил к лицу мальчика свою мерзкую морду с пустыми глазницами и черным провалом рта. Картер закричал, сорвался с места и побежал, оглушительно громко топая по голым половицам, в кромешный мрак.
На бегу он ударился о что-то твердое, отлетел назад и упал на спину. Он плакал, голова кружилась, он дрожал, как в лихорадке… Мало-помалу он ухитрился совладать с собой, перестал плакать и сел. Но как он ни прищуривался, как ни напрягал глаза, нигде не мог различить хоть искорку света.
А потом слева послышалось басистое рычание. Картер вскочил и снова пустился бегом.
Сколько он бежал, он и сам бы не смог вспомнить, но через несколько часов, изможденный, упал на пол в углу. Больше бежать он был не в силах. Его то и дело преследовали чудища и видения - одни попадались на глаза, другие пугали из тьмы. Даже слез у него не осталось. Ему отчаянно хотелось, чтобы его поскорее разыскал отец. Только теперь он понял, в какую страшную беду угодил. Как же жесток был этот Полицейский!
В конце концов он забылся тревожным тяжелым сном, принесшим слабое облегчение после пережитых страхов.
А когда очнулся, перед ним снова раскачивалась мерзкая рожа призрака. Картер закричал, вскочил и снова понесся во тьму.
Потом, по прошествии лет он ничего не помнил о Комнате Ужасов, кроме тьмы и страха. Там действительно было множество страхов всех мастей, и они заставляли его метаться во мраке, прятаться за шкафами и в щелях. Когда удавалось, он в изнеможении засыпал, но его будили порождения тьмы. Время от времени он находил еду - видимо, страшная комната не была предназначена для того, чтобы морить узников голодом. Порой мгновения, а порой - часы напролет тут царило спокойствие, но потом его нарушали топот, зловещий вой, и из тьмы глядели жуткие, леденящие кровь глаза страшилищ.

1 Следующая страница


Высокий Дом – 1 2

Он бы не смог долго протянуть, не повредившись рассудком. Долго ли он пробыл в Комнате Ужасов - неделю или всего день, этого он не знал. Казалось, что муки его тянутся целую вечность, но вот наконец раздался грохот, похожий на раскат грома, от которого все вокруг сотряслось, как от чудовищного взрыва. Полыхнула ослепительная вспышка, и Картер решил, что Зло снова ополчилось против него, но когда он вновь смог видеть, увидел Бриттла. Дворецкий, высоко подняв зажженный фонарь, стоял в дверном проеме, а рядом с ним на полу валялись дымящиеся обломки мрамора. В воздухе удушливо пахло серой. Рядом с дворецким стоял лорд Андерсон, воздевший зазубренный Меч-Молнию. Взгляд его был полон гнева. В этот миг, впервые в жизни, Картер понял, что ради того, чтобы спасти его, отец готов сразиться с самим дьяволом. Лорд Андерсон подбежал к сыну, поднял его на руки и обернул плащом, как маленького. Он ничего не говорил, он только плакал, быстро поднимаясь по лестнице.
И Картер еще долго рыдал на руках у отца. Он даже не помнил, как его бережно уложили в кровать.

* * *

Еще несколько недель Картеру снились кошмары, и отец не отходил от него. Он оставил все заботы по дому, и все время посвящал сыну. Картеру эти дни запомнились как одни из самых счастливых, хотя страхи и не отпускали его - и все из-за доброты отца. Мэрмер если в чем-то и переменилась, так только в том, что стала еще холоднее с пасынком. Часто, когда отец брал Картера за руки и мальчик повторял за ним слова вечерней молитвы, он видел сквозь полуприкрытые веки, как мачеха стоит за приотворенной дверью и злобно смотрит на них.
Вскоре после того, как Картеру исполнилось двенадцать, он решился погулять в огороженном забором дворе. Со времени встречи с Полицейским он не отваживался выходить туда. Но он выглянул в окно, и его поманило солнце, пробивавшееся сквозь листву. Картер решил поиграть среди колючих кустов, зная о том, что у отца важные гости и что он не освободится до вечера.
Мальчик бегал среди зарослей в бумажной шляпе, размахивая деревянным мечом. Он играл в войну, воображая себя храбрым командиром, предводителем войска. Высокие ряды бирючины он представлял то крепостями, то выстроившимися цепью вражескими воинами. Поворачивая за куст, он заставал врагов врасплох и яростно обрушивался на них. Он носился по зарослям без устали, и щеки его обвевал прохладный утренний ветерок.
Но когда он уселся на корточки и принялся палочкой рисовать на земле карту, на него вдруг упала тень. Картер поднял голову и увидел Полицейского. Тот злобно ухмылялся.
Мальчик в ужасе вскрикнул и вскочил, но его со всех сторон окружали густые кусты. Полицейский схватил его, зажал рот ладонью и потащил по двору. Он тащил его мимо колодца, к калитке за увитой виноградом беседкой. Картер изловчился и пребольно укусил Полицейского за руку. Тот злобно взревел, отдернул руку, а мальчик громко крикнул:
- На помощь!
Мерзкий похититель вновь заткнул ему рот и еще быстрее припустился к калитке.
Но тут из дверей кухни выбежал Бриттл. Сжимая в руках здоровенный топор, он бросился вдогонку за Полицейским так быстро, как, по идее, старики бегать не должны.
Заметив погоню, Полицейский яростно возопил, поднял Картера и швырнул в колодец.
Он провалился во тьму. К счастью, падая, он не ушибся о стенки, но зато больно ударился о воду. Вода сомкнулась, Картер погрузился в глубину. Если бы он поддался страху, он бы непременно утонул, потому что плавать не умел. Но он, неумело перебирая руками и ногами, подобрался к стенке, и, цепляясь за неровности камней, устремился вверх, к далекому кругу света. Только усилием воли он удерживался от того, чтобы разжать губы. В висках стучало. Казалось, вернулись страхи, пережитые в Комнате Ужасов - нескончаемый страшный сон. Какая-то частичка его сознания была готова отдаться на милость воды - вдохнуть только раз, и больше уже не дышать, погрузиться в вечный сон. Но он упрямо стремился к поверхности.
Наконец его голова показалась над водой. Он судорожно вдохнул, снова погрузился с головой, снова вынырнул и закашлялся. Отплыл к стенке, ухватился за выступ в каменной кладке… Только это и уберегло его от удара по макушке: совсем рядом с ним с громким всплеском стукнулась о воду деревянная бадья. В это же мгновение Картер услышал, как его отчаянно окликает Бриттл. Мальчик набрал в легкие побольше воздуха и отозвался.
- Хватайся за бадью! - крикнул дворецкий.
- Схватился!
- Держись крепче. Держишься? Жди помощи.
- Держусь! Жду!
Долго-долго - по крайней мере так показалось Картеру - он ждал, и ему уже начало мерещиться, будто стенки колодца смыкаются, а круг света наверху становится все меньше и меньше. Он словно находился внутри сжимающейся трубы. Оглядываясь по сторонам, он убеждался, что это не так, но клаустрофобия навалилась на него с такой силой, что Картер чуть было не разжал пальцы, сжимавшие веревку. Чтобы избавиться от страха, он закрыл глаза, но это совсем не помогло. Тогда он уставился на пятнышко ржавчины на ушке, к которому крепилась ручка бадьи, Пятнышко по форме, напоминало бабочку с расправленными крыльями. А вода была холодная как лед.
Рядом с бадьей по воде шлепнула сброшенная сверху веревка. Картер в испуге вскрикнул, приняв ее поначалу за водяную змею. По веревке кто-то спускался, перебирая ее руками и скользя подметками по осклизлым стенкам колодца. Поняв, что это не Бриттл, Картер уже решил было, что Полицейский поборол дворецкого и теперь спускается, чтобы снова схватить его. Но вот спускавшийся человек глянул вниз. Это был Чант. Фонарщик подхватил мальчика под мышки одной рукой и выдернул из воды. Но подняться наверх по веревке, прижимая к себе мальчика, он бы не смог, поэтому усадил его в бадью. По команде Чанта те, кто стоял около колодца, потянули бадью наверх, а Чант подталкивал его снизу. Бадью вытянули быстро, и как только голова Картера показалась над краем кладки, он увидел Еноха и еще двоих слуг, вращавших ворот. Бриттл стоял рядом и от волнения кусал губы.
Енох подхватил мальчика на руки и понес в дом. Там его переодели и быстро уложили в кровать. Последнее, что он запомнил, перед тем как уснуть тревожным сном, было лицо склонившегося к нему отца. Лорд Андерсон сокрушенно осмотрел ушибы и ссадины сына и поцеловал его в щеку.
Несколько часов спустя, после того как Картер встал и поел, его отвели в столовую, где, к его изумлению, собрались все домочадцы и слуги - главный камердинер, главный гувернер, помощники Бриттла, эконом, горничные, прачки, нянька, швейцар и даже лакеи и форейторы. Присутствовали также и Чант с Енохом. Бриттл стоял рядом с хозяином и по-прежнему нервно кусал губы. Леди Мэрмер царственно восседала в золоченом кресле.
Даскина не было.
Лорд Андерсон сидел во главе обеденного стола, остальные расселись по обе стороны от господина. Картера усадили по правую руку от отца. Тишина стояла такая, что ее, казалось, можно пощупать. Все замерли и молчали под взглядом лорда Андерсона. Глаза его, как тогда, когда он явился на помощь к сыну в Комнату Ужасов, метали молнии. Но было в его взгляде и еще что-то - но что, Картер понять не мог. Лорд Андерсон заговорил, и голос его был подобен пламени и пеплу.
- Вы знаете, что случилось. Враг сумел проникнуть во двор. Удалось это ему из-за того, что калитка была оставлена открытой, не была заперта на засов. Из-за чьего небрежения это произошло?
Все молчали и сидели, опустив глаза, но не потому, что были виноваты, а потому, что кто-то из них допустил преступную оплошность, не услужил господину.
- Отвечайте! - повысил голос лорд Андерсон, поднялся и ударил по столу рукояткой трости. Все, включая Картера, вздрогнули, а девушки-горничные испуганно вскрикнули.
Но яростное пламя в глазах хозяина угасло, он устало опустился на стул и провел ладонями по лицу. Голос его смягчился.
- Простите меня за эту вспышку. Речь идет о моем сыне. Уверяю вас, вопрос я задал не потому, что желаю кого-то наказать. Никакого наказания не воспоследует. Но правду узнать крайне важно. Если калитка не была оставлена открытой из-за чьей-то забывчивости, значит, среди нас есть предатель.
Картер видел, какой ужас вызвало это заявление отца у слуг, но голубые глаза лорда Андерсона теперь стали холодны. В упор глядя на Мэрмер, он проговорил:
- Теперь я допрошу каждого из вас по очереди, дабы выяснить, кто мог пройти через калитку и оставить ее открытой. Нужно установить истину.
- Я отвечу первым, - сказал Чант. - Потому что могу сказать точно: вчера вечером, когда я зажег фонарь, я калитку запер. Я всегда предельно внимателен, а вчера вечером проверил засов лишний раз - сам не знаю почему. Было у меня какое-то предчувствие - знаете, так случается порой.
- Хорошо, - кивнул лорд Андерсон. - Следовательно, кто-то открыл калитку в промежутке между восемью часами вчерашнего вечера и десятью нынешнего утра. Нужно выяснить, кто мог воспользоваться ею в это время.
Он допросил всех слуг, одного за другим, но ответ был один и тот же. Никто и близко не подходил к калитке, и ничего сверхъестественного в этом не было, потому что пользовались ею крайне редко. По сути, выходил и входил через нее один только Чант. Покончив с допросом слуг, лорд Андерсон обратил свой взгляд к леди Мэрмер и сурово спросил:
- А вы что скажете, миледи?
По комнате пронесся приглушенный ропот. Слуги никак не ожидали, что их господин подвергнет допросу и свою супругу.
- Я что - служанка какая-нибудь, чтобы ведра с помоями таскать и выливать за забором? - фыркнула леди Мэрмер наигранно насмешливо. - Я вообще не выхожу из дома.
Лорд Андерсон кивнул.
- Что ж, хорошо. В таком случае я приказываю всем вам быть начеку. Калитка была оставлена открытой не случайно. Что бы вы ни услышали и каким бы незначащим вам это ни показалось, дайте знать мне или Бриттлу. Жизнь моего сына в ваших руках. Вы свободны. Картер, а ты останься.
Когда слуги разошлись и Картер остался с отцом наедине, лорд Андерсон взял сына за руки и, прижав к груди, заговорил с ним нежно, но очень серьезно.
- Я ошибся в леди Мэрмер. Ты ведь понимаешь это, правда? - Не дожидаясь ответа, он продолжал: - Даскин тоже мой сын, и я люблю его так же сильно, как тебя, что бы ни было на сердце у его матери. Картер, ты пока не в состоянии понять, что за силы ополчились против нас. Полицейский - лишь один из врагов. Он - глава Общества Анархистов. Они хотят уничтожить весь дом. Они поджидают за Зеленой Дверью, но я надеялся уберечь тебя во Внутренних Покоях. Теперь вижу, что и это невозможно. Поэтому тебе придется уехать.
- Уехать? - вскричал Картер. - Куда уехать? Надолго?
- Не знаю. Быть может, и надолго.
- Но почему? Я плохо себя вел? Из-за того, что я украл ключи?
- Нет. Даже завладев Ключами Хозяина, Полицейский не сумеет легко пробраться сюда - даже во двор. Но калитка была оставлена открытой, и он явился сюда, потому что кто-то его впустил. Он охотился за тобой. И не только за тобой. Не твоя вина, что ключи пропали. Тебя соблазнили, а я был недостаточно предусмотрителен, но что произошло - то произошло. Теперь я должен разыскать ключи, они слишком ценны. В моем распоряжении есть и силы, и войска, но мне по-прежнему придется уходить из дому на много дней, быть может - на целые недели. Мне предстоит пройти трудными, порой опасными путями. В доме - изменник, я не могу оставить тебя без присмотра. Ты должен уехать. Никто не будет знать, где ты, кроме Бриттла. Бриттлу и Еноху можешь доверять во всем и всегда. Чанту тоже. Если сумею, буду писать тебе. Если мне не удастся совершить задуманное, может случиться и так, что ты больше никогда не увидишь этого дома - а увидишь, только если станешь Хозяином.
- Но разве я не должен стать Хозяином? Я ведь старший.
- Это не обычный дом. И не мне судить, кто станет в нем господином, хотя, конечно, будь моя воля, я бы выбрал тебя. Ты похож на мать, я вижу в тебе ее доброту. Если ты будешь достоин этого, ты будешь избран - Дом сам изберет тебя. Мэрмер этого никогда не понимала, хотя я часто старался втолковать ей. Она слишком сильно жаждет власти. Но больше не будем об этом говорить. Одну неделю мы проведем вместе. Больше не получится. Потом ты должен будешь уехать.
Как и обещал отец, неделю они с Картером были неразлучны. Они устраивали пикники во дворе, огороженном забором, скакали на конях по широким лугам, рыбачили на берегу заброшенного пруда на западе, охотились на дичь в восточных лесах, но никогда не выходили из двора через южную калитку. Они играли в прятки в комнатах и в догонялки среди кустов. Они затевали поединки на лужайке и поочередно побеждали в схватках и в изнеможении падали на траву. А если взгляд одного из них становился печален, другой старался развеселить его, и они снова пускались в задорные игры. Вот так они дарили друг другу прощальные подарки.
Неделя пролетела незаметно, и вот однажды в полночь Бриттл разбудил крепко спящего Картера. В руке он держал тускло горящий фонарь.
- Ваши чемоданы уложены, юный господин. Захватите ваши самые драгоценные и любимые вещи. Собирайтесь, до отъезда всего час.
Картер взял деревянных солдатиков, деревянный меч и маленький портрет матери и уложил поверх других вещей. Потом они с Бриттлом вместе спустились по лестнице, и их тени плясали в свете фонаря.
Отец ждал их на подъездной дорожке у дома. Он обнял сына и крепко прижал к себе.
- Бриттл отвезет тебя. Ты будешь жить у моего старого друга. Он и его жена будут любить тебя, как родного сына. Будь осторожен. Если они узнают, где ты, они станут тебя искать. Помни, я всегда буду любить тебя.
С этими словами он поцеловал сына и помог ему сесть в карету, а потом кивнул Бриттлу. Лошади зацокали копытами по мощеной дорожке. Последнее воспоминание об Эвенмере у Картера запечатлелось такое: фигура отца в тени дома. Но вскоре не стало видно ни отца, ни дома - их поглотила ночная тьма.
Картеру не суждено было увидеть Эвенмер целых четырнадцать лет.

ВОЗВРАЩЕНИЕ

Экипаж катился вдоль по размытой дороге, мимо зарослей боярышника и лиственницы, мало-помалу забираясь на холмы. Бабочки-монархи, огромные, словно листья тутовника, влетали и вылетали в окошки - вестницы возвращения Картера. Одна бабочка уселась Картеру на колено, и они с мистером Хоупом - юристом, сидевшим рядом с ним, - любовались ею, пока она не улетела. Зеленела трава, у дороги пестрели цветы дикой гвоздики и лобулярии. Лето было в разгаре. Картер с наслаждением вдыхал воздух, полный ароматов перед дождем, - на западе собирались тучи. Он очень волновался.
- Холмы, похоже, те самые, - сказал он. - Как только я повзрослел и смог путешествовать самостоятельно, я занялся поисками Эвенмера - и тогда, когда учился в Брэктон-колледже, и позже, когда уже служил секретарем у Крейтена. Из-за этого стал заправским туристом. Но, честно говоря, уже отчаялся и не думал, что вернусь домой.
- И ваш отец ни разу не написал вам за все эти годы? - спросил мистер Хоуп - молодой человек с приятными, мягкими чертами лица, темноволосый, сероглазый. Взгляд у него был серьезный, но порой он смеялся, и смех его напоминал отрывистый собачий лай.
- Поначалу он писал часто, письма приходили чуть ли не каждую неделю, но чем дальше, тем они становились мрачнее. Я говорил вам - он много странствовал, и пути его были скорбны и печальны. Он… кое-что разыскивал. В последнем письме он писал о Великом Море. Писал, что подумывает переплыть его, хотя понимает, что затея дурацкая. Больше от него писем не приходило.
- Но поблизости нет никаких морей, - возразил Хоуп. - Наверное, письмо пришло издалека.
- Да, - кивнул Картер, не спуская глаз с надвигавшихся грозовых туч. Но на самом деле взгляд его был устремлен еще дальше, за невидимые безграничные горизонты. - Из очень дальнего далека.
- Видимо, вскоре после того, как он отправил вам это письмо, он и исчез, - заключил юрист. - Судя по имеющимся у меня сведениям, от него нет никаких вестей уже более десяти лет. Как я вам уже говорил, когда мы беседовали в юридической конторе, меня в письменной форме попросили сопроводить вас и отвезти завещание вашего отца в ваше поместье. Более никаких разъяснений я не получил. Что-то тут… неправильное, необычное.
Картер мрачно усмехнулся:
- Прожив несколько лет вдали от Эвенмера, я пришел к выводу о том, что многое из происходящего там необычно, а порой и невозможно. Но в детстве все необычное воспринималось как бы само собой. Временами мне кажется, что я вообще все это видел во сне.
- Стало быть, ваши опекуны никогда не привозили вас домой?
- Мистер и миссис Макдональд - старые друзья семейства. Наверное, когда-то мой отец спас мистеру Макдональду жизнь, хотя… точно не знаю. Они были очень добры ко мне, и я их полюбил всем сердцем, но об Эвенмере они ни разу и словом не обмолвились. Похоже, они и сами не знают, где он находится.
Дорога становилась все уже и уже. Старик Рэнсом, служивший у лорда Андерсона кучером еще тогда, когда Картер пешком под стол ходил, погнал упряжку лошадей вверх по невысокому длинному холму. Окрестности казались Картеру знакомыми, но больше ничто не вызывало у него ровным счетом никаких воспоминаний - да и какие могли быть воспоминания? Ведь подъезжать к Эвенмеру ему еще ни разу в жизни не доводилось - его отсюда увозили, да и то под покровом ночи. Экипаж перевалил через вершину холма, спустился, повернул налево, проехал узкую полосу корсиканских сосен… и у Картера захватило дух при виде дома, стоявшего посреди широкой вересковой пустоши в окружении высоченных дубов, тополей и ив. Птицы порхали меж ветвей и парили над коньками крыш, со стен свисали густые плети плюща. Слезы хлынули у Картера из глаз, но он, не утирая их, любовался силуэтами башенок, шпилей, печных труб, чердачными окнами, двумя шелковицами-близняшками, растущими возле парадного крыльца, фонарным столбом у подъездной дорожки. Экипаж подъезжал все ближе, и дом словно вырастал прямо на глазах и казался Картеру огромным, словно сказочный замок. Годы не лишили дом его великолепия. Просто теперь Картер смотрел на него глазами взрослого человека, способного по достоинству оценить всю его красоту. Впервые в жизни он осознал, что Эвенмер - истинный шедевр зодчества. Каменная кладка, дубовые двери и оконные переплеты, темно-золотистые кирпичи объединились в удивительном смешении стилей: елизаветинский и якобинский были изящно приправлены элементами барокко. На барабане неправильной формы громоздилась башня с тяжелым шпилем, западный, господский флигель прекрасно гармонировал с длинным фасадом, плавно переходящим в выстроенный в форме буквы «Г» восточный флигель, где обитали слуги. Бесчисленные окна, парапеты и эркеры наползали друг на друга, словно детишки, играющие в кучу малу. Разностилица постройки выдавала многочисленные перестройки и пристраивания. На балюстрадах и башенках красовались скульптуры львов, рыцарей, гномов и лепные сосновые шишки. По четырем углам особняка восседали железные вороны. Портик в елизаветинском стиле поддерживали великанские колонны и обрамляли павильоны, барочные очертания которых сочетались с орнаментальностью в духе времен короля Иакова.
Картер не выдержал и выскочил из кареты на ходу, чтобы подойти к дому пешком. У парадного входа стояла высокая скульптура из серого мрамора - человек в монашеском балахоне с отброшенным на спину клобуком. Длинные вьющиеся волосы волнами ложились на плечи монаха, взгляд его был устремлен в небо, а сильные руки приподняты так, словно он ожидал прихода грозы с севера. Он больше напоминал божество грома, нежели набожного паломника, хотя на груди его висел тяжелый крест. По могучим плечам мраморного монаха ползали зеленые жуки-скакуны, у ног разросся золотарник. Над его головой проносились тучи и заслоняли клонящееся к закату солнце.
Опомнившись, Картер увидел, что карета уже подъехала к павильону у парадного входа. Рядом с лошадьми он разглядел до боли знакомую фигуру. Сняв шляпу, Картер торопливо зашагал к крыльцу, еле сдерживаясь, чтобы не броситься бегом и не закричать от радости. Но потом он сдержаться уже не сумел - крепко обнял улыбающегося Бриттла и дал волю слезам. Только мистер Хоуп заметил, как отчаянно щурился дворецкий, стараясь унять охватившие его чувства. Он похлопал Картера по спине и хрипловато проговорил:
- Ну-ну, молодой господин. Держите себя в руках. Как радостно, что вы вернулись. Мальчики отнесут ваш багаж.
Картер в некотором недоумении отстранился, но Бриттл улыбнулся:
- Вы выросли и стали красивым молодым человеком. И на мать походите, и на отца. Пойдемте. Вы, наверное, устали с дороги. Прошу вас. И вы, мистер Хоуп, проходите.
Они миновали прохладную тень павильона, взошли вверх по мраморным ступеням, подошли к высоким округлым дубовым дверям. Картер упивался всем, что попадалось ему на глаза: стоявшими парами восемью витыми колоннами цвета темного золота, гладкими ступенями и грубой каменной кладкой цоколя, красной розой в синем витражном стекле у дверей - но все ему было мало, хотя впитать все, что видел, он был не в силах. Он любовался дверными кольцами в виде львиных голов, белым мрамором крыльца, даже паутинкой, сверкнувшей возле порога. Они с Хоупом вошли в прихожую, где стены были забраны панелями красного дерева, и Бриттл взял у них шляпы. Потом миновали арочные своды, свернули направо и пошли по боковому коридору, где на контрфорсах были вырезаны фигурки котят, и вошли в гостиную.
Комната выглядела точно так же, как тогда, когда Картер играл здесь с деревянными солдатиками возле французской зеркальной этажерки. Правда, многое Картер успел забыть - чудесную резьбу из слоновой кости на потолке, всю в барочных извивах, со множеством причудливых подвесок, похожих на перевернутые вверх тормашками башенки, с бесчисленными атлантами, серафимами и цветочными фестонами. По периметру потолка шел бордюр с резьбой в виде ликов древних старцев, бесстрастно взиравших со стен на всякого, кто входил в гостиную. Золотистые дамастовые шторы, собранные глубокими складками, сочетались с обивкой стульев и низких оттоманок. На полу лежал темно-синий ковер. Обставленная в истинно викторианском стиле гостиная встречала входящих мебелью, выстроенной, словно войско к генеральному сражению: эскадронами стульев, батальонами всевозможных столиков, отрядами безделушек, полками подушек и шелковых драпировок, и все это великолепие готово было постоять за себя.
В гостиной не было никого, кроме леди Мэрмер, сидевшей на стуле с высокой спинкой, и светловолосого юноши, стоявшего рядом с ней в позе человека, приготовившегося к обороне. Наверняка это был Даскин. От Мэрмер он унаследовал тонкий нос с горбинкой, а от отца - голубые глаза. Мэрмер постарела. Ее седые волосы были уложены короткими завитками. На ней было блестящее золотистое платье, пальцы украшали массивные перстни, на шее сверкало ожерелье из кричаще крупных бриллиантов. Она встала навстречу Картеру и обняла его, но он не ответил ей взаимностью. Всколыхнулись туманные воспоминания: он когда-то пытался полюбить ее, потому что она была женой отца, но она оттолкнула его своей жестокостью.
- Как приятно видеть тебя, - сказала она, по обыкновению холодно улыбаясь. - Тебя так долго не было. Жаль, что из-за твоей глупой выходки с ключами тебе не удалось повидаться с отцом, когда он был дома в последний раз. Я никогда не забуду этого дня. Теперь мне кажется, что тот завтрак был прощальным. Наверное, он знал, что не вернется, но мы этого не понимали - мы с Даскином. Но… в тот день он с нами попрощался в последний раз. Даскин, ну же, пожми брату руку.
Даскин осторожно, опасливо шагнул вперед - так, словно приближался к ядовитой змее. Руки он Картеру не подал. Глаза его яростно сверкали.
- Это из-за тебя пропал отец. Зачем ты вернулся? Чего тебе нужно?
- Будет тебе, Даскин, - урезонила сына Мэрмер. - Он вернулся, потому что его вызвали. У Бриттла имелись на этот счет соответствующие распоряжения.
- Сколько же тебе лет, Даскин? - спросил Картер. - Пятнадцать, если не ошибаюсь?
- Ошибаешься, - огрызнулся Даскин. - В прошлом месяце исполнилось шестнадцать. Я уже взрослый.
- Не совсем взрослый, если не научился элементарной вежливости, - возразил Картер. - Но тебе не удастся отравить радость моего возвращения домой. Много ночей я молился о том, чтобы судьбе было угодно вернуть меня в Эвенмер. - Он отвернулся от сводного брата, словно выбросил его из своих мыслей. - Бриттл, нельзя ли устроить так, чтобы мне была отведена моя старая комната?
- Она уже готова и ждет вас, - ответил дворецкий.
- Удивительно, как это ты не потребовал, чтобы тебя разместили в покоях Хозяина, - фыркнул Даскин.
Картер почувствовал, что заливается гневным румянцем, но сдержанно ответил:
- Ты ничему не научился, если до сих пор считаешь, что мы с тобой - соперники. Если Дому суждено снова иметь Хозяина, он изберет его сам. Так мне сказал на прощание лорд Андерсон. Что касается меня, то я верю: наш отец еще жив. И я постараюсь сделать все, что в моих силах, чтобы разыскать его. - С этими словами он поклонился Мэрмер и следом за Бриттлом вышел из гостиной.
Они прошли по боковому коридору, оставили справа утреннюю гостиную, а слева - столовую, и подошли к парадной лестнице. Лестница была целиком из темного дуба. Ее перила украшал орнамент из орлиных когтей, а на балюстраде верхней площадки восседал вырезанный из самшита орел, раскинувший крылья размахом в шесть футов. Орел, казалось, был готов рухнуть камнем на любого, кто дерзнет пройти под ним.
Поднимаясь по ступеням на второй этаж, Картер проговорил:
- Похоже, теперь Даскин - ее оружие, а она размахивает им, словно мечом, и злорадно ухмыляется.
- Не знаю, сэр, не знаю… - покачал головой Бриттл. - Только… она настояла на том, чтобы первой поприветствовать вас. Тут у нас… тяжелые были времена с тех пор, как уехал ваш батюшка.
- В этом я нисколько не сомневаюсь.
После лестничной площадки они повернули налево, прошагали по длинному коридору, стены которого были забраны дубовыми панелями, а пол застлан алым ковром. Высокие стропила прятались в густых тенях. Еще несколько шагов - и вот она, знакомая дверь. К полному изумлению Картера, в комнате его поджидали старые приятели. Завидев его, Чант и Енох вскочили и поспешили ему навстречу. Старик-часовщик, отбросив всякие церемонии, рассмеялся и заключил Картера в объятия. От улыбки его оливковая кожа залегла возле глаз лучистыми морщинками.
- Мэрмер не позволила слугам встретить вас в гостиной, - объяснил он. - Она хочет, чтобы мы знали свое место, ну, вот мы и решили устроить нашу встречу здесь. Выросли-то вы как! И похорошели! Уезжали слабачком, а вернулись молодцом. Ну, как вы?
- Замечательно! - воскликнул Картер. - Особенно сейчас, когда вижу всех вас. Теперь я уж точно вернулся домой! - Он сжал руку Чанта. - А вы все совершенно не переменились. Я-то думал, вы станете меньше ростом или постареете, но - ничего подобного.
Старые товарищи Картера действительно совсем не переменились. Волосы Чанта так и остались едва тронутыми сединой, а Енох по-прежнему походил на столетний дуб, в том числе - комплекцией. Его черные глаза были, по обыкновению, веселы, а осанка и походка - молодые бы позавидовали. Картер еле удержался от слез умиления.
- Четырнадцать лет - разве это годы? - усмехнулся Чант. - Какие же это годы, когда живешь в доме, древнем, как само время?
- И ты по-прежнему каждый вечер зажигаешь лампы и фонари?
- А как же! - воскликнул Чант, и его розоватые глаза весело сверкнули. - «И вернусь, как взрослым стану, я с торговым караваном, и в заброшенной столовой все огни зажгу я снова». Как всегда.
- А ты заводишь все часы?
Енох рассмеялся.
- Все-все.
Картер уселся на шелковое покрывало, провел по нему рукой.
- Тут все осталось как было. А я думал, все будет по-другому.
Енох сел рядом с ним и пытливо заглянул ему в глаза:
- Мы ждали вас. Вы нам сейчас так нужны. Вашего отца уже десять лет, как нет. Вернется ли он когда-нибудь? Но у дома должен быть Хозяин. Вот вас и привезли сюда, чтобы посмотреть, не сумеете ли вы им стать.
- Но ведь есть еще Даскин, - возразил Картер.
- Да, - кивнул Енох. - Пожалуй, что так. Он тоже Андерсон. Но в этом доме все не так просто. Он не переходит от отца к сыну. Хозяин должен быть достоин избрания. Мать растит Даскина злобным и жестоким. Пройдет много лет, пока он переменится к лучшему. Но кто знает? Главное - вы дома! А что может произойти? Да все что угодно!
Картер обвел взглядом улыбающиеся лица друзей.
- Знаете, покуда я жил вдали отсюда, я кое-что понял. Высокий Дом не похож на другие. В обычных домах гости не являются к ужину, наряженные в средневековые одежды, там у всех полицейских, как на подбор, есть лица, и не бывает коридоров без начала и конца. Я научился держать язык за зубами и не выкладывать первым встречным свои истории, хотя, правду сказать, мои приемные родители все равно считали меня неисправимым фантазером. Но может быть, все, что я помню, мне просто привиделось во сне? Что такое этот дом?
- Все со временем объяснится, - пообещал Бриттл.
- Разве за день все поймешь? - хмыкнул Енох. - Маловато будет. Сегодня вам только и надо - вспоминать. Побродите по знакомым дорожкам. Посмотрите, годится ли он вам, этот дом. - Он вынул из кармана хронометр и простонал: - Пора идти часы заводить. Они ждать не будут.
- А мне пора лампы да фонари зажигать, - сказал Чант. В это мгновение над крышами грянул раскат грома. Бриттл выглянул в окно и сокрушенно покачал головой:
- Нынче ночью будет сильная гроза. Стемнеет рано.
Все трое попрощались с Картером и оставили его наедине с воспоминаниями и старыми, знакомыми до боли вещами. Слуги ушли чересчур поспешно, но Картер не обиделся на них: он понимал, что они думают об отце. И именно из-за этого к радости встречи примешалась грусть.
Картер вздохнул, открыл чемодан, вытащил оттуда четырех деревянных солдатиков, обшарпанный деревянный меч и портрет матери. Все эти детские сокровища он разместил на тумбочке возле кровати, а потом улегся и стал смотреть на них.
Чуть позже он встал и долго бродил по комнатам, разглядывая старые вещи. Заглянул в картинную галерею, где торжественными рядами висели портреты былых Хозяев Эвенмера, потом - в оранжерею, напоенную ароматами цветущих лилий и роз, оттуда - в утреннюю гостиную, радующую глаз сочетанием желтого и золотого, из нее - в курительную комнату, чопорную и скучноватую, похожую на сварливого старикашку, затем - в библиотеку, торжественно-напыщенную и загадочную. Картер заходил еще во многие комнаты, только столовую решил оставить на потом. Многое он успел забыть, на многое теперь смотрел по-новому. Наиболее ярко ему помнилась последняя неделя, проведенная с отцом. Сегодняшние злобные намеки Мэрмер больно ранили Картера, но он надеялся, что и она понимала: он в те последние дни тоже попрощался с отцом. И как бы мачеха ни силилась, она не могла этого отнять у него, даже своими жестокими издевками, спрятанными за показной обходительностью.
Уже смеркалось, когда Картер вышел из кухни во двор, обнесенный забором. Не без волнения он взглянул на старый колодец - и он показался ему меньше, чем запомнился с детства. Потрескавшиеся камни кладки, патина, расползающаяся по медной табличке… Картер содрогнулся, вспомнив о том, как упал в колодец, какая холодная была вода, какого страха он тогда натерпелся. Но долго думать об этом не стал - ведь в этом дворе он провел столько счастливых дней, и воспоминания увлекли его в те незабвенные времена.
Картер зашагал к невысокому кирпичному забору. На землю упали первые крупные редкие капли дождя. На миг им овладело искушение перелезть через забор, забыть о том, что тот служит преградой для врагов, но он все же не сделал этого, а вошел в увитую виноградом беседку, не забыв, правда, глянуть на калитку и убедиться в том, что она надежно заперта. Забор здесь был чуть ниже и соединялся с крышей беседки, отчего она казалась уютной комнаткой с белой деревянной дверью. Крупные листья винограда создавали непроницаемую тень. Картер слышал, как тихонько постукивают по листьям капли дождя - этот звук был нежен, словно поступь ангелов. Несколько сладостных мгновений Картер стоял и слушал шум дождя, не думая ни о чем, тихо радуясь чему-то и любуясь тем, как стекают по гибким лозам тонкие струйки.
Вдалеке послышался раскат грома. Дождь усилился. Поежившись от резко нахлынувшей прохлады, Картер поспешно вышел из беседки и торопливо зашагал к крыльцу. Оглянувшись через плечо, он увидел мрачную фигуру Полицейского. Заклятый враг стоял возле фонарного столба. Его лица не было видно за завесой проливного дождя. Казалось, он торчал здесь все эти годы и ждал возвращения Картера из вынужденной ссылки. Внезапный порыв гнева охватил Картера: отец исчез, а это мерзавец остался! Ему отчаянно захотелось броситься к забору, перебраться на другую сторону, сойтись врукопашную с этим отвратительным воплощением Зла и сокрушить его. Но он сдержался, сковал свои чувства холодной решимостью и негромко проговорил:
- Я тебе теперь не сопливый мальчишка. Я выведаю все твои тайны.
С этим ужасом он храбро встретится лицом к лицу - но только тогда, когда поймет, с кем выходит на бой. Картер на долгое мгновение задержал взгляд на фигуре своего злейшего врага, а потом повернулся и, войдя в дом, крепко запер дверь на засов.

Ужин в тот вечер получился приятным - ни леди Мэрмер, ни Даскин не присоединились к Картеру и мистеру Хоупу. Печаль пополам с радостью охватила Картера, когда Бриттл провел его в столовую, где много лет назад сидел за обеденным столом его отец и возглавлял советы, на которые собиралось множество важных персон. Теперь Картер заново оценил красоту столовой. В незапамятные времена древний очаг был преображен во внушительных размеров беломраморный камин, обрамленный высокой аркой, украшенной лепниной в виде виноградных лоз и гроздей. Выше арки тянулся карниз шириной в два фута с барельефом, изображавшим стайку белок, резвившихся среди ветвей ясеня. От карниза вниз, к каминной полке спускался массивный каменный уступ. Вся конструкция - камин, выложенный узорными изразцами, полка, уставленная статуэтками дам из цветного стекла прерафаэлитской эпохи, - напоминала романтический грот. По обе стороны камина стояли мягкие кушетки, так что внутри ниши можно было с удобством разместиться у огня. На доске, вставленной в каминную полку, были вырезаны слова: Вряд ли кто дерзнет . Ниже надписи на доске красовался трехбашенный замок. Из бойницы самой высокой башни торчала закованная в латы рука, сжимавшая меч. Пол покрывали персидские ковры с ярко-желтыми подсолнухами на темно-синем фоне. Потолок и стены были обиты резным дубом. К одной из стен примыкал подковообразный буфет. У прямоугольного дубового стола с массивными ножками в виде звериных лап стояло двенадцать стульев. Над столом висела хрустальная люстра, на ободе которой были выгравированы маленькие фигурки мышей.
Бриттл провел Картера во главу стола, но молодой человек сел на соседний стул. Мистер Хоуп уселся напротив. Ужинать им предстояло вдвоем. Им подали капустный суп, а затем - жареного лосося с гарниром из зелени, яичных желтков, масла и каперсов и большие ломти черного хлеба. Картеру показалось, что лучшего пиршества у него не было со времени отъезда из Эвенмера.
- Превосходный ужин, - прожевав очередной кусок, отметил Хоуп. - И особняк чудесный. Никогда не видел столь великолепного дома.
- Дом прекрасен, - согласился Картер, - он неизменно красив. Теперь, когда я снова здесь, жизнь вдали от Эвенмера кажется мне сном, словно единственная явь на свете - этот дом.
- Понимаю. Дом действительно изумителен. Надеюсь, я сумею до отъезда обойти его целиком. Но Бриттл сказал мне, что завещание следует зачитать завтра, поэтому я до самого вечера изучал его.
- Вы, похоже, озабочены. Все ли в порядке?
Хоуп растерянно отломил кусочек хлеба.
- Я действительно немного взволнован. Еще до приезда сюда я лично проверил записи о внесении платы за дом. Все уплачено полностью, однако и сам дом, и земля используются по доверенности, в которой не упомянуты ни ваше имя, ни имя вашего отца, ни вашего деда. Такое впечатление, что дом вообще никому не принадлежит и никогда не принадлежал. Прошу вас, не волнуйтесь, я уверен, что это ничего не значит. Мой секретарь над этим работает. Я надеялся, что завещание вашего отца прольет какой-то свет на это обстоятельство.
- Это оказалось не так?
Хоуп издал короткий лающий смешок.
- Пожалуй, мне не следовало бы раскрывать все карты, но так или иначе вы скоро все узнаете. Согласно завещанию, вам и Даскину позволено оставаться в доме сколько угодно. Вам отводится роль Служителя Дома «до того времени, как будет избран Хозяин». Я процитировал строку завещания слово в слово. Вы наделяетесь правами, но не приобретаете собственности. И Хозяин Дома не приобретает никакого титула, он всего лишь обязан «служить» в этой должности. Крайне необычно. Надеюсь, я вас не огорчил?
Картер улыбнулся:
- Нет. Все, что имеет отношение к этому дому, меня не удивляет. Он очень древний, и традиции здесь странные. Нет, я не огорчен.
Затем они курили сигары и до поздней ночи болтали. Картеру все больше нравился Хоуп. Юрист оказался честным до наивности, что для человека его профессии довольно нетипично. Вряд ли ему была суждена блестящая карьера.

Наконец они пожелали друг другу доброй ночи, и Картер удалился в свою комнату. Там он уселся на кровать, на которой не спал уже много лет, потрогал столбики, ткань балдахина, снял туфли и носки, опустил на шерстяной ковер босые ноги. За окном грянул гром. Вспышка молнии озарила подоконник. Картер окинул комнату взглядом. Багряные азалии на обоях, резной ангел на каминной полке красного дерева, над ней - сабля в серебряных ножнах, рядом массивный платяной шкаф с большим овальным зеркалом. Картер погасил лампу и долго сидел в темноте, прислушиваясь к стуку дождя в оконное стекло, к шуму ветра в ветвях деревьев - к знакомым с детства звукам. Он был дома, а ведь и не надеялся на то, что ему суждено снова оказаться здесь и спать в своей кровати.
Картер подошел к окну, раздвинул шелковые шторы, чтобы посмотреть на грозу, и вздрогнул. Ему показалось, что на краткий миг к стеклу прильнуло чье-то лицо и тут же исчезло. Это произошло настолько молниеносно, что Картер не смог бы сказать наверняка, действительно ли он что-то видел, или ему только померещилось. Первой мыслью было: нет, это невозможно, ведь комната на втором этаже, и к тому же без балкона. С часто бьющимся сердцем Картер огляделся по сторонам - не могли ли сыграть шутку тени. И тут увидел Полицейского, стоявшего у фонаря за забором и пристально глядевшего в сторону его окна. Казалось, того совершенно не заботит проливной дождь. Лицо Полицейского издали казалось белесым пятном. Вспышки молний превращали его фигуру в черно-белый манекен. Картер поежился. На миг его охватили страшные воспоминания о тьме колодца, о мраке Комнаты Ужасов. То был безотчетный страх, похожий на разверстую бездну. Картер издал судорожный вздох - скорее даже всхлип, и сжал кулаки, злясь на себя за это проявление слабости.
- Мне не стоило возвращаться! - пробормотал он и добавил: - Мне не стоило уезжать!
Он заставил себя задернуть шторы, затем лег на кровать и опустил балдахин.

Проснулся он среди ночи с нехорошим предчувствием. В первые мгновения не мог понять, где находится. Придя в себя, выглянул в окно. Газовый фонарь уютно освещал двор. Дождь перестал, хотя молнии еще полыхали. Полицейский исчез. Задернув шторы, Картер зажег керосиновую лампу на тумбочке у кровати и стал любоваться игрой теней по комнате. Каминные часы пробили четверть третьего.
Ночь выдалась довольно теплая, но Картер решил развести в камине огонь ради уюта. Спать не хотелось. Он протянул руку к стоявшей на каминной полке свече и случайно задел кирпич в кладке камина. Кирпич легко ушел в стену.
Негромкий скрежет так напугал Картера, что он отскочил от камина и в страхе бросился на кровать. Камин повернулся, а за ним открылось отверстие шириной фута в три и высотой в рост человека. Собравшись с духом, Картер взял лампу, подошел к отверстию и осветил его. За ним обнаружилась небольшая пустая пыльная комнатушка с дощатым полом и лестницей, уводящей наверх.

Предыдущая страница 2 Следующая страница


3 Джеймс Стоддард

Картер провел ладонями по лицу. Больше всего на свете он боялся трех вещей - боялся, хоть и считал эти страхи постыдными для взрослого мужчины: темноты, глубины и замкнутого пространства. Он не слишком отчетливо помнил Комнату Ужасов, но зато не забыл, что она была полна порождений мрака.
- Только круглый дурак потащится туда среди ночи, - пробормотал Картер. Так он сказал, но, уже произнося эти слова, понимал, что так и сделает - хотя бы потому, что боится. После недолгих колебаний он оделся, снял со стены саблю, вынул ее из ножен и, держа лампу в вытянутой руке, ступил на шаткую лестницу.
Туфли оставляли следы в густой пыли, ступеньки жалобно скрипели. По обе стороны стены были забраны гладкими панелями. Картер чувствовал, как часто и громко колотится сердце. Лестница уводила его все выше, и постепенно он успокоился. С опозданием он вспомнил о том, что надо было бы сосчитать ступеньки.
Наконец лестница закончилась и вывела Картера на ровный пол из обструганных досок. Он поднял лампу повыше и разглядел матицу - главное перекрытие двускатной крыши просторного чердака. Чердак был так велик, что стен Картер не разглядел. На полу в беспорядке стояли сундуки, валялись старые чемоданы. Какие-то безделушки, глиняные куклы.
Стайка маленьких летучих мышей, вспугнутых светом, взлетела прямо над его головой. Он вздрогнул. Мыши пищали негромко, но тишина на чердаке стояла такая, что писк и хлопанье крыльев казались оглушительными. Картер втянул голову в плечи, дождался, пока мыши утихомирятся и уймется бешено бьющееся сердце. Затем вдохнул поглубже и выпрямился.
Поскольку стен он разглядеть не мог, то пошел прямо вперед, намереваясь вернуться потом по собственным следам. Он перешагивал через старые шляпы и кастрюли, метлы и сундучки, ему попадались книги с заглавиями на странных, непонятных языках, флаги неведомых держав.
Довольно скоро Картер обнаружил, что пыль перед ним зашевелилась и раздвинулась. Поначалу он решил, что все дело в сквозняке, продувавшем чердак, но приглядевшись получше, обнаружил огромный след, намного больше человеческого. Картера бросило в дрожь, но он успокоил себя: разве мог на чердаке обитать такой великан? И все же след отчетливо напоминал отпечаток четырехпалой лапы какого-то зверя.
Картер снова шагнул вперед - и тут же остановился. Ему почудился негромкий низкий стон. Кроме того, он обнаружил второй такой же след. Расстояние между следами говорило о том, что страшилище способно делать шаги длиной в двадцать футов.
Тишина обволокла Картера. Он вдруг понял, что не слышит ни ветра, ни грома. Казалось, чердак отрезан от остального мира. Картер понимал: погибни он здесь - никто не узнает о его участи. Он был готов повернуть обратно, но тут колеблющееся пламя, лампы выхватило из мрака нечто серое, холодное, что-то наподобие обломка гигантской статуи. Обломок выглядел довольно любопытно: поверхность его тускло поблескивала, и Картер, недолго думая, легонько пнул его. Оказалось, что камень до странности упруг.
Медленно и страшно громадина зашевелилась, распрямилась, восстала во тьме. Тоскливо скрипнули половицы. Чуть ли не к самому потолку взметнулась змеиная голова с пастью, усеянной рядами огромных острых зубов, с красными глазами величиной с кулак человека, с блестящим алым языком. Оказывается, Картер принял за обломок статуи длинный хвост чудовища. Теперь хвост мотался по полу из стороны в сторону, и Картеру пришлось перепрыгнуть через него, чтобы этот гигантский хлыст не угодил по нему.
Чудовище стояло на двух лапах, опираясь на хвост. Передние короткие лапы оно подняло перед грудью. Картеру и в голову не пришло пустить в ход саблю. Он развернулся и во всю прыть рванул туда, откуда пришел. Вслед ему полетел чудовищный рык такой мощи, словно разом взревели все обитатели джунглей. Затопали слоновые ножищи.
Картер мчался как безумный, отчаянно кружа по чердаку, лавируя среди разбросанных в беспорядке вещей. Он ненамного опережал чудовище - а чудовище шагало медленно и мерно и с каждым шагом одолевало колоссальное расстояние.
На бегу Картер больно ударился коленом о край сундука, споткнулся и чуть не упал. Слева, совсем рядом с ним, клацнули громадные челюсти, и сундук треснул, словно яичная скорлупа. Картер бросился вправо и снова побежал, надеясь удрать подальше, пока монстр будет разделываться с сундуком.
На расправу с сундуком, однако, у чудовища ушло одно мгновение. Вновь зазвучали слоновьи шаги. Картер пытался разглядеть первые ступени лестницы. Спину обдало жарким духом. Он швырнул за спину лампу и саблю и изо всех сил прыгнул.
Картер еще не успел приземлиться, когда чудище наступило на лампу, погасило и растоптало ее. Он перелетел через порог, шмякнулся на ступеньки и заскользил по ним на животе. В ужасе он обхватил голову руками. Казалось, теперь он целую вечность будет катиться по лестнице.
Наконец он без сил распростерся на ступеньках ничком. Дальше он пополз на четвереньках, одолел еще двадцать ступеней и замер, прислушиваясь. Где-то наверху недовольно рычал и переминался с ноги на ногу жуткий колосс. Картера обволокло зловонным дыханием. Струя пламени метнулась вниз по лестнице, не долетев до него всего несколько дюймов. Жаром обдало лоб.
Обезумев от страха, Картер устремился вниз. Сколько времени он полз на четвереньках, он не помнил, но в конце концов снова остановился, чтобы отдышаться. Плечи, руки и ребра ныли от ушибов, но, похоже, все кости были целы. Все тело пульсировало от боли, однако он был жив. Только бы добраться до комнаты!
Картер сжался в комок от страха: по лестнице раскатом грома пронесся чудовищный бас.
- Что за малявка, что за ничтожество проникло сюда и потревожило мой покой? - вопросило чудище. - Отвечай! Назови свое имя, имя своего отца и свое звание.
- Я… Я Служитель Дома, - назвал себя Картер, поскольку именно так он был назван в завещании отца. - А-а-а… а ты кто такой?
- Я - Йормунганд, последний динозавр, разрушитель, попиратель и пожиратель царств и эпох, воплощенная алчность, хитрость и мрачное одиночество. Некогда я был драконом, но в нынешний просвещенный век так меня именовать не модно. Я огнедышащ, но пламя приберегаю для особых торжеств. Теперь я, некогда гигант, всего лишь груда костей. Но эти кости в прошлом принадлежали библейским колоссам, а потом их раскопали близорукие археологи, а потом всякие тупоголовые умники нарастили на них плоть, но тут им явно недостало воображения. Но ты не Служитель Дома. Будь ты им, я прочел бы в тебе Семь Слов Власти.
Картер отозвался не сразу. Он мучительно вспоминал, где и при каких обстоятельствах раньше слышал о Семи Словах Власти.
- Я стал Служителем совсем недавно, - робко вымолвил он.
- Служитель без Слов Власти? Рыба в ведре, утка в пустыне, беспомощная добыча для врагов. Но тебе повезло. Я отлично помню Слова. Поднимайся ко мне. Я научу тебя им.
- Я тебя и отсюда неплохо слышу.
Йормунганд невесело хохотнул.
- А мы могли бы славно посидеть, попили бы чайку с пирожными, в бридж сыграли бы. А потом послушали бы гармонику на парадном крыльце.
Новый залп пламени метнулся вниз по ступенькам, но Картера огонь не коснулся. Как ни было ему страшно, он все же подивился, почему не вспыхнула деревянная лестница.
- Ты еще здесь? - поинтересовался Йормунганд. Картер лежал не шевелясь, не смея проронить ни слова.
- Я тебя вижу. Лежишь там, белеешь, словно ягода мушмулы, которую проглядели, не сорвали с ветки. Беседа - забытое искусство. Ты - как и все прочие, что взбирались сюда по лестнице тайком и вожделели похитить мой Хребет Мудрости. Небось, не постеснялись бы с меня шкуру содрать ради этого, а потом, когда все оборачивалось худо для них, были готовы в штаны наложить со страху. А что я тебе такого сделал, если на то пошло? Ведь теперь, поди, пойдешь и будешь жаловаться кому ни попадя на то, как тут с тобой дурно обошлись. Ну извини. Полез к чудовищу - так не обижайся, если тебя по носу щелкнут.
Картер крадучись пополз вниз. Поддерживать беседу ему вовсе не хотелось. Он полагал, что динозавр ему просто зубы заговаривает, а сам только и придумывает, как бы половчее подобраться к жертве.
- Удаляешься, как я погляжу, - заключил Йормунганд. - Приятно было пообщаться. Заглядывай еще как-нибудь. Приятелей прихвати. Произнесешь Слова Власти - так и на вопросы ответить могу. А ежели ты их знал, да подзабыл, в Книгу Забытых Вещей загляни. Ну а коли снова явишься сюда без Слов Власти - так и знай: я из твоих косточек зубочистки сделаю, какими после обеда пользуются не в самых приличных домах. Чердак мой, и царство мое - логово последнего динозавра.
Картер услышал удаляющиеся шаги Йормунганда, от которых вся лестница сотрясалась до основания. Он встал и медленно продолжил спуск, ведя рукой по стене. Из-за боли от ушибов и кромешной тьмы обратный путь показался ему вечностью. Добравшись до своей комнаты, он на ощупь нашел каминную полку и дрожащими руками зажег свечу. Затем тронул кирпич, и камин водворился на свое законное место. Картер опустился на кровать и ощупал ушибленные места.
Все его детство прошло в этой комнате, а ему и в голову не приходило, что тут есть потайной ход. Теперь, когда опасность миновала, Картер наконец осознал, какая ему грозила беда. Но, невзирая на страх и боль, мысли его озарил огонек радости: динозавр напомнил ему о том далеком дне, когда он впервые заглянул в Книгу Забытых Вещей.

* * *

Наутро Картер проснулся от приглушенных раскатов грома и негромкого постукивания капель дождя по оконному стеклу. Сквозь голубую ткань балдахина пробивался рассеянный свет. Какое-то время Картер лежал, не желая думать ни о чем. Лежал и смотрел на облупившуюся краску на подоконнике, на стекавшие по стеклу струйки дождя, на серый мох по ту сторону окна, упрямо стремившийся к свету. Медленно подступили воспоминания о безумном ночном бегстве с чердака. Картер встал, подошел к камину, прикоснулся к кирпичу, открывавшему потайной ход - только ради того, чтобы убедиться в его существовании. Повторять восхождение по шаткой лестнице ему вовсе не хотелось.
Потом оделся, спустился в столовую. Мистер Хоуп уже сидел за столом и с аппетитом поглощал французские тосты, яичницу и джем.
- Доброе утро, - приветствовал Картера Хоуп. - Должен похвалить вашего повара. Еда у вас тут выше всех похвал. Отец у меня страдает тучностью, и боюсь, я унаследовал от него чревоугодие. Думаю, не мог не унаследовать.
- Я к вам присоединюсь, - кивнул Картер и обратился к Бриттлу, появившемуся из кухни в сопровождении молодого помощника: - Нельзя ли и мне подать такой же завтрак?
- Конечно, сэр.
- Бриттл, тебе известно о каких-нибудь потайных ходах в нашем доме?
- Ходах, сэр?
- Ну, ты понимаешь, о чем я говорю. Потайные ходы, комнаты с секретами…
Бриттл задумчиво обозрел стол.
- А хорошо ли господин спал нынче ночью?
- Отвратительно. Я обнаружил потайной ход за моей комнатой.
Бриттл понимающе улыбнулся:
- И пошли по нему?
- Пошел и вышел на чердак. И кое-что там обнаружил.
Улыбка Бриттла превратилась в усмешку.
- И остались в живых.
Картер нахмурился:
- Ты меня удивляешь. В живых я остался по чистой случайности, но что все это значит - ума не приложу. Нужно будет потолковать с тобой после зачтения завещания.
- Все Хозяева Дома прошли крещение огнем, - отозвался дворецкий. - Я искренне рад, что вам повезло.
С этими словами Бриттл удалился на кухню.
- Для слуги он многовато себе позволяет, - отметил Хоуп.
- Мы с ним - старые приятели, - объяснил Картер. - Он для меня скорее дед, нежели дворецкий. Оттаскай он меня за уши и отправь в мою комнату, я бы, пожалуй что, его послушался.
Хоуп рассмеялся:
- Судя по всему, ночка вам действительно выпала нелегкая.
- Как долго вы намерены пробыть в Эвенмере? - поинтересовался Картер. - Я это к тому, что понимаю: с зачтением завещания ваша миссия будет выполнена, но я хотел спросить вас, не откажетесь ли вы погостить здесь какое-то время? Дороги наверняка размыло ливнями, и ехать по такой слякоти будет трудновато. Безусловно, я сумею придумать причину вашего пребывания здесь и оплачу ваши услуги.
- Но о каких услугах идет речь? - поинтересовался Хоуп. - Скорее всего речь пойдет о реституции, так что предлагаете вы мне работу, а не отдых.
Тут Картеру подали завтрак. Намазав маслом тост, он ответил:
- Мне нужны ваши советы и ваши зоркие глаза. Вчера я сказал вам, что в этом доме множество странных традиций. Позвольте же поведать вам совершенно фантастическую историю, но не о прошедшей ночи, а из времен моего детства. Однако сначала вы должны дать согласие остаться хотя бы на неделю. К этому времени дороги просохнут.
Хоуп задумался, нахмурился.
- Я холост, - сказал он, - но мне придется послать весточку в контору. Мне очень нравится ваш дом, мне тут снились чудесные сны. Предложение подкупающее как с профессиональной, так и с романтической точки зрения. Как я могу отказаться?
Они пожали друг другу руки, и Картер повел рассказ. Он поведал Хоупу о многочисленных гостях отца, о Книге Забытых Вещей, даже о Полицейском. Правда, о том, что у этого мерзавца нет лица, он умолчал. Затем рассказал о потере Ключей Хозяина, о своей ссылке. Потом - о динозавре на чердаке. Казалось, никакого изумления его рассказ у поверенного не вызывает. Картер гадал, не с таким ли бесстрастным лицом тот выслушивает вранье подозреваемых в убийстве.
- Вы поверили хоть одному слову? - спросил Картер, закончив рассказ.
Хоуп тепло улыбнулся:
- Звучит это все невероятно, и мне нужны веские доказательства. Но вы, похоже, в здравом уме, и я не вижу, зачем бы вам нарочно морочить мне голову.
- Вы меня удивляете, сэр.
- Чем же? Тем, что я не исключаю вероятности фантастических происшествий? Знаете, в зале суда мне приходилось выслушивать и более немыслимые речи. В детстве мне случалось сталкиваться со многим, что на ту пору казалось необъяснимым. Так почему же взрослые должны быть от такого застрахованы?
- Честное слово, вы меня просто поражаете, - признался Картер. - Я-то все видел собственными глазами, а верю с трудом.
- Я пока мало что понимаю, - отозвался Хоуп. - Я не легковерен. Не забывайте: я всего лишь не исключаю возможности того, что все рассказанное вами - правда. Всю свою жизнь я жил, служа закону. Время от времени законы подвержены изменениям - исключительно вследствие того, как их трактуют законники. Так почему же вселенские законы должны оставаться незыблемыми? Вы говорите, что обнаружили на чердаке ящера. Вроде бы сущая небылица, но я не удивлюсь, если, последовав туда вместе с вами, обнаружу там девственные леса, где самое место подобным страшилищам. Тут все дело в интерпретации, не более того.
- У вас необычные для современного человека взгляды.
- Я просто подошел к вопросу с точки зрения разночтения закона. Сэр, мир - это странное, загадочное место, полное тайн и мистических совпадений, суть которых непонятна простому смертному. С какой стати меня должен изумить динозавр, если я своими глазами видел осьминога, паровой двигатель, закат? С какой стати я возьмусь отрицать существование волшебства, если у меня дух захватывает при виде того, как сами по себе по небу плывут облака? Разве дерево - неровный столб, похожий на перевернутый вверх дном пень, покрытый зеленой шерстью, - не такая уж невероятная вещь? Держи разум открытым нараспашку - вот мой девиз. Гигантский ящер невероятен ровно настолько же, насколько дом без владельца, дом, которым тем не менее владеют в течение не одного десятка лет, насколько завещание, согласно которому никто не получает ничего.
- Спасибо вам за доверие, - сказал Картер и облегченно улыбнулся. - Может быть, и в совете не откажете?
- Я предложил бы порыться в библиотеке после церемонии зачтения завещания. Быть может, нам повезет, и мы наткнемся на какие-то старинные записи об особняке. Среди слуг по этому поводу, похоже, просто-таки заговор молчания. Нам нужно разузнать побольше.
- Я был бы вам крайне признателен, - поблагодарил Картер, радуясь тому, что, похоже, обрел настоящего союзника.
Зачтение завещания прошло не слишком весело. На церемонии присутствовали Хоуп, Картер, леди Мэрмер и Даскин. Бриттл, накрывавший стол к чаю, то появлялся, то исчезал. Как и сказал поверенный, Картер, согласно завещанию, назначался Служителем Дома до избрания Хозяина. Эта формулировка огорчила юриста своей туманностью, а леди Мэрмер - тем, что она явно надеялась на большее для себя.
- А моему сыну - ничего? - оскорбленно вопросила она. Даскин был готов взором испепелить сводного брата. - Он что же, должен жить в доме по милости Картера?
- Документ составлен довольно оригинально, - признался Хоуп. - Оба сына лорда Андерсона имеют право жить в доме, сколько пожелают, но имуществом распоряжается Служитель. О том, каким образом избирается Хозяин, тут не сказано ни слова. Могу лишь предположить, что некий неизвестный механизм избрания существует и в свое время обнаружится. Я намереваюсь более детально изучить этот вопрос.
- Быть может, изучите, а быть может, придется пригласить другого поверенного, - фыркнула леди Мэрмер. - Вы с Картером, похоже, слишком хорошо знакомы.
- Сударыня, - возразил Хоуп, - если вы подозреваете подделку завещания, то совершенно напрасно. Этот документ, наряду с рядом других, был депонирован в нашей конторе около десяти лет назад. Я - младший партнер в фирме «Дайсон, Виллис и Хоуп». И работаю там всего шесть лет, но относительно завещания все самым тщательным образом проверено моими коллегами. С мистером Картером же мы познакомились всего лишь позавчера. Вы отрицаете, что здесь стоит подпись вашего покойного супруга? - И Хоуп протянул леди Мэрмер завещание.
- Ничего я не отрицаю, - огрызнулась она и резко встала. - Посмотрим, до чего вы докопаетесь в своем «более глубоком изучении вопроса». Будем ждать результатов. Пойдем, Даскин, вернемся в наши комнаты.
Даскин, пылая злобой, пошел за матерью.
- Похоже, ее вовсе не удивило то, что ваш отец ничего не завещал лично ей, - сказал Хоуп, когда Мэрмер и Даскин ушли. - Он оставил ее целиком и полностью на вашу милость. Вы могли бы, по идее, выселить ее отсюда.
- Да, но мой отец когда-то любил ее, хотя, думаю, в конце концов понял, что она собой представляет. А Даскин - мой брат. Она его уже против меня настроила, но зачем отвечать злом на зло?
- Совершенно верно, - сказал Хоуп и потер руки, словно хотел что-то с них стряхнуть. - Лучше быть выше этого. Ну а теперь, когда с этим делом покончено, не отправиться ли нам в библиотеку? Будем надеяться, что там мы найдем хоть какую-то подсказку.
Покинув столовую, они пошли по боковому коридору к высоким дверям библиотеки, изготовленным из цельного дуба и покрытым таким количеством резных серафимов и гипогрифов, что наверняка слуги трудились над их натиркой с утра до ночи. Как ни массивны были дубовые двери, стоило повернуть малахитовую ручку, они легко, бесшумно открылись, и перед молодыми людьми предстал зал, который в детстве Картеру казался самым загадочным из помещений дома. Библиотеку, словно болото, окутывала сизая дымка, стены покрывала испарина. В детстве Картер подходил к стенам, но никогда к ним не прикасался. Между стеллажами лежали ковровые дорожки с узором из кошачьих хвостиков среди оливковых ветвей. Слева от входа стояли длинные диваны, обитые зеленой тканью. Подлокотники были выполнены в виде охотящихся ястребов. Колонны из серого доломита поддерживали серый потолок, по которому тянулись желтоватые и коричневатые прожилки. За диванами Картер увидел узкую дверь, что вела в комнату, где хранилась Книга Забытых Вещей.
Высокие дубовые стеллажи посередине зала образовывали причудливый лабиринт. От дальней стены лесенка вела на галерею, где по всему периметру также стояли набитые книгами полки.
- Солидно, - заметил Хоуп, - хотя правильнее было бы сказать «эфемерно». Выглядит все как-то нематериально.
- Здесь есть карточный каталог, - сообщил Картер. - Но что именно мы будем искать?
- Описание традиций дома. В особенности нас интересует система передачи титула. Мне нужно уточнить правовые моменты.
Карточный каталог представлял собой несколько ящиков вишневого дерева общей длиной футов десять.
Хоуп быстро отыскал несколько карточек, и они с Картером двинулись между полками, чтобы найти нужные книги.
Ходьба между стеллажами напоминала прогулку по темным джунглям, где неторопливо течет река, покрикивают птицы, вдалеке мычат буйволы, еле слышно звучит поступь племени воинов. Благоухающие книги окружали молодых людей со всех сторон - древние, забытые, полные всевозможных слов, воплощенная древность в форме небольших кирпичиков, обтянутых темной кожей.
По ковру на глазах Картера проползла сороконожка.
- Странно, - проговорил Хоуп, остановившись возле раздела, помеченного табличкой «беллетристика». - Все перепутано. Здесь стоят книги по юриспруденции.
Через некоторое время он снял с полки высокий заплесневелый фолиант.
Картер, уйдя вперед по проходу, прищелкнул языком.
- Вы бы посмотрели, что в историческом разделе стоит! Тут и «Ватек» Бекфорда, и «Вожделение Мира», даже «Неистовый Роланд» - ведь это все беллетристика. О, да тут даже «Кранкенхаммер» Стефана Шимфа, этого полоумного сапожника из Майнца - магическая книга, запрещенная в большинстве стран. Путаница или извращенное чувство юмора, как вы думаете?
Просматривая названия книг, попавших не на свои места, Картер обнаружил между двумя большими томами один поменьше, с золоченым обрезом и многообещающим названием: Высокий Дом, Эвенмер. Генеалогия и история со дня основания .
- Похоже, я кое-что смогу тут найти, - сказал Картер и, сняв книгу с полки, направился к небольшому алькову у ближайшего стеллажа, где стоял обитый алым бархатом стул и скромный письменный стол. Над столом висела зеленая лампа.
- А я продолжу поиски, - объявил Хоуп и исчез в проеме между двумя стеллажами,
Волнение, с которым Картер снял книгу с полки, улеглось, как только он начал листать ее. Хроники Эвенмера обрывались примерно за сто лет до рождения его отца. Как ни скучен был генеалогический перечень, нельзя было не поразиться его длине. Имена и истории оставляли ощущение тайны, события и исторические отсылки излагались туманно, но все же несколько раз Картеру встретились упоминания о наллевуатских тиграх и Ключах Хозяина. Однако большей частью в книге рассказывалось о временах, когда Хозяева Дома призывались в разные страны, дабы осуществлять там какие-то непонятные миссии. Читая об этом, Картер вспоминал о странных посетителях, являвшихся к отцу, - людях, одетых так, словно они пришли из прошлого века.
Картер листал книгу и размышлял о былых временах. Мало-помалу монотонное, еле слышное журчание воды навеяло дремоту. Ведь прошедшей ночью он почти не спал. Голова опустилась на крышку стола, книга выпала из рук. Последнее, о чем он подумал, прежде чем заснуть, было то, что где-то в библиотеке, наверное, бьет родник.
Во сне он поднял голову и обнаружил, что по-прежнему сидит за столом. Вот только туман почти рассеялся, осталась лишь легкая дымка под самым потолком. Картер взглянул на стол, где лежала книга, открытая на последней странице, и увидел там подпись отца, за которой следовала краткая история его жизни.
- Как же это? Этого тут раньше не было, - ошеломленно проговорил он.
- Конечно, не было, - прозвучал голос Бриттла. Картер вздрогнул и оглянулся. Дворецкий стоял чуть позади мистера Хоупа. Лица у обоих были белые как мел. - Этого тут раньше не было, потому что сейчас вам снится сон, - объяснил дворецкий. - Вы уснули за столом. И все же мы все здесь.
Картер огляделся по сторонам. Его прошиб холодный пот, в душу закрались дурные предчувствия. Разве люди, которых ты видишь во сне, должны говорить, что они тебе снятся? Он быстро захлопнул книгу и встал.
- Пожалуй, мне стоит полистать это наедине.
- Отлично, - кивнул мистер Хоуп. - На редкость забавный сон. А я, пожалуй, еще немного покопаюсь в книгах.
Он развернулся и исчез в дымке между стеллажами. Пропал и Бриттл.
Картер тоже решил уйти, но обнаружил, что библиотека изменилась до неузнаваемости: стеллажи больше не стояли аккуратными рядами, они развернулись друг к дружке под самыми разнообразными углами, образовав еще более замысловатый лабиринт, чем раньше. Картер прошел небольшое расстояние, свернул вправо, затем - влево, и шел, пока не уперся в тупик.
Зловещие шорохи заструились между полками, но оглянувшись, Картер ничего, кроме книг, не увидел. Звук, однако, нарастал, Картер начал различать в нем отдельные слова и не на шутку испугался. Стеллажи угрожающе накренились, грозя обрушиться на него всей своей тяжестью.
Повинуясь логике сна, Картер решил сбросить со стеллажей книги и выбраться из библиотеки ползком. Недолго думая, он схватил с ближайшей полки несколько томиков и увидел по другую сторону пустое лицо Полицейского - белую маску без глаз, носа, губ, ушей. Картер ахнул от неожиданности и, отпрянув, прижался спиной к противоположной полке.
- Иди ко мне, - спокойно, негромко позвал Полицейский. - Присоединяйся к нам. Или тебе снова захотелось в Комнату Ужасов?
Картер опрометью бросился вдоль стеллажей, а со всех сторон несся шепот:
- Присоединяйся к нам. Присоединяйся к нам или умрешь!
Он хотел повернуть за угол, налетел на стеллаж и упал на колени. Ему почудился донесшийся издалека рев какого-то зверя - громаднейшего хищника, вышедшего на охоту. Подняв голову, Картер заметил, что полки снова изменились. От книг потянулись ветки, полки сверху и по бокам поросли мхом. «Книжный лес», - подумал Картер, встал и побежал снова.
Свернув за очередную полку, он увидел Бриттла. Дворецкий метался по проходам, размахивая сверкающим мечом. На острие меча блестели золотые пятнышки.
- Что стряслось? - вопросил Бриттл, заметив испуг Картера.
Картер остановился.
- Ты слышал шум? За мной гонится Полицейский. Бежим со мной!
Бриттл замер и прислушался.
- Еле слышу. И видно плоховато. Они управляют сном, но у них ничего не выйдет. Вам надо поспешить.
- Пойдем со мной, - снова попросил Картер Бриттла.
- Не сейчас. Бегите. Разыщите Хоупа. Он тоже в опасности.
Картер медлил, ничего не понимая. Ведь это все ему снится, верно? И чувствует он себя так, словно все видит во сне, но никак не может избавиться от безотчетного страха. Как же это говорилось… Что-то вроде того, что если человеку снилось, будто он падает в пропасть, то, если он ударится о дно до того, как проснется, он может наяву погибнуть от шока. Но кому и когда довелось удариться о дно и понять, так это или нет?
Картер сновал по лабиринту, сворачивал то влево, то вправо и в конце концов чуть было не налетел на человека с длинным ножом - того самого, который когда-то, давным-давно, помогал Полицейскому похитить его.
- А я тебя искал, - осклабился мерзавец.
Картер попятился. Злодей не отступал. Шагнув в сторону, он схватил тяжелую книгу и изо всех сил швырнул ее в Картера. Книга угодила Картеру корешком по лбу, он покачнулся.
Выпрямившись, он снова помчался по извилистым проходам между полками. Библиотека прямо на глазах превращалась в чашу дикого леса.
С потолка свисали ветви, в густой листве кричали птицы.
Картер в который раз свернул за угол и наткнулся на запыхавшегося мистера Хоупа.
- Картер, что тут, черт подери, творится?
Не успел Картер проронить хоть слово, как одна из книжных полок с глухим треском накренилась к Хоупу. Картер оттащил юриста в сторону - иначе на того обрушилась бы целая груда книг. Стеллажи падали один за другим, словно костяшки домино. Из облака пыли и штукатурки выскочил Бриттл, ожесточенно размахивая мечом.
- Они гонятся за мной по пятам! - выкрикнул дворецкий. - Бегите же! Выбирайтесь на галерею, там, у северной стены, есть выход.
Из-за попадавших полок показался Полицейский, за ним - его приспешник. За ними - огромный черный зверь, похожий на гигантского кота, но бестелесный, словно сотканный из тени. Его силуэт то и дело менял очертания. Зверь рычал. И от его рыка с шипением гасли свечи в канделябрах.
- Вам нельзя здесь оставаться! - крикнул Бриттлу Картер.
- Кто-то должен задержать их, - отозвался Бриттл. - Они гонятся за вами. Поспешите.
Картер развернулся, Хоуп побежал следом за ним. Картеру казалось, что ему должно быть стыдно. Он, как трус, бежал, оставил Бриттла одного против врагов. Но ведь все это ему только снится? Они с Хоупом мчались по проходу, пригибались, поворачивали, продирались через безумный лабиринт. Не успели они пробежать и пятидесяти ярдов, как дико взревел черный зверь - на этот раз от боли, а за его криком прозвучал старческий, надтреснутый голос Бриттла:
- За Высокий Дом!
За возгласом дворецкого последовал оглушительный треск, а потом все стихло. Картер и Хоуп бежали и бежали, но, увы, снова зашли в тупик. Они обменялись испуганными взглядами. У Хоупа со лба стекали струйки пота. Он был просто в шоке. Картер не сомневался, что и сам выглядит не лучше.
- Сюда, - послышался чей-то хрипловатый голос.
Середина одного из стеллажей выехала вперед, за ней оказалась дверь, а за дверью - полутемная каморка. Там сидел на корточках долговязый, кое-как одетый мужчина. Даже в темноте Картер разглядел его оборванную, словно у бродяги, разномастную одежду. Лица незнакомца не было видно за широкополой, высокой, словно у кочегара, шляпой, и поднятым воротником пальто.
- Кто вы?
- Я - Лицо За Окном, я тот, на кого лают собаки, не видя его. Я - Долговязый. Скорее сюда.

Предыдущая страница 3 Следующая страница


Высокий Дом – 1 4

Картер сомневался, стоит ли это делать, но страх заставил его войти в каморку. Следом за ним туда забрался Хоуп, и дверь закрылась. Незнакомец зажег маленькую свечку. При ее свете, еле-еле озарявшем путь, Картер и Хоуп разглядели округлый туннель с уводящей наверх лестницей.
- Куда мы? - полушепотом спросил Картер.
- Подальше от беды, - отвечал Долговязый.
Они поднялись на один пролет по шаткой лестнице, затем она пошла на спуск - как бы к подвалу. Картер гадал, сможет ли защититься в тесном туннеле, если Долговязый замыслит зло.
Они подошли к двери, и незнакомец схватил мистера Хоупа за рукав.
- Проходите туда, - распорядился он. - Там вы будете в безопасности.
Хоуп взглянул на Картера и облизнул пересохшие губы.
- Это ведь просто страшный сон, правда?
Картер вымученно улыбнулся:
- Да, наверное.
Хоуп исчез за дверью. Картера Долговязый повел дальше, до конца лестницы, и вывел в комнату, которая показалась ему смутно знакомой.
- А теперь я покину вас, - сказал незнакомец. - С вами все будет хорошо.
- Благодарю вас. - Картер огляделся по сторонам, а когда обернулся, Долговязого уже и след простыл. - Где вы? - крикнул Картер.
Он не видел незнакомца, но услышал его голос, далеким эхом огласивший комнату:
- Так бывает во сне. Часть стены выехала вперед, за ней открылось отверстие. К полному изумлению Картера, он оказался в своей комнате, куда снова попал со стороны камина. Но ведь в первый раз лестница вела вниз, с чердака, а не вверх, из библиотеки, как сегодня. Жуткая усталость сковала Картера по рукам и ногам. Он, невзирая на пережитый страх, побрел к кровати, намереваясь вздремнуть хоть немного.
Его разбудил громкий, тревожный стук в дверь. Картер, пошатываясь, встал и пошел к двери.
- Значит, все-таки все мне приснилось, - с облегчением проговорил он.
Но, не дойдя до двери, резко остановился. Если все произошло во сне, так почему же он проснулся не в библиотеке, а в своей постели?
Он осторожно приоткрыл дверь. За ней стоял Хоуп, и вид у него был самый печальный.
- Что-то стряслось? - спросил Картер.
- Вам бы лучше спуститься. Бриттл. В библиотеке. Он убит.

НАЛЛЕВУАТСКИЕ ТИГРЫ

Лил проливной дождь, когда хоронили Бриттла в той части старого кладбища, что отведена для упокоения слуг. Собрались все до единого: горничные, гувернантки, камердинеры, помощники дворецкого, повара, лакеи, швейцары. Некоторые плакали, другие кусали губы, чтобы не расплакаться. Надгробия на кладбище большей частью отличались скромностью, но посреди них выделялась мраморная статуя юноши, прижавшего ладонь ко лбу. Он словно вглядывался вдаль. Что символизировала эта статуя, Картер не знал, но при взгляде на нее ему почему-то становилось спокойнее. На многих могилах лежали свежие цветы. Могильные холмики почти сровнялись с землей - на кладбище уже много лет никого не хоронили. Надгробие Бриттла ничем не отличалось от прочих. Енох сказал, что Бриттл так хотел. На камне были выбиты слова: «Преданный слуга» и дата смерти, а вот дата рождения указана не была. Картер спросил Чанта - почему, и фонарщик ответил:
- Когда он родился, точно не знает никто, а родни у него не было. Никто и не поверил бы, сколько лет он прожил.
На похороны явились и другие люди - загадочные незнакомцы и незнакомки всех мастей в самых разнообразных одеяниях, от легких доспехов до длинных мантий. Казалось, они пришли из другого века. Многие из них разговаривали на неведомых Картеру языках, а гроб осеняли какими-то таинственными священными знаками. Для того чтобы почтить память простого дворецкого, собрались две сотни человек.
Картер был и удивлен и тронут тем, что явилось столько народу.
Он вместе с Даскином и леди Мэрмер стоял под навесом слева от гроба, Чант и Енох - справа. Картер слушал надгробную речь магистрата, наверняка проделавшего неблизкий путь. Когда гроб опустили в могилу, Енох заплакал навзрыд. Картер бросил в яму горсть земли и отошел. Глаза его заволокло слезами, и он чуть было не налетел на Даскина. У сводного брата глаза тоже покраснели от слез. Картера охватило чувство жалости. Сам он прожил с Бриттлом до двенадцати лет, а Даскин - всю жизнь. Картер взглянул на Мэрмер. Если ее щеки и были увлажнены, то не слезами, а каплями дождя.
Подошел мистер Хоуп, встал так, чтобы накрыть Картера зонтом, пожал ему руку.
- Ужасный удар, - сказал он. - Мне очень жаль. Можно мне проводить вас до дома? День такой неудачный - дождь не утихает со дня нашего приезда. Надо бы выпить горячего чая.
Они спустились с невысокого холма и пошли к дому. Остальные последовали за ними. Картер шел понурившись. Он чувствовал на себе тяжесть дождя, грозы и всего Эвенмера. День клонился к вечеру, тучи нависли чуть не до самой земли, всю округу одело дымкой погребального савана. Картер подумал, что это вполне естественно.
- Пожалуй, сейчас не лучшее время заводить такой разговор, - обратился к Картеру Хоуп, - но мне все не удавалось поговорить с вами со дня убийства. Вам… случайно… я хочу сказать… то есть… Не снился ли вам, случаем, сон о чем-то подобном?
Картер резко остановился, обернулся.
- Снился! И я все время пытаюсь понять, как же это вышло, сопоставить сон с явью.
- Я тоже! Я заснул в библиотеке. По крайней мере думал, что в библиотеке, а проснулся в своей комнате. Я никому не стал об этом рассказывать. Наверное, боялся. Просто не представлял, что подумают полицейские. А инспектор оказался человеком крайне необычным. Я так и не понял, откуда он. Нужно бы сверить наши показания.
- И не только показания. Как только согреемся и высохнем, мне бы хотелось, чтобы мы собрались с Енохом и Чантом в гостиной. Пора мне узнать, что же собой представляет Высокий Дом. Думаю, им это известно.

Картер, стоя у камина, грел руки и изучал замысловатый рисунок лепнины на потолке, сотрясавшемся при каждом ударе грома. Разговор решили устроить после ужина. К тому времени, как собрались все четверо, уже стемнело. Газовые светильники отбрасывали тени - плотные, словно грубая шерсть, - и тени крались к свету, словно ист-эндские грабители. Енох сел на стул с высокой спинкой, Чант улегся на обитый золоченой тканью диван, мистер Хоуп встал посередине гостиной, словно в зале суда. Перед ним историю рассказал Картер, а теперь свой рассказ завершал юрист.
- Затем этот Долговязый впустил меня в мою комнату. Я лег в постель и почти сразу же был разбужен одной из горничных. Сон? Слабо верится.
- Тем не менее мы видели один и тот же сон, - отметил Картер.
- Предсказание гибели Бриттла? - спросил Хоуп.
- Нет, не совсем так, - возразил Картер. - Тут явно нечто большее. - Картер обернулся к слугам: - Вы должны рассказать нам все.
Фонарщик поглядел на юриста.
- Пожалуй, это не предназначено для посторонних ушей.
- Я нанял мистера Хоупа для того, чтобы он консультировал меня в делах этого рода, - решительно проговорил Картер. - И сделал я это исключительно потому, что остальные предпочитают молчать. Говорите.
Чант потупился.
- Разве мы вправе посягать на то, чтобы отвечать за Бриттла? - неохотно проговорил Енох. - Это он должен был вас просветить на этот счет. Поэтому его и убили. Кто больше него знал о Доме? Только ваш отец.
- Они обладают огромной силой, эти мерзавцы из Общества Анархистов, - сказал Чант. - В прошлом мы были защищены, они не могли сюда проникать. А теперь, хотя это и стоило им громадных усилий, они пробрались в библиотеку через ваши сны. Это - доказательство того, насколько мы стали уязвимы.
- В чем же дело? - спросил Картер. - Если я должен помочь, я должен знать все. Что такое Высокий Дом?
- Поэма, - отвечал Чант. - Тайна. Стихия природы. Все это и более того. «Я руку веры робко протяну, и праха зыбкого едва коснусь, и к Господу в надежде воззову, и этою надеждою наполнюсь». Не смотрите на меня так. Как могу, так и отвечаю. Но Енох старше меня. Может, он скажет лучше.
Старик вздохнул, устремил взгляд на сгустившиеся возле камина тени. Треск горящих поленьев смешался с шумом дождя за окнами. Лепные ангелы склонили к людям головки. В полумраке все казалось пугающим - сплошные тени и чьи-то зоркие, неотступные глаза. Картер окинул гостиную беспокойным взглядом. Вроде бы в детстве полумрак его так не пугал.
- Моя история - единственная, что мне ведома, - начал свой рассказ Енох. Черты его лица в темноте еще сильнее заострились. - Я - сын Иареда, родился шесть тысяч лет назад в стране, некогда звавшейся Арам. Вы бы назвали ее Сирией. В юности я ходил по горам и долам вместе с Господом нашим. Стоит ли так недоверчиво смотреть на меня? Такое нередко случалось в те стародавние времена. Да, я знаю, о чем вы думаете. Каков Он был собой? Не спрашивайте. Одно лишь могу ответить: Он был прекрасен. Мы разговаривали. Большей частью я слушал. А это - самое верное, когда разговариваешь с Богом. Тогда люди жили дольше. Как-то раз, когда мне было триста шестьдесят пять лет, мы прогуливались вечером. Вышли звезды - жемчужины небес, и я подумал: «Я далеко от дома. Ноги мои устали и болят. Нужно было подумать об этом заранее». Господь устремил на меня взор свой и сказал: «Твой дом далек. А Мой - совсем близок. Погости в доме Моем. И я дам тебе работу».
И Он привел меня сюда и научил заводить часы. А потом Он удалился. И с тех пор - ни слова. - Енох пожал плечами. - Быть может, Он слишком занят. Ведь Он правит Вселенной, и нужно все время заводить часы и зажигать лампы, иначе все расстроится.
- А я еще думал, что главный поэт здесь - Чант, - улыбнулся Картер. - Стало быть, Полицейский и его шайка хотят заменить порядок анархией?
- Пусть их название вас не обманывает, - предупредил Чант. - Анархисты пользуются то порядком, то хаосом по своему усмотрению, ибо Вселенной нужно и то, и другое, дабы в ней сохранялось равновесие. Анархисты противостоят самой идее Вселенной. Внешне такое впечатление, что они жаждут власти, но в действительности все они - разрушители, а главный наш враг - энтропия. Порой, если я не могу зажечь какую-то из ламп, а Енох не может добраться до каких-то часов и завести их, гаснут солнца и погибают части Творения. «И ложе постлано, и чисто прибран дом рукою той, что на небе ночном в урочный час, когда вся жизнь стихает, сонм радостных созвездий зажигает». Анархисты ничего не станут делать для поддержания равновесия. Чем не способны управлять - то разрушают.
Картер и Хоуп обменялись недоверчивыми взглядами.
- Вот вам, мистер Хоуп, кусочек, который даже вы не в состоянии проглотить.
Юрист невесело улыбнулся:
- И все же нам обоим приснился Человек Без Лица, а смерть из сна пришла в мир яви.
- Но что же нам делать? - вопросил Картер. - Неужели они способны напасть на нас, стоит нам только глаза сомкнуть? Как же нам спать этой ночью?
- Не думаю, что им так уж легко до нас добраться, - возразил Чант. - Библиотека - крайне необычное место. Она теперь - их логово. Там они сосредоточили свою силу, там заставили вас обоих уснуть, чтобы затем проникнуть в ваши сны. Скорее всего в ваши сны угодил и Бриттл, и наверное, он и был их главной мишенью. Но, думаю, сегодня ночью нам ничто не грозит, покуда мы далеко от библиотеки.
- Но почему Бриттл, а не я? - спросил Картер. - Прежде ведь они охотились именно за мной.
- У Высокого Дома появится Хозяин, - отозвался Енох. - Быть может, им станете вы, если Дом не изберет другого. Убив Бриттла, который знал о Доме больше всех нас, враги отсрочили час избрания Хозяина. Они хотят одолеть нас до этого часа.
- В таком случае я обязан узнать все, что только могу, и как можно скорее. Но одно не дает мне покоя: каким образом Долговязый ухитрился препроводить нас в наши комнаты? И зачем?
- «Зачем» - на этот вопрос ответить легко, - сказал Чант. - Чтобы увести вас от анархистов, чтобы вы смогли проснуться.
- Да, - кивнул Енох, - так оно скорее всего и было. Мне известны Хозяева, обладавшие даром проникновения в мир сна и перемещения физических тел по дорогам ткани забытья. Это трудно и случается редко, но, наверное, у этого человека есть такой дар.
- Удивительно, - пробормотал мистер Хоуп. - Нужно будет побольше узнать о нашем неизвестном спасителе.
В это мгновение в двери постучали. Вошел и поклонился юноша лакей, только-только приступивший к исполнению своих обязанностей и потому ужасно робевший.
- Сэр, прибыл человек, назвавшийся Дунканом, он желает вас видеть. Нынче он присутствовал на похоронах.
Картер посмотрел на остальных.
- Пусть войдет.
Вошел незнакомец - грузный мужчина, глаза которого при свете камина по-кошачьи зеленели. Он был в темном сюртуке, черных брюках, в руках мял черную шляпу. Партикулярность костюма никак не вязалась с обветренными руками и лицом. Незнакомцу было явно за пятьдесят, и он страшно смущался.
Отвесив неуклюжий поклон, гость сообщил:
- Меня звать Дункан. Я родом из Наллевуата.
Картер вздрогнул. Этого слова он не слышал с того дня, как его похитили злодеи. Он пригляделся к Дункану внимательнее, надеясь мысленно омолодить того на пятнадцать лет и вспомнить, встал, подошел к гостю, пожал его руку и представил ему остальных.
- Похоже, я помню вас, сэр. Не бывали ли вы у моего отца?
- Бывал, много лет назад. Вы тогда были совсем маленьким! - Дункан тепло улыбнулся. - Вы стали на него похожи.
- Прошу садиться. Скажите, что привело вас сюда?
Дункан уселся на стул напротив остальных, лицом к огню.
Танцующие отблески пламени испещрили его лицо бороздами теней. От него едва уловимо пахло древесиной кедра.
- Быть может, вы немного помните нашу историю, - начал Дункан. - Каждые несколько лет Наллевуат страдает от нашествия диких зверей. Они крадут овец. А если этому не положить конец - за детей принимаются. И вот теперь, как прежде мы просили вашего отца, мы просим о помощи вас. Возьмите с собой кого сумеете и помогите нам, согласно договору, заключенному между моим народом и Внутренними Покоями.
Картер молчал так долго, что Дункан забеспокоился:
- Господи, неужели над этим стоит размышлять? Мы обещали вам верность в ответ на ваше покровительство! Вы придете?
- Прошу вас, простите меня, - извинился Картер. - Просто меня очень растрогало напоминание о Наллевуате. Тигры…
- Да, - кивнул Дункан. - Зверей - несколько стай. Вы должны прийти.
- Вы понимаете, что я всего лишь Служитель, а не Хозяин Дома?
- Но если нет Хозяина, помочь нам обязан Служитель. Мы и так ждали дольше, чем могли. Покуда не было ни Хозяина, ни Служителя - с тех самых пор, как пропал ваш отец. Похоже, его нет среди живых. Кто-то же должен исполнить долг. Вы придете?
- Я приду, - негромко ответил Картер, вспомнив о том, как всегда произносил эти слова отец. А потом надевал высокие дорожные сапоги, облачался в плащ, брал Меч-Молнию и суковатый посох…
- Спасибо вам, господин, - сказал Дункан и встал.
Картер снова пожал ему руку и проводил до двери.
- Мудро ли это? - засомневался Хоуп. - У нас тут бед по горло, а вы в дорогу собрались.
А Енох лучисто улыбнулся и сказал:
- Может быть, у нас все-таки появится Хозяин.
Картер промолчал - он слишком глубоко задумался. У него не было ни знаний, ни умений, он ничегошеньки не понимал в том, как именно его отец осуществлял подобные миссии. И все же сердце его радостно билось. Наконец ему предстояла охота на наллевуатских тигров!

Но ночью, когда все разошлись по своим комнатам, у врат сна Картера встали стражи сомнения. Как он сможет отправиться на охоту в Наллевуат, если у него нет даже отцовского Меча-Молнии? Около полуночи, исполнившись решимости, он встал с кровати, зажег свечу и, покинув свою комнату, пошел по залу мимо зеркал и статуй, сверкавших серыми мраморными глазами. Сполохи нескончаемой грозы, проблески молний, сменявшиеся непроглядным мраком, озаряли темный дом. При вспышках зарниц шкафы и диваны превращались в затаившихся перед прыжками диких зверей. Ступени поскрипывали у него под ногами, издалека доносились раскаты грома, очередная вспышка молнии выхватила из мрака фигуру выпустившего когти деревянного орла, распростершего крылья над прихожей. Картер вздохнул поглубже и пошел вниз по лестнице, держась за знакомые с детства перила. Свернув в боковой коридор, он направился к библиотеке и вскоре с нескрываемой дрожью приоткрыл тяжелые двери. При повороте дверная ручка скрипнула. И от этого негромкого звука у Картера чуть не лопнули барабанные перепонки. Он задержался на пороге и прислушался. Библиотека, похожая на нору хищника, навалилась на него всей тяжестью. Пахнуло старыми книгами - затхлостью под стать той, что могла бы донестись из склепа, - пылью, древностью, глубокой, бархатной тишиной. Отвагу Картера как рукой сняло, он растерялся, нерешительность поглотила его, словно глубина вод. Но тот же самый страх толкнул его к поверхности. Нет, он ни за что не струсит! Он ходил по всем этим коридорам в детстве с такими же пугающими мыслями, но всегда преодолевал их - даже в Комнате Ужасов.
Он шагнул за порог. Сверкнула молния, осветила контуры книжных полок - чудовищные, зловещие, набравшиеся хитрости и премудрости от той ноши, что годами покоилась на них. Стараясь не глядеть на полки, Картер быстро прошагал к одностворчатой двери кабинета. Из-под двери пробивалась тонкая полоска света.
Картер подумал, уж не поджидает ли его кто-то. Но тут он вспомнил, что когда они с отцом вошли в эту комнату давным-давно, там тоже горели лампы. Там всегда, вечно горит свет. И все же он осторожно повернул ручку на пол-оборота, предполагая, что за столом в комнате сидит кто-нибудь из захватчиков - быть может, сам Полицейский.
Дверь со скрипом приотворилась. В комнате было пусто. Светильники в форме цветков лютиков струили нежную мелодию. А там, куда не достигали их лучи, лежали мягкие тени. Кабинет, насколько его запомнил Картер, не изменился. Темно-синий ковер с золотистыми лилиями, подковообразный письменный стол, обитый кожей стул. С витражного потолка вниз глядел ангел, силуэт его виделся туманно, но когда вспышки молний озаряли его фигуру, он казался огненным мстителем, страшным в этот полуночный час. Его золотистые волосы становились серебряными, а лицо подобным лику Сына Божьего. С годами Картер не утратил изумления при виде этой комнаты.
Он провел руками по панелям красного дерева, по беломраморной каминной полке. Затем выдвинул ящик стола, достал ключ и отпер шкафчик. Синие стекла в дверцах блеснули отсветом молнии. Медленно, торжественно он вытащил из шкафчика тяжелую книгу в кожаном переплете с золотым обрезом, положил ее на стол, сел - и его охватили воспоминания.
Он боялся этой книги. Взрослея и вспоминая о ней, он убеждал себя в том, что его первая встреча с ней - детская иллюзия. Теперь, держа книгу перед собой, он в этом сомневался.
Картер негромко выдохнул и дрожащими руками открыл книгу. Он переворачивал страницу за страницей, но пока не добрался до шестой, ничего не увидел. А на шестой странице постепенно проступила картина: он и его отец едут верхом по невысоким холмам. На нем красные сапоги для верховой езды и сюртук цвета слоновой кости. Лорд Андерсон, немного обогнавший сына, обернулся и спокойно улыбнулся.
- Я забыл об этом дне, - пробормотал Картер и, улыбаясь, стал смотреть на себя в детстве, скачущего позади отца, веселого, радующегося ветру и громкому перестуку конских копыт. Он почти ощутил прикосновение прохладного ветерка к щекам.
Картина растаяла. Мгновение Картер сидел не шевелясь, согретый голосом отца, его взглядом.
Вспомнив о предстоящей поездке, он неохотно перевернул страницу. Там он обнаружил начертанные золотом Слова Власти, однако, к его изумлению, их оказалось не семь, а всего два.
Он негромко произнес первое, раскатывая по языку «р», как учил его отец.
- Рамуррин!
Золотые буквы вспыхнули, но не сгорели. Жар опалил лицо, Картер вновь произнес слово, чуть громче, и почувствовал, как оно запечатлелось в памяти. Он не забудет его.
Затем он произнес второе слово:
- Элакаммор!
И вновь вспыхнули пламенем буквы, и вновь волшебный всплеск силы хлынул Картеру в душу, а потом буквы остыли, и он ощутил полное изнеможение - такую страшную усталость, словно весь день таскал на спине тяжелые мешки. Слова остались на странице, но забрали положенную им дань.
Картер собрался было закрыть книгу, но его остановило неудержимое желание заглянуть на следующую страницу. Ему так хотелось еще раз посмотреть на отца!
Он медленно перевернул страницу. Это стоило таких усилий, словно страница налилась свинцом. И тут из мрака возникло видение. Он остался в комнате - хотя откуда у него была такая уверенность, он не смог бы объяснить, потому что пребывал в полном замешательстве. Издалека явилась белесая фигура, но прежде пришел страх. Картер вдруг понял: на это лицо ему смотреть будет так жутко, что он может умереть.
Фигура надвигалась. Она была укутана в белый саван, но вот она ловким движением откинула с лица пелену и обратила лицо к тусклому свету. Картер не хотел смотреть, но был не в силах отвести глаза. Он вскрикнул, видение исчезло, лоб покрылся испариной.
- Комната Ужасов! - пробормотал он и захлопнул книгу.
- Бывает и похуже, - произнес кто-то у него за спиной.
Картер громко закричал, вскочил, отпрыгнул к стене, прижимая к груди книгу, готовый пробиться к двери любой ценой, кто бы ни стоял у него на пути.
- Не стоит драться, - урезонил Картера незнакомец. - Я ведь уже один раз спас вас, верно?
Картер растерялся. Инстинкт самосохранения чуть было не возобладал над рассудком, но он все же узнал Долговязого.
- Что вам нужно?
Оборванец отошел от двери и занял менее угрожающую позицию у стены. Лицо его было скрыто тенью, он словно нарочно прятался от света.
- Нам нужно поговорить. В тот раз вы едва уцелели. Если бы не Бриттл и я…
- А я вас даже поблагодарить толком не успел, - смущенно проговорил Картер.
Незнакомец протестующе, резко вскинул руку.
- И не нужно! Похоже, мы зря старались! Вы глупо поступаете, являясь среди ночи в библиотеку, где ваши враги однажды уже нанесли вам удар.
- Я предполагал, что они отступили.
- Не надо ничего предполагать! - воскликнул Долговязый. - Ходячее несчастье - этот мальчишка, назначенный Служителем, необученный, безнадежный! Они вас в клочья разорвут, как волки. Если вы действительно дорожите жизнью, последуйте моему совету: покиньте этот дом, заберите с собой вашего сводного брата. Он тоже в опасности. Если вы уйдете, на ваше место будет назначен другой. Вы не обязаны ступать на этот путь.
- Как же я могу покинуть родной дом? На мне лежит ответственность. Кроме того, я хочу узнать, какая участь постигла отца. Я не могу уйти. Но вас-то почему это так заботит? Кто вы такой?
- Пока - друг. Если останетесь, я буду мешать вам, как сумею. Уходите. Ваш отец мертв. Уходите.
- Вам это доподлинно известно?
- Он мертв. Послушайтесь моего предостережения. Покиньте Эвенмер.
Картер опустил глаза, взглянул на Книгу Забытых Вещей.
- Как вы можете быть уверены в том, что он погиб?
Но когда он оторвал взгляд от книги, Долговязый уже исчез, а дверь осталась чуть-чуть приоткрытой. Картер бросился к двери, распахнул ее настежь, но никого и ничего не увидел во мраке.
Грянул очередной раскат грома. Картер убрал книгу в шкафчик, запер его и убрал ключ в ящик стола. Свеча почти догорела.
Он просидел за книгой гораздо дольше, чем ему показалось. Дрожа, он вышел в библиотеку, еле сдерживаясь, чтобы не броситься опрометью к дверям. Пройдя по коридору, поднялся по лестнице, вошел в свою комнату и запер дверь. Усевшись на кровать, он содрогнулся от холода волны вопросов и сомнений.
В ту ночь он спал плохо. Ему снились Долговязый и Полицейский, гнавшиеся за ним по бесконечным залам. Но это все-таки был сон как сон, хотя, проснувшись утром, Картер чувствовал себя так, словно и не спал вовсе.
Когда через час он спустился вниз, его уже ждал мистер Хоуп. Глаза у юриста покраснели - похоже, он чувствовал себя не лучше Картера. Они вместе позавтракали за небольшим круглым столом с ножками в виде звериных лап и орнаментом из фигурок летящих чаек по краю крышки. Еду им подали на деревянных тарелках, питье - в керамических кружках. Серебряные ложки были украшены изображениями бабочек. Они сидели у высокого витражного окна. Сквозь тучи пробивалось солнце, дождь унялся, но, похоже, мог скоро зарядить снова. Картер рассказал юристу о своей полуночной вылазке в библиотеку.
- Побудительные мотивы, - движущие этим Долговязым, заслуживают внимания, - заключил Хоуп. - Он спас нам жизнь, но вам угрожал. Его следует опасаться. Что касается меня, то я всю ночь читал. Уйдя из гостиной, я попросил Чанта проводить меня в библиотеку, где разыскал несколько здоровенных книженций на тему всяческих соглашений и договоров. Дункан сказал, что между Наллевуатом и Эвенмером существует договор, вот я и решил проверить, так ли это. Такое впечатление, что имеются сотни соглашений между Эвенмером и… кем угодно. Вы, сэр, если судить по изученным мной документам, - последний правитель мира. В этих фолиантах я обнаружил присяги на верность, договоры о взаимопомощи, торговые соглашения и все - с людьми и странами, о которых я слыхом не слыхивал: Гвив, Наллевуат, Кидин, Вествинг, Эйлириум, Уз и десятки других, одни из которых весьма необычны, а другие вполне ординарны. Ну просто-таки какое-то тайное царство величиной с весь мир. Но где же все эти страны? Где Наллевуат, если на то пошло? Вы рассказываете про динозавров на чердаке, а я говорю о целых народах.
Картер вздернул брови.
- Этим можно объяснить появление множества просителей, что приходили к моему отцу все эти годы. Ну а соглашение с Наллевуатом вы нашли?
- Нашел. Составлено оно на редкость специфично. Мы, со своей стороны, обещаем явиться на выручку по первому их зову, а они согласны стать частью Белого Круга - кольца обороны Эвенмера, составленного пограничными странами, - и участвовать в совместной защите Дома. Самое интересное, что все эти соглашения подписаны не вашим отцом, а Бриттлом.
- Бриттлом?
- Вы многого не знаете об этом человеке. Когда Енох разбирал его личные вещи, у меня была возможность на них взглянуть. Если я не ошибаюсь, он прожил вчетверо дольше обычного человека. Он имел пять степеней, был посвящен в рыцари королевой Викторией, сражался на двух войнах, был посланником в Японии - список его заслуг можно было бы продолжить. Словом, если он был простым дворецким, тогда я - французский летчик.
Картер откинулся на спинку стула. Его завтрак остыл.
- Я и не предполагал. Бриттл редко бывал разговорчив. Что же вы предлагаете? Не стоит ли мне еще разок потолковать с Йормунгандом? Правда, от этой мысли мне не по себе.
- Я бы не стал вам этого советовать - пока. Позвольте мне попытаться немного поизучать этого динозавра, прежде чем вы решитесь снова рискнуть жизнью. Думаю, вам стоит отправиться в Наллевуат и выяснить, где находится эта страна. Дело безотлагательное, а Енох мне сказал, что дорогу туда знает. Я же тем временем попытаюсь наладить связь с теми, кто входит в Белый Круг. Хочу выяснить, не сумеют ли они защитить нас от тех, кто убил Бриттла, кем бы они ни были. Может быть, и Чант в чем-то поможет.
- Значит, в Наллевуат со мной вы не пойдете?
- Хотелось бы, - вздохнул юрист, и глаза его сверкнули. - Звучит заманчиво, но я должен остаться здесь. Вам нужна информация, а меня время поджимает. Кто бы ни нанес нам удар, они могут вернуться. Как бы то ни было, физически вы для охоты в лучшей форме, нежели я. Впоследствии мне бы хотелось повидать все эти чудеса своими глазами. Сон был вполне убедителен, но нужно все-таки нечто более осязаемое. Пожалуй, вы могли бы показать мне динозавра.

Предыдущая страница 4 Следующая страница


5 Джеймс Стоддард

- Пожалуй, - кивнул Картер и рассмеялся, - хотя боюсь, он может вас сожрать.

После завтрака Картер обнаружил, что приготовления к охоте уже в разгаре. Оказалось, что вместе с ним должны отправиться человек двадцать прислуги - они утверждали, что прежде путешествовали с отцом. Енох был готов указать дорогу, но остаться и принять участие в охоте не мог, так как без него остановились бы часы. Картеру выдали пистоль с перламутровой рукояткой, не похожий ни на один из виденных им раньше и лишь смутно напоминавший по системе творения мистера Кольта, но гораздо тяжелее любого из иных. Для того чтобы хорошо целиться и справиться с отдачей, держать пистолет нужно было обеими руками. Кроме того, Картер получил тяжелый плащ и копье длиной четыре фута с тяжелыми резными гардами, предназначенными для сдерживания напора дикого зверя.
- А ружей мы не захватим? - поинтересовался Картер.
- Вам не придется пробираться ни по лесам, ни по болотам, - объяснил Енох. - Предстоит ближний бой. Джоркенс знает Наллевуат как свои пять пальцев, он станет самым лучшим проводником для вас. - И Енох указал на высокого поджарого мужчину с загорелым лицом, который укладывал вещи в дорожный мешок.
- Похоже, я плоховато подготовлен, - заключил Картер. - У моих приемных родителей я охотился на мелкую дичь, а на крупных зверей - ни разу в жизни.
Джоркенс кивнул:
- Ясное дело, только вы не забывайте: у вашего отца это в крови было, стало быть, и вам досталось. А еще помните: это не развлечение. Мы идем туда, чтобы избавить Наллевуат от самых жутких тварей, каких только можно себе представить.
Вскоре после этого разговора они тронулись в путь. Енох шел впереди, Джоркенс - рядом с Картером. Они быстро прошли в дальние комнаты. К изумлению Картера, дальше отряд отправился прямиком к двери под лестницей для прислуги. Чант ожидал их на пятой ступеньке. Он перегнулся через перила и произнес:
- «Бывало, в детстве, от игры устав, и по постели смятой разбросав солдатиков любимых оловянных, я наблюдал, как войско их идет за перевалы валиков диванных в далекий и решительный поход». Доброй охоты, господин мой. Но помните: «Нет мест уединенней, чем могилы, но кто там станет обниматься с милой?» Так что будьте осторожны. - Он помахал Картеру рукой и подмигнул.
А Служитель последовал за Енохом в дверь, ведущую в комнату, где он не бывал уже более десяти лет. Как всегда, здесь горел светильник. Енох прошел прямо к Зеленой Двери, которая, наверное, так и стояла незапертой с того самого дня, когда Картер украл у отца Ключи Хозяина. Слезы стыда заволокли его глаза, когда он переступил порог и вновь очутился в туманных залах, точно таких же серых, какими он их запомнил - серые цветы на серых стенах, переходящих в серые ковры, и потолок, скрытый дымкой. Даже запах тут был серый - так пахнет дымящийся пепел. Енох свернул вправо, в широкий коридор. Вновь, как много лет назад, Картер испытал боль и озноб. Казалось, все его тело переделывалось, перестраивалось. Судя по мукам, отразившимся на лицах его спутников, они испытывали такие же ощущения. Все остановились, ожидая, когда боль отступит.
- Это Длинный Коридор, - сообщил Енох.
- Удачное название, - отметил Картер. - Далеко ли он ведет?
- Далеко ли ведет круг? Он догоняет сам себя и нет ему конца, - отозвался Енох. - Единственное - он не всегда будет таким бесцветным. Он связывает всех членов Белого Круга. Мы сейчас в Большом Крыле Дома, а меньшая его часть, покинутая нами, зовется Внутренними Покоями.
- А что лежит за пределами Белого Круга?
- Другие царства и страны. Некоторые из них дружественны Эвенмеру, другие - нет. Белый Круг - сердцевина нашей силы.
- А если анархистам удастся овладеть Внутренними Покоями?
- Этого будет мало. Их путь к власти требует большего. Однако потеря Внутренних Покоев стала бы ощутимым ударом. Они - сердце Высокого Дома.
- Так не глупо ли было мне уйти, когда нам грозит такая опасность?
Енох негромко рассмеялся:
- А останься вы, что бы вы стали делать? Если вам суждено стать Хозяином, вы должны играть эту роль. А сейчас нужен Хозяин, мы слишком долго жили без него.
- Прошлой ночью в библиотеке меня разыскал Долговязый и предупредил о том, что мне будет грозить беда, если я не откажусь от своих притязаний и не покину Дом.
- Вы ходили в библиотеку? Храбро, но глупо - после гибели Бриттла. Кто он такой, этот Долговязый, чтобы указывать вам, что делать, а что - нет? Я его не знаю, и Чанту он незнаком. С какой стати верить тому, что он говорит?
- Мой отец был счастливым человеком, Енох? Он бы хотел, чтобы я стал Хозяином? Думаю, у него была очень нелегкая жизнь.
- Счастливым? Он был великим человеком, - отвечал Енох. - А великие люди часто страдают. Порой они получают от судьбы самые жестокие удары. Однако ваш отец никогда не отворачивался от своего долга, и вам бы этого пожелал. Если вы не попытаетесь, если отвернетесь, будете потом в старости сидеть в пыльном кресле и вздыхать: «Ах-ах, чего я мог достичь, и от чего отказался!» Эвенмер - это величайшее приключение, если на то пошло, а вы всегда были любопытны, всегда всюду совали нос, все искали неизвестно чего. Как бы вы смогли уехать?
Картер улыбнулся - слова часовщика ему польстили.
- Все верно. Конечно, я всегда мечтал повидать Наллевуат.
Они шли по серому коридору до полудня, а потом остановились перекусить возле одного из выложенных кирпичом каминов, встроенных в стены через равные промежутки. Возле камина стояла каменная скамья. Картер и Енох сели на нее, а остальные устроились на полу, прислонившись к стене. Все закусили хлебом и сыром. Стены теперь стали не такими однообразными: на обоях появились отдельные цветные пятна с изображением крошечных цинний, а ковер приобрел едва заметный персиковый оттенок. Немного передохнув, отряд вновь тронулся в путь и шел до самого вечера. У Картера ноги устали от ходьбы. Коридор уже играл всеми цветами радуги, когда они подошли к широким двустворчатым дверям, ведущим в просторный зал, где вошедших с поклоном встретил дородный мужчина и двое статных юношей в зеленых одеждах. Мужчина сказал:
- Добро пожаловать в Зал-на-Середине-Пути. Энсбук к вашим услугам, сэр. По бокам есть комнаты, где вы сможете освежиться после дороги. Обед будет подан через час.
- Они знали, что мы придем? - удивился Картер.
- Мы послали им весточку, - ответил Енох. - Эти Залы разбросаны на всем протяжении Длинного Коридора для удобства путешественников.
- Как придорожные гостиницы, - кивнул Картер.
- Да, но на эту ночь здесь остановимся только мы, других постояльцев не будет.
В очаге пылало жаркое пламя, отбрасывая тени, которые скакали по комнате, словно кони, - но здесь не было окон, через которые они могли бы выскочить и убежать. Гипсовые горгульи и грифоны свисали со стропил, поддерживавших высокий потолок. Стол вился по залу, словно дракон, и заканчивался возле жерла камина, выполненного в форме медвежьей головы. Дубовый паркет был весь во вмятинах от каблуков лихих танцоров. Пахло мастикой и дамскими локонами в зимнюю ночь. Зал был темный, теплый и уютный, как домашние туфли.
Картер удалился в отведенную ему комнату, элегантно обставленную тяжелой дубовой мебелью. Здесь стояла кровать с пологом, на столбиках были вырезаны грифоны с растопыренными когтями. Он обнаружил таз с теплой водой для умывания и кран с горячей водой, чтобы принять ванну, на кровати лежала смена белья и верхней одежды. А рядом стояли серые сапоги, изнутри нежные как шелк, совершенно невесомые, хотя и сшитые из прочнейшей кожи.
Картер вымылся, переоделся, обул сапоги и поразился тому, насколько они пришлись ему впору - словно кто-то заранее снял мерку. Вскоре один из юношей пригласил его ужинать и провел в главный зал, где ему отвели стул, стоявший во главе стола и украшенный более изысканной резьбой, чем остальные.
Энсбук сновал по залу и негромко, но решительно отдавал распоряжения своим молодым помощникам:
- Швельтер, принеси еще венисона Хозяину. Янук, еще хлеба. Да смотрите, чтобы все было горячее.
Картер весело пировал с Енохом, Джоркенсом и остальной компанией под сенью крыльев грифонов. Негромко, чуть раскатисто, Енох рассказывал древние предания и истории из своей жизни. Многие из этих рассказов Картер слышал и раньше, когда в детстве отправлялся вместе с часовщиком на прогулки по дому. Теперь, слушая речь своего товарища, он видел, как ветер колышет в поле высокую пшеницу, как солнце озаряет травянистые равнины, ощущал безбрежность водных просторов и вечность скал и чувствовал то, что ему было недоступно в детстве, - седую древность преданий Еноха, пересыпанных такими названиями, как Акад и Шумер, Элам и Нод. Казалось, и впрямь Енох явился из тех времен, когда Нимрод-охотник был юн, а на холмах поклонялись Ваалу.
Отужинав, все устроились поближе к огню, но просидели недолго, так как очень устали. Енох пускал клубы из небольшой тонкой алой трубки, и по залу распространялся аромат табака, благоуханного, словно Эдемский сад. Впервые за долгое время Картеру было так спокойно и радостно. На некоторое время отдавшись этому приятному чувству, он встал, потянулся и подумал, что сейчас уснул бы не только в кровати, но и сидя на стуле.
- Увидим ли мы завтра Наллевуат? - спросил он. - И тигров?
- Наллевуат - да, - ответил Енох. - К вечеру мы доберемся до его границы. Тигров - только на следующее утро. Сегодня мы одолели Серый Клин - это ничья земля. Завтра мы пройдем через небольшое государство Индрин. Вы волнуетесь перед охотой?
- Немного.
Глаза Еноха стали печальными.
- Когда звери бросятся на вас, когда от их рева кровь застынет у вас в жилах, вы должны действовать по наитию - и колоть, и стрелять. Не дайте страху одолеть вас. От любого мига будет зависеть ваша жизнь.
- Постараюсь не забыть, - кивнул Картер. Но в эту ночь, хотя он и понимал, что грядущие дни сулят ему множество опасностей, уснул быстро и крепко, радуясь тому, что он в пути.

Путешествие на следующий день протекало почти так же, как днем раньше. Правда, отряду встретились несколько странников в темных балахонах с жезлами из черного дерева да древний старик, тянувший за собой небольшую тележку и предложивший охотникам приобрести украшения из Вествинга и шарфы из Киммункизее.
Через некоторое время коридор начал зримо расширяться. Циннии на обоях постепенно сменились темно-зеленой листвой, ковер потемнел, цвет его из персикового превратился в цвет потускневшего золота, на фоне которого лежал рисунок из опавших листьев. Стало темнее. И в конце концов сгустились легкие сумерки. Зрение начало обманывать Картера. Ему стало казаться, что листва на полу и обоях - самая настоящая. Коридор словно пророс ветвями деревьев.
К его изумлению, он начал различать шуршание сухих листьев под ногами. Картер наклонился и подобрал золотистый кленовый листок с коричневатыми прожилками и чуть потрескавшимися краями. Впереди с потолка свисали ветви.
Снова сгустилась дымка. Сверху, с невидимого небосклона, падали капли. В просветы между листьями пробивался свет. Картер прикоснулся к ветвям, растущим из стены, и, обернувшись, улыбнулся Еноху.
- Да, - подтвердил тот, - Граница Наллевуата.
- Но как же это?
- Если вы хотите знать как, следовало бы спросить Бриттла. Но, пожалуй, даже он этого не знал. В Высоком Доме всякое возможно. Он открывается в миры, а часть миров пересекает его. А я - всего лишь часовщик.
Дойдя до развилки, они пошли направо между двумя высокими арками, украшенными изваяниями тигров в человеческий рост. Основания статуй были увиты орнаментом в виде змей, скользящих между плетями плюща. Клыки и когти тигров сверкали в полумраке, и Картер невольно поежился, но совладал с собой. За арками открылась прямоугольная комната, в каждой из трех стен которой было по две двери. Посреди комнаты росла ива, и тонкие лучи света пробивались сквозь густые ветви.
- Здесь станем лагерем, - сказал Енох. - Таков весь Наллевуат - ограниченное пространство, тесно для драки. Можно было бы пойти дальше, но тут мы вряд ли наткнемся на зверей.
Они расстелили одеяла под ивой и развели огонь в небольшом очаге. Джоркенс извлек из дорожных мешков столько еды, что ее хватило бы для банкета: тонко нарезанные ломти говядины, овощи, даже теплый чай. Ели сидя на расстеленных на земле одеялах.
- Неплохо, - отметил Картер. - Почти что пикник.
- В Доме такое можно себе позволить, - объяснил Енох. - Но как только доберемся до зверей, пикников не предвидится. Никаких пикников.
Вечер посвятили проверке оружия и снаряжения и деловым разговорам, какие ведут мужчины, когда у них мало времени. Наконец свет солнца в вышине над деревом померк, зажгли светильники, огонь в очаге перестал пылать и приобрел тихое, спокойное свечение. Повеяло вечерней прохладой. Охотники завернулись в одеяла и, выставив дозорного, уснули.
Картеру снились тревожные сны. Он видел падающие листья и седые холмы, голоса великанов окликали его с высоты невидимого потолка, ему казалось, что он снова попал в библиотеку, где за ним гоняются гоблины и тигры, и кто-то зовет его по имени. Он, вздрогнув, очнулся и понял, что лежит на спине и смотрит вверх, на ветви ивы, тянувшиеся к нему, словно руки со скрюченными пальцами.
Картер сел, осмотрелся. Все было тихо, только слышалось дыхание спящих товарищей. Полусонный дозорный, завернувшись в плащ, сидел, прислонившись спиной к дереву. И все же Картеру показалось, что голос, слышанный им во сне, зовет его наяву - едва различимый, смешанный с шумом далеких водопадов. Он встал и пошел к дверям, решив, что оклики слышатся от восточной стены, осторожно приоткрыл дверь и проскользнул за нее.
За дверью оказался узкий проход. Розовые стены увил плющ. Половицы вели к далекой двери, освещенной единственным светильником. Картер сделал первый шаг за порог и вздрогнул. Дозорный коснулся его плеча.
- Прошу прощения, сэр, - проговорил дозорный. - Негоже бродить по Наллевуату ночью в одиночку.
- Ты слышал голос?
Дозорный старательно прислушался.
- За время стражи ничего не слыхал. Если хотите, могу разбудить кого-нибудь из остальных, и мы вместе разведаем, что тут и как.
- Не надо, пусть отдыхают. Хочу добраться хотя бы до той двери.
Дозорный встревоженно оглянулся на остальных охотников.
- Раз так, я пойду с вами, сэр. Только на минутку.
Мерцал свет, поскрипывали половицы. Они шли по коридору к двери, которая оказалась гораздо дальше, чем думалось поначалу. Голос, звавший Картера, звучал все громче,
«Я не сваляю дурака, - думал он. - Мы недалеко от лагеря. Крикнем - нас услышат. Случись что - убежим обратно за дверь».
Он крепко сжал дверную ручку и повернул ее. Он как будто нажал рычаг: пол неожиданно ушел из-под ног, и они с дозорным провалились в темноту. Только они успели крикнуть, как приземлились, едва дыша. Но отдышаться им не удалось: они, сцепившись, покатились вниз по крутому склону. Картер пытался за что-нибудь ухватиться, но никак не мог.
Они катились вниз, к кругу света, и, наконец, с грохотом ударились о дно. Медленно поднялись.
- Вы ранены? - спросил Картер.
- Вроде бы нет, - отозвался его спутник. - А вы?
- Ушибся, но кости целы.
Картер огляделся по сторонам. Похоже, они угодили в гостиную. Он разглядел тяжелую деревянную каминную полку, высокие книжные шкафы и диван, огромнее которого не видел ни разу в жизни. Диван занимал полстены и был обит пятнистой зеленой тканью, похожей на шкуру ящерицы. Другая мебель также поражала своими габаритами. Бюро высотой в десять футов с деревянными клиньями, напоминавшими зубы бульдога, и почти такой же ширины, французский буфет - напыщенный и приземистый, но покоившийся на тонких, почти паучьих ножках, торшер с абажуром размером с сомбреро и подставкой в форме буддистской ступы. Забыв об ушибах, Картер с восторгом осматривал великанскую мебель. Предметы совершенно не сочетались друг с другом, да и для гостиной все они не годились.
Дозорный схватил Картера за руку.
- Не нравится мне тут. Лучше бы нам отсюда убраться подобру-поздорову.
Комод, стоявший слева от них, вдруг шевельнулся. Картер не заметил, как это произошло, ибо произошло это стремительно, но прямо у него на глазах бюро превратилось в зловещего зверя с ногами толщиной с бревно. Дозорный выхватил пистоль - чудовище выбило его, повергло дозорного на пол и преградило людям путь к отступлению. Прямоугольная голова чудища образовалась из самой середины дверец бюро, но теперь они уже не казались деревянными - они словно ожили, обросли плотью. Над квадратным носом-хоботом сверкали желтые глазищи, хлопали громадные уши, плечи чуть сгладились, но не утратили массивности. А когтистые ножки стали самыми настоящими лапами. Картер потянулся за пистолем, но чье-то гибкое щупальце метнулось к нему и легко выхватило оружие. Он в ужасе обернулся и увидел, как преображается диван, на миг подернувшись дымкой и обратившись в громадного змея, чье тело имело сотни лапок, извивающихся, точно черви, и десятки ног с когтями, острыми, словно орлиные, и блестящими, как закаленная сталь. Затем чудище обзавелось тупой мордой, толстенными зловещими зубами и жалом, пылающим в лучах света подобно пламени.
Змей взметнул щупальца и крепко-накрепко обвил ими обоих людей.
Французский буфет, обратившись в лохматого паука, пополз к ним, обнажив кривые клыки и сверкая множеством глаз. Торшер заскакал на двух округлых лапах, абажур превратился в рогатую корону, фарфоровая шкура отливала перламутром, глаза и скалящийся рот алели, будто кровь.
- Попалисссь, - прошипел диван, шевеля раздвоенным языком. - Он сссамый?
Торшер шагнул ближе и коснулся лица Картера липкими, как кисель, лапами.
- Он, он, Така, Сынок хозяйский. Крепче держи.
Змей сжал Картера так, что тот едва не задохнулся.
- Ссслопаем? - поинтересовался он.
- Нельзя слопать, - рявкнуло бюро и обнюхало хоботом дозорного. - Договорились же. Их хочет Полицейский.
- Полицейский нам не товарищ, - заявил паук каким-то жиденьким, бабьим голоском. - Дайте-ка я их опутаю
- Я тебе опутаю! - запротестовал торшер. - Сдадим их Полицейскому, а потом с его помощью воцаримся в Наллевуате.
К ногам людей подбирались другие страшилища поменьше - вешалки для зонтов и оттоманки, напоминавшие такс. По сапогу Картера проползла какая-то тварь, похожая на дождевого червя, оставив за собой на ковре зеленый слизистый след. Вдалеке хлопнула дверь.
- Ссслышали? - прошипел диван. - Полицейсский идет. Жаль, шшшто ссслопать нельзззя.
Картер закрыл глаза. Как ему хотелось встряхнуться, прогнать страх. Вот-вот появится Полицейский, убьет их или захватит в плен. Холодный пот стекал у него по спине, а он думал о Комнате Ужасов. До оружия он дотянуться не мог - лапы-щупальцы опутали его, словно веревки.
Он вспомнил о двух Словах Власти, которые выучил, заглянув в Книгу Забытых Вещей. Читая слова, он не понимал, что они значат, но сейчас одно из них пришло ему на ум.
Он почти воочию увидел, как Слово полыхает посреди страницы, озаренное огнем, но не сгорающее. Почему-то Картер знал, что это - Слово, Приносящее Помощь. Нужно только произнести его.
Картер разжал губы, но с них не сорвалось ни звука. Он кашлянул, попробовал еще раз - и снова ничего не вышло. Не то чтобы он утратил дар речи - именно Слово не желало произноситься. Оно было слишком могущественно, слишком наполнено смыслом, оно не желало срываться с его губ. Картер осознал истинность старой поговорки о том, что слова обладают властью. Верные слова, сказанные в нужное время, поистине всесильны.
В дальнем конце гостиной отворилась дверь, на фоне света на пороге возникла фигура Полицейского в шлеме, формой напоминавшем артиллерийский снаряд.
Картер зажмурился, инстинктивно догадываясь о том, что как только попадет в руки врага, будет не в состоянии произнести Слово. Он отчаянно искал в себе силу воли - такой волей наверняка обладал его отец. Он жалел, что никто не научил его тому, как это делается, хотя понимал, что такому вряд ли научишь. Нужно было что-то придумать. Он заставил слово вспыхнуть у самой поверхности сознания, на миг удержал его, а потом разжал губы и всем сердцем пожелал, чтобы слово прозвучало.
- Элакаммор!
Слово прогремело, раскатистое и властное, и голос Картера обрел несвойственную ему силу. Чудовища охнули, зашипели и забились в конвульсиях.
Щупальца Таки сжали его с такой силой, что он задохнулся.
- Не говори! - вскричал змей. - Не произноссси ужасного ссслова, или я вассс ссслопаю.
Картер осмотрелся. Стихло эхо Слова, но ничего не изменилось. Он не знал, чего ожидал: возможно, гибели врагов и появления ангела с витража с карающим мечом в руке. А в комнату, посмеиваясь, вошел Полицейский.
- Мы их сцапали для тебя, - сообщил торшер, по-собачьи оскалившись. - Договор выполнен.
- Это точно, - кивнул Полицейский и встал перед Картером. Его безликая физиономия была еще более страшна, чем обычно, а губы становились видны только тогда, когда он говорил. - Почему же ты так сглупил? Зачем вернулся? Теперь мы позабавимся. Не слишком приятные будут забавы. Я отправлю тебя в Комнату Ужасов.
Картер молчал.
- Да-да, снова в Комнату Ужасов. По глазам твоим вижу, как ты этого боишься. Но выход, конечно, есть. Ты мог бы присягнуть на верность Обществу Анархистов, перейти на нашу сторону. Мы обладаем большим могуществом, под нашим руководством ты сможешь по-новому править Высоким Домом. Ничто не избегнет твоей хватки. Ты сможешь воспользоваться властью, к которой никогда не смели прибегнуть твои предки, сумеешь переделать Эвенмер по своему усмотрению и сотворить много добра. И не смотри на меня так удивленно. Ты должен слушать меня. Мы вовлечены в битву с силами и сложностями, твоему пониманию недоступными. Добро, Зло, Хаос, Порядок, Энтропия - всего лишь слова. Ты думаешь, что мы - безликие террористы, безумцы, поклоняющиеся разрушению. Но есть нечто большее. Анархисты жаждут разрушения, это верно, но только ради того, чтобы перестроить, сотворить новый Дом, лучше прежнего. Тебе не приходило в голову, что во Вселенной все не так, как надо? Разве ты этого не видишь? Мир полон боли, горя, несправедливости. Дети голодают, нищие остаются нищими, а добронамеренные правительства бессильны перед нищетой, их лидеры искушаемы жаждой власти и материального благополучия. Ими руководят, их подкупают другие - те, что ищут богатства за счет лицемерия, хитрости или грубой силы. Если бы удалось править миром лучше, подобное неравенство никогда бы не имело места. Мы жаждем не просто уничтожения, мы хотим избегнуть пут времени, мы хотим подарить человечеству возможность самому править своей судьбой. Только представь себе мир, которому не страшно течение лет, где никто не поддастся искушениям власти и богатства, где побеждена смерть, где от несчастных случаев не гибнут ни люди, ни звери. Мир полноводных рек, вечного лета, где никогда не упадет с ветви ни один листок, мир, где алчность не протянет и дня, где нет места капризам судьбы. Спланированный, продуманный мир, где Добро универсально для всех. Вселенная без уродств, где все равны не так, как теперь - в тщетности терзаний, но во всем - в любви, страсти, красоте, уме. В этом доме хватит власти, чтобы все устроить именно так. Многое нам придется разрушить, выстроить с нуля, но когда мы завершим наши труды, нам покорятся время и пространство. Нас называют анархистами - и это верно, ибо мы противимся несправедливости Вселенной, выступаем против несправедливости самого Бога, если тебе так угодно, против этой реальности, в которой многие так долго страдали. Ты можешь помочь нам. Присоединяйся к нам! Не стремись больше к равновесию, к статус-кво, будь дерзок, изобретателен, ищи новизны. Те, что сегодня числятся мятежниками, смогут стать отцами-основателями нового века, патриотами вечной справедливости. Станешь ли ты одним из нас? Будешь против нас - получишь только Комнату Ужасов, будешь с нами - обретешь неограниченную власть. Дай клятву, и я освобожу тебя.
- Не слушайте его, мой господин! - умоляюще проговорил спутник Картера.
- Молчать! - прошипел Полицейский и приблизил свою безликую физиономию к самому лицу охотника. Тот отшатнулся, а Полицейский обернулся к Картеру: - Твои слуги тут ни при чем. Тебе же я предлагаю единственный шанс. В противном случае пойдем обратно к Темной Лестнице. Теперь уж тебя никто не спасет.
На миг - только на миг - Картера почти убедила идеалистическая тирада Полицейского. Он ведь и вправду считал анархистов беспечными фанатиками, стремящимися к разрушению ради разрушения. Но в это мгновение они вдруг представились ему гуманнейшими из людей, знающими выход, спасение, противостоящими кошмару Комнаты Ужасов. Картера настолько страшила перспектива вновь оказаться там, что он бы пообещал все, что угодно, лишь бы избегнуть тех страхов, что всеми силами старался забыть, тех воспоминаний, которые так старательно изгонял, тех видений, которые загонял в самые дальние уголки сознания.
Они чуть было не захватили его с такой силой, что слова Полицейского стали казаться разумными. Но из бездны отчаяния всплыло лицо отца, стоявшего в дверном проеме возле разломанной двери и воздевшего Меч-Молнию. Отец окликал Картера по имени.
- Ты ошибаешься, - сказал Картер негромко, чуть дрожащим от волнения голосом. - Нельзя творить Зло во имя Добра, надеясь, что оно выстоит. Я одержу победу над тобой.
И прежде чем Полицейский успел ответить, снова с шумом отворилась дверь и в комнату вбежали тигры.
Они влетели непрерывной, единой цепью - высокие, величавые звери с оранжево-белыми полосатыми шкурами, с топорщащимися усами и длинными клыками, с глазами зелеными, словно изумруды, жестокими и мудрыми. Мощью были налиты их тела - сильные ноги, покатые бока. Они явились, словно цари природы - воплощение молниеносной войны, танца когтей, мрачной ярости. Один из тигров наступил на вопящую скамеечку и раздавил ее, словно помидор.
Другой прыгнул к бюро и разорвал его от шеи до плеча. Буфет-паук прокрался вдоль стены и выскользнул в дальнюю дверь, за ним поспешил торшер.
Картер пролетел через комнату и ударился о противоположную стену. К тому мгновению, когда он пришел в себя и смог сесть, звери уже хозяйничали в гостиной. Така по сороконожке отползал к дальней двери, а тигры драли его спину в клочья. Две огромные кошки катались по полу, разрывая пуфик. Полицейский каким-то непостижимым образом ухитрился улизнуть. Вещи, не успевшие ретироваться, были мгновенно повержены. Один из тигров кинулся на тумбочку, кравшуюся возле самых ног Картера, и та прижалась к стене, надеясь спастись от грозных клыков и когтей.
Картер выхватил пистоль и сжал его, но прицелиться никак не мог, поскольку не видел перед собой ясной цели. Последнее из мебельных чудищ издало предсмертный вопль. Стихла какофония, в комнате воцарилась тишина. Картер, измученный, изможденный, окинул комнату взглядом. В нескольких футах от него на полу сидел охотник. Он явно мог вот-вот лишиться чувств. Только Картер собрался встать и броситься ему на помощь, как распахнулась еще одна дверь и оттуда выбежали Джоркенс и Енох, а за ними - весь отряд.
- Берегитесь! - крикнул им Картер. - Назад!
Но Енох широко улыбнулся и поспешил к Картеру.
- Вы ранены? Вроде бы целы и невредимы.
А громадные кошки, которых оказалось больше десятка, уселись и глазели на людей, а люди - на них. А потом самый крупный из тигров - могущественное создание с длинным шрамом на левом боку и двумя белыми пятнами на груди, поднял голову и зарычал, и вся комната сотряслась от этого рыка. Картер вздрогнул и поднял пистолет, но Енох отвел его руку.
В ответ на тигриный рык Джоркенс задрал голову и взвыл по-волчьи, а потом расхохотался, подошел к зверю-великану, согнул руки в локтях, развернул ладонями вперед. Тигр коснулся подушечками передних лап ладоней охотника, предусмотрительно втянув когти.
- Меводин, старый ты негодник! - воскликнул Джоркенс. - Опять поспел вовремя, как всегда!
- Я ни при чем, - проговорил тигр голосом, в котором рык соединился с мурлыканьем. - Мы были призваны Словом Власти. Я услышал его в своем логове, и мы поспешили на зов. Хозяин Андерсон вернулся?
Енох подвел Картера к тигру.
- Не отец, но сын, - сказал он. - Меводин, это Картер Андерсон. Меводин - предводитель наллевуатских тигров.
Тигр уставился на Картера мудрыми зелеными глазами и склонил голову.
- Большая честь для меня, молодой господин. Но если ты собираешься пристрелить меня, целиться лучше в грудь.
Картер опустил глаза и понял, что все еще сжимает обеими руками пистоль. Он поспешно сунул его в кобуру.
- П-прошу прощения. Рад знакомству. То есть… - Он был совершенно обескуражен. - Но разве мы пришли сюда не для того, чтобы охотиться на наллевуатских тигров?
Последовало неловкое молчание. Джоркенс побледнел, некоторые охотники застыли разинув рты. А потом Енох начал давиться от смеха. Меводин пару мгновений взирал на людей, медленно поводя головой из стороны в сторону, а потом и сам разразился оглушительным хохотом. Тут уж все рассмеялись от души, а Картер побагровел от смущения.
- Почему, во имя Белого Круга, вы так решили?
- Но… но мой отец… - промямлил Картер. - Он же говорил, что отправляется охотиться на наллевуатских тигров.
Смех мало-помалу утих.
- Нет, молодой хозяин, он уходил охотиться в страну наллевуатских тигров, - внес ясность Джоркенс. - Разве он никогда не говорил вам об этом? Тигры помогают нам истреблять гнолингов - чудищ-оборотней, которых вы здесь видели. Когда их становится слишком много, даже тиграм требуется помощь. Они - естественные враги, но когда гнолингов не застигают врасплох, как сегодня, они могут одолеть и этих исполинских кошек.
Картер посмотрел на Меводина.
- Я должен попросить у тебя прощения, - сказал он. - Я не знал. Я был… Я долго жил вдали от дома.
- Все мы какое-то время бываем котятами, - проурчал Меводин, и взгляд его зеленых глаз стал непроницаемым. - Но ночь еще юна, а люди любят спать в темноте. Давайте же вернемся по своим местам. А завтра поговорим.
Картер слегка поклонился, и звери неразрывной цепью выскользнули за дверь.

* * *

На следующее утро отряд поднялся до рассвета, и вскоре заспанный Картер уже стоял вместе с некоторыми из охотников возле очага. Они грели руки и прихлебывали горячий чай. После завтрака Енох простился с ними и ушел заводить часы, оставив Картера на попечении Джоркенса. Картер, все еще стыдясь своего вчерашнего поведения, решил помалкивать и учиться искусству охоты. Появился Дункан - тот самый, что позвал Картера на помощь, - с группой мужчин. На сей раз он был одет в грубые крестьянские штаны и выглядел более естественно.
- Спасибо, сэр, и вам, и вашим людям, что пришли нам на выручку, - поблагодарил Дункан. - Прошлой ночью взрослого жеребца гнолинги зарезали. Совсем обнаглели.
Взглянув на карту Дункана, Картер уяснил, что Наллевуат представляет собой не одни только комнаты, как он уже было подумал.
Оказалось, что Эвенмер заканчивался открытыми террасами, за которыми простирались поля и холмы. Он узнал, что большинство народа обитало непосредственно в доме - так, как в обычных странах люди живут в городах. Но и здесь находились такие, что предпочитали селиться на лоне природы и строили дома на склонах холмов. Тем не менее охотиться на гнолингов на открытой местности никто не собирался. Логова этих тварей располагались в той части дома, что звалась Нижними Кладовыми. Предстоял ближний бой.
Появились тигры - целых тридцать восемь, и каждый из них произвел на Картера впечатление произведения искусства, воплощенной красоты и благородства. Словно ожившие бархатные статуи, они усаживались и укладывались на пол, вылизывали лапы, поводили могучими плечами, зевали, точно котята. Малыши играли друг с дружкой, а взрослые царственно взирали на них мудрыми, всезнающими глазами. Они видели всё, они чувствовали запахи, приносимые дуновением ветерка, они нервно подергивались в предвкушении охоты. Гнолинги умели превращаться в мебель и тогда становились предметами из дерева и ткани, но на самом деле были существами из плоти и крови - то есть самой желанной добычей для тигров. Гнолинги не всегда обитали в Наллевуате. Их сюда запустили анархисты и наделили способностью к оборотничеству. Но тигры неуклонно истребляли этих тварей, выполняя договор с жителями Наллевуата: с одной стороны, они сокращали поголовье гнолингов, а с другой стороны, будучи сыты, не нуждались в том, чтобы красть овец и коров.
Двумя днями раньше тигры прогнали гнолингов-одиночек с холмов в ту часть дома, что звалась Головоломными Покоями - скопище небольших проходных комнатушек, образующих хитрый лабиринт. Охотники решили начать прочесывание дома оттуда и прогнать гнолингов по комнатам до самого их логова в Нижних Кладовых.
Отряд тронулся в путь по довольно длинному коридору, где стены и лес почти соединялись друг с другом.

Предыдущая страница 5 Следующая страница


Высокий Дом – 1 6

- Все ли страны Белого Круга таковы? - спросил Картер у Джоркенса. - Там точно так же перемешаны комнаты и природа?
- Нет, сэр. Наллевуат в своем роде неповторим. Говорят, будто бы в здешнем волшебстве повинны тигры. И больше об этом ничего не ведомо ни единому смертному.
Наконец они вышли в обширный зал, где длинными рядами выстроились палатки и лотки, возле которых стояли и ходили наллевуатцы - женщины в длинных платьях с повязанными платками головами, глазами, подведенными золотистыми тенями, и губами, подкрашенными охрой, и коренастые мужчины в домотканых штанах и шерстяных рубахах. Настроение наллевуатцев было написано на их лицах. Все они улыбались или громко хохотали, балагурили и распевали веселые песни, торговали яйцами, помидорами, рыбой, козлятиной и бобами, кожей и железом. На прилавках сверкали бриллиантовые браслеты и серебряные перстни в форме жаб, жуки с агатовыми и малахитовыми глазками, хитрые деревянные игрушки.
- Похоже на ярмарку, - заключил Картер.
- Она самая и есть, сэр, - подтвердил Дункан. - Наллевуат - страна небольшая. Мы не воины, а вместо помещиков у нас тут Союз Крестьян. Сюда мы приносим наши товары и торгуем только между собой, вот только изумруды и медь продаем в Индрин и Нианар. За ярмаркой - террасы. Если хотите, можно туда пройти.
- Очень хочу.
Они миновали ярмарку, преодолели еще один коридор и вышли в продолговатый зал, а оттуда - на балкон. Картер шагнул в двустворчатые двери, совершенно не готовый к тому зрелищу, что открылось перед ним. Внизу раскинулись зеленые холмы. После долгого странствия под крышей небо показалось Картеру необычайно синим, а солнце таким ярким, что он невольно зажмурился. Балкон располагался посередине высокой стены, серой и потрескавшейся от старости. Выше и ниже имелись другие балконы, а вся страна лежала вокруг, как на ладони. Со всех балконов вниз спускались дубовые лестницы. Одно Картер знал наверняка: окрестности, подобные этим, к Эвенмеру не примыкали.
- Красиво, - не удержался он.
- Да, - кивнул Дункан. - Почти что рай, если бы не гнолинги.
Немного постояв на балконе, они вернулись в дом, где стены перемежались с деревьями, а под ласковым солнцем таяла дымка. Но Картер понимал, что неба над ними нет - ведь выше располагались еще этажи. Видимо, решил он, это и есть то самое волшебство, про которое говорил Джоркенс. Они шли по просторным залам, а деревья росли все гуще и напоминали скорее рощи, чем жилые комнаты. Но мало-помалу помещения стали поменьше, свет - не таким рассеянным, повсюду залегли тени. Стала проглядывать серая штукатурка на потолке. Сгустились лесные сумерки, запахло имбирем и опавшей листвой, вдоль стен выстроилась зловещего вида мебель.
- Как же отличить гнолинга от обычного шкафчика? - поинтересовался Картер.
- По тому, как они стоят, - ответил Джоркенс. Заметив выражение лица Картера, он добавил: - Нет, сэр, я не шучу. Обычные предметы мебели просто стоят, а гнолинги как бы замирают и чуть-чуть подрагивают. Вы научитесь распознавать их.
Головоломные Покои вполне соответствовали своему названию: сотни смежных комнат размером не более чем пятнадцать на двадцать футов, и в каждой стене - по двери.
К комнатам примыкал длинный узкий коридор. Люди и тигры шли по нему, останавливаясь перед десятками дверей. Тигры рычали, слышался топот сапог охотников.
- Внутри гнолинги, - сказал Джоркенс. - Охотясь на них, мы загоним их в Нижние Кладовые. Больше им внутри дома деться некуда, и мы не дадим им улизнуть. Люди наготове.
Меводин встал на задние лапы.
- Наллевуатские тигры готовы. Начнем по вашему сигналу.
И глаза его так сверкнули, что Картеру стало не по себе.
Картер вытащил пистоль и сжал копье. Под ложечкой у него противно засосало, но все же он сумел вымолвить:
- Да начнется охота!
Джоркенс дал знак. Охотники распахнули двери по обе стороны, и тигры резво впрыгнули в комнаты. Картер и Джоркенс следом за Меводином вошли в первую комнату, за ними туда ввалились и другие охотники. В комнате царил полумрак. Картер прищурился, пытаясь разглядеть, не «подрагивает» ли какой-нибудь из предметов обстановки, но ничего подозрительного не заметил.
Только теперь он понял, зачем так много людей отправилось на охоту. Отряд разбился на три группы, и каждая пошла к своей двери. Картер держался вместе с Джоркенсом и Меводином. Они вошли в комнату, ничем не отличавшуюся от предыдущей и такую же пустую. Таким образом, отряд рассредоточился, и в конце концов с Картером остались только Дункан, Джоркенс и Меводин. Слева и справа доносилось хлопанье дверей. Картер понимал, что отряд продвигается вперед. Со всех сторон его окружали друзья.
Следующий час пролетел молниеносно. Джоркенс приотворял двери, Меводин просовывал нос в щелку, а затем, растопырив когти, прыгал в комнату. Однако пока гнолинги им не попадались, и Картер уже начал подумывать, что все твари удрали.
Но вот наконец, когда Джоркенс приоткрыл очередную дверь, Меводин негромко зарычал. Дункан шумно выдохнул и поднял пику. Тигр впрыгнул в комнату, дверь с треском ударилась о косяк. Джоркенс с оружием наготове поспешил за Меводином. Вбежав в комнату, Картер увидел, что Меводин гонится за каким-то небольшим существом размером с собаку, но больше похожим на тумбочку.
Тварь по-обезьяньи ловко полезла по книжному шкафу, а Меводин яростно ринулся за ней и подпрыгнул на задних лапах, но не достал всего лишь доли дюйма до хвоста из красного дерева. Тварь забралась на самый верх шкафа, перепрыгнула к дверной ручке, ловким движением повернула ее и скользнула в щелку. Тигр бросился в погоню. В соседней комнате закричали охотники.
Картер собрался было выбежать туда, но, оглянувшись, увидел цветастую кушетку, дрожавшую, словно в ознобе. Он окликнул Дункана, стоявшего к кушетке спиной, и тот повернулся как раз вовремя, чтобы лицом к лицу столкнуться с оборотнем. Дункан выставил перед собой пику и не дал зверюге впиться когтями ему в горло, но тварь отшвырнула его к стене.
Не останавливаясь, мерзкое создание накинулось на Картера. Он успел вздернуть копье, но тварь одним прыжком преодолела полкомнаты. Все поле зрения заняла золотисто-зеленая голова чудища с длинными клыками, с которых капала слюна. Картер по самые гарды вонзил копье в грудь твари, но та своей тяжестью сбила его с ног. Она клацнула зубами в нескольких дюймах от его лица и тут же обмякла. По ногам Картера текла зловонная жижа. Когти чудища растопырились и застыли. В ноздри Картера хлынул последний предсмертный выдох твари. Он чуть не задохнулся и изо всех сил попытался оттолкнуть от себя труп. Наконец чудище замерло окончательно.
Джоркенс помог Картеру подняться.
- Вы не ранены, господин?
Картер, покачиваясь, встал, ощупал себя.
- Только ушибся, похоже. А где Дункан?
Крестьянин поднялся, кривясь от боли.
- П-прямо дух вышибла из меня эта подлюка, - пожаловался он и, отдышавшись, устремил на Картера взгляд, полный благодарности. - Вы мне жизнь спасли.
В комнату вернулся Меводин. Гордо тряхнув головой, он продемонстрировал свою добычу - зажатую в зубах обезьяноподобную мерзость, но как только увидел пронзенную копьем и распростертую на полу кушетку - пятнисто-зеленую, похожую на аллигатора, выронил свою жертву.
- Славная добыча, молодой Хозяин, - восторженно прорычал тигр. - Из нее получится превосходный коврик для вашей гостиной.

Весь день они истребляли гнолингов в Головоломных Покоях, зачастую вступали в ближний бой, но ни разу не дрались в такой тесноте, как там, где Картер выдержал первый поединок. Меводин большей частью разделывался с более крупными оборотнями, а Картер быстро понял, что от пистоля, на который он возлагал наибольшие надежды, толку мало. Комнаты были слишком тесными, и он боялся попасть в своих товарищей или в тигров. В тот день они прикончили несколько гнолингов, но таких крупных, как кушетка-крокодил, им больше не попалось, а другим группам достались и такие.
Через несколько часов они вошли в последнюю дверь, что вела на лестничную клетку, от которой ступени спускались к Нижним Кладовым. Отряд пошел вниз по винтовой лестнице. То был предательский, коварный путь. Деревянные ступени с перилами, украшенными резными горгульями, были перепачканы слизью и усеяны костями жертв гнолингов. Большей частью тут были кости животных, но попадались и человеческие. Картеру вспомнилась дорога к Комнате Ужасов.
Наконец они остановились у двери, выкрашенной красной краской, высотой восемь футов и почти такой же ширины. Посередине двери был вырезан алый глаз.
По команде Джоркенса охотники разобрали и зажгли факелы.
- Остальные чудища убежали сюда, - пояснил он. - Предстоит тяжелая работа - потруднее, чем раньше. В кладовых темно хоть глаз выколи. Нам нужно растянуться по комнате цепью и гнать тварей к дальним стенам. Тигры пойдут впереди. Пистоли бесполезны. Уберите их. Выставьте копья перед собой.
- Вы готовы, мой господин? - спросил Джоркенс. Картер крепко сжал копье.
- Да.
Джоркенс ухватился за дверную ручку и попробовал повернуть ее. Лицо его побледнело.
- Дверь заперта, сэр, - сообщил он, ошарашенно глядя на ручку.
- Нужно воспользоваться Ключами Хозяина, - подсказал Дункан.
Картер покраснел:
- У меня их нет. Они потеряны много лет назад.
Дункан поморщился.
- Доходили до меня такие слухи, а я не верил. Такие двери открывают только Ключами Хозяина. Значит, Ключи у анархистов?
- Да, - кивнул Картер.
- Стало быть, они учатся ими пользоваться, - заключил Меводин. - Им это наверняка нелегко дается, потому что таким людям Ключи покоряются неохотно. Но гнолинги теперь в безопасности и смогут нападать когда пожелают.
- А мы не могли бы выбить дверь? - спросил Картер. Джоркенс глянул на него с нескрываемым изумлением.
- Вы должны помнить, сэр: никакая сила на свете не способна открыть дверь, запертую Ключами Хозяина.
- Что же станет с Наллевуатом? - спросил Дункан, мертвенно побледнев.
- И что станет с Высоким Домом? - спросил тигр. - Что же теперь можно спасти от анархистов, молодой хозяин?
- Не знаю, - ответил Картер. - Но намерен выяснить.

Два тревожных дня Джоркенс вел отряд по извилистым переходам из Наллевуата к Длинному Коридору, по Серому Клину к Зеленой Двери, во Внутренние Покои. Взглянув на перепачканный плащ и сапоги, Картер понял, что прошел путем отца. Тот часто возвращался домой в таком виде. Вот только лорд Андерсон возвращался домой с победой, а Картер пока познал лишь поражение.
Чант и Енох ушли с обходами по Дому, а мистер Хоуп встретил Картера в столовой, и они вместе отобедали жареной дичью с картофелем и хлебом с маслом и клубникой на десерт. Но все эти деликатесы Картеру на вкус казались похожими на сухую дорожную пыль. Завершив рассказ об охоте, он сказал:
- Неужели я никогда не расплачусь за детскую шалость? Ведь когда я стащил у отца Ключи, я вовсе не замышлял зла, а эта шалость аукается мне уже столько лет.
- Нет, - отозвался Хоуп. - Это было чистой воды ребячество, такие проступки многие из нас совершают в детстве. Верно, в вашем случае последствия оказались серьезнее, но вы никак не могли этого предвидеть. Вы уж не обижайтесь, но я бы сказал, что вина за случившееся лежит на ваших воспитателях, даже на вашем отце. Запретить ребенку входить в определенную дверь - вот лучшая гарантия того, что он в нее непременно войдет.
- Я должен найти Ключи Хозяина, поймите, - вздохнул Картер. - Мне нужны и они, и Меч-Молния, и Дорожный Плащ, чтобы вершить труд Служителя. Другого выхода нет.
- Я так и думал, но как вам раздобыть все эти вещи, не представляю. Правда, пока вас не было, я все придумывал, чем бы вам помочь. Помните, я упомянул о Белом Круге? Чант, оказывается, кое-что знает о нем. И с его помощью я разослал весточки представителям пограничных государств с приглашением на переговоры. Думаю, я поступил правильно, поскольку чувствовал, что медлить нельзя. Судя по тому, что вы мне рассказали о Наллевуате, могу предположить, что все эти страны примыкают к Дому. Конечно, законам природы это абсолютно противоречит. Получается, что Зеленая Дверь ведет в целый мир.
- Ведет, судя по тому, что я повидал своими глазами.
- Что ж, тогда, вероятно, наши союзники сумеют помочь нам и защитой, и в поиске Ключей.
Картер вздохнул:
- Не знаю. Отец наверняка располагал всеми возможностями для поисков, но ничего не нашел. И все же вы славно потрудились. Прошло десять лет. Может быть, нам удастся добиться успеха там, где удача не улыбнулась отцу.
В тот вечер Картер лег спать рано, жутко усталый после похода, и тут же забылся тревожным сном, в котором ему снились гнолинги и тигры. Проснулся он рано и, спустившись вниз, застал опечаленных слуг. Мистер Хоуп поджидал Картера у подножия лестницы.
- Что случилось? - спросил Картер.
- Зеленая Дверь, - мрачно проговорил Хоуп. - Ее заперли снаружи. Анархисты орудуют Ключами вовсю.

ОСАДА

Енох, плача, спускался вниз по лестнице. Он рыдал так горько, что сотрясались перила, а эхо его рыданий влетело в уголок для завтраков, где Картер, Хоуп и Чант, еще не успевшие оправиться от известия о том, что Зеленая Дверь заперта снаружи, грустно сидели за столом и ели яичницу-болтунью и тосты с джемом. За витражным окном ветер раскачивал корсиканские сосны, лил дождь. Стояло хмурое утро. Картер и Хоуп вскочили, а Чант опустил голову и уставился на остатки еды.
Енох вбежал в столовую, в отчаянии разрывая одежду на груди. Лицо его было искажено болью. Никто не успел проронить ни слова. Он тяжело опустился на стул, закрыл глаза ладонью и стукнул кулаком по столу.
- Мы у них в руках! - вскричал он. - Мы обречены, а вместе с нами - и весь Дом!
- Что стряслось? - взволнованно спросил Картер. Енох глянул на Служителя. Его карие глаза утратили обычный блеск.
- Они заперли дверь, что ведет к Башням.
Чант горестно вздохнул и, понурившись, принялся рассеянно водить пальцем по фигуркам чаек, вырезанным по краю стола.
- Что это значит? - спросил Картер.
- Всё! Если я не сумею завести часы на Башнях, они остановятся! Все остановятся!
- А их нельзя завести снова? - спросил Хоуп.
- Всё, как мы вам говорили, - негромко проговорил Чант. - А вы не верили. Дом - это механизм, который вращает Вселенную. Часы, как и лампы, которые я зажигаю, - одна из частей этого механизма. Если не заводить часы на Башнях, ведомая ими часть Вселенной будет поражена энтропией. Представьте сотни звезд, что померкнут на ночных небесах. «Нет больше Круглого стола, исчез он безвозвратно, как образ мира, что, увы, вотще нам ждать обратно».
Енох уронил голову на руки и застонал.
- Сегодня утром, когда я вышел зажигать лампы, я обнаружил, что возле всех фонарей стоят приспешники Полицейского, - продолжал Чант. - Они окружили Дом и настолько хорошо освоились с Ключами Хозяина, что сумели запереть многие из важных дверей и ворот. Мы в осаде.
- Что можно сделать?
- Кто бы мог ответить на этот вопрос, кроме Бриттла? - пробормотал Енох. - Как мы могли выучиться его работе, когда у нас всегда своих дел было по горло?
- Если бы я смог… - произнес Хоуп, сев к столу и возвращаясь к поеданию яичницы. - Я, конечно, не сумел бы заменить Бриттла, но я все время читал, а особенно - «Историю Высокого Дома». А там я обнаружил упоминание о Семи Словах Власти. Вы говорите, что выучили два из них - Слово, Приносящее Помощь, и Слово Надежды, но существует еще Слово Тайных Путей, которое «открывает двери, что видны не всегда». И если нам нужно попасть на Башни, может быть, как раз это Слово и откроет нам путь.
- А ведь это возможно! - просиял Енох.
- Стоит попробовать, - кивнул Картер. - Но когда я в последний раз открывал Книгу Забытых Вещей, оттуда пахнуло Комнатой Ужасов. Меня страшит мысль об этом.
- Но кто-то же должен это сделать, - возразил Енох. - Если не вы, то кто?
Картер вздохнул:
- Верно сказано. Если так, то я бы предложил разделаться с этим поскорее, но хочу попросить кого-нибудь из вас сопровождать меня.
- Мы с Енохом пойдем с вами, - с готовностью откликнулся Чант. - Полицейский уже нападал на вас в библиотеке, там может быть небезопасно.
- А я останусь и продолжу чтение, - сказал Хоуп. - Может, наткнусь на что-нибудь полезное.
- Чтение или еду? - съехидничал Картер, едва заметно усмехнувшись. - У вас хотя бы аппетит не пропал. Хоть это радует.
- Если честно, я совмещу приятное с полезным, - признался Хоуп, намазывая маслом кусочек тоста. - Войска маршируют, а поверенные копаются в бумагах не на пустой желудок.
Картер, Енох и Чант прошли боковым коридором к библиотеке.
Как только Картер шагнул за порог, ему показалось, будто он расслышал эхо негромких голосов со стороны стеллажей, но звук утих так быстро, что он приписал его игре воображения. В библиотеке все было как обычно. Она казалась одинокой долиной, забытым, дремлющим уголком мира. За высокими окнами проплывали облака. Мертвенный рассеянный свет крался сквозь стекла. Вдалеке послышался раскат грома. Все трое зашагали к двери кабинета.
- Сюда солнце когда-нибудь заглядывает? - спросил Картер.
- Не думаю, что оно станет заглядывать сюда, - покачал головой Чант. - Не станет, пока ему мешает Полицейский. Он - тот, что приносит грозу, тот, кто разрушает обычаи старины, его сутью правит искушение. «Живет старик в лесах восточных, там он творит сынов Фенрира - злых, порочных. Один из них - зловредный тролль-урод, что солнце заглотнет и глазом не моргнет».
- Всегда чем-нибудь утешишь, Чант, - сострил Картер, открыл дверь и, войдя в небольшой кабинет, обвел его взглядом. Сумрачный, унылый свет дня озарял витражного ангела. Пели огненную песнь газовые рожки, упрятанные в чашечки плафонов - лютиков.
- Ты каждое утро зажигаешь лампы? - спросил Картер.
- Я слежу за тем, чтобы они горели, но здесь они горят всегда, - ответил Чант. - Так требовали все Хозяева.
Картер удержался и не спросил у Еноха, сколько лет. Он вытащил из ящика стола ключик, отпер шкаф, достал Книгу Забытых Вещей и осторожно положил на стол.
Поборов нежелание, уселся за стол, собрался с духом и открыл книгу. Пахнуло пылью и кожей. Тисненые страницы на ощупь казались папирусными. Ему хотелось отвернуться и до седьмой страницы в книгу не заглядывать, но на шестой взгляд удержало изображение его самого и отца. На этот раз они сидели за столом в гостиной в те времена, когда в доме еще не поселилась леди Мэрмер. Отец был печален и бледен.
«Есть море, - сказал лорд Андерсон. - Огромное, безбрежное море. Его не переплывал ни один из смертных, его волны - всех цветов радуги, а небеса над ним - медные и оранжевые, и синие молнии сверкают там, разрывая лазурные тучи».
«А мы можем сплавать туда?» - спросил мальчик, широко раскрыв изумленные глаза.
«О нет, - покачал головой отец. - Никто не может плавать там, хотя полюбоваться этим морем так приятно. Но порой, когда я стою на его побережье, я думаю о том, что этим морем уплыла твоя мама, потому что оно так похоже на Рай. И тогда я вижу, как ветер шевелит ее волосы, а она стоит на прекрасном зеленом берегу и ждет меня».
В глазах отца стояли слезы. Картер, присмотревшись к себе маленькому, заметил, что и его глаза полны слез. Видимо, этот разговор состоялся вскоре после смерти матери.
Мало-помалу картина растаяла. Ком подкатил Картеру к горлу. Он вздохнул и перевернул страницу.
На следующей странице медленно проступили четыре слова. Буквы, слагавшие их, пылали в языках медного пламени. Первые два ему уже были знакомы - Слово Надежды и Слово, Приносящее Помощь. Пробежав их глазами, Картер ощутил, как его наполняют уверенность и сила. «Они мои», - мелькнула спокойная мысль. На третьем слове уверенность покинула его, смотреть на это слово было труднее. И горело оно ярче, да и буквы поначалу казались выписанными неразборчиво. Картер прищурился, очертания букв стали яснее, и когда слово заполнило его сознание, Картер испытал странное ощущение. Оно разрасталось, росло, словно давило изнутри и просилось наружу. Казалось, не произнеси он его, он просто взорвется, но Картер сумел заставить губы выговорить это слово лишь колоссальным усилием воли.
- Седгатти!
Раскатистый рокот, донесшийся откуда-то сверху, сотряс дом. Картер повторил слово и почувствовал, как оно опалило огнем его память и запечатлелось в ней. Это было Слово, Дарующее Силу.
Картер уже изнемог, словно втащил на себе тяжеленные цепи на вершину крутого холма, но он перевел взгляд на четвертое Слово, и все повторилось вновь.
- Тальгидин!
Он произнес с усилием, буквально выдавил, сражаясь, будто с противником, но когда выговорил, понял, что то было Слово Тайных Путей, а Книга словно знала, что именно он искал.
Картер чувствовал полную опустошенность, а когда закрыл книгу, руки его дрожали. На этот раз, ведомый опытом, он не стал заглядывать на следующую страницу.
Он поднял глаза. Дверь была закрыта, но в комнате не оказалось ни Еноха, ни Чанта. Было тихо, только негромко шипели газовые светильники. Напуганный отсутствием слуг, Картер побыстрее убрал книгу в шкафчик, запер его, бросился к двери, распахнул настежь и окликнул друзей. Чант отозвался из глубины библиотеки и вскоре вышел, стыдливо потупившись, из-за стеллажей. За ним ступал Енох. Оба были бледны.
Енох уставился в пол.
- Прошу прощения, мой господин. Слова были слишком могущественны. Они заполнили собой кабинет. Они изгнали нас, но мы сторожили вас отсюда, из библиотеки.
Только тут Картер обнаружил, что весь взмок от пота. Он отер лоб и вымученно улыбнулся, потрясенный тем, какую силу выпустил на волю, если от него бежали самые верные его слуги.
- Я в вас никогда не сомневался. Пойдемте, не расстраивайтесь, вы ничего дурного не сделали. А у меня теперь есть то, что нам нужно. Может быть, это Слово поможет нам.
Картер закрыл дверь кабинета и повернулся к выходу, но вдруг заметил какое-то странное шевеление между полками. Там словно бы возникло жаркое марево. Оно колебалось и мерцало, и от этого казалось, будто по ковру пробегают волны. Картер в изумлении замер и стал смотреть на то, как сияние плещется посреди стеллажей, а те трепещут, словно перышки на ветру, то слипаясь, то расходясь. Но вот наконец сияние начало сгущаться и обретать форму. Енох и Чант выступили вперед и заслонили собой Картера. Часовщик выхватил из нагрудного кармана длинный кинжал.
Постепенно из марева проступила фигура человека в доспехах и весьма своеобразном шлеме. От ободка вверх поднимались металлические полоски, напоминавшие тонкие рожки с обрубленными кончиками. Незнакомец вышел из-за книжных полок - высокий, стройный, весь в белом, в облегающей жемчужной кольчуге, хитросплетение колец которой переливалось и сверкало при каждом его шаге. К поясу воина был приторочен меч, за спиной на перевязи висел щит. Кроме меча, на поясе в кожаной кобуре покоился пистолет с перламутровой рукояткой. Человек шел, и его синие глаза сполохами вспыхивали в полумраке. Не дойдя нескольких шагов до Картера, Еноха и Чанта, незнакомец остановился и поднял руку в мирном приветствии. Но Енох уже убрал кинжал.
- Приветствую Высокий Дом. Я - Глис, командор гвардии Белого Круга. Мы получили известие от человека по имени Хоуп с просьбой явиться сюда.
- Белый Круг! - воскликнул Картер. - Да-да, Хоуп мне говорил об этом! Я - Картер Андерсон, Служитель Дома. А это Енох и Чант.
Глис поклонился Картеру в пояс и, поспешив к Еноху, пожал ему руку.
- А эти лица мне знакомы. Ну, как ты, старый лев? Ну а ты Чант, заготовил ли для нас новые стишки?
- Рад видеть старого друга, - горячо ответил на приветствие Глиса Енох. - Анархисты заперли проход к Башням. И Зеленая Дверь тоже заперта.
- Не ожидал таких вестей, - тут же помрачнев, проговорил Глис. - Я привел с собой лишь горстку воинов, полагая, что нас вызвали исключительно для знакомства. Я тут же пошлю за остальными, мы оповестим весь Белый Круг.
Пока он говорил, из дымки между стеллажами вынырнули другие воины - все в белом, стройные и могучие, такие, как те, которых Картеру случалось видеть в доме отца в детстве. Воинов было менее двадцати, но Картер все равно был несказанно рад их появлению. А то, что они появились именно в библиотеке, его нисколько не удивило: ведь и сам он всегда путешествовал по разным странам с помощью книг, по крайней мере - душой, а эта комната во все времена была окутана волшебством и тайной. Картер припоминал, что именно из дверей библиотеки порой появлялись гости отца.
Командор вручил бумагу одному из своих подчиненных и тот тут же ретировался - ушел назад между стеллажами и исчез в дымке.
- Не голодны ли ваши люди? - спросил Картер.
- Перекусить не мешало бы. Путь оказался труднее, чем мы рассчитывали. Теперь мне ясно, что это связано с вашими бедами. Прошлой ночью мы столкнулись с тварями - порождениями тьмы, клыкастыми зверюгами и призраками. Спали мало, пару раз поднимались и отгоняли их. Я-то думал, это случайность. Теперь я в этом сомневаюсь.
Картер, Чант и Енох вывели воинов из библиотеки и провели по боковому коридору в столовую. Хоуп сидел за столом и, заглядывая в толстый фолиант, делал пометки в блокноте. Завидев командора, он стремительно поднялся и шагнул ему навстречу.
- Командор Глис, я полагаю? У вас такой… командорский вид. Рад, что вы прибыли. Дела теперь похуже, чем тогда, когда я отправлял вам послание. Сейчас найду слугу, и вам подадут еду.
Картер уселся во главе стола, Хоуп - справа от него, командор Глис - слева. Чант и Енох по просьбе Картера остались и расселись среди воинов. Командор снял шлем. Оказалось, что он темноволос и красив. По правой щеке его тянулся трехдюймовый шрам. Похоже, он был старше Картера лет на пять, не больше.
- Простите мне мое невежество, - начал Картер. - Хоуп утверждает, что Белый Круг слагают страны, примыкающие к Внутренним Покоям. Так ли это?
- Все верно, - подтвердил Глис. - Эти двадцать воинов - отборные гвардейцы, по одному из каждого королевства. Вот Блейд, к примеру, из Наллевуата. Я так понял, что вы недавно посетили эту страну. Сам я из Эйлириума. При необходимости мы могли бы собрать большое войско, которое будет призвано защитить весь Круг и, конечно, Внутренние Покои. Расскажите мне о положении дел.
Картер и Хоуп рассказали командору о беде, грозившей Эвермеру.
Глис помрачнел:
- Многое из этого преодолеть нам не удастся - это нам не по силам. Утрата Ключей Хозяина - ужасный удар, нам не удается отыскать их со дня исчезновения вашего отца. Но их, конечно, необходимо вернуть. Мы сделаем все, что сможем. Сейчас главное - защитить Дом. Я поставлю стражу у Зеленой Двери и лестницы, ведущей к Башням. А также у Дверей библиотеки, поскольку предыдущее нападение было совершено там. По крайней мере мы не допустим ухудшения сложившегося положения.
Решение было, таким образом, принято, и Картер стал расспрашивать командора о Белом Круге. Глис рассказал ему о громадном кольце стран, о залах Эйлириума, о дворце, стены которого украшает серебряная мозаика, о тамошних принцах, стройных и изящных, словно кипарисы, о Муммуте Кеторвиане, выстроенном из монолитных камней, и залах, обширных, словно пустыни, и идолах - колоссах, воздвигнутых исчезнувшими народами, о Верхнем Гейбле, разместившемся на коньках крыш и оттого похожим на орлиные гнезда, о Вествинге, где правят двое королей и где мужчинам не позволено носить мечи, о Гимнерхине, где живут лучшие кузнецы и кожевенники, где под крышами зреют сладкие персики в необъятных садах, об Узе, стране множества шпилей и алых ставен, о гаванях Северного Лёвинга, где широкие реки текут прямо по комнатам, а на высоких лестницах охотятся на оленей. Все это он видел своими глазами, поскольку очень много путешествовал.
Картер понял, какой широкий, неведомый ему мир лежит вокруг, настоящий круг стран. А в самом сердце, как ось этого круга, стоит Высокий Дом. За кругом, по словам командора, лежали чужие страны, такие как Эфини Клин и Даркинг, ряд безлюдных пустошей, из которых некоторые находились под властью анархистов. Кое-какие из этих государств существовали самостоятельно, но и они были связаны с Эвенмером. По описанию Глиса Картер представил их в виде еще одного, наружного кольца. Но и там знали о Доме, рассказывали о нем в сказках и легендах.
Они проговорили до утра. Хоуп все это время вел записи. Когда Глис отправился навестить своих подчиненных и посмотреть, как они разместились, юрист дописал уже восьмую страницу. Все остальные ушли. Картер откинулся на спинку стула.
- Несколько многовато, - признался Хоуп.
- Несколько - мягко сказано, - возразил Картер. - Теперь я начинаю понимать, какую важную роль в Доме играл Бриттл. Он, видимо, был посланником отца, его советником и другом. Странно, что я никогда не задумывался об этом. Я всегда считал его всего лишь старым слугой.
- Ах, но разве старые друзья - не лучшие слуги? - вздохнул Хоуп. - Что мы делаем для старых друзей, как не служим им - точно так же, как они служат нам.

Предыдущая страница 6 Следующая страница


7 Джеймс Стоддард

- Наверное, так оно и есть, но вот я, пожалуй, за свою жизнь так и не обзавелся близкими друзьями. Люди, никогда не бывавшие здесь, считали меня чудаком. И нечего этому дивиться, ведь я тут вырос. Что я мог поделать?
- Чтобы восполнить этот пробел, вам бы надо найти человека, которому бы вы доверяли. Первоначальную помощь я вам окажу, но потом вам придется искать постоянного дворецкого.
- Это дело небыстрое. Но может быть, вы бы согласились остаться здесь в должности посланника и советника?
Хоуп задумался, нахмурился, его округлое лицо было открытым и искренним.
- Я не думал об этом. Мы не так давно знакомы. Будь я вашим советником, я бы не посоветовал вам делать кому-либо столь скоропалительные предложения.
Картер рассмеялся:
- Вы уже даете мне прекрасные советы! Думаю, мы сработаемся. Уверен, я смогу предложить вам приличное жалованье, ну и, естественно, полный пансион. Подумайте. Можно начать с испытательного срока - посмотрим, как пойдут дела.
Хоуп улыбнулся:
- Вряд ли в обычной жизни мне когда-нибудь предложат стать послом. Я не против того, чтобы попробовать. Безусловно, не лишним было бы наведаться в «Дайсон, Виллис и Хоуп», дабы завершить там мои дела и забрать личные вещи. Но от такого предложения просто грех отказываться!
Они обменялись теплым, сердечным рукопожатием.
- Итак, мы заодно, - заключил Картер. - Однако вы пока не видели доказательств моим утверждениям. То есть - динозавра на чердаке.
- Но я видел сражение во сне и отряд рыцарей в кольчугах. Кроме того, после рассказа Чанта утром я выглядывал в окно и убедился, что под каждым фонарем стоит английский полисмен. Издалека все они кажутся одинаковыми. Может ли наш враг присутствовать сразу во всех местах? Или это его подручные, наряженные так же, как он сам? Динозавр мне, короче говоря, не потребуется. И если честно, мысль о встрече с ним меня пугает. Что вы намерены предпринять в ближайшие дни?
- Мне нужно воспользоваться Словом Тайных Путей, чтобы изыскать новый проход к Башням, но не знаю, хватит ли мне сил. Чтение Слов меня измотало до предела. Когда в Наллевуате я произносил Слово, Приносящее Помощь, я почувствовал себя так, словно в меня выстрелили. Видимо, неудачная попытка произнести любое из Слов Власти чревата опасностью, а быть может - и катастрофой. Но может быть, я просто трушу? А ведь дело не терпит отлагательств.
Хоуп на миг задумался.
- Мне нечем руководствоваться, кроме интуиции и экспериментов. Я постараюсь сделать все, что в моих силах, чтобы присмотреть за порядком в доме. Командор Глис производит впечатление надежного человека, но нужно еще кое о чем позаботиться.
Картер согласился с Хоупом и отправился к себе. По лестнице он поднимался пошатываясь и спотыкаясь. На площадке он столкнулся со спускавшимися в гостиную леди Мэрмер и Даскином. Картер не видел их со времени возвращения из Наллевуата. Да и вообще, если на то пошло, со дня зачтения завещания они редко попадались ему на глаза. И теперь особого желания общаться с этой парочкой Картер не испытывал.
- Леди Мэрмер, - проговорил он и поклонился, надеясь, что удастся пройти мимо без лишних слов.
- Картер, - отозвалась она и по-лисьи улыбнулась, только клыков не хватало. - Я так понимаю, что в доме какие-то неприятности?
- Да. Кое-какие.
- Ах, как жаль, что нет твоего отца. Он бы знал, что делать. Печально, что он ничему не научил тебя. Если мы можем чем-то помочь, дай только знать. Даскин, невзирая на то, что раньше наговорил тебе непростительных дерзостей, желает Эвенмеру только добра, так же, как и я.
Даскин что-то процедил сквозь зубы. Вид у него был такой, словно он не желал добра ровным счетом никому.
- Благодарю, - кивнул Картер и тронулся дальше.
- Ах, Картер! - окликнула его леди Мэрмер. Он вынужден был остановиться. - Мы ведь даже не знаем, как прошла охота в Наллевуате!
- Хорошо, - буркнул Картер и удалился в свою комнату, решив больше не разговаривать с леди Мэрмер, даже если та продолжит попытки продолжить беседу.
Закрыв за собой дверь, он уселся на кровати и сжал кулаки, страстно желая стукнуть ими по тумбочке. Он с шумом выдохнул. Грудь распирало от злости.
- Окликает меня, как мальчишку! Будто в доме все не болтают напропалую о том, что стряслось в Наллевуате!
В детстве, когда Мэрмер обращалась с ним, словно с чужим, он не знал, как ей отвечать, не понимал, что издевки, которые она швыряла в него, как камни, из-за завесы своих улыбочек, предназначались исключительно для того, чтобы раздразнить его. Он молчал, потому что уважал отца и был наивен. Она, его мачеха, пользовалась правом сильного и издевалась над ним. Какое же издевательство она замыслила на сей раз?
Картер заставил себя успокоиться. Он слишком устал, чтобы злиться. Подойдя к окну, он увидел, что дождь льет по-прежнему. Капли негромко шлепали по подоконнику. А вот ветер стих. Полицейские стояли под фонарем, опустив головы, и не обращали никакого внимания на ненастье.
Картер бросился на кровать и крепко уснул. Он боялся, что во сне ему привидятся враги, но сны ему снились самые обычные - Хоуп, леди Мэрмер, Енох и Глис, а вокруг сужающимися кругами бродили наллевуатские тигры. А потом вообще никого не стало видно.
Когда Картер проснулся, в комнате было темно, только из-под двери узкой полоской пробивался свет, и он не сразу понял, где находится. Картер сел на край кровати и зажег лампу. Щурясь от света, он вынул часы и обнаружил, что уже больше десяти вечера. Он негромко простонал - ведь он, оказывается, проспал весь день. Встав, он пошел вниз. Навстречу ему по лестнице поднимался Хоуп.
- Приветствую, - сказал юрист - А я решил удостовериться, живы ли вы.
- Я устал гораздо сильнее, чем предполагал, - признался Картер. - Енох беспокоится?
- Он все понимает. Он совершенно уверен, что вы сумеете найти другой проход к Башням.
- Хотел бы и я так же быть в этом уверен. Теперь я знаю Слово Тайных Путей, но где я должен произнести его? Или мне просто стать посреди дома?
- Не знаю. Пойдемте поужинаем, хотя уже и поздновато. Немного питания мышлению не повредит.
Они прошли по тускло освещенному коридору в столовую, где помощник дворецкого подал им большие ломти жареной говядины под соусом с дымящимся картофелем и намазанный маслом свежеиспеченный хлеб. Изумрудного цвета тарелки и бокалы, сверкающие солнечными зайчиками в лучах светильников, казались темнее на фоне малахитово-зеленой скатерти. На рукоятках ножей, ложек и вилок были изображены божьи коровки, парящие над листвой. Картер вдруг понял, как сильно проголодался, и набросился на еду. На дальней стене нарисовались рожденные огнем камина жутковатые тени Хоупа и его самого.
Картер заканчивал ужин, когда в столовую вдруг вбежал один из воинов Глиса с мечом наголо.
- Сэр, нужно поднять тревогу в доме! Анархисты атакуют со стороны библиотеки!
Он тут же выбежал, и Картер не успел ни о чем расспросить его, поэтому велел помощнику дворецкого:
- Подними всех на ноги, пожалуйста. И скажи, чтобы вооружились.
Юноша вытаращил от ужаса глаза и умчался, а друзья поспешили за ним, по темному боковому коридору к дверям библиотеки, где уже собрался почти весь отряд Глиса. Несколько воинов пытались сдержать натиск. В дверь изнутри били чем-то тяжелым вроде тарана. Глис готовился к ответному удару. По сигналу командора воины расступились. А затем ринулись в распахнувшиеся двери, с криком обнажив мечи и паля из пистолетов. Изнутри им ответил рев множества глоток. Звучали выстрелы, бряцала сталь, кричали воины. Картер шагнул ближе и увидел в библиотеке настоящее столпотворение. Силуэты сражавшихся очерчивал проникавший в высокие окна лунный свет. Слышался звериный рык, напоминавший голос призрачной твари из его страшного сна - того сна, в котором погиб Бриттл.
Все белые рыцари, за исключением пятерых, ворвались в библиотеку. Картер шагнул было за ними, и тут из-за двери выскочил человек в серой кольчуге, с лицом, скрытым капюшоном. В одной руке он сжимал палицу, в другой - пистоль. Он размахнулся палицей, намереваясь ударить Картера, и тогда один из белых рыцарей отразил его удар мечом, но враг выстрелил спасителю Картера в живот. Тот, зашатавшись, согнулся от боли. Вперед бросился другой воин и прикончил врага, перерезав ему глотку.
- Не шевелись, - распорядился Картер, опустившись на колени рядом с поверженным рыцарем.
- Я здоров. Больно они кусаются, эти пистольные пули.
- Тебя же прострелили! - воскликнул Картер, но к изумлению своему, обнаружил, что пуля не пробила доспехов воина. Размышлять о том, из чего изготовлены столь прочные доспехи, времени не было, поскольку из дверей библиотеки выбежал новый враг. Воины в белом преградили ему путь, а Картер помог рыцарю подняться и отступил, понимая, что ему, безоружному, тут делать нечего.
Появилась горстка слуг, вооруженных пистолями, ружьями, мотыгами и даже старинными мушкетами.
Картер и мистер Хоуп взяли пистоли, хотя юрист страшно побледнел и к оружию прикоснулся так, словно ему предложили взять в руки ядовитую змею.
- Встаньте на три шага позади, - распорядился Картер. - Будьте осторожны, не перестреляйте друг друга и постарайтесь не дать прорваться ни одному врагу.
Только он успел договорить, как из дверей появилась громадная серая фигура. Пять выстрелов грянули один за другим, и враг рухнул на пол, истекая кровью. Картер порадовался тому, что вражеская броня более уязвима.
Еще двое появились в дверном проеме. Одного рыцари тут же уложили меткими выстрелами, другой прорвался и бросился на Служителя. Картер поднял пистоль и четко разглядел нападавшего: небесно-голубые глаза, нос с горбинкой, резкая, красиво очерченная линия подбородка. Долго не раздумывая, он выстрелил врагу в лицо. Анархист зашатался, попятился. Картер понял, что побледнел: впервые в жизни он убил человека.
Так же быстро, как до того пошли в атаку, люди Глиса отступили в коридор. Картер держался позади. Десяток воинов навалились на дверь и закрыли их.
- Несите стол! - рявкнул Глис. - Двери их не удержат! - Заметив Картера, командор подбежал к нему. На его плече алела кровь - его собственная или вражеская, непонятно. - Вы Хозяин, вы должны произнести Слово, Которое Закрывает Двери! Иначе мы пропали! Их там не меньше половины моего отряда.
Картер побледнел еще сильнее.
- Я еще не выучил этого Слова.
Командор открыл рот, но промолчал. Затем, решительно выпятив подбородок, произнес:
- В таком случае подмоги нам ждать неоткуда. Посланный мною гонец только что вернулся, но к нам прорваться не смог - видимо, его захватили враги. Нужно поставить под ружье всех, кого только можно. Как только мои люди перекроют двери, враги смогут прорываться в коридор только горстками. Мы заставим их дорого заплатить за каждую отвоеванную пядь!
- Мои люди уже идут! - заверил его Картер. Притащили стол, продели его ножки в скобы, вколотили с помощью кувалды и клиньев. Но как только работа была завершена, враги принялись колотить по двери топорами. Вскоре они пробили дыру. Из нее кто-то высунулся, но после меткого выстрела исчез. Снова застучали топоры, с треском отвалился большой кусок от верха створки. Анархисты напирали, принялись отколачивать стол. А белые рыцари, размахивая мечами, сдерживали их натиск.
Пропел рог, и захватчики отошли от дверей, а в следующее мгновение тяжеленный таран, обитый железом, разнес стол пополам, и рыцари отбежали назад.
Глис приказал воинам наступать, но им было все труднее сдерживать натиск врагов. Серые силуэты один за другим вставали в дверном проеме. Картер понимал, что в любой момент они могут прорвать линию обороны. Он старательно прицелился…
Но не успел он потянуть спусковой крючок, как весь дом сотрясся от оглушительного взрыва, прогремевшего в библиотеке. Полыхнула ослепительная вспышка. Из дверей излился свет, ударной волной сбило с ног и захватчиков, и защитников Эвенмера. Картера отшвырнуло к стене.
Оглушенный, ослепленный, он встал на ноги и увидел, что из дверей библиотеки валит дым. Ни один из анархистов не устоял на ногах, но некоторые пытались подняться. Те, что до взрыва стояли на пороге, просто испарились. Несколько белых рыцарей лежали на полу и стонали. Но командор Глис уже был на ногах и помогал своим людям встать. Он первым осмелился заглянуть в библиотеку.
- Принесите огня кто-нибудь! - вскричал он, и Чант, которого Картер во время сражения не замечал, пробился из толпы слуг со светильником в руке. Картер догнал командора, и они, окруженные воинами, вместе вошли в библиотеку.
Ковер, стены, полки были опалены чудовищным пламенем, но книги не пострадали. Да и вообще все было цело, вот только оконные стекла выбило взрывной волной. На полу валялись шлемы и мечи врагов, дымящиеся обломки тарана, а их самих - как не бывало.
- Что же тут произошло? - изумленно пробормотал командор.
- Какая-то стихия вырвалась на волю, - предположил Чант. - Нас спасли, но кто и как - не догадываюсь. То ли сами враги прибегли к силе, им неподвластной, то ли у нас появился нежданный союзник. Как бы то ни было, эту ночь мы выиграли. «Сюда, сюда, скорей сюда! Продлитесь, светлые года! О, счастье, радость, впредь вам нет запрета - взамен зимы навек приходит лето!»
- Нужно будет допросить уцелевших, - решил Картер. - Быть может, удастся что-то выяснить. Но я просто в отчаянии из-за того, что мне недостает той власти, что нужна Служителю. Если бы я только знал Слово, Которое Закрывает Двери!
- Но как враги сумели войти в библиотеку? - нахмурился Глис. - Ведь она защищена могущественными заклятиями. Одно дело пробраться в сон, а в явь - совсем иное.
Картер замер. Его неожиданно озарило.
- Есть только один ответ. Когда я был ребенком, Полицейский прошел во двор потому, что кто-то его туда впустил.

ТАЙНЫЕ ПУТИ

Тем временем, пока командор Глис и его люди сооружали новое заграждение на месте полуразбитой двери, Картер прошел коридором для слуг, миновал неосвещенную лестницу и попал в коридор на мужской половине дома. Оттуда он вышел в зал для прислуги, где наконец разыскал Еноха. Эта комната была превращена во временный лазарет. Стены здесь до потолка были забраны дубовыми панелями. По широкому карнизу тянулась резьба в виде яблок и маргариток, перемежавшихся фигурами молочниц и скачущих коней.
По краю до блеска отполированного пола шел орнамент из розовых лепестков. Здесь расстелили циновки. Слуги сновали туда-сюда, зажигали лампы, подносили еду, питье, осматривали пострадавших, обрабатывали и перевязывали раны. Приказы, распоряжения смешивались с криками боли. Как ни странно, погиб только один из воинов Глиса, но еще шестеро были ранены, а кроме них - трое слуг. Старый часовщик тоже участвовал в сражении и тоже пострадал: длинный неглубокий разрез тянулся по его плечу.
Одна из горничных со взглядом, полным искреннего сострадания, накладывала на его рану повязку. Старик-еврей встретил Картера храброй усмешкой.
- Задали мы им жару?
- Мы бы проиграли бой, если бы не взрыв, - проговорил Картер. - Что ты об этом думаешь? Неужели анархисты не справились с каким-то собственным оружием?
- Но ведь только они погибли из-за взрыва? Это была целенаправленная сила. Наши люди почти не пострадали. У нас есть друг. Что вы теперь намерены предпринять?
- Прежде чем действовать, мне нужно произнести Слово Тайных Путей, но я не знаю как. Где мне следует произнести его? В каком месте я должен при этом встать? Во время боя я понял: чтобы уцелеть, я должен обладать всей полнотой власти, что была присуща отцу. Мне нужны Меч-Молния, Дорожный Плащ и Ключи Хозяина. Мне нужны все Слова Власти. Только тогда я обрету возможность одолеть врагов. Что бы ты мне посоветовал?
Енох задумался, поморщился от боли - горничная слишком туго затянула бинт.
- Где произнести Слово? Хороший вопрос. Где угодно? Везде? Наугад? Но это отнимет у вас много сил. Не знаю. Все вещи, о которых вы говорили, ваш отец унес с собой. Найдете его - и вещи разыщете. Что же до оставшихся Слов - они откроются вам в урочный час. Помогу ли я вам? Нет. Такие вопросы следовало бы задать тому зверюге, что живет на чердаке.
- Ты знаешь про динозавра?
- Так он теперь динозавром зовется? А мой народ звал его Бегемотом. Долгое время он охранял широкий мир. Он многое знает.
- При нашей последней встрече он велел мне не возвращаться без Слов Власти. Хватит ли четырех?
Енох пожал плечами:
- Четырех, пяти - кто знает? Но я уверен, он признает вас. Однако будьте осторожны. Он очень стар. Он мыслит по-своему и говорит о тех истинах, что ему ведомы, но эти истины другим непривычны. Одно неверное слово - и он вас убьет. Хорош ли мой совет? Лучше бы вы к Чанту обратились.
При мысли о восхождении на чердак, в логово чудовища, у Картера мурашки по спине побежали. Однако деваться было некуда, а Еноха он почитал мудрейшим из людей. К тому времени, когда в комнату вошел Хоуп, Картер уже принял решение.
- Я собираюсь навестить Йормунганда, - объявил Картер юристу. - Вы могли бы сопровождать меня, если хотите взглянуть на него. Енох наговорил мне много такого, из-за чего я предпочел бы не ходить туда в одиночку.
- Нынче же ночью? - Лицо Хоупа выразило неподдельное изумление. Сражение произвело в нем разительные перемены. Яростный свет вспыхнул в его глазах. - Но ведь я надеялся разузнать для вас побольше об этом страшилище, а так ничего и не выяснил.
- В таком случае я должен идти, уповая на лучшее, - заключил Картер. - Времени в обрез, а я проспал весь день. Я уже переговорил с Глисом, у него все под контролем.
- Я готов, - кивнул Хоуп. - Знаете, поначалу, когда враги хлынули из дверей библиотеки, я перетрусил. Я понимал, что дело нешуточное, но таких приключений, признаться, не ожидал.
Картер похлопал его по плечу:
- Молодчина! По храбрости вы меня переплюнете. А меня очень страшит предстоящая встреча с чудовищем. Отправляемся немедленно. - И добавил чуть тише: - Но с глазу на глаз скажу вам вот что: подозреваю, что среди нас есть предатель.
Картер вскинул брови.
- Откуда у вас такие подозрения?
- Думаю, анархисты не проникли бы в библиотеку, если бы кто-то не впустил их. Чант согласен со мной.
- Тот же вопрос задавал ваш отец! - воскликнул Енох. - Кто открыл калитку, ведущую во двор?
- Вот именно, - кивнул Картер. - Я пока буду молчать о своих подозрениях, однако нужно быть начеку. Никому об этом ни слова. Поговорим, когда я вернусь. Готовы, мистер Хоуп?
- Готов.
Они попрощались с Енохом, ненадолго задержались, чтобы сказать несколько слов раненым слугам. Раны у всех оказались, на счастье, пустячными: одна из горничных сломала ключицу в давке, форейтору порезали мечом бедро, но и тот, и другая были счастливы поучаствовать в сражении ради нового господина.
Картер и Хоуп не без изумления пронаблюдали за тем, как Чант аккуратно извлекал пулю из раны одного из воинов Глиса. Чант работал со спокойствием профессионала. А пациент скрипел зубами от боли. Фонарщик оторвал взгляд от раны и подмигнул Картеру розоватым глазом.
- Этой ночью потерь больше не будет.
- А у тебя, похоже, опыт имеется, - отметил Картер и поморщился, скосив глаза на кровавую рану.
- У меня медицинская степень есть. «Орел был первым, кто нанес мне рану, и для змеи добычей я не стану». Несколько лет практиковал, пока не нашел более полезную работу.
- Изумительно, - похвалил его Хоуп, и они с Картером ушли.
Картер и юрист прошествовали по коридору, через буфетную, столовую, затем вышли в боковой коридор. Свет еще не погасили, и у дверей библиотеки стояли на страже двое рыцарей. Слуги заколачивали бревнами образовавшуюся дыру. Поднимаясь по главной лестнице, Картер бросил взгляд на восседавшего на перилах резного орла - хищный символ власти, затаившийся в полумраке высоты. Взгляд птицы был устремлен вниз - беспощадный, убийственный - знак охоты, символ Дома. Картер невольно поежился.
- В чем дело? - спросил Хоуп.
- Я вспомнил о раненых. Когда слушаешь рассказы у камина, о крови думаешь спокойнее, а в реальной жизни на нее не взглянешь без содрогания.
- Потому что в реальной жизни и тебя самого могут ранить.
Они зашли в комнату Картера, зажгли две лампы. Картер выглянул из окна, но не увидел, слоняется ли возле дома Полицейский - ведь Чант не смог зажечь фонари. Небеса пропорола молния, и Картеру померещилась темная фигура возле фонарного столба. Злодей стоял, запрокинув голову, и смотрел в окно комнаты Служителя. Вспышка была слишком коротка, чтобы удостовериться, действительно ли это так, и все же Картер задернул портьеры, и лишь потом подошел к камину. Он нажал на кирпич, не слишком веря в то, что механизм сработает, но полка тут же со стоном отъехала в сторону, открыв вход в каморку к узкой лестнице. Как бы в ответ по дому разлетелся раскат грома, и со звуком, подобным тому, что слышится, когда плещут воду в раскаленный котел, в окна ударил дождь. Потайная комната напоминала разверстую могилу. Скопившаяся пыль уже скрыла следы, оставленные Картером.
- Наверное, я был не слишком наблюдательным ребенком, - негромко проговорил Картер. - Просто диву даюсь, как это я в детстве не обнаружил этого хода.
- Это тем более удивительно, если учесть, сколько времени вы проводили здесь в детстве. Я бы сказал так: вы и не должны были обнаружить этот ход.
- Что вы имеете в виду?
- О Доме все говорят так, будто он обладает собственной волей. Быть может, в каком-то смысле так оно и есть. Пожалуй, лучше всего тут подходит слово «судьба». Ну что, рискнем?
Как только они покинули комнату Картера и ступили на лестницу, гроза утихла - они словно ушли в другой мир. Картер решил, что чердак, видимо, оборудован чем-то вроде звукоизоляции. В тишине гулко звучало эхо шагов.
Звук шагов, голые стены, необъятные выси над головой, танец пламени ламп, страх перед тем, что ожидает впереди, - все это бурлило в душе Картера. Ему казалось, что он шагает в глубь страшного сна. Он даже не осмеливался помыслить о неудаче. От такой мысли он бы повернулся и опрометью бросился назад. Он не спускал глаз с края светлого круга, боясь, что лестница закончится слишком внезапно. На самом деле до чердака они добрались удивительно быстро. Расстояние словно бы сжалось - так бывает, когда неведомый путь становится знакомым. Картер велел Хоупу подождать, а сам поднялся выше. Оставшись один, он почувствовал, как сжалось от страха сердце.
Он медленно шагнул вперед, поднял лампу, осветил стропила и произнес, как сам думал, громкое приветствие, но голос его прозвучал тихо и жалко. Ответом ему были пыль, старые игрушки и тишина.
Картер сделал еще с десяток шагов, вновь окликнул Йормунганда и услышал за спиной тяжкий вздох. Картер резко повернулся и увидел в вышине два сверкающих багровых глаза. Невольный крик сорвался с его губ, но он устоял, не убежал.
- Йормунганд!
Динозавр пророкотал:
- Малявка-Служитель вернулся.
Картер слышал громкое, с присвистом, дыхание ящера, негромкое постукивание хвоста по половицам. Динозавр возвышался над ним подобно громадной каменной химере. Глаза его быстро моргали - так быстро, как мелькает язык жабы, готовящейся проглотить свою жертву. Зловоние рептилии стало невыносимым.
- Я пришел просить тебя о помощи.
- Ты обрел четыре Слова Власти, - ворчливо произнес Йормунганд. - Я вижу их внутри тебя, они там плавают, словно мухи в тарелке супа. Но не все семь ведомы тебе. Пожалуй, я бы мог тебя сожрать. Ну или хотя бы откусить от тебя малость. В последнее время с питанием у меня перебои.
Динозавр шагнул ближе, опустил голову, раскрыл пасть. Лицо Картера обдало горячим дыханием. Он не пошевельнулся - и убежать боялся, и остаться. Он дрожал с головы до ног под взглядом этих глаз, громадных, словно дыни.
- Я Служитель! - вскричал он, злясь на себя за трусость. - Я повелеваю Словами! Нужно ли тебе еще какое-то доказательство?
Динозавр долго молчал и таращился на Картера. В его взгляде читались вековая мудрость и могущество, безмерное разочарование и равнодушие к людям. Йормунганд был похож на ожившую скалу, смазанную потом рептилии. Самое неприятное - зубы у этой скалы были остры как копья.
- Ты и вправду Служитель. Позабавиться пришел? Может, надеешься поймать Левиафана на крючок или ухватить меня за хвост да сфотографироваться в обнимку - я, стало быть, дохлый, а ты довольно склабишься? А потом, ясное дело, - окорочка динозавра на ужин, да еще и припасов на неделю вперед, а из шкуры Йормунганда коврик смастерят для твоих отпрысков, чтобы они по ней топали босичком, дабы понять, какая она на ощупь - шкура юрского периода. Чего тебе надо?
На лбу у Картера выступила испарина.
- Я обладаю Словом Тайных Путей, я должен воспользоваться им, чтобы отвести Еноха к Башням. Но где мне произнести это Слово?
- Так ты ради этого меня потревожил? Спросил бы своего дворецкого-доходягу. Ну, этого болтуна, что всюду таскается с Хозяевами.
- Бриттл. Он погиб.
- Вот как? Уже? А я - ни сном, ни духом. Но разве за всем уследишь? Люди - они ведь, как жужжание мошки в летний день. Еще до полудня солнце опалит им крылья, и к закату уже, глядишь, валяются в траве, а на рассвете нарождаются их отпрыски. Пыль здесь на чердаке - и та старше тебя, и не так эфемерна. Но Йормунганд видел начало всех вещей. А что касается твоего вопроса… произнеси Слово Власти у двери, ведущей к Башням, и откроется тайный путь. Но тебе нужно будет произнести его и у подножия этой лестницы, чтобы открылись пути, благодаря которым ты обретешь Знание.
- И еще мне нужно разыскать Меч-Молнию отца, его Дорожный Плащ и все древние вещи, которыми он пользовался, включая Ключи Хозяина, а ими завладели анархисты.
Динозавр недовольно переступил с ноги на ногу.
- Неужто я похож на хрустальный шар, на механическую гадалку, купленную за пенни, настольного динозаврика, циркового фокусника, нагруженного чемоданами с реквизитом? Или на старый костюм, что вытащили из чехла в канун Дня Всех Святых - траченный молью, не по размеру, на потеху детишкам? Ты рискуешь. Получше вопроса не придумал?
Картера трясло, словно в ознобе.
- Пожалуй, нет.
- Тогда ладно, - прошипел Йормунганд. - Этот хоть потруднее предыдущего будет. Если бы я стал искать прежнего Хозяина, я бы отправился в Аркален, что на берегу Радужного Моря. Там, глядишь, и вещички его разыщешь.
- Так тебе, стало быть, известно, жив ли он?
Йормунганд покачал тяжеловесной головой:
- Уверенности нет, но учитывая, каков он был и к чему стремился, искать его я стал бы именно там. А искал он смерти, хотя сам бы он так не сказал. Он томился по кому-то по ту сторону моря, когда разыскивал Ключи Хозяина. Иди в Аркален. Оттуда пойдешь Ключи искать. Четвертый вопрос имеется?
- Нет.
- Жаль. Задай ты его, я бы тебя точно сожрал. А так - вечное равновесие и уговор. Никто не задает больше трех вопросов за раз. Испытание ты выдержал, а сам того, поди, и не заметил. Раз так уж оно вышло, я тебе подарочек презентую. Но сначала ответь мне: чего ты боишься?
- Темноты, глубины, замкнутого пространства. В детстве я чуть было не утонул в колодце.
- Верно. Я это вижу внутри тебя. Значит, ради обретения Ключей Хозяина тебе придется пройти через все это. Быть может, даже через Комнату Ужасов.
Картер вздрогнул.
- Нет! - прошептал он. - Туда я больше ни за что не войду! Ничего себе подарочек! Ты меня совсем не порадовал.
- Чего-чего? Тебя - радовать? Ну да, наверное, я тебе банджо должен был купить. Динозавров на чердаке держат не для того, чтобы они всех радовали. И не для того, чтобы они ворон пугали. Или ты явился сюда за коробочками, перевязанными розовыми ленточками, чтобы мы тут вместе их открывали, хлопали друг дружку по спинке и визжали от восторга, как девчонки? Ой-ой, куда же это я задевал мои конфетницы, где доверху карамелек? Нет, дружочек, со мной беседы беседовать - это всегда чего-нибудь да стоит. Подарок и плата - всегда одно и то же. В один прекрасный день я стану свободен, уйду с чердака, ибо мне предопределено и время, и место, и небывалая битва. Быть может - битва за жизнь миров. Я многое повидал, но собеседник из меня неважнецкий. Теперь ступай, чтобы мне не пришлось гнаться за тем, кто пришел с тобой. А от него пахнет молоденькими ягнятками.
- Спасибо тебе, Йормунганд.

Предыдущая страница 7 Следующая страница


Высокий Дом – 1 8

- О нет. Это тебе спасибо. Я с замиранием сердца ждал, когда же ты наконец удосужишься осчастливить меня своим визитом!
Колосс уселся на пол, обернулся хвостом - вроде бы собрался соснуть. Багровые глаза закрылись, на их месте сгустился мрак.
Хоуп и Картер молча спустились по лестнице, и только тогда, когда добрались до каморки под лестницей, юрист отважился подать голос.
- Вы намерены поступить так, как он вам посоветовал? Я гусиной кожей покрылся с головы до ног! Ему можно доверять?
- Поживем - увидим. Я произнесу Слово Власти здесь, в этой комнатушке, как он велел. Вероятно, вам бы лучше уйти - ради вашей безопасности.
- Я бы предпочел остаться и поприсутствовать при этом спектакле.
- Хорошо. Минутку.
Картер сосредоточился. Вспомнил Слово. Мысленно представил его себе объятым языками пламени, танцующими подобно духам вокруг букв, каждая из которых ослепительно сверкала на фоне ночного мрака. Он удержал это видение, любуясь его великолепием и впитывая смысл Слова целиком, ощущая его весомость. А смысл Слова вступал в противоречие с заявлением Йормунганда. Слово будто бы самой сутью своей утверждало: люди больше, чем пыль под ногами, на свете есть Цель, а быть может - и высшая Справедливость. Картер мог бы вот так стоять целую вечность, зачарованный Словом. Так человек, накурившийся гашиша, без конца изучает линии на руке. Но природа Слова была такова, что оно либо взывало к действию, либо должно было исчезнуть. Долго не произносить его было нельзя. Чувствуя, что либо произнесет Слово, либо станет свидетелем его исчезновения, Картер медленно разжал слипшиеся губы, прогнал слово по глотке и выпустил в мир.
- Тальгидин!
Наконец обретя свободу, оно прогремело в тесной каморке. Стены содрогнулись. Картер понял, что дико дрожит. В конце концов он с надеждой обвел стены взглядом.
Поначалу ничего не происходило. Затем на восточной стене проступил голубой светящийся прямоугольник. Картер устало шагнул туда, сел возле стены на корточки, прикоснулся к свечению кончиками пальцев. Стена светилась, но на ощупь осталась самой обыкновенной.
- Что скажете? - хрипло проговорил он.
- Я… Я ничего не вижу, - отозвался Хоуп.
Картер поднял к нему глаза, решив, что юрист пошутил, но по его лицу догадался, что тот вполне серьезен. Картер описал ему светящийся прямоугольник.
- Ничего не вижу, - повторил Хоуп. - Но Слово явно работает. Тут должна быть потайная дверь. Нужно просто отыскать механизм.
Они приступили к тщательным поискам и вскоре обнаружили над плинтусом небольшую кнопку. Картер коснулся ее, и середина светящегося прямоугольника повернулась на металлическом стержне, открыв темный проход, по которому мог пройти один человек.
Картер пошел первым, пригнувшись, чтобы не задеть макушкой низко нависающий потолок. В коридоре стоял запах плесени, половицы поскрипывали под ногами. Стены плавно изгибались влево - гладкие, только кое-где осыпалась штукатурка и обнажилась дранка.
Повернув, друзья увидели чуть впереди, слева, крошечное пятнышко света. Присмотревшись, они поняли, что перед ними - глазок, оборудованный обитыми кожей упорами для подбородка и лба. Картер заглянул в глазок и обнаружил, что смотрит в спальню мистера Хоупа - Розовую Комнату - как бы сквозь увеличительное стекло.
- Вот это новости! - воскликнул Картер. - Посмотрите-ка! Отсюда я бы мог в любое время шпионить за вами.
Хоуп прижался глазом к стеклу и усмехнулся.
- Много не увидишь, но об архитекторах в этой связи доброго слова не скажу. Мы стоим там, где над каминной полкой висит портрет. Так что, похоже, смотрим глазом вашего предка.
- Нужно пригасить лампы, тогда, может быть, еще найдем глазки вроде этого. Нельзя, чтобы кто-то заметил наш свет с той стороны.
Они прикрутили фитили ламп, так что были освещены только ближайшие половицы, пошли по проходу дальше и вскоре обнаружили еще один глазок. Заглянув в него, Картер увидел сидевшую за столом леди Мэрмер в желтом шелковом платье. Она смотрелась в зеркало. Сбоку от нее на диване сидел Даскин. Картер отчетливо расслышал его голос:
- Лучше бы ты отпустила меня, мама, защищать Дом! Мне уже шестнадцать, я не маленький!
Мэрмер негромко хмыкнула, но глаз от зеркала не отвела.
- Нельзя будущему Хозяину Эвенмера рисковать. Ведь тебя могут ранить в этом дурацком бою. Война - это для других. Ты рожден, чтобы править.
- Таких правителей, которые не возглавляют войско в бою, никто не уважает. Я видел Картера в самой гуще сражения. Не ненавидь я его так, я бы восхищался его храбростью!
- Несешь вздор, совсем, как твой папочка! Это все юношеский идеализм, который ему так и не удалось перерасти. Тебе же нужно научиться практицизму.
Даскин тряхнул головой.
- Мама, я должен научиться идти своим путем. Пусть отец был идеалистом, но он был добр и отважен.
- Тебе было всего шесть лет, когда он пропал без вести. Ты не можешь так хорошо его помнить.
- А я помню! От него исходила сила, даже если он совершал ошибки! Дай мне стать взрослым!
Голос Мэрмер зазвучал холоднее и строже.
- Что ж, хорошо. Если тебе не терпится повзрослеть, поговорим о взрослых делах. Анархисты ни за что сами не проникли бы в библиотеку, даже имея ключи, если бы кто-то не впустил их туда.
Даже через глазок Картер увидел, как выпучились глаза его сводного брата.
- Мама, не хочешь же ты сказать, что…
- Они станут той силой, что превратит тебя в Хозяина. Не думаешь же ты, что мы будем сидеть сложа руки и ждать, когда Картер заграбастает этот титул?
- Что ты наделала?! - вскричал Даскин, вскочив, на ноги. - Анархисты? Ты их сюда впустила? Как же мы теперь справимся с ними? Как ты только могла так поступить с Домом?
Мэрмер поднялась.
- Спроси лучше, как я могла поступить иначе! Ты должен стать владельцем особняка. Когда я вышла замуж за твоего отца, я была принцессой Межрии. Я-то думала, что, попав сюда, окажусь в мире высокой политики, несметных богатств, но он не хотел править так, как хотела я, он только и делал, что лепетал про то, чего хочет Дом, чего Дому нужно - как будто Дом живой! А нужно править властно! За Белым Кругом много стран, недружественных нам. Нужно заключить соглашения. А те царства, что не пожелают нам повиноваться, должны быть истреблены. Впервые мы так близки к цели. А анархисты нам помогут.
- Молчи, ни слова более! - воскликнул Даскин. Его глаза были полны слез. - Я не стану тебя слушать! Неужели мы изменили всему, о чем я знаю? Неужели Бриттл погиб из-за меня?
- Бриттл - старый дурак. А от случайностей не застрахован никто. Но я не знала о том, что он пострадает.
- Бриттл был моим другом! Не желаю тебя слушать!
Даскин исчез из поля зрения, через мгновение хлопнула дверь.
Леди Мэрмер постояла, хмуро глядя себе под ноги. А потом снова уселась за стол и стала внимательно разглядывать в зеркале свои брови.
Картер отпрянул от глазка. Он махнул рукой Хоупу, и они пошли по проходу дальше, где бы их никто не подслушал.
- Я все слышал, - шепнул юрист, - мы нашли предательницу.
- Посмотрим, что там впереди, - отозвался Картер. Проход продолжал плавно заворачивать. По пути друзья заглянули во многие комнаты. В конце концов Картер понял, что они по кольцу огибают верхний этаж, минуя Розовую, Сиреневую, Ноготковую и Нарциссовую Комнаты, гостиную, будуар, дневную и ночную детские, лазарет, комнаты служанок, мастерскую и учебный класс. Наконец они добрались до узкой лестницы - наверняка она вела вдоль стены, что стояла за парадной лестницей. На ступенях лежал коричневый пятнистый ковер, служивший скорее для украшения, нежели для того, чтобы приглушать звук шагов. Дойдя до очередного глазка, Картер действительно увидел перила черного дерева и зеленую дорожку на парадной лестнице.
Ступени повели друзей вниз. Потолок, обитый кедровыми досками, шел под углом на такой высоте, что пригибаться не приходилось. Впечатление было такое, будто они идут по длинному туннелю. Сладковатый запах кедра поднял друзьям настроение. И вскоре они дошагали до площадки. Помост уводил вправо. А сама лестница шла дальше вниз, во мрак. Фонарь Картера выхватил из темноты еще один проход, похожий на предыдущий. Он понял, что, пойдя по нему, можно было бы обойти весь нижний этаж, и решил незамедлительно совершить этот обход, а уж потом вернуться и обследовать подвальные помещения.
Шагнув в проход, он обнаружил другой коридор, пересекающийся с главным и идущий с юга. Значит, особняк действительно можно было обойти по кругу, чуть позже его предположение подтвердилось. Они с Хоупом медленно шли по кольцу, начиная с главной лестницы, затем переместились к комнате для мужчин и картинной галерее, где аккуратными, ровными рядами висели портреты всех Хозяев Высокого Дома. Через глазок Картер разглядел своего прадедушку, седоусого Эштона Андерсона в белом военно-морском кителе. После картинной галереи они прошли мимо утренней комнаты, гостиной и гардеробной, затем проследовали на север вдоль коридора эконома, миновали лестницу на мужской половине, прихожую, столовую, спальню дворецкого, потом повернули на восток, прошли мимо буфетной, кухонного дворика, самой кухни, затем повернули на юг, оставили позади прихожую для прислуги, свернули на запад, прошли параллельно коридору на мужской половине, миновали комнату швейцара и оружейную. Проходили они и мимо других помещений, но там не попадалось глазков.
- Теперь будет библиотека, - сказал Хоуп. - Безопасно ли продолжать путь, как вы думаете?
- Я потому и пошел этим путем. Командор Глис забаррикадировал двери, но мне все же хотелось бы туда заглянуть.
Они и раньше шли почти бесшумно, а теперь старались ступать еще более осторожно. Пол тут был голый и поскрипывал при каждом шаге. В этой части дома потолок был гораздо выше, он поднимался над головами футов на десять. Картер с Хоупом слышали, как дождь барабанит по черепице - стало быть, находились под более низкой крышей с южной стороны. Из-за дождя все звуки казались тише, зато он скрадывал шаги друзей.
За первым глазком оказалось пространство сразу за входом в библиотеку. Свет фонаря озарял двоих мужчин с жестокими взглядами и ястребиными носами, в серых кольчугах и тяжелых черных ботинках. Один держал в левой руке дубинку, другой осторожно скреб острым ножом серую доломитовую колонну. Больше никого из анархистов Картер через глазок не разглядел.
Он пошел по проходу дальше, к следующему глазку. Оттуда открылся вид на книжные полки. На небольшом столике горела тусклая свечка, а за столиком сидели еще трое анархистов. Они вынимали какие-то припасы из маслянисто поблескивающих мешков и ели их, и передавали друг дружке кувшин с вином, брызгая им на пару книг, лежавших на столе. Картеру были видны только их лица и руки.
- Как же они исхитрились? - спросил один из анархистов довольно нервно.
- У них навалом всякого оружия, - ответил другой - жирный, бородатый, с близко сидящими к переносице поросячьими глазками.
- Но ведь весь наш отряд испарился в мгновение ока, а книжкам - хоть бы хны, - проговорил первый. - А на месте испарившихся и мы могли оказаться. Не по душе мне это. Не желаю подыхать, даже ради Полицейского.
- Хорошо, что он тебя не слышит, - буркнул третий. - Как бы то ни было, вы только подумайте, как славно будет, когда Дом станет нашим. Какие барыши огребем! Тут ведь не только в деньжишках дело, мы ведь станем во главе Нового Порядка! Слава-то какая! Мертвым ни хрена не достанется, а нам - побольше.
- Если доживем, - уточнил первый,
- Тихо, он идет, - шикнул бородатый толстяк.
В поле зрения Картера возник Полицейский - безухий, безглазый, безгубый. Только большие темные глаза мерцали под кустистыми бровями.
- Мы нашли вход в подвал, - сообщил он, хотя губ его так и не стало видно. - Двое пойдут со мной. Там дело есть.
- Двоих хватит? - спросил напуганный.
- Опасности почти никакой. Нужно всего-навсего дверь отпереть. Мы не можем подобраться к Двери Энтропии, что на чердаке, динозавр сторожит ее чересчур бдительно. А там в подвале - никакой стражи. Пошли. Да поскорее.
Двое анархистов ушли следом за Полицейским во мрак, а третий - трус - остался за столиком. Он прихлебнул вина.
- Нужно идти за ними, - прошептал Картер. - Вниз по лестнице.
Они быстро пошли по коридору, свернули за угол. И коридор неожиданно вывел их в небольшую комнатку. На полу стояла металлическая канистра.
- Знакомое место, правда? - пробормотал Картер и остановился, чтобы осмотреться.
Юрист обвел каморку взглядом.
- Может быть. Не уверен.
- Помните, в нашем общем сне, когда враги убили Бриттла? Долговязый провел нас в эту комнатку, вход в нее находился за одним из стеллажей.
- Точно! Не она ли это?
Картер присел и осмотрел канистру.
- Что скажете?
- Похоже на деталь для изготовления бомбы. Вот таймер. Я похожие устройства видел в зале суда, но все-таки не такие же. Здесь нет взрывного устройства. В этом я просто уверен.
- А эта штука не могла стать причиной взрыва в библиотеке? Если так, то кто ее подложил? Долговязый?
- Если это сделал он, то возникает сразу несколько вопросов. Он вам уже угрожал, сулил всякие неприятности, если вы останетесь в Доме. Так с какой стати ему нам помогать? Но если не он, тогда кто?
- Пока оставим эту вещь. В подвале дело поважнее.
Они поспешили дальше, одолели пролет шаткой лестницы - прошли тем же путем, что во сне, но на этот раз попали не к комнате Картера. Лестница увела их к тому месту, с которого они начали обход нижнего этажа.
Приглушенное рокотание грома в вышине стихло, как только они спустились туда, где нечему было находиться, кроме подвала. Их встретил застоявшийся запах отсыревших камней и земли. Оштукатуренные стены и потолки сменились голой каменной и кирпичной кладкой. По гранитным ступеням шествовали жуки и ползали слизни. Картер продрался сквозь паутину и неохотно прильнул к глазку, зияющему словно змеиная нора. Стены стояли тесно, как и раньше, но здесь они словно давили. Картеру казалось, будто Дом наваливается на него всей тяжестью. Он даже дышал с трудом.
- Вы в порядке? - участливо поинтересовался Хоуп. Картер судорожно вздохнул и прогнал подступивший страх. Кивнув, он пошел дальше, вовсе не уверенный в том, что он «в порядке», но стараясь отбросить мысль о том, что камни, слагавшие стены коридора, до боли напоминают стенки колодца, мимо которых он падал на дно.
Из следующего глазка лился яркий свет, и от этого глазок походил на крошечную звездочку. Картер заглянул туда, особо не надеясь что-либо разглядеть. И действительно, поначалу все виделось ему расплывчатым, но когда глаза привыкли к свету, он увидел Полицейского в сопровождении двоих подручных. Озаряемый фонарем Полицейский стоял возле серой двери под пыльной лестницей. В руке он сжимал связку ключей Хозяина. Если бы только Картер смог, он бы пробился сквозь стену, напал на мерзавца и выхватил бы у него бронзовое кольцо. Но, увы, он мог только наблюдать и ждать. Полицейский смахнул с двери пыль. Проступили таинственные руны. Гадко хмыкнув, предводитель анархистов процедил сквозь зубы:
- Вот она, дверь, что ведет в Бесконечный Мрак. Прежде ее никто никогда не открывал. Посмотрим, получится ли у меня…
Он осмотрел связку и выбрал ключ черного дерева. Этот ключ Картер помнил очень хорошо: его головка была увенчана черепом с пустыми пугающими глазницами. В детстве этот ключ и волновал, и страшил его. Похоже, Полицейский, поднося ключ к замочной скважине, вынужден был преодолевать сопротивление. Ключ сражался с ним почти с человеческим упорством. Сжав его обеими руками и застонав от натуги, Полицейский нажал на головку большим пальцем, и замок, громко щелкнув, сработал.
- Навалимся все вместе, - прошелестел голос Полицейского. - Распахнем дверь настежь.
Все трое анархистов ухватились за объемистую дверную ручку. Потянули изо всех сил - образовалась узенькая щелка. Тонкая струйка черноты медленно просочилась между дверью и притолокой. В подвале царил полумрак, сгустились тени, но то, что выползало из-за двери, не было отсутствием света - нет, оно скорее было присутствием Мрака, пустоты, предшествовавшей сотворению миров и нарождению первых солнц, Мрака опустошения оставленной души, Мрака отчаяния.
Чернота уже распространилась по всему периметру косяка, и тот словно исчез, как не бывало.
- Быстрее, - поторопил подручных Полицейский. - Откроем пошире!
Картер почему-то понял, что дверь ни в коем случае нельзя открывать шире.
- Вопите во всю мочь, - шепнул он Хоупу. - Визжите, словно баньши, как можно громче. На счет «три».
Они дружно возопили, а затем, по сигналу Картера, умолкли. Один из анархистов резко обернулся и пальнул из пистолета, но Картер и Хоуп успели пригнуться. Пуля врезалась в стену, но насквозь ее не пробила. Картер поднес свой пистоль к глазку, размером совпадавшему с диаметром дула, и потянул спусковой крючок, надеясь, что сильной отдачи не будет. Заглянув после выстрела в глазок, он увидел, что толстяк-анархист, скривившись от боли, сжал раненое плечо. Выстрел получился метким, хотя Картер и прицелиться при всем желании не мог.
- Назад! - крикнул Полицейский. - Они нас выследили! Бегом отсюда!
Он бросился вверх по лестнице. Его приспешники последовали за ним. Первый поддерживал раненого напарника.
- Надо вернуться в мою комнату, - сказал Картер. - А потом нужно будет спуститься в подвал и крепко-накрепко запереть эту дверь.
Они пулей промчались вверх по лестнице, а когда вбежали в комнату Картера, оба едва дышали, но все же не мешкая выскочили в коридор и поспешили вниз, на бегу окликая командора Глиса.
Нашли они его не сразу, да потом еще довольно долго добирались через кухню до небольшой двери, ведущей в подвал. Глис и Енох пошли первыми, за ними - еще с десяток людей. Все они торопливо спустились по ступеням. Света в подвале не было, но лампы они захватили с собой. На полпути вниз Глис вдруг резко остановился. Все взволнованно всмотрелись во тьму.
Мрак поднялся до середины лестницы, затянув пространство бесконечной черной пустотой, не отражавшей света ламп, похожей на беззвездные ночные небеса. Картер наклонился и бросил вниз монетку. Она исчезла во мраке без стука, словно просто перестала существовать.
- Мы не сможем пройти через эту мерзость к Двери Мрака, а жидкость поднимается, - заметил Глис.
- А дверь, что повыше, сдержит эту черноту? - спросил Картер.
- Высокий Дом не похож на другие, так что, может быть, и сдержит, - сказал Енох. - А может быть, Мрак просочится по трещинам в другие части Дома. Когда-то Бриттл сказал мне, что подвалом можно добраться куда угодно, он лежит и под Наллевуатом, и под дальним Капазом.
- Полицейский говорил о другой двери, на чердаке, которую назвал Дверью Энтропии.
- Я слышал о ней, - кивнул Енох. - Значит, эта дверь - и вправду Дверь Бесконечного Мрака. Дверь Энтропии выпускает жар Вселенной, а эта дверь впускает Мрак. Обе они могут погубить Дом, а вместе с ним и само Творение. Сказано, что однажды обе двери откроются настежь, и тогда - конец всему.
- Я крепко-накрепко запечатаю вход в подвал и выставлю там стражу, - пообещал Глис.
Они вернулись в кухню, и командор закрыл дверь и запер на засов.
- Это лучшее, на что мы сейчас способны, - сказал он. Целый час они следили за дверью, и когда стало ясно, что Мрак, похоже, не добрался до нее, Картер взглянул на карманные часы и обнаружил, что они показывают половину второго ночи.
- Командор, я смертельно устал, хотя и проспал весь день. Если вы обещаете разбудить меня при необходимости, я бы предпочел вздремнуть немного. Мистер Хоуп, позаботитесь о том, чтобы утром меня разбудили пораньше? Нам предстоит разговор с предателем.

- С какой стати меня побеспокоили? - сварливо вопросила леди Мэрмер, усевшись в кресло-качалку в гостиной. Рядом с ней встал Даскин. Картер решил, что его сводный брат ночью спал плохо: под глазами у мальчика залегли темные круги, лицо было болезненно-бледным.
Было раннее утро. Остаток ночи прошел без происшествий. Кухонная дверь сдержала наступление Мрака. Несмотря на усталость, Картер проспал недолго и проснулся с хмурым облачным рассветом, взволнованный, но готовый к предстоящему скандалу. Мистер Хоуп, Чант, Енох и командор Глис расселись по стульям. Они нервничали, не будучи уверенными в том, как развернутся события.
- Леди Мэрмер, я не стану много говорить, - начал Картер. - Прошлой ночью - не буду распространяться о том, каким образом - я узнал о том, что вы в сговоре с анархистами. Благодаря вам они проникли во Внутренние Покои.
Щеки Мэрмер вспыхнули лихорадочным румянцем. Даскин стоял, словно пришибленный, но его мать ухитрилась усмехнуться.
- Какая чушь! Зачем бы мне это понадобилось?
Картер почувствовал, как в его сердце вскипают былые обиды, однако он сдержался и спокойно продолжал:
- По той же причине, по какой вы впервые впустили Полицейского, когда он чуть было не утопил меня в колодце - ради власти, из-за алчности, ради всего того, что было ненавистно моему отцу. Отрицать это бесполезно, мы с мистером Хоупом все слышали собственными ушами.
- Значит, вы шпионили за мной! - вскричала Мэрмер. - Но тут вы просчитались. Случайная фраза…
- Чистосердечное признание, вы хотели сказать, - оборвал ее Хоуп.
Взгляд Мэрмер метался от одного к другому. Она вдруг приобрела вид затравленной и загнанной в угол волчицы. Задержав взгляд на Енохе, она проговорила:
- Ты живешь тут дольше всех, так разве ты поверишь этому мальчишке, из-за которого пропали Ключи Хозяина?
Этого Картер вынести не смог.
- Если бы вы не оболгали меня, отец бы взял меня на охоту в Наллевуат, и у меня не возникло бы искушения украсть ключи! - выпалил он, покраснел, но тут же взял себя в руки. - Я отвечу за свои проступки, а вас заставлю ответить за ваши. Не в моих силах наказать вас по закону, но как Служитель Дома, в интересах Эвенмера, я выставлю вас за дверь. Согласно завещанию, Даскину позволено жить здесь, а о вас не сказано ни слова. Впрочем, Даскина я ни в чем не виню. Что вы можете сказать в свое оправдание? Найдете такие слова - и я поступлю с вами милосердно ради вашего сына.
Мэрмер переменилась в лице. Все, что прежде таилось в уголках губ, краешках глаз, вырвалось наружу - злоба, ненависть, мелочная зависть.
- Я вышла за твоего отца! Я была королевой, а он мне не дал ничего! Слуги и нанятый поверенный сидят здесь, будто крысы на головке сыра, а ты их принимаешь, словно старых друзей!
Она запнулась, совладала с собой и холодно усмехнулась.
- Прекрасно, - процедила она сквозь зубы, - если ты решил выставить меня под дождь, я покину дом. Я отправлюсь к моим союзникам, которые так или иначе скоро захватят Эвенмер. Пойдем, Даскин!
Даскин подал матери руку, помог встать и посмотрел на нее с нескрываемой жалостью - с такой жалостью, наверное, никто никогда не смотрел на собственных матерей.
- Тебе не обязательно уходить вместе с ней, - сказал Картер.
- Да, - потупившись, пробормотал Даскин, - не обязательно. Но я не позволю ей уйти к ним одной. Прости за все, что мы натворили с домом отца. Прости… за все.
Командор Глис пошел по правую руку от Мэрмер, Чант - по левую. Они подошли к парадным дверям. Позади статуи монаха, за забором, под фонарем стоял Полицейский. Тихий дождь падал на его шлем. Картер распахнул двери и - наверное, ради памяти об отце - подал Мэрмер белый зонтик. Она злобно вытаращила глаза, схватила зонтик и швырнула в Картера, но зонт упал на пол. Даскин благодарно глянул на брата, подобрал зонтик и раскрыл его над матерью. Они вышли из дома и зашагали в ту сторону, где стоял главный анархист. Мэрмер в белом платье, гордо подняв голову, шествовала по дорожке.
Картер затворил дверь и запер ее на засов, ощущая победу пополам с тоской.

ПУТЬ К БАШНЯМ

Сокрушительно грянул раскат грома, задрожали стены, и в воздухе раздались щелчки электрических разрядов, как только Картер произнес Слово Тайных Путей. Трудно было сказать, что таило больше мощи - силы природы или произнесенное Слово. Задребезжали оконные стекла, закачались картины. Картеру, который произвел это сотрясение, показалось, что обе силы имеют одну и ту же суть, одно могущество, сдерживаемое, но до конца не управляемое.
Он стоял у двери, размещенной в уголке на верхнем этаже, - той, что вела к Башням, той, что заперли анархисты. Но как только он произнес Слово Тайных Путей, картина на западной стене, изображавшая сказочный дом и таинственные, странные фигуры, занялась голубым свечением, а фигуры озарились радужным гало.
А когда Енох, Чант и Хоуп выглянули из-за угла, они увидели, что Картер сидит на табурете, закрыв глаза.
- Вы себя хорошо чувствуете? - заботливо спросил Хоуп. - От этого Слова стропила дрогнули.
- Я и сам содрогнулся. Ноги отнялись. Сам не знаю, почему на этот раз Слово прозвучало настолько мощно. Вероятно, я постепенно осваиваюсь с властью. Со мной все хорошо. Минутку - и я приду в себя.
- Что-то я не вижу никаких потайных дверей, - заметил Чант, осматривая коридор. - «Не спорю, поступил ты непривычно, но все ж самим собой остался, как обычно».
- Дело своих рук способен увидеть только тот, кто произнес Слово, - объяснил Картер. - Помогите мне подняться, и я вам все покажу.
Опираясь на руку Чанта, он подошел к картине и ощупал ее раму, где быстро обнаружил защелку. Золоченая рама со щелчком отделилась от стены, отъехала в сторону на бесшумных роликах, а за ней открылось квадратное отверстие в рост человека, затянутое паучьей сетью.
- «Куда корабль направить нам? К каким невидимым брегам? Дырявый парус, гордо взмой! Веди, звезда, нас за собой - хоть в Африку, к Мадагаскару, иль в Провиденс, иль к Малабару», - задумчиво процитировал Чант, вглядываясь в темный туннель.
- Надеюсь, вы позволите воинам Глиса пойти с вами? - выразил пожелание Хоуп. - Или хотя бы кому-то из слуг?
- Нет. Мы с Енохом уже все обговорили. Глис намерен отвоевать библиотеку и отправить гонца к Белому Кругу, а потом возьмется за освобождение пути к Башням. Тогда, если ему улыбнется удача, нас сопроводят обратно под надежной охраной. У него каждый человек на счету, а наша вылазка чисто разведывательная, не боевая. Нам придется идти быстро и тайком. Вероятно, враги стерегут Башни, если полагают, что мы к ним можем подобраться, но войти туда они не могут: там сосредоточена могущественная сила, им неподвластная. Словом, пойдем только мы с Енохом.
- Возразить нечего, - вздохнул Хоуп. - Однако я обязан вам кое-что вручить. Это свиток, который мне помог разыскать Чант. - И он подал Картеру рулон с рукоятками из резного розового дерева. - Он невелик, - добавил Хоуп, - но вас приятно удивит.
Бумага оказалась на ощупь нежнее шелка, с голубовато-зеленым и желтым тиснением, не выцветшим, невзирая на очевидную древность свитка.
- Карта! - воскликнул Картер.
- Давайте я вам покажу, - предложил Хоуп. - Мы находимся вот здесь. Тайные Пути на карте не обозначены, но зато указан главный путь к Башням. Я тут даже Наллевуат и Аркален нашел.
- Благодарю, - улыбнулся Картер. - Она нам очень пригодится. Эх, если бы я мог сразу отправиться в Аркален! Отчаянно хочу найти отцовские меч и плащ. Но достаточно каждому дню своей заботы. Тем не менее я надеюсь, что вскоре отправлюсь туда.
Забросив за спину дорожный мешок, Картер глянул в окно. На раскисшей земле стояли лужи, низко нависшие тучи давили, от сырости промок и свет, и все живое. В такой день приятнее было бы забраться в кровать с книжкой. Картер изнемог от непогоды. И многое отдал бы хотя бы за один солнечный денек.

Предыдущая страница 8 Следующая страница


9 Джеймс Стоддард

Далеко внизу под фонарем виднелась крошечная фигурка Полицейского, похожего на мокнущего под дождем деревянного солдатика. Картер содрогнулся, гадая, что произошло с Мэрмер и Даскином.
Енох подал ему фонарь и подмигнул. Картер проверил оружие. Под плащом на ремне у него висели пистоль и короткий кинжал. Будь у него Меч-Молния, он бы ощущал себя вооруженным до зубов, и пожалуй, даже радовался бы предстоящему приключению. Но он все равно ответил старику усмешкой. Они пожали на прощание руки Чанту и Хоупу, и фонарщик произнес:
- Бог в помощь вам, Хозяин. «Душа томится и с волненьем ждет, когда зиме на смену вечная весна придет».
Енох и Картер шагнули в полумрак потайного хода и шепотом попрощались с друзьями. Хоуп задвинул отверстие картиной, и темнота объяла Картера и Еноха. Только фонарик лил тусклый свет. Половицы, устланные слоем пыли, негромко поскрипывали. Волосы и руки путались в паутине. Штукатурка местами облупилась, обнажив дранку, и валялась кучами у стен.
- Крадемся, как крысы, - тихо проговорил Енох, - туда, куда я всегда ходил с гордо поднятой головой. Научит ли это меня смирению? Быть может. Смирение - славное качество. Заверьте меня в этом, чтобы я в гневе не начал крушить стены.
Картер глянул на старого товарища, но увидел, что глаза Еноха смеются.
- Это очень хорошее качество. По крайней мере так всегда говорил отец.
- Он был мудр, ваш отец. И мудр, и глуп, как все мы. Я скучаю по нему. Как думаете, вам понравятся Башни?
Картер пожал плечами:
- Я об этом и не думал. В детстве я представлял, как ты взбираешься по высоченной приставной лестнице прямо к звездам. Как ты оттуда спускаешься, я не думал.
- Башня до небес? Мои потомки пытались выстроить такую. Им это не удалось. Наши Башни не таковы.
- Почему ты никогда не брал меня с собой?
Енох перешагнул через кучу осыпавшейся штукатурки.
- Ваш отец не позволял. Он был перестраховщиком - такое порой случается с отцами. Боялся, что с вами что-нибудь стрясется. Башни находятся за пределами Внутренних Покоев, и туда всегда время от времени наведывались анархисты.
- Они на тебя ни разу не нападали?
Енох отбросил в сторону полу плаща и показал Картеру длинный серебряный кривой меч в ножнах, испещренных рунами и украшенных топазами и ляпис-лазурью, с гардами из слоновой кости и сверкающим перламутровым эфесом.
- Тех, что дерзнули, больше нет.
Картер умолк. Как же невежествен был он в детстве! Опасные путешествия казались ему запретными забавами, а мрачный воин - добрым дядюшкой.
Пустой коридор тянулся недолго. Вскоре он оборвался у подножия широкой лестницы, поднимавшейся к уводившей влево галерее, конец которой терялся во мраке. Ступени были из серого мрамора, столбики балюстрады являли собой резные фигурки монахов. Рты их были раскрыты, и казалось, будто они поют. Лица всех фигурок были обращены к ступеням. Стену за лестницей, видимо, оклеили обоями в незапамятные времена: бумага вспучилась и набухла от сырости. У подножия на стене висела потускневшая картина с изображением корабля в бурном море. Картер сообщил Еноху, что за картиной еще одна потайная дверь, обрамленная сияющим голубым прямоугольником.
Енох на миг задумался, глядя на лестницу.
- Туда ли лежит наш путь? Нет. Я должен взойти наверх, но поглядите-ка: ступени уводят назад, к востоку. Лестница не выведет к Башням, если только нигде не пересекается сама с собой.
Они поднялись на галерею, прошли по ней и остановились у двустворчатых дверей, за которыми начинался длинный прямой коридор. Енох покачал головой.
- Кто знает, куда сворачивает потайной проход? А этот явно ведет не в ту сторону. Так не пойти ли нам все же потайным?
Они вернулись вниз и осмотрели стену в поисках устройства для открытия потайной двери. Вскоре они наткнулись на глазок, спрятанный за картиной. Енох заглянул в него и объявил, что за стеной - главная лестница, ведущая к Башням.
- Должен существовать проход между этой лестницей и галереей, - объявил он. - Это вполне логично.
Картер осмотрел лестницу и неожиданно заметил, что одна из фигурок-столбиков повернута вправо чуть больше других. Он потрогал ее, и фигурка легко повернулась: раздался короткий щелчок, словно сработала защелка, но дверь не появилась. Картер был обескуражен, но почти сразу же нашел на перилах крышку, которая раньше была утоплена. А под крышкой, которую он без труда приподнял, обнаружилась потайная ямка, а в ней - маленький клапан. Клапан, которым явно давным-давно не пользовались, подался с трудом, но все же подался, и раздалось шипение, словно по трубе побежала вода. Картер не знал, вправду ли это так, или клапан привел в действие какой-то пневматический механизм.
Как бы то ни было, часть стены плавно отъехала в сторону, и Картер с Енохом увидели небольшую комнату, где горел светильник. А у подножия широкой лестницы лежал зеленый ковер с золотистыми цветами. Они осторожно шагнули вперед, и свет фонаря совместился с кругом света, отбрасываемого светильником.
Стены комнаты были забраны дубовыми панелями. Одна дверь смотрела на лестницу, другая располагалась у противоположной стены. По крыше над высоким потолком негромко барабанил дождь. Прямая лестница уводила ввысь, в темноту. Картер чувствовал, что над ними - огромная высота, громадная тяжесть дерева и камней, вздымавшихся будто бы и впрямь до самых звезд.
Мало-помалу он убедился, что это не просто игра воображения, а истинная сущность гигантской постройки. Почему-то Картер понимал, что здесь все пребывает в неразрывной связи со Словами Власти.
- Енох, над нами есть еще потайные ходы. Ты чувствуешь, что это так?
- Мне известна единственная лестница. Вы видите больше меня. Но здесь пахнет табаком, а я тут никогда не курил. Значит, только что тут побывали враги. Они и теперь наверняка совсем близко, может быть - за дальней дверью. Или над нами. Если пойдем вверх по лестнице, можем на них наткнуться.
- Но ты сказал, что другая лестница не ведет к Башням.
- Разве я мудрец? Кто я, чтобы судить, какой путь куда ведет? Я сказал только, что мне так не кажется, но та лестница может изгибаться и кружить и в конце концов вывести нас к цели.
- А мне кажется, что нам лучше пойти по этой. Но сначала нужно придумать, как закрыть за собой потайную дверь. Наши тайны надо хранить.
- Первый рычаг был спрятан под крышкой на перилах. Так почему бы и второму не находиться в таком же месте?
Картер осмотрел перила главной лестницы.
- И правда, почему бы и нет? - улыбнулся он, обнаружив и отжав клапан - близнец первого. Дверь скользнула на место.
Они пошли по цветастому ковру. Енох держал фонарь невысоко, чтобы свет падал только под ноги, на ступени, и темное дерево в основании перил. Оба спутника внимательно прислушивались, но слышали только шум дождя над головами.
- Тут всегда такая темень? - спросил Картер.
- Не всегда. Чант следит за тем, чтобы до конца первого пролета горели лампы, а пролет составляют около сотни ступеней, но выше он не поднимается. Анархисты прикрутили вентили. Зачем? Не догадываюсь.
Они снова умолкли, притихли в безмолвии и таинственности. Тихо-тихо звучали шаги по обитой ковровой дорожкой лестнице, тускло лился свет фонаря на темное дерево, громко стучали сердца, сгибались и разгибались натруженные колени, чуть слышалось негромкое дыхание. Глаза Картера устали вглядываться вперед, за край круга света, и ему уже стало казаться, что идут они не вверх, а спускаются в пещерные глубины, и только боль в ступнях переубеждала его. Свет фонаря казался ему головой ползущей змеи, пожирающей по пути черное дерево, а затем извергающей его, а сам себе он представлялся сидящим верхом на этой змее.
Казалось, миновала уйма времени, хотя карманные часы показывали, что их странствие длится часа два, не более. Наконец Картер разглядел впереди неясный свет. Енох этого света не различал. Они медленно, осторожно приблизились, и Картер обнаружил светящийся голубоватый прямоугольник, обозначавший очередную потайную дверь.
- Стоит попробовать? - спросил старик-еврей, когда Картер сообщил ему о находке.
- Анархистов мы пока не видели. Если ты больше не улавливаешь запаха табака, нам бы лучше идти тем путем, что ты знаешь.
Но далеко они не ушли. Енох поспешно прикрутил фитиль фонаря, и они замерли в темноте, с трудом удерживая равновесие. Картер не сразу понял, что напугало его спутника, но вскоре разглядел в вышине маленькую точку света, похожую на далекую звезду. Енох и Картер опустились на колени и не спускали глаз с пятнышка света до тех пор, пока не поняли, что оно скользит вниз, да не само по себе, а в сопровождении приглушенных голосов. Спрятаться было негде.
- Назад, к потайной двери, - шепнул Картер.
Они отползли назад - как могли быстро и бесшумно. Можно было не сомневаться: не найди они как можно скорее убежища, их заметят. Шаги и голоса приближались. Картер напряг глаза, всмотрелся во тьму, пытаясь разглядеть светящиеся контуры потайной двери. Он боялся отвести глаза, пропустить спасительный прямоугольник, и страшился мысли о том, что действие Слова Тайных Путей могло иссякнуть. Сердце его билось, словно птица в клетке, дыхание трепетало в гортани, словно в тоненьком стебле тростника. На миг он впал в отчаяние. Но вот он возник - светящийся прямоугольник.
Не выпрямляясь, они с Енохом стали на ощупь искать на перилах механизм открывания двери. Картер пробежался пальцами по дереву, но не обнаружил ровным счетом ничего. Он пополз ниже, а Енох ощупал стену.
- Ты что-нибудь видел? - послышался сверху громкий голос.
- Чего? Где?
- Да внизу, вон там! Там что-то копошится!
Множество ног загрохотало по лестнице. Картер судорожно ощупывал перила, пытался повернуть один столбик за другим, но все без толку - они не поддавались. Его охватил такой дикий страх, что на пару мгновений он утратил способность ясно мыслить. Наконец он нашел столбик, на котором резьба начиналась чуть ниже, чем на остальных. Картер потянул столбик вверх, и тот с громким щелчком приподнялся. Голубоватый прямоугольник скользнул вниз, за ним открылась темная вертикальная шахта. Картер быстро забрался внутрь, понимая, что Енох ни за что не согласится опередить его. Он очутился в абсолютной темноте как раз в тот миг, когда на лестнице раздался пистолетный выстрел. Картер затаил дыхание. Страшная мысль поразила его: он подумал, что враги пристрелили Еноха. Но вот его спутник влез в шахту.
Рука Картера легла на защелку.
- Ты забрался? - тихо спросил он.
- Да.
Картер тронул задвижку и услышал, как панель с еле слышным звуком встала на место.
За стеной прогремели и резко утихли шаги.
- Где же они? - ошарашенно спросил кто-то. - Ты попал в кого-то из них?
- Да я не видел ни хрена, - отозвался другой. - Небось вниз удрали.
Звуки погони постепенно стихли. Картер и Енох остались во мраке и безмолвии. Картер прополз вперед.
И тут ему стало не на шутку страшно, но теперь он боялся не анархистов. Замкнутый в четырех стенах тесной, как гроб, каморки, он взмок от холодного пота. Ему отчаянно захотелось сокрушить стены. Он словно бы опять угодил в колодец, только более узкий, куда в любой момент могла хлынуть вода. А наверху стоял Полицейский и был готов утопить его.
Чтобы не разрыдаться, Картер укусил себя за руку и усилием воли продвинулся вперед - осторожно и медленно, борясь со страхом.
Каждый дюйм был подобен агонии, но вот наконец его руки нащупали пустоту. Он перебросил ноги за край шахты и, задев макушкой потолок, спрыгнул на дощатый пол.
Через пару мгновений, тяжело дыша, он помог Еноху спуститься, хотя сам едва держался на ногах.
- Ты… не ранен? - выдавил Картер.
- Так вы этого испугались? - прошептал Енох ему на ухо. - То были явно не снайперы, раз промахнулись на такой узкой лестнице, Не зажечь ли нам фонарь? А пожалуй, можно.
Они удалились от шахты и, немного повозившись с кремнями, зажгли фонарь. Они стояли в узкой каморке, из которой наверх уводила витая ржавая лесенка. Не найдя другого выхода, Енох с Картером торопливо поднялись по ней. На ладони Картера, после того как он оторвал руку от поручня, остался тонкий слой ржавчины. Енох, вытянув шею, заглянул на следующий этаж, осмотрелся и добрался туда. Картер последовал за ним, и они оказались в небольшой комнатушке, откуда коридор уводил вправо и сворачивал за угол. Пройдя по нему, спутники вышли в новый коридор, настолько широкий, что по нему можно было идти рядом. Судя по сквозняку, коридор должен был иметь приличную длину. Правда, свет фонаря разрывал тьму лишь футов на десять вперед. Пол шел под уклоном вверх. Казалось, что взбираешься по склону холма. Под ногами лежал ковер с завернутыми краями цвета темного песка. Со стен и потолка хлопьями падала штукатурка.
- Енох, мы над главной лестницей?
- Скорее всего вы правы. Иначе почему бы мы шли под углом вверх? Мы идем параллельно лестничным пролетам. Столько лет я ходил по лестнице, а у меня над головой был другой ход. Кто бы мог подумать? Я - нет. Но безопасен ли этот путь?
- Сомневаюсь, что он ведом анархистам. А ведь они там, внизу, чуть было не сцапали нас. А ты и не дрогнул?
- Мысленно я до сих пор трясусь. Давненько в меня не стреляли.
Они внимательно прислушивались, но кроме своих негромких шагов не слышали ничего - сюда не доносился даже шум дождя, что Картеру показалось несколько странным: ведь, по идее, они шли под самой крышей. Бесконечность, ждавшая впереди, вызывала у него трепет - такой трепет, могла бы вызвать безлюдная равнина, залитая светом звезд, или лесная поляна, на которую не ступала нога человека. То была прелесть необитаемых мест - ведь наверняка по этому коридору много лет никто не ходил, а он существовал - нетронутый, пустой. Картера настолько захватило чувство всепоглощающего одиночества, что страх погони и плена отступил. Он вдруг почувствовал себя мальчишкой, участвующим в величайшем из приключений.
Монотонность нескончаемого коридора и дивный покой вскоре совершенно изменили настроение Картера. Он забылся настолько, что почти наяву перенесся в детство. Он словно шел за своим старинным другом по длинным переходам, а впереди его ждало бесконечное лето юности, Картер помнил, что Енох на ходу порой напевал. А еще он мастерил для него свистульки и дудочки, и даже деревянных солдатиков, которые до сих пор стояли на тумбочке у него в комнате. Когда между ребенком и взрослым устанавливается такая связь, разорвать ее непросто. И хотя теперь Енох называл Картера Хозяином, голос часовщика до сих пор согревал его сердце, словно солнце или теплый мед. Старика он считал мудрым - под стать оракулу,
И Картер спросил Еноха, помнит ли тот об их совместных прогулках, и старик прищелкнул языком, и ответил, что отлично помнит.
- Наверное, я был жутким надоедой? - спросил Картер.
- Да нет, не были. Вы задавали забавные вопросы и много не болтали. С вами было славно. Мне нравилось. На прогулки мне вообще в жизни повезло.
Коричневый ковер в полутемном коридоре, тусклые отсветы фонаря на оштукатуренных стенах, мерная поступь, затаенное дыхание - и больше ничего.
- Енох, а что ты имел в виду, говоря, будто в стародавние времена прогуливался с Господом? - смущенно спросил Картер, считая этот вопрос детским. Он был уверен, что Енох в свое время выразился образно. И все же Дом был настолько необычен…
- Да, - вздохнул Енох, - то были славные прогулки.
- Но как Он выглядел? И о чем вы разговаривали?
Енох молчал так долго, что Картер подумал было, что старик не расслышал вопроса, но наконец тот отозвался:
- Как Он выглядел? Честно - не помню. Пожалуй, лицо у Него было обычное, как у нас с вами, но когда я на Него смотрел, я понимал, что в сравнении с Ним у нас и не лица вовсе, а маски, будто у нас и не было никогда лиц, и только Его лицо - настоящее. Назвать Его лицо красивым? Этим ничего не скажешь. Мудрым? Добрым? Нет. То были воплощенная мудрость, доброта и красота. С того самого дня, когда я увидел Его впервые, я мечтал о том, чтобы мое лицо стало таким же. Думаю, нам никогда не встретиться с Ним лицом к лицу, пока у нас не будет таких лиц. О чем он говорил? О тучах, ветре и дожде, о траве, холмах и огромных расстояниях от звезды до звезды. То были времена до зарождения наук, когда люди думали, что у деревьев есть голоса, и у камней тоже, и у всего на свете, поэтому я не задавал Ему таких вопросов, какими бы его засыпал современный человек, вроде того, какова величина Вселенной или температура Солнца, или - круглая ли Земля, потому что сам я верил, что она вовсе не круглая. Я говорил ему о том, что, на мой взгляд, Его горы красивы и что Его рыба вкусна. А спрашивал я Его обо всяких пустяках - вроде того, будет ли нынче дождь, подует ли ветер. Порой я просил у Него совета, как мне быть с моими внуками. Он всегда обещал подумать, как можно было бы поступить, но напоминал мне, что Он сам наделил и меня, и их разумом, дабы люди принимали решения, которые им самим покажутся верными. Он говорил о самых простых вещах, как я бы говорил с ребенком, потому что все оное было бы недоступно моему пониманию. Я любил Его! Я восхищался Им! Порой я стражду увидеть Его вновь, и нет более горькой разлуки, чем разлука с Ним. Думаю, Он тоже любил меня. Почему? Не знаю. Только знаю, что Он был таким, каким был, и рядом с ним я чувствовал себя глупцом, хотя на ту пору я так не думал. - Енох помедлил, остановился, негромко рассмеялся. - Ответил ли я вам? Вряд ли. Но это все, что я мог ответить.
Еще час они шли молча, постоянно прислушиваясь, нет ли поблизости анархистов. В конце концов потолок навис ниже и коридор завершился нишей, а за нишей начиналась новая винтовая лестница, ведущая вниз. К изумлению путников, в своде ниши они обнаружили пятиугольный застекленный люк, сквозь который на ковер падал кружок света, похожий на солнечный зайчик.
Картер осмотрел люк и нашел медный шпингалет, но дергать не стал: люк, по всей вероятности, давно не открывали, к тому же стекло было усыпано каплями дождя.
- А тут будет неплохо передохнуть и перекусить, - решил Енох.
Они достали из дорожных мешков хлеб, сыр и кусок запеченной говядины. Енох даже ухитрился чай подогреть на фонаре.
За время пути Картер почти не замечал сырости и прохлады - почувствовал только теперь, когда его согрели еда и горячий чай. Они сидели рядом на полу возле пятнышка света. И оно радовало их, и Картер был так счастлив, словно никакой опасности не существовало, словно они пришли на пикник. Но вот, взглянув на морщинистое лицо старого товарища, он заметил слезы в уголках его глаз, и ему снова показалось, будто он на самом деле вернулся в невинные дни детства и что, перекусив, они с Енохом смогут разлечься на ковре и спокойно вздремнуть. И еще он понял, что Енох растил его наравне с отцом. Да пожалуй, со стариком-евреем он проводил даже больше времени.
Только они успели уложить мешки, как услышали шум, донесшийся от подножия винтовой лестницы: громкий звон, а затем - ругательство. Оба тут же вскочили и прислушались.
- Потише, вы там, - негромко распорядился кто-то. - Того и гляди можем на них напороться. Тихо давайте.
Картер и Енох обменялись взглядами. Анархисты ухитрились напасть на их след. Если они останутся и вступят в бой, их могут взять в плен, но отступление уведет их еще дальше от Башен, и скорее всего - тоже в руки врагов.
Картер ухватился за медный шпингалет. Сначала тот не желал открываться, но помог Енох, и наконец зловредный шпингалет со стуком выскочил из скобы, и люк со скрипом распахнулся. Енох подтолкнул Картера, тот сдвинул плечи и с трудом пролез в узкое отверстие. Выбравшись наружу, он подал руку старику. Енох выбрался с поразительной для своего возраста проворностью. Картер захлопнул люк, но снаружи он не запирался. Теперь анархисты запросто могли их догнать.
Оглядевшись по сторонам, Картер увидел безбрежное небо и силуэты разновысоких башен. Башен было столько, что не верилось, что все они возвышаются над Эвенмером. Бойницы и бастионы, парапеты и амбразуры, коньки и черепичные скаты, шпили, подобные уставленным в небо копьям, длинные балконы, глубокие впадины, купола, вершины и пропасти… Казалось, рельеф рождается прямо на глазах, поднимается, формируется из скопления камней - так возникают фигуры из облаков. Показались морды каменных химер, гоблинов, лики ангелов и монахов. Стоило повернуть голову - и картина менялась. Через все это великолепие архитектуры, этот каменный лес, вела мощеная дорожка из охристых и золотистых плит.
Картер и Енох не мешкая зашагали по холмам и долинам навершия Эзенмера. Камни были скользкими от дождя, даже в самых ровных местах крыша имела наклон. Ниже лежали дворики с фонтанами и висячие сады. Один неверный шаг - и можно сверзиться. Спутники почти сразу же затерялись между башен. Оглянувшись назад, Картер не сумел найти взглядом застекленного люка. Пейзаж ежесекундно менялся. Не будь дорожки, никакой погоне ни за что бы их не настичь, но только по ней и можно было вернуться.
Они немного сбавили шаг. Впереди виднелся узкий мостик между двумя скользкими скатами крыш. Енох опередил Картера и съехал со ската на спине, но слишком быстро. Фонарщик протянул руки к поручню, не дотянулся на долю дюйма и исчез под мостиком.
С криком ужаса Картер съехал по скату, как на лыжах, откинувшись назад. Что-то просвистело рядом с его виском. Доскользив до мостика, он обеими руками вцепился в поручни и, опустившись на колени, со страхом заглянул вниз, боясь, что увидит старого друга распростертым на мостовой. Но нет: Енох висел, ухватившись за металлический карниз на фут ниже края крыши, а ноги его болтались в пустоте.
Картер не успел схватить старика за руку: рядом с ним по крыше ударила пуля, и он понял, что первым выстрелом враг мог пробить ему голову. На коньке крыши стоял человек с револьвером в руке.
Жаркая ярость захлестнула Картера. Он мог потерять старого друга! Он выхватил пистоль и быстро выстрелил три раза подряд. Злоумышленник обмяк, словно тряпка, покатился вниз по скату и сорвался с крыши, но как он упал, Картер не видел. Не заметив поблизости других анархистов, он вернулся взглядом к Еноху. Старик храбро пытался подтянуться и забраться на мостик. Картер подал ему руку и помог влезть.
- Скорее вперед! - вскричал Енох. - За ним придут другие!
Мостик представлял собой стальную полосу, на которой двоим было не разминуться. По бокам тянулись металлические поручни. Упасть с него было сложно, но металл был скользким, а внизу лежала пропасть, и Картер смотрел только себе под ноги. Они уже почти дошли до другого конца мостика, когда он заметил, что к коньку крыши карабкаются еще двое врагов. Первый съехал по скату на манер Еноха и тоже не успел ухватиться за поручень. Картер, крепко вцепившись в тонкий металлический брус, проводил взглядом фигуру анархиста. Став похожим на тряпичную куклу, тот падал, размахивая руками. Полы его плаща развевались и хлопали, слышались дикие вопли. Но вот, словно серая птица, он исчез во мраке. Его спутник растерялся, напуганный, видимо, падением товарища. Он съехал по скату более удачно и сумел ухватиться за поручень. Затем он вскочил на ноги и пустился вдогонку за Картером и Енохом широченными шагами, на ходу целясь из пистолета.
- Стойте! - крикнул он. - Отсюда я не промахнусь!
Енох одолел мостик первым. Картер догнал его и обернулся. Анархист не врал. С такого расстояния он бы ни за что не промахнулся. Он надвигался медленно, и его жестокая ухмылка была полна триумфа победителя.
- Ни с места! - приказал он. - Бросьте оружие, да поскорей, а то я с вами быстро разделаюсь.
Картер опустил револьвер на ровную крышу и неожиданно заметил встроенный в ее край механизм. С первого взгляда он не понял, что им можно воспользоваться с выгодой, но еще через мгновение догадался, какова функция этого устройства.
- Тихо, спокойно, - приговаривал анархист. - Помирать никому неохота. Правда, вам, может, и захочется на тот свет, чтобы все поскорее закончилось.
Картер ударил по рычагу носком сапога. Обнажились два заостренных штыря, на которых держались петли. Мостик отсоединился с того края, возле которого стоял Картер. Анархист выронил пистолет и, в отчаянии размахивая руками, стал искать, за что бы ухватиться. Без толку: стальная дорожка ударилась о противоположную стену, и злодея швырнуло вниз.
- Так и было задумано! - крикнул ему вслед Картер. - Не веришь?
На стене был укреплен ворот с парой тросов, чтобы при необходимости вернуть мостик на место.
- Хозяевам Дома частенько требовалось поспешно отступать во время странствий по Эвенмеру, - пояснил Енох. - Враги существовали всегда. Но поспешим. Пуля до нас все равно может долететь.
Вскоре они оставили мостик далеко позади и затерялись между трубами и статуями, а затем выбрались на крышу, мощенную брусчаткой, просторную, как соборная площадь, с высокой башней посередине. С четырех ее сторон располагались желтые циферблаты, и каждый из них показывал разное время, причем ни один - верное. За годы пауки почти целиком заплели восточный циферблат своими сетями. Дорожка из золотистых и охристых плит заканчивалась у подножия башни. К циферблатам поднималась металлическая лесенка.
- Знаю ли я, где мы находимся? О да! - Енох взглянул на ненастное небо и просиял. - Это Четырехциферблатная Башня! До сих пор я подбирался к ней только снизу и часы заводил изнутри.
- Они явно неисправны, - заметил Картер. - Все показывают неверное время.
- Восточный циферблат вышел из строя пятьдесят лет назад, - ответил Енох. - Но я и не говорил, что все часы показывают время, привычное для нас с вами. В разных концах света - разное время. Я слежу за тем, чтобы часы работали, но стрелок не перевожу, мне этого не поручали. Пойдемте. Нужно взобраться по лесенке и поискать вход в башню.
Енох первым полез вверх к северному циферблату. Тот оказался выше, чем казалось снизу. Отсюда открывался вид на большинство близлежащих башен. Ощущение было не из приятных: для любого, кто бы их заметил, они могли стать удобной мишенью. Лесенка заканчивалась узким помостом с шаткими деревянными перилами. Сам помост был более устойчив. Прямо над головами Еноха и Картера находился край циферблата. Поперечник его составлял восемь футов, по окружности шел каменный бортик.
Енох поднял руки, дотянулся до бортика, пробежался по нему пальцами.
- Снаружи их не заведешь. Неужели лесенка ведет в никуда? Сомневаюсь. Должен где-то быть вход.
Картер внимательно осмотрел циферблат. Он был белым, с черными римскими цифрами. Цифра «шесть» немного покосилась. Вытянувшись, Картер ухватил цифру и попробовал повернуть ее. Та с щелчком подалась, и весь циферблат отворился, словно дверца на длинных петлях. Друзья ухватились за бортик, подтянулись и влезли на него. Прежде чем - закрыть за собой дверцу, Картер оглянулся. Он не был в этом до конца уверен, но вроде бы разглядел несколько людей в чёрном, пробиравшихся по густой тени. А потом тучи расступились, и одинокий луч света позолотил коньки крыш, и черепички сверкнули, словно монетки в воде.
- Они не смогут без конца выдерживать бури, - вздохнул Картер и печально усмехнулся.
Циферблат с глухим стуком захлопнулся.
В каморке, озаренной с четырех сторон кольцами света, размещался часовой механизм, но все же хватало места, чтобы разместиться с относительным удобством. Механизм мерно постукивал, и от стен отлетало эхо.
Спутники победно похлопали друг друга по спине.
- Кто бы удрал красивее? - подмигнул Картеру Енох. - А на мостике вашей храбрости не было равных.
- Твоей храбрости, - уточнил Картер. - А я до сих пор весь дрожу. Жаль, что мы не можем отпраздновать нашу удачу горячим чаем. Враги явно поймут, куда мы скрылись.
- Поймут. Как только они доберутся сюда, они быстро разгадают, как открывается циферблат. А нам все еще нужно успеть добраться до Башен, пока они не встали у нас на пути.
Енох зажег фонарь, и его свет прогнал полумрак. Затем старик вынул из внутреннего кармана длинный ключ и по очереди завел часы. К тому времени, когда он закончил работу, Картер отыскал потайную дверь, уводящую из башни к узенькой приставной лестнице.
Не теряя времени, Картер с Енохом поспешно покинули башню, спустились по растрескавшимся, расшатанным ступеням, разрывая по пути паутину, и оказались в тесной комнатенке. Отсюда вела короткая лестница, застланная протершейся красной ковровой дорожкой и спускавшаяся в комнату, обставленную изящной французской мебелью и занавешенную зелеными муаровыми портьерами. На одной стене висело несколько гравюр. Наверное, когда-то эта комната была необыкновенно хороша, но теперь на белой льняной скатерти лежал толстенный слой пыли, а на мебели пыль была подобна серому инею.
- Тут когда-то кто-то жил? - спросил Картер. - Если да, то куда девались эти люди?
- Комната пустует с того самого дня, когда я впервые завел здешние часы, - ответил Енох. - Но в этом огромном доме много обитателей. В этой его части нередко встретишь поэта или отшельника, что живут где-нибудь в заброшенной комнате, а где они добывают пропитание - кто знает? Но многие издавна живут в одиночестве.
- Эта дорога выведет нас к главной лестнице?
- Назад? Нет. Взобравшись на крыши, мы миновали и ее, и много других помещений. Если бы я знал эту дорогу, я бы поберег мои старые ноги.
- А кто-нибудь из Хозяев когда-нибудь сопровождал тебя во время обходов?
- Некоторые сопровождали, в том числе и ваш батюшка, но они никогда не пользовались Словом Тайных Путей. Я-то всегда догадывался, что обходной путь существует, потайных дорог в Эвенмере - больше чем ходов в термитнике, но ради удобства Словами Власти не бросаются. Да мне и не нужен был другой путь - до сегодняшнего дня.
Они вышли из комнаты в одностворчатую дверь и оказались в узком проходе с желтым ковром и дубовыми плинтусами шириной дюймов в двенадцать. По обе стороны тянулись Двери, по всей длине потолка висели погашенные люстры.
- Куда ведут эти двери? - негромко поинтересовался Картер, боясь, что их могут подслушать.
- Куда? Много куда. Я не все из них открывал. За некоторыми - комнаты вроде той, которую мы только что покинули, за другими - удивительные, забавные страны. В молодости я странствовал туда и попадал то в беду, то в приключения. Теперь я не так любопытен. Одной жизни не хватит, чтобы обойти все эти страны.
Одна из дверей неожиданно распахнулась, и оттуда вышел человек с зажженным красным фонарем. Картер выхватил пистоль, но Енох накрыл его руку своей. Перед ними стоял древний старик в пижаме и ночном колпаке. Его глаза по-кошачьи желтели, и из-за этого он казался похожим на эльфа, но когда он подошел ближе, то в страхе вскрикнул и бросился обратно за дверь. Картер услышал, как щелкнул замок, и задумался, понял ли старик, что наткнулся на Служителя Дома, или ему вообще не было ровным счетом ничего известно о каких бы то ни было Служителях.
Три часа они шли мимо бесконечного ряда дверей, но не видели ни обитателей здешних мест, ни анархистов, хотя Енох заверял Картера, что враги непременно их выследят и пойдут следом за ними. На счастье, дом был необычайно велик, и анархистам было просто не под силу наблюдать за всеми помещениями одновременно.
Спутники дошли до перекрестка. Отсюда расходились другие коридоры, похожие на предыдущий. Енох растерялся.
- Надо подумать. Пойти налево? Так мы уйдем от цели, но потом, в обход, вернемся. Так не годится. Тогда забредем как раз туда, где анархисты почти наверняка выставили дозор. Еще вернее охраняется мой обычный маршрут. А если направо? Тогда мы уйдем в область, именуемую Винельдервист, а там лабиринт. - Вдруг глаза старого часовщика сверкнули: - А за лабиринтом лежит узенький коридорчик, мало кому известный. Наверняка это самый лучший шанс для нас, если только я сумею его отыскать. Что скажете?
- Если там почти наверняка нет вражеских постов, стоит рискнуть, - ответил Картер.
- О! Вот так бы сказала ваша матушка! - И Енох похлопал Картера по плечу.
- А я думал - отец.
- Нет-нет. Он бы долго все обдумывал, взвешивал, он был такой скрупулезный во всем. А ваша мать принимала решения мгновенно.
Тут слева послышался шорох, и Енох торопливо пригасил фонарь. Это их спасло: буквально в следующее мгновение из-за угла показался небольшой отряд. Картер и Енох отошли назад и попробовали уйти в одну из ближайших дверей. Первые две оказались заперты, третья открылась с глухим скрипом, и они поспешили внутрь. Здесь, в перпендикулярно лежавшем коридоре, горели светильники. Но только они успели войти, как анархисты свернули в тот отрезок коридора, где скрылись Енох и Картер. Поэтому Картер, дабы не наделать шума, решил дверь за собой пока не закрывать. Сквозь узенькую щелочку он следил за тем, как шестеро анархистов шагают по коридору и их тени крадутся за ними подобно гоблинам. На развилке двое повернули вправо, а четверо остановились возле двери.
- Значит, так, - сказал один из анархистов. - Если они топают к Башням, они должны были пойти вот сюда. Загасите фонари. Мы их выследим по свету.
- Мы могли бы разделиться. Двое пошли бы дальше, - предложил другой.
- Бесполезно, - возразил первый. - Тут дверей - не счесть. Они вас заметят и начнут прятаться. А лучше бы, чтобы они сами на нас напоролись.
У Картера спина похолодела. Сквозь щелку пробивался свет фонарей анархистов и тускло озарял крохотную комнатушку, где поместился бы только стол да пара стульев. В дальнем конце виднелась другая дверь. Картер обернулся к Еноху и указал на эту дверь свободной рукой. Второй он сжимал дверную ручку. Стоило бы ему отпустить ее - и дверь бы непременно приотворилась и скрипнула.
Енох на цыпочках шагнул в указанном направлении. Чуть-чуть приоткрыл дальнюю дверь, скользнул за нее и исчез во тьме.
Картер гадал: как быть? Уйти следом за стариком? Тогда шум. Скрип… Но не торчать же здесь часы напролет, да и фонари анархисты вот-вот погасят. Мгновение. Еще мгновение. Картер принял решение.
Фонари врагов погасли, сгустилась темень. Только тогда Картер молниеносно прикрыл дверь, и она не скрипнула, а лишь еле слышно щелкнула, но этот звук для Картера прозвучал ударом молотка.

Предыдущая страница 9 Следующая страница


Высокий Дом – 1 10

- Что это было? - спросил один из анархистов.
- Да тут много всякого сброда шастает, - отозвался другой. - Бояться нечего.
- А ну, зажги-ка фонарь. По-моему, надо бы все-таки взглянуть.
Картер всеми силами старался вспомнить направление, по которому нужно было идти до противоположной двери. Прокравшись в темноте, он наконец нащупал ее. Вышел и тихо-тихо притворил ее за собой.
- Енох, - прошептал он.
- Я здесь, - послышался ответный шепот слева. - Есть другой проход. Можно фонарь зажечь?
- Пока нет. Они могут потащиться за нами.
Картер прижался ухом к замочной скважине и прислушался. Дверь из дальнего коридора приоткрылась. Сквозь щель под порогом просочился тусклый свет. Картер разглядел еще одну дверь и уже был готов броситься к ней, когда один из анархистов произнес:
- Тут нету никого. Заглянуть в комнаты, что дальше?
- Не надо, - отозвался его напарник. - На каждый шорох, что ли, кидаться? Если они сюда дотопали, просто так нам их не сыскать. Тут главное - врасплох застигнуть. Свет нам помеха в этом деле. Давай возвращайся!
Дверь со скрипом закрылась, и тут же стало темно - хоть глаз выколи. Картер выждал несколько секунд и, ведя рукой по стене, подошел к Еноху.
- Между нами и коридором - две двери, пожалуй, можно рискнуть и чуть-чуть отвернуть фитиль.
Фонарь тускло замерцал и осветил комнатку, очень похожую на предыдущую. Дверь в соседнее помещение была приоткрыта. Там оказалась заброшенная спальня. На кровати лежало полуистлевшее покрывало, между столбиками висела паутина. Из комнаты уводили две двери. Друзья выбрали противоположную той, в которую вошли, и оказались в пустынной гостиной. Пока они продвигались по прямой, а в гостиной дверь располагалась в левой стене. Картер решил, что за дверью - коридор, причем, выйдя в нее, по его расчетам, они должны были оказаться в стороне от того места, где засели анархисты. Еноху с Картером как раз туда и надо было двигаться, но от засады они бы удалились всего на пару дверей вбок. Немного подумав, Картер решил загасить фонарь, выждать с полчаса, а потом попытать счастья.
Ожидание в темноте было подобно вечности. Картер не мог бы сказать, сколько на самом деле прошло времени. На часы посмотреть он не имел возможности, но, похоже, Енох был просто-таки ходячим хронометром. Сначала Картер нервничал, потом его начало клонить ко сну. Он уже почти задремал, когда Енох потрогал его за плечо, дав знак, что пора трогаться. Картер с трудом стряхнул дремоту и мысленно отругал себя за беспечность.
Вняв настояниям Еноха, Картер пошел первым, понимая, что старик хочет заслонить его собой от пуль анархистов. Он ощупал дверную ручку. Похоже, она проржавела, но стоило ему нажать чуть сильнее, как она повернулась, и язычок замка бесшумно выехал из паза.
Картер с замиранием сердца приотворил дверь. Она издала еле слышный скрип. Пару минут Картер стоял на пороге, прислушиваясь. Ни звука.
Он ступил на мягкий ковер и мысленно возблагодарил судьбу за то, что не вынужден шагать по голым скрипучим половицам. Было темно: безнадежно, беспросветно темно. Именно такой темноты Картер так боялся в детстве и боится до сих пор. На миг он усомнился, хватит ли ему мужества продолжить путь. Хотелось повернуться, броситься назад и отсидеться, пока не уйдут анархисты. Картер совершенно ничего не видел. Он глубоко вдохнул, мысленно обозвал себя трусом и осторожно шагнул в коридор. Енох положил руку на плечо своего господина и последовал за ним.
Почти сразу же Картер зацепил плечом какую-то картину и поспешно подхватил ее, чтобы она не ударилась о пол. Картина негромко стукнулась о стену. Пару мгновений Картер, застыв, держал ее, понимая, что анархисты могли услышать шум. Но никакой реакции не воспоследовало, и Картер с пересохшими от волнения губами тронулся дальше. Сердце его бешено колотилось.
Он страшился того, что из мрака может возникнуть Полицейский. Взяв пистолет, другую руку Картер сжал в кулак. Он дрожал и с трудом переставлял ноги. Идти надо было осторожно и медленно, а хотелось бежать сломя голову.
Мысли метались: а вдруг в коридоре не одна засада? А вдруг анархисты зажгут фонари?
Казалось, протянулось несколько мучительнейших часов, но наконец Картер не нащупал правой рукой продолжения стены. Он поводил рукой в воздухе, обнаружил угол, остановился и мысленно помолился о том, чтобы не наткнуться на врагов. Они с Енохом свернули направо.
Шаг за шагом они углублялись в темноту, не зная, что ждет впереди, двигаясь на ощупь вдоль правой стены. Перед глазами у Картера заплясали цветные пятна - такие видения возникают от долгого пребывания в темноте. Наконец, когда они одолели расстояние вдвое больше того, что планировали пройти, Енох опустился на колени, чиркнул кремнями и зажег фонарь. Но как только он поднялся и выпрямился, послышался окрик:
- Стой! Ни с места!
Обернувшись, Картер разглядел фигуру человека, вынырнувшего из-за угла. Оказывается, они ухитрились незамеченными пройти мимо него.
Слева от Еноха просвистела пуля, и они с Картером опрометью бросились вперед по коридору. Не окажись на пути очередного поворота, их бы точно пристрелили, но они таки успели свернуть за угол и промчались по более короткому переходу. Свет качающегося фонаря отбрасывал на стены их мечущиеся тени. Картер был готов к тому, что в любой момент его спину обожжет свинец. Он прибавил шагу и обогнал Еноха, после чего развернулся и дважды выстрелил по врагам, чтобы прикрыть старика.
Во время учебы в Брэктон-колледже Картер был в составе команды по кроссу, да и потом старался поддерживать форму, но сейчас задыхался - к бегу на короткие дистанции он был непривычен. Впереди лежал непроглядный мрак. Может быть - сорок ярдов. А может - и все четыреста.
На счастье, вскоре коридор повернул влево. Енох облегченно вздохнул.
- Я знаю, где мы. Почти у цели!
Здесь коридор разветвлялся в трех направлениях. Они свернули вправо, затем влево и вскоре оказались в круглой комнате, откуда в разные стороны расходилось восемь проходов. Енох, озаренный красноватым светом фонаря, усмехнулся.
- Мы добрались до Винельдервиста. Поспешим. Идите за мной.
Пройдя с сотню шагов, они повернули направо, и Картер порадовался тому, что свет фонаря из круглого зала уже не виден. Тем не менее они не останавливались передохнуть до тех пор, пока не миновали еще три поворота, а затем перешли на шаг. Тяжело дыша, с раскрасневшимися лицами, они посмотрели друг на друга и негромко рассмеялись.
- А я думал - мне конец, отбегался, - признался Енох. - А оказывается, от страха и у стариков отрастают крылышки.
- Нас могут догнать?
- Мы могли выбрать любое из десяти ответвлений. Четыре из них вряд ли покажутся им вероятными, если они хоть что-то знают об этой части Дома. Эти уводят от Башен. Будь врагов шестеро, и если бы каждый из них пошел по отдельному коридору, тогда они действительно могли б нас найти. Но наше спасение совсем рядом - если только не наткнемся еще на одну засаду.
- Думаешь, будет засада?
- Сомневаюсь. В Винельдервисте слишком много переходов, чтобы анархисты могли охранять каждый. Однако надо быть начеку.
Вскоре они подошли к месту, где увидели три двери. В конце коридора наверх уводила винтовая лестница. Енох выбрал правую дверь. За ней начиналась прямая деревянная лестница, что вела вниз. Через каждые десять ступенек на пути друзей встречались площадка и дверь. На третьей площадке Енох открыл дверь и повел Картера по узкому переходу с множеством дверей. Прошагав до середины коридора, часовщик открыл еще одну дверь, а за ней оказалась еще одна лестница - деревянная, с резными фигурками орлов на столбиках перил.
- Если раньше я еще хоть как-то запоминал дорогу, то теперь уж точно заблудился бы, - признался Картер,
- А я, к счастью, нет, - отозвался Енох. - Теперь, как только я отыщу еще два входа, мы попадем в Зал Статуй.
У подножия лестницы они увидели сразу четыре двери. Енох подергал ручки и обнаружил, что первая заперта. За второй располагалась небольшая кладовая, за третьей оказалась шаткая лесенка шириной всего в пару футов, а за четвертой - прямой коридор. Енох выбрал третью, и они с Картером шагнули в царство паутины и скрипучих ступеней, шершавых перил и запаха плесени и затхлости. Стен по обе стороны лесенки не было, и Картер вспомнил о том, как в детстве представлял себе Еноха, поднимавшегося к звездам. Довольно скоро при свете фонаря стали видны только покосившиеся столбики, поддерживавшие перила. Вверху царил непроглядный мрак. Эхо шагов гулко звучало в пустоте, прохладный воздух обвевал лицо. Спутники перешептывались, и их шепот расползался в разные стороны и возвращался обратно.
Наконец они добрались до площадки. Ржавая металлическая дверь уводила в сторону от лестницы. Енох какое-то время, потирая подбородок, постоял возле нее.
- Будем открывать или нет? - не выдержал Картер.
- Некоторые двери в Эвенмере лучше не трогать, - пояснил Енох. - Думаю, эту мы минуем, да и следующую тоже.
Они продолжили восхождение и шли еще долго, пока добрались до следующей двери - на вид точно такой же, как предыдущая. Еще дольше оказался путь до третьей. Енох протер ее рукавом. На поверхности проступили четыре таинственных знака.
- Та ли дверь? Та самая!
Дверь оказалась массивной. Спутники напряглись, сдвинули с места тяжелый запор и потянули дверь на себя. Наконец с натужным стоном она подалась. Петли взвизгнули, и эхо разнесло по всей округе шум, подобный реву Йормунганда. За дверью открылся проход, целиком выложенный кирпичом. Друзья закрыли за собой дверь. Эхо мало-помалу стихло.
- Это путь к Залу Статуй, - сообщил Енох. - Там мы будем в безопасности.
Вскоре проход закончился, и спутники оказались в огромном зале. Енох предложил зажечь второй фонарь. Пламя разгорелось, и Картер вздрогнул, рука его скользнула к рукоятке пистоля: из мрака на него надвинулось чье-то громадное лицо. Енох удержал его от выстрела, и Картер, приглядевшись, рассмотрел статую воина в шлеме с плюмажем на римский манер из черного мрамора. Воин мстительно взметнул меч.
- Их тут - превеликое множество, - пояснил Енох. - Не все, правда, такие громадины. В дальнем конце есть окна, но сейчас глубокая ночь. Однако, думаю, проберемся.
Следующие несколько часов запомнились Картеру наиболее ярко. Шагать, разглядывая статуи, было необыкновенно забавно. Лица одних были благородные, у других - глуповатые, у третьих - хитрые, у четвертых - неподражаемо красивые. Большей частью, в отличие от изваяния воина, так напутавшего Картера, статуи были вырезаны из светлого камня, и все, как и обещал Енох, были пониже ростом. Картер сам не заметил, как начал присваивать статуям имена: Волшебник, Фокусник, Принцесса, Трубадур, Магистрат, Советник, Нищий, Вор. Фигура Фонарщика чем-то напоминала Чанта, а Единорог был вырезан из какого-то редкого минерала с голубоватыми искорками. Часовщик пользовался статуями как ориентирами. Миновав фигуру Купца, он повернул налево, а рядом с Привратником - направо.
Уже много часов они не ели, не отдыхали и устали жутко, однако чувство необходимости толкало их вперед, к Башням, невзирая на то, что впереди могла ожидать засада. Они ненадолго остановились, перекусили сушеными фруктами, запили их тепловатой водой из фляжек.
Наконец на их пути встретилась дверь, а за ней - узкий коридор с потускневшими цветастыми обоями и дощатым полом. Взойдя по тонким, предательски хрупким лесенкам, друзья, подобно муравьям, выбравшимся из муравейника, наконец вышли под открытое небо. Мощеный внутренний двор лежал на уровне самых высоких крыш. Луна выглядывала из-за грозовых туч, озаряя двор бледным светом. Белел легкий туман, и фонари тут же подернулись радужными ореолами. Картер вдохнул прохладный воздух, и его усталость и дремоту как рукой сняло. Двор имел несколько уровней, спутники стояли на нижнем. Отсюда было совсем недалеко до подножия четырех башен, похожих на небоскребы и покоившихся на единственной колонне-опоре. К крайним башням вели пандусы, остальные связывали с ними навесные переходы. Значит, подобраться к башням можно было по-разному.
Енох немного прикрутил фитили обоих фонарей.
- С этой стороны нас вряд ли поджидают. Скорее всего враги рассчитывают, что мы решили подобраться к главной Башне снизу, по длинной лестнице. Но засада может ждать где угодно.
Друзья крадучись пошли в спасительной тени по краю двора, то и дело останавливаясь, прислушиваясь и оглядываясь - нет ли поблизости анархистов. Они уже успели обогнуть двор наполовину, когда рядом с ними от кирпичного парапета рикошетом отскочила пуля. Картер пробежался взглядом по кругу и увидел озаренную луной фигуру на площадке второго уровня. Он прицелился и выстрелил. Взметнулась кирпичная пыль. Злоумышленник пригнулся и исчез за парапетом.
Грянули выстрелы с двух сторон. Енох и Картер, полуприсев, бросились вперед, лавируя между колоннами и стараясь при этом держаться в тени. Луна ярко освещала подножия Башен, к которым вела широкая открытая дорожка. На мгновение они замерли в растерянности, боясь выйти на свет из тени. Но оба понимали, что медлить нельзя. Враги, засевшие уровнем выше, могли пойти в обход и обогнать их. Енох подтолкнул Картера, и они без лишних слов устремились к двери у подножия башен, непрерывно отстреливаясь на бегу.
Невзирая на страх, Картер ощущал странную эйфорию. Кругом свистели и врезались в камень пули, а им владело радостное волнение, будто он угодил на страницы американского вестерна. Все казалось нереальным, словно происходило не с ним. И Картер вдруг понял: они добегут до Башен целыми и невредимыми, неуязвимыми посреди града свинца. С его губ сорвался громкий, торжествующий клич. До двери было рукой подать!
Но тут прямо перед дверью возникла фигура, поначалу показавшаяся грудой лохмотьев. Враг выстрелил, полыхнуло оранжевое пламя. Картер невольно вскрикнул: жаркая боль охватила его левую ногу. Они с Енохом одновременно ответили выстрелами, и враг упал распростертый на мостовой.
На гладкой металлической двери не было ручки, петли едва виднелись, но Енох произнес какое-то слово, и дверь распахнулась настежь. Мимо головы Картера просвистела пуля, и спутники нырнули в темноту. Енох дернул дверь на себя, и та с громким лязгом захлопнулась.
- Вы ранены? - тяжело дыша, спросил часовщик.
- Нога… - простонал Картер. Послышался стук кремня, вспыхнул фонарь. - Мне худо, старина.
Енох открутил фитиль целиком, и Картер увидел, как у него по ноге стекает струйка крови. Что-то липкое струилось по щеке. Картер поднял руку, прикоснулся к виску, отвел, глянул на пальцы - они были в крови. Перед глазами все поплыло, ноги подкосились, и он провалился во тьму.

ЧАСОВАЯ БАШНЯ

Картер очнулся, укрытый теплым одеялом. Сквозь прозрачное слуховое окно лился рассеянный свет, ложившийся квадратом на постель. Он просыпался медленно, будто слой за слоем снимал с себя полупрозрачные покровы. Большой палец ноги торчал из-под одеяла, но Картер не стал втягивать ногу. Он гадал, где находится, потом решил, что это не важно, главное, что он жив, и снова погрузился в сон.
Окончательно он проснулся позже, от звука шагов Еноха. Тот ходил по комнате, хлопотал, кипятил чай на небольшой печурке. Картер приподнялся, подпер голову рукой.
- Привет. Сейчас утро?
Енох улыбнулся. По его лицу было видно, что он глаз не сомкнул.
- Ближе к вечеру. Сколько пальцев видите? - И он поднял руку.
- Четыре. Зачем ты меня проверяешь?
- Вам пуля висок оцарапала. По кости прошла. Надеюсь, мозги на месте?
- Они слишком глубоко спрятаны, - пробормотал Картер и ощупал голову. Поверх левого уха лежала повязка, на затылке набухла шишка.
- В ногу мне тоже попали вроде бы?
- Я перевязал рану. Какое-то время на ногу ступать не сможете, но потом заживет. Не чудо ли, что вы уцелели? Больше, чем чудо. Но нужно мне было быть предусмотрительнее.
- Нельзя же все предусмотреть. Мы понимали, что возле Башен засада. Но мы добрались, верно?
- Мы в самой высокой башне - Башне Часов Вечности.
Картер повертел головой и разглядел на стене позади постели циферблат.
- А они идут? Что-то тиканья не слышно.
- Они идут. Они даже тикают, но так медленно, что можно просидеть тут сто дней и ничего не услышать. Они называются Часами Вечности - то ли потому, что улавливают биение Вечности, то ли потому, что по ним можно узнать, сколько осталось до полуночи, когда и самому времени настанет конец. Точно не знаю.
- Надеюсь, справедливо первое, - улыбнулся Картер: часы показывали 11.50. - И долго ли здесь длится минута?
- За все те годы, что я служу в Высоком Доме, прошло всего три секунды. Я перенес вас сюда, потому что здесь вам ничто не грозит. А под часами раны затягиваются быстрее. Почему - никто не знает. Надо, чтобы ваша нога зажила поскорее.
Картер кивнул, но пока не был готов к обдумыванию таких парадоксов. Он обвел комнату взглядом, освоился со странным ассорти предметов меблировки. На небольшом столе, как ни странно, лежала ослепительно белая льняная скатерть.
- Это ты сюда все это натащил? - спросил Картер, взмахнув рукой.
- Потихоньку, понемножку. Я ведь, как заведу часы, потом здесь ночую. А больше сюда никто не ходит. Наверное, только я знаю слово, с помощью которого открывается дверь. Хотите чайку горячего? Поесть? Вам надо поесть. Вот суп и хлеб.
Картер, слушая приятное потрескивание дров в камине, поел супа с хлебом. Нога его была перевязана выше колена и болезненно ныла. Он был ужасно зол на врагов, но, поев, немного успокоился.
- Теперь снова придется искать дорогу - ведь отсюда тоже надо выбраться, - сказал он.
- Да. Враги попытаются задержать нас, а в доме есть и другие часы, которые надо завести. А через тридцать дней мне снова придется вернуться сюда.
- На этот раз мы чудом уцелели. Глис отвоюет дорогу к Башням, как только придет подкрепление из Белого Круга, но мы не знаем, когда это произойдет. Быть может, мне стоило бы произнести Слово Тайных Путей, чтобы найти новый выход, если он существует? В противном случае нам придется ждать прибытия Глиса.
- Он молодец. Как пообещает, так и сделает.
- Это верно, но сам я намерен добиться большего. Я не могу просто так вернуться во Внутренние Покои - без отцовских вещей. Веришь ли ты, что Йормунганд сказал правду? Мой отец в Аркалене?
Енох неожиданно помрачнел.
- Не питайте больших надежд. Десять лет прошло! Что, кроме смерти, могло так задержать его? Не уверен. Но быть может, он попал в плен или его заколдовали. А может быть, у него похитили память. Что же до его меча и плаща, они наверняка до сих пор целы, они-то сработаны из более прочных материалов.
- Что бы ты мне посоветовал, Енох? Могу ли я уйти, когда Дом так во мне нуждается?
- Если судить поверхностно, получается глупость несусветная. Но порой дурацкие поступки как раз и оказываются самыми мудрыми. Всего не предусмотришь. Если сердце подсказывает вам, что надо идти, - идите. Быть может, это вам заповедано.
- А если я ошибаюсь?
- Стало быть, ошибаетесь, как и ваш отец ошибался, и не раз. Но вы подумайте хорошенько: положение у вас плачевное. От вашего решения весь Дом зависит.
- Да. То, какими трагическими могут быть последствия опрометчивых поступков, я понял в тот день, когда пропали Ключи Хозяина. Я больше не желаю совершать ошибок.
- То был тяжкий урок, и вы за него еще не расплатились, но то и дело оглядываться назад и винить себя во всем - это не дело! Это-то вы поняли или нет?
- Пытался! Но одно - понимать, а другое - чтобы это вошло в плоть и кровь.
Раны Картера заживали медленно. Он все время нервничал. Енох возился с механизмом Часов Вечности, старательно смазывал детали, но Картер ему помочь, увы, ничем не мог. Он разыскал книжку Макдональда «Фантазии», но за несколько часов прочел ее от корки до корки, а других книг в комнате не оказалось. В башне над часовой комнатой имелось семь окон. Картер подолгу сидел там на сером стуле с высокой жесткой спинкой и смотрел на слонявшихся по двору анархистов. Дни тянулись нескончаемо, и Картер уже начал подумывать, уж не обманул ли его Енох, пообещав, что раны быстро заживут. Он все с большим нетерпением ждал выздоровления.
Правду он узнал однажды ночью, когда ему не спалось. От часовой комнаты на нижние уровни башни уводила длинная лестница. Нога у Картера хоть и не зажила окончательно, но ходить он мог, вот и решил поупражняться в ходьбе по лестнице, надеясь, что вдобавок после прогулки скорее уснет. Но только он перешагнул порог, как услышал стук. Кто-то барабанил в дверь, выходившую на площадку ниже комнаты. Дверь эта, по идее, уводила в сторону от Башен. Картер медленно спустился по ступеням - быстро идти он не мог - и, заглянув в глазок, увидел лицо древнего старца, казавшееся в лучах свечки, которую тот держал в руке, пепельно-серым. Лицо показалось Картеру злобным, и вообще впечатление у него было такое, что вся фигура старика какая-то зыбкая, расплывчатая. Она словно воск таяла и преображалась на глазах. Не открывая дверь, Картер спросил:
- Кто вы такой? И что вам нужно?
Голос, послышавшийся из-за двери, поражал своей нематериальностью.
- Впустите меня! Впустите! Псы Проклятия! Разверстая Пасть! Лик Страха! Впустите!
Если бы не странная внешность просителя, Картер бы, наверное, не задумываясь, отпер дверь.
- Но зачем вы хотите войти?
- Разве ты не знаешь? Красная Роза в Синем Витраже! Я видел Древнее Море, Море, Которое Не Переплыл Ни Один Смертный! Я был там с ним. Я видел его!
Сердце Картера забилось чаще.
- С кем?
- С твоим отцом! Лордом Андерсоном! Я плавал с ним. Я был за Краем Света. Я могу рассказать все.
Картер не в силах был больше терпеть. Он торопливо отпер дверь, но на нее тут же навалилась страшная тяжесть, и в образовавшуюся щель просунулась жуткая рука - черная, покрытая слизью, похожая на лапу рептилии. Попав в комнату, лапа тут же преобразилась. На запястье возникла морда, и черные глаза хищно уставились на Картера. За тонкими губами блестели острые как иголки зубы. Морда увеличивалась, пасть разрасталась, пальцы обратились в щупальца и потянулись к Картеру.
Он бы погиб из-за своей беспечности, если бы по зловещей лапе не рубанул топор. Чудовище взвыло и убралось за дверь. Отрубленная кисть уползла туда же, словно паук. Картер и Енох дружно навалились на дверь, закрыли и заперли ее.
Часовщик опустил на пол окровавленный топор.
- Что это было? - тяжело дыша, спросил Картер.
- Надо было предупредить вас. Почему я не предупредил? Не хотел напрасно тревожить. На последней неделе эта пакость стучала в дверь каждую ночь. Просто в часовой комнате вы этого стука не слыхали, потому что там - другое время. А это - прислужник Хаоса, подосланный Полицейским.
Они вместе вернулись в часовую комнату. Картер рухнул на кровать.
- Чего он хотел? И почему помогает анархистам?
- Разве Хаос и Порядок - живые существа? Нет. Они - стихии природы. Хозяева Дома должны сохранять равновесие между ними, чтобы всем на свете не завладела энтропия. Как всякую силу, их можно укротить, и анархистам это подвластно. Попав сюда, он мог прикончить нас обоих.
Картер вздохнул.
- Ты мне жизнь спас, и я тебе благодарен, но тебе не следует от меня ничего скрывать. Так ты меня не защитишь.

Впоследствии каждую ночь, вставая с постели, Картер слышал, как голосит за дверью и стучится Хаос. Порой он подражал голосу Еноха, иногда имитировал выговор Чанта, а как-то раз ухитрился изобразить теплый баритон отца. Услышав этот голос, Картер залился слезами и опрометью бросился назад. Он никогда не задерживался у двери надолго - там он словно бы узнавал какие-то тайны, хранить которые было опасно.
Окрепнув, он стал обходить все четыре башни, но ничего нового не увидел. Большинство комнат пустовало. Их как будто ограбили. Если и оставалась какая-то мебель, то ее почти разрушили сырость и время. С потолков крупными хлопьями падала штукатурка.
Миновало несколько дней, прежде чем Картер почувствовал в себе силы произнести Слово Тайных Путей. Слово истощило его до основания, и после этого он улегся в кровать и проспал сутки напролет. Проснувшись, он нашел шесть отдельных выходов в разных башнях. Картер решил обследовать каждый из них по очереди.
В первой вылазке его сопровождал Енох. За отъехавшей в сторону стенной панелью обнаружилось множество комнат, суливших интересные находки, однако ожидания, увы, не оправдались. Все комнаты оказались пусты. Их соединяли между собой небольшие холлы, но дальше никаких дверей не было. Тут можно было бы спрятаться, не более того.
Второй ход уводил по приставной лестнице через люк в комнату на нижнем уровне. Из нее вела куда-то гладкая беломраморная дверь. Картер заглянул в глазок и обнаружил, что дверь выводит в тот самый двор, где засели анархисты. Третий путь выводил, как и первый, в потайные комнаты, не имевшие выхода, а вот четвертый и пятый вели в длинные коридоры, которые, по мнению Еноха, могли увести их от врагов. Но поскольку идти обратно в сопровождении воинов было менее опасно, а также в связи с тем, что Картер еще не поправился окончательно, было решено еще пять дней подождать прибытия командора Глиса и только тогда пуститься в путь вдвоем.
Картеру наиболее интересным показался шестой путь. Спрятанный за фальшивым книжным шкафом в комнате над часовой, он выводил на чердак, где на половицах лежала густая пыль, а стенами служили голые доски. Тут царило запустение, так что Картер не опасался наткнуться на анархистов и решил побродить по чердаку без Еноха. Для того, кто провел детство в одиночестве, слоняясь по всяческим закуткам и заброшенным комнатам, подобная прогулка сулила тепло и чудеса, неведомые тем, кто одиночества не выносит. В дощатые стены были встроены окна, пропускавшие тусклый солнечный свет, с рамами, выкрашенными зеленой краской. Пол застилали выношенные коврики с вышитыми рядками желтыми тюльпанами. Картеру попадалось множество беспорядочно разбросанных дверей - то вдалеке одна от другой, то помногу рядом.
Ближе к вечеру того дня, когда он обнаружил этот потайной ход, он вернулся сюда, решив пройти им до конца, если тот не окажется слишком длинным. Енох ожидал прихода Глиса, и Картер отправился в путешествие один. За окнами лил дождь. Бесконечное ненастье продолжалась, но было тепло, и к Картеру вернулась забытая приподнятость. Откуда взялось это чувство, он не понимал, просто ему нравилось снова шагать и видеть, что не все подвластно анархистам, пускай даже хотя бы вот этот пустынный чердак.
До самого вечера Картер обследовал чердак, заглядывал за двери. Ему не встретился никто, хотя кое-какие следы пребывания людей он заметил: детские игрушки, разбросанные по полу куртки, перчатку, сломанную трость. Невзирая на одиночество, Картер не испытывал страха и разглядывал свои находки, будто сокровища. Он пытался представить себе тех детишек, что устраивали здесь когда-то сражения из деревянных пушек, того старика, что опирался на трость.
Так прошло несколько часов, и Картер почувствовал усталость - она напомнила ему о том, что он еще не так силен, как хотелось бы. Он поискал, где бы передохнуть, и вскоре нашел округлую комнату, вдававшуюся в чердак. Ведущая туда дверь давным-давно сорвалась с петель. В проемы четырех грязных окон виднелось серое небо. В комнате стояла кушетка - пропыленная насквозь, но вполне устойчивая. Картер прилег на нее, чтобы дать отдых натруженной раненой ноге. На чердаке стояла тишина, сумрак успокаивал, навевал дремоту. Картер прикрыл глаза, намереваясь вздремнуть минут пять-десять, но крепко заснул.
Сколько времени прошло - минуты? часы? - он не понял, но очнулся резко, рывком сел. Его охватило предчувствие угрозы. Помимо окон, выходивших на крыши, в комнате имелось еще одно, смотревшее внутрь чердака. Рама потрескалась, ставни были прикрыты. Картер подошел к нему, приоткрыл ставни и отшатнулся: он увидел ту тварь, что просилась в Часовую Башню, - того самого злодея, которого Картер про себя прозвал Старикашкой-Хаосом. Смотреть на него при дневном свете оказалось еще ужаснее. Все его тело было серым, бесформенным, как у восковой куклы. Плечи сгорбленные, волнистые, одна тощая рука длиннее другой. Шагал старик прихрамывая, и в свете тающей свечки его физиономия казалась еще более вытянутой, чем на самом деле. В глубоких впадинах вокруг серых глаз залегли густые синеватые тени. Кисть, отрубленная Енохом, отросла. Старик бормотал что-то неразборчивое и бродил без цели, словно заблудившийся призрак.
Приблизившись к убежищу Картера, старикашка остановился и, как показалось Служителю, заглянул прямо ему в глаза, и от этого дикого взгляда у Картера сердце замерло и похолодело. Он всеми силами сдерживался, чтобы не отшатнуться, не попятиться. Старикашка принюхался, словно охотничий пес.
Но вот отвратительная физиономия отвернулась, и Картер бесшумно отступил в самый тенистый угол комнаты, хотя сильно сомневался, что там будет не виден. Здесь стояла вешалка с заплесневелыми одеждами. Картер скользнул за нее и прижался спиной к стене.
Через просвет между полуистлевшими платьями он видел, как старикашка просунул в дверь отвратительную голову. Он все еще принюхивался и по-волчьи скалился. Он пугал Картера вовсе не своим жутким внешним видом, от него исходило осязаемое ощущение бесконечных пространств, клубящихся газов, бушующих стихий, непостижимых бесконечностей. Его лицо было ликом Пустоты. Картер еще сильнее прижался к стене.
Неожиданно он почувствовал, как его повело вбок от вешалки, успел заметить угол стены, которого раньше не было, и очутился в темноте. После пары страшных мгновений, когда он боялся даже сделать вдох, Картер понял, что повернулась часть стены: он нажал спиной на потайную панель, устроенную так, что при нажатии на нее часть стены поворачивалась вместе с полом, и теперь оказался по другую сторону стены, в темной комнате. Картер осторожно шагнул вперед, обернулся и увидел на стене знакомый голубоватый светящийся прямоугольник - видимо, с той стороны он его просто не заметил. Рядом с прямоугольником располагался глазок, через который можно было заглянуть в оставленную им комнату. Заглянув, он увидел Старикашку-Хаоса. Тот все еще противно скалился. Он подошел к вешалке, за которой прятался Картер, отшвырнул ее в сторону и снова словно глянул Картеру прямо в глаза. Но вот, к превеликому облегчению, мерзкое создание отвернулось, ничего не найдя, и ретировалось из комнаты.
Картер обернулся, чтобы осмотреться и понять, куда попал. Когда глаза привыкли к темноте, он обнаружил, что очутился в длинном коридоре. Из-за угла лился еле заметный свет. Картер, крадучись, пошел в ту сторону, заглянул за угол и, к собственному изумлению, обнаружил четыре узких окна, возле каждого из которых стояло по приставному стулу. На одном из стульев сидела маленькая девочка и негромко всхлипывала.
- Привет, - тихонько проговорил Картер, стараясь не напугать девочку. Она глянула на него из-под спутанных темных кудряшек. Глаза у нее были большие и синие. На вид ей было лет восемь. Она и не подумала убежать: выпрямилась и произнесла голосом чистым и звонким, как хрусталь:
- О, сэр, моя мамочка велела мне далеко не уходить, но я искала Кампаспу и заблудилась.
Невинность и искренность девочки тронули Картера. Он подошел к ней.
- А кто такая Кампаспа?
- Моя кошка. Негодница такая. Из-за нее я так далеко ушла. Вот вернусь домой - накажу ее как следует.
- Одной тебе ходить нельзя. Пожалуй, я бы мог взять тебя с собой в Часовую Башню.
- О нет, сэр, пожалуйста, не надо! - воскликнула девочка. И слезы снова хлынули из ее глаз. - Тогда ведь нам придется пройти через комнаты Горбуна! Мамочка мне никогда не разрешает там ходить!
- Ладно, ладно, - поспешно проговорил Картер. Ему хотелось успокоить девочку. Он понял, что Горбуном она скорее всего называет Хаоса. Он присел на корточки рядом с плачущей девчушкой. Она оказалась необыкновенно красива, личико ее отличалось удивительной симметричностью, какую часто встречаешь на книжных иллюстрациях, а в жизни - крайне редко. Картер спросил у девочки, долго ли она искала кошку и по каким комнатам ходила. Та не помнила ни того, ни другого. В общем, ничего не оставалось, как взять ее за руку и повести по холлу. Надо сказать, девочка подала ему руку с безоглядной доверчивостью. Картер назвал девочке свое имя. Она сказала, что это очень хорошее имя. А ее звали Анна.
- Я когда гулять хожу, обычно кукол с собой беру. Их зовут Гвалчмай и Корениче, - сообщила Анна. - Они бы знали обратную дорогу.
- А ты часто уходишь из дома?
- Ах нет. Мамочка не разрешает. Но если ухожу, куклы идут со мной. Они очень хорошенькие, только вот у Корениче одного глазика нет, потерялся. Но она не виновата. Я, когда маленькая была, ее уронила. Вот придем домой, будем чай пить - ты, я, Гвалчмай и Корениче. И еще мамочку с бабусей позовем. Будет хрустящее печенье. У меня очень хорошенькая скатерть есть и белые тарелочки с красными цветочками.
Они дошагали до развилки, и Картер увидел стройную женщину, плавной походкой спешащую им навстречу.
- Вот моя мамочка! - воскликнула Анна.

Предыдущая страница 10 Следующая страница


11 Джеймс Стоддард

Женщина вышла из тени, на нее упал свет, и Картер невольно ахнул - перед ним было создание, отличавшееся совершенной красотой, повторявшей красоту дочери, но то была красота зрелости. Все же мать и дочь были настолько похожи, что их можно было бы счесть двойниками, отличавшимися друг от друга только возрастом. Казалось, увидев Картера, женщина нисколько не удивилась. Голосом, похожим на звон серебряных колокольчиков, она произнесла:
- Меня зовут Анина.
Волосы, глаза и губы у нее были темные, а лицо необычайно бледное. Если бы она сказала Картеру, что она - явившаяся на землю Афродита, он бы ей поверил. Платье на Анине было цвета воронова крыла, в ушах сверкали серьги в виде полумесяцев. Она смотрела на Картера не мигая, а он поймал себя на том, что совершенно неприлично таращится на нее.
- Картер Андерсон, - представился он и учтиво поклонился, чего не делал ни разу с детства. - Она заблудилась, а я ее нашел.
- Случайных встреч не бывает, - заявила Анина. - Если не откажетесь заглянуть к нам, мы окажем вам гостеприимство.
В этот миг Картер осознал, что существует красота великолепная и страшная одновременно. Ему было невыносимо страшно идти рядом с этой женщиной. Она казалась ему святой, в то время как сам он был простым смертным. Никакой логикой этого ощущения нельзя было объяснить, никаким цинизмом - опошлить, и если бы Картер не устыдился собственных чувств, он бы просто-напросто отказался от приглашения и ушел, ошарашенный, назад. Но, сам не понимая, что делает, он ухитрился улыбнуться и с трудом кивнуть.
Анина взяла Анну за другую руку, они втроем прошли по коридору и вскоре оказались перед светло-коричневыми двустворчатыми дверями, медные кольца которых были украшены львиными головами. Анина отперла дверь золотым ключом и пригласила Картера в комнату со стеклянным потолком. На синем небе белели пушистые облака.
- Гроза кончилась, - изумленно проговорил Картер.
- Я не люблю тоску, - отозвалась Анина, словно этим все объяснялось. Она прошла по беломраморному полу и опустилась на кушетку из слоновой кости, а Анна убежала в дальние комнаты. Картер обвел взглядом комнату размером с небольшой зал и целиком обставленную белой мебелью. По четырем углам стояли скульптуры, изображавшие сидящих львов, с лепного потолка свисала люстра. Посередине зала в перламутровом фонтане плескались жемчужные дельфины, по стенам висели белые гобелены с изображениями сражавшихся белых рыцарей.
- Присядьте рядом со мной, - попросила Анина и указала на стоявший рядом с кушеткой стул. Она взяла со столика серебряный колокольчик и позвонила. Появилась горничная, вся в белом - бледная, светловолосая, - и внесла серебряный поднос, на котором стояли серебряные бокалы и чаша с фруктами. Облака на небе застыли, как на картине, солнце согревало Картеру ноги.
- Как славно, что вы разыскали Анну. Старикашка-Хаос бродит поблизости. Он бы ее мог схватить.
- Я видел это чудовище, - кивнул Картер. - Он меня тоже чуть было не застиг врасплох. Жуткое создание.
- Более жуткое, чем вы можете себе представить. Если бы он смог, он бы уничтожил все хорошее, что есть на свете. Мне, которая привыкла окружать себя красотой и истиной, он вечно грозит. Он часто появляется совсем рядом, и мне приходится запирать двери.
Картер пригубил напиток, налитый в серебряный бокал. Это оказался яблочный сок, слаще которого пробовать ему ни разу в жизни не доводилось.
- Какая прелесть! - вырвалось у него.
- За этим залом - висячий сад. Там я выращиваю всевозможные фрукты и ягоды. Это доставляет мне величайшую радость. Я уничтожаю вредные растения и создаю прекрасный пейзаж. Позже мы выйдем туда вдвоем, и я вам покажу все-все.
Фрукты оказались столь же вкусны, как и сок: красные яблоки без единой червоточинки, чудесные бархатистые персики, клубника, сладкая, как поцелуи, виноградные грозди с ягодами величиной в большой палец - зрелые и сочные. На подносе оказалось также блюдо с нарезанным хлебом и сыром. Картер наелся досыта, а Анина лениво отщипнула несколько ягод.
Потом она играла на белой арфе, блестящей, как мрамор, и звуки эхом отлетали от белого пола. Музыка, рожденная пальцами Анины, распространялась по залу и возвращалась изо всех уголков - полнозвучная, чарующая. Она запела - и голос ее был подобен снегу, падающему на склоны холмов, и каждая снежинка поражала совершенством формы и похожестью на остальные. И еще в этом голосе виделась зеленая трава в ухоженном саду, где ровными рядами росли сирень и розы, и каждая нотка была безошибочно верна и сладка, словно молочно-спелое зерно. Картер избегал задерживать на Анине взгляд: ее красота до сих пор пугала его, хотя доброта успокаивала и расслабляла.
На фоне чудесной музыки Картер, убаюканный ее нежностью, почувствовал себя воистину Служителем Высокого Дома, а в самом скором времени - Хозяином, повелителем необъятного царства, способным дерзнуть и попросить руки такой восхитительной женщины.
Анина закончила играть, Картер, не до конца опомнившись, нелепо улыбнулся ей. Ее глаза радостно сверкали, и она принялась рассказывать ему короткие забавные истории. Оказалось, что она не только превосходная музыкантша, но и прекрасная рассказчица. Каждый ее рассказ был подобен мастерски обработанному бриллианту, поворачивавшемуся то одной, то другой гранью. Все в этих рассказах было на месте, все уравновешено, лапидарно - ничего лишнего. Закончился первый рассказ - и Картер от души рассмеялся. Закончился второй - горько вздохнул, а после третьего залился слезами.
- Есть что-нибудь, чего вы не умеете? - спросил он в конце концов.
- Есть, и многое, - отвечала Анина. - Но то, что я умею, я делаю хорошо.
Так они просидели до самого вечера. Поведав Картеру свои истории, Анина попросила его рассказать о себе, и он неожиданно для самого себя выложил ей все-все: о своем чудесном детстве, об отце, о матери, которую едва помнил, о Бриттле, Чанте, Енохе. Он даже признался в краже ключей, поведал о годах изгнания, прожитых в семье приемных родителей, о возвращении в родовое гнездо. Похоже, он позабавил Анину. Она смеялась его шуткам, а над бедами чуть не плакала. А его она поразила тем, что будучи столь превосходной рассказчицей и других слушать умела. А такое мало кому свойственно.
Затем они вышли в висячий сад. Впервые за долгое время Картер ощутил, как солнце согревает его щеки. Он вдыхал ароматы бесчисленных цветов, рассаженных с безупречной аккуратностью. Розовые штамбовые розы красовались на клумбах в виде сердечек, лиловые гиацинты росли ровными квадратами, пионы - овалами, красные розы - рядами. Росли здесь также лобулярии, петунии, ноготки, циннии и множество других цветов. По четырем углам стояли апельсиновые деревца, вдоль изгороди белели гортензии. Даже плющ по забору вился не как попало, а был выстрижен в виде шариков, мордашек клоунов и знаков Зодиака. Анина взяла Картера за руку и повела вдоль невысоких стриженых кустов, показывая каждый утолок сада, огороженный белыми камешками. От ее прикосновения сердце Картера учащенно, взволнованно забилось.
- Наверняка вы не одна тут работаете, - сказал Картер.
- Нет, мне мало кто помогает, - покачала головой Анина. - Потому что я почти никому не доверяю эту работу. Но может быть, вы желали бы помочь?
- Да, с удовольствием. Прямо сейчас?
- За садом нужно ухаживать каждый день. В противном случае он одичает.
Картер думал, что Анина отправится переодеться, но она только натянула белые перчатки, взяла за кустами садовые инструменты, и вскоре они принялись обрабатывать клумбу с барвинками. Поначалу Картер не мог сообразить, чем бы заняться - клумбы имели образцово ухоженный вид, но Анина объяснила ему, каковы ее пожелания, и под ее руководством добился кое-каких успехов. Анина негромко напевала, время от времени умолкая и указывая Картеру на те участки клумбы, что нуждались в обработке. Таким образом незаметно пролетел час.
Во время их трудов в саду появилась Анна, но мешать не стала. Она не играла, как на ее месте стал бы играть ребенок ее возраста, - уселась на маленькую белую табуреточку и наблюдала за взрослыми.
Наконец, когда от изгородей потянулись тени, Картер встал и размял усталые руки и плечи.
- Боюсь, мне пора возвращаться в Часовую Башню.
- Пожалуйста, останься! - воскликнула Анна. - Ты ведь еще не пил чай с моими куклами!
- Мне очень жаль, но я не могу остаться. Енох будет волноваться.
- Тогда, быть может, заглянете к нам завтра? - улыбнувшись, предложила Анина.
- Я бы с удовольствием.
Картер погладил Анну по головке и неохотно удалился. Вышагивая по скучным коридорам, он весело насвистывал. Впервые за много дней у него было так легко, так радостно на душе. Однако приблизившись к потайной двери, он сбавил шаг и умолк, вспомнив про Старикашку-Хаоса. Картер заглянул в глазок. О, ужас! Старик по-прежнему слонялся по комнате - неужели провел здесь весь день? Картер отпрянул от глазка и стал гадать, как же ему быть. Ни о каком возвращении в Часовую Башню и думать было нечего, пока Хаос торчит за стеной, а послать весточку Еноху Картер никак не мог. Картер неохотно вернулся, сжигаемый чувством стыда. Он провел такой приятный день, а Еноху, может быть, грозила опасность. Но все же Картер сомневался, что Енох ночью отправится на чердак. Старый часовщик отличался завидной терпеливостью и мудростью. Он бы не стал рисковать, если бы только не возникло крайней необходимости.
У дверей Картера встретила Анина. Она вовсе не удивилась его возвращению. Когда же он объяснил, что вернулся из-за того, что Хаос не дал ему пройти к Башне, Анина только улыбнулась и сказала:
- Пойдемте со мной, и мы избавим вас от забот.
С этими словами она провела Картера в комнату, просторную, как ее сад, устланную золотистыми коврами. С потолка свисали цепи, а на них висели позолоченные клетки, в которых сидело множество всевозможных птиц - от белых голубей до разноцветных попугаев. Анина открыла клетку, где сидел серый голубок, и он взошел на ее запястье.
- Эти птицы мне повинуются. А этот голубок знает дорогу к Часовой Башне. Мы привяжем записку к его лапке.
- О, это просто чудесно! - обрадовался Картер. - Тогда мне не о чем волноваться. Мне, конечно, и раньше случалось видеть почтовых голубей, но просто изумительно, что этот знает дорогу к башне. Я думал, ее не знает никто, кроме Еноха.
- Я тут живу много лет. А птиц обучить легко. Кто знает, когда вдруг понадобится отправить весточку?
Картер обрадованно написал короткую, торопливую записку:

Все в порядке. Хаос не давал мне вернуться, но я в безопасности. Завтра с утра попробую еще раз.
Картер.

Анина вынесла голубя в сад и отпустила. Птица описала круг над садом и исчезла за забором. Затем Картеру был подан великолепный обед: жареная куриная грудка в кляре с гренками, с дымящейся пареной белокочанной капустой и запеченными шариками брюссельской, зеленым горошком и кусочками картофельного суфле. Запивал он эти божественные блюда яблочным соком, что казался слаще любого вина.
Спать его уложили на кровать с балдахином в комнате, устланной красным ковром и заставленной массивной мебелью. На каждой стене висели картины, изображавшие симпатичных гномов. Перина была удобная и мягкая, и Картер погрузился в сон с мыслью о том, что готов всю жизнь прожить в этом доме.
Наутро его разбудила Анна. Она встала на цыпочки, чтобы дотянуться до края кровати.
- В сад прилетели желтые птички, - сообщила она. - Хочешь посмотреть?
Картер улыбнулся, кивнул и попросил Анну выйти и подождать, пока он оденется. В окна лился солнечный свет, что показалось Картеру удивительным после стольких дней непрерывного ненастья. Выглянув в окно, он обнаружил, что комната, где он провел ночь, находится на седьмом этаже прямоугольной башни, выстроенной из темно-зеленых камней. Ниже окна располагались постройки пониже, неподалеку виднелась Часовая Башня. От того места, где находился Картер, ее отделяло мощенное булыжником море.
У подножия лестницы Картера ждала Анина. Она взяла его за руку и провела в сад, где на железном столике их ожидал сытнейший завтрак: вареные всмятку яйца, сосиски, бекон, булочки и кофе. Анна сказала правду: в сад прилетела большая стая желтых трясогузок. Они расселись по веткам деревьев и весело щебетали - просто-таки множество солнечных зайчиков с крылышками.
- Они прилетели на рассвете, - сказала Анина. - Мне нравится любоваться их играми.
- Сейчас они не очень-то игривы, - сказал Картер. - Кажется, они готовы уснуть.
Похоже, это замечание несколько не устроило Анину.
- Их игры - это спокойствие Всего Сущего. А больше ничего не требуется.
- Да, пожалуй, нет.
После завтрака они, смакуя, пили чай с корицей и любовались солнцем, поднимающимся над стенами. Когда же солнце стало пригревать жарче, они удалились в дом, и Анина снова устроилась на кушетке из слоновой кости. Одета она была точно так же, как в прошлый день, хотя наряд ее выглядел, словно с иголочки - будто платье ночью выстирали. Новый день не похитил ни грана ее красоты.
- Я не отблагодарил вас, как следовало бы, за ваше гостеприимство, - сказал Картер. - Вчера был первый спокойный день за все время после моего возвращения в Эвенмер. Прошлой ночью мне снилось, будто я опять маленький мальчик, и мать держит меня на руках и качает. Редко мне бывало так хорошо.
- Не стоит благодарности. Случайных встреч не бывает. Надеюсь, что миновал лишь первый день из многих. А теперь пойдите сюда и сядьте рядом со мной.
И Анина указала на тот же самый стул, что предложила Картеру вчера. Затем она позвонила в серебряный колокольчик, вошла горничная и внесла поднос с фруктами, сыром, хлебом и яблочным соком в серебряных бокалах.
- Как славно, что вы разыскали Анну, - сказала Анина. - Старикашка-Хаос бродит поблизости. Он мог бы ее схватить. Он всегда пытается уничтожить все, чем я владею, а мне во все времена приходится защищаться.
- Почему он вас так ненавидит?
- Он ненавидит все, что пребывает в порядке. Он ненавидит все хорошее.
Они долго беседовали, но в конце концов Анина взяла маленькую арфу и вновь заиграла - столь же прекрасно, как вчера. Правда, Картер заметил, что песни она спела те же самые и в том же порядке. Музыка вновь растрогала его. Он вновь представил себя господином этой изумрудной башни. Воображение рисовало ему дни, которые он проводит вместе с Аниной, и каждый час - великолепнее прошедшего. Рядом с Аниной он мог легко прогнать анархистов от Эвенмера, их совместное правление могло продлиться тысячу лет - больше, чем правил король Артур, ибо Гвиневра Картера никогда не изменила бы ему, не предала бы его.
Когда музыка смолкла, Картер опомнился и поразился дерзости своих мечтаний, но Анина не дала ему времени на раздумья: она принялась рассказывать истории. Они, как и днем раньше, были настоящими маленькими шедеврами, полными неподдельного артистизма, но вскоре Картер понял, что истории - те же самые, что он уже слышал, и звучат в той же последовательности и с теми же самыми интонациями. Когда Анина умолкла, Картер вздохнул и сказал:
- У вас истинные таланты - вы замечательно играете и поете и чудесно рассказываете.
- Я не умею делать всего, - отозвалась Анина. - Но то, что умею, делаю хорошо.
Они просидели вместе весь вечер, и Анина снова попросила Картера рассказать о себе, о детстве, проведенном в огромном доме, об отце, матери, Бриттле, Чанте и Енохе. Повторяться Картеру не очень-то хотелось, но Анина упросила его, умоляя не упускать ничего из того, что он рассказал ей днем раньше. Картер решил, что в этой просьбе есть что-то детское, к тому же она ему польстила. Правда, когда он пересказывал историю с кражей Ключей Хозяина и говорил о последовавшей за этим ссылке, он ощущал большое смущение. Но Анину снова веселили его шутки, а печали снова доводили до слез. В итоге Картер начал чувствовать себя неловко.
На закате Анина пригласила Картера в сад, но он отказался и объявил, что хочет еще раз попробовать вернуться в Часовую Башню. Он ушел один и снова обнаружил, что Старикашка-Хаос сторожит комнату за потайной дверью. С тяжелым сердцем Картер вернулся к покоям Анины.
Анина вновь провела его по саду, показала все цветы, кусты и плющ. Потом они потрудились над грядкой тюльпанов. Эта работа несколько утомила Картера. Анина требовала совершенства, а Картеру казалось, что природа такого совершенства вынести не в силах.
Пришла Анна, села на табуретку и стала наблюдать за их работой. Картер вспомнил о том, что девочку не видел с тех пор, как она утром разбудила его. Видимо, все это время она играла одна в своей комнате.
За вечер Картер несколько раз пробовал найти дорогу к Еноху, но всякий раз обнаруживал на своем пути Старикашку-Хаоса. В конце концов он сдался и решил отправить старику еще одну весточку с почтовым голубем. Ночь он провел в той же спальне, хотя спал не так сладко и спокойно.
Наутро Анна разбудила его тем же сообщением, что и в прошлое утро:
- В сад прилетели желтые птички. Хочешь пойти посмотреть?
Она вышла. Картер встал, оделся, со вздохом выглянул в окно и на глаз прикинул расстояние между Изумрудной и Часовой башнями. Он решил, что туда можно было бы добраться по крышам, прихватив крепкую веревку и положившись на удачу.
Как и в прошлое утро, Анина встретила его у подножия лестницы и повела в сад завтракать и слушать щебетание желтых трясогузок.
- Они прилетели на рассвете, - сообщила Анина. - Мне нравится любоваться их играми. Как вы почивали?
- О, мне снился очень необычный сон, - признался Картер - Мне снилось, что я попал в Рай, и там я стоял и поклонялся Господу, и ощущал благоговение. Поклонение и благоговение были нескончаемы, и лицо мое было все время обращено к Господу. И больше я ничего не делал. Но хотя восторг переполнял меня, мне казалось, что в Раю должно быть нечто большее, и что Господь ожидает от нас какого-то иного служения, и что, наверное, я угодил не в Рай, а в преисподнюю.
При этих словах Анина помрачнела, но сказала:
- Здесь вы ошибаетесь, ибо повторение ритуала есть высшее призвание, и только в нем можно обрести высшую радость. Я покажу вам еще много такого.
И тут Картер понял, у кого гостит, и мысленно дал себе клятву хранить стойкость.
День прошел точно так же, как предыдущий, но то, что прежде доставляло радость, теперь вызывало скуку. Они смаковали чай с корицей, смотрели на солнце, поднимавшееся над стенами, а когда стало припекать, ушли в дом. Анина снова устроилась на кушетке из слоновой кости, одетая точно так же, как вчера и позавчера, и им снова подали хлеб, сыр, фрукты и яблочный сок. Как ни были вкусны угощения, Картеру они теперь казались похожими на пепел разочарования. Звуки арфы, так чаровавшие его прежде, теперь оставили его совершенно равнодушным. Раздраженный повторением рассказов, он выслушал их тем не менее терпеливо.
Видимо, его раздражения Анина не заметила. А когда закончила последний рассказ, она взяла руку Картера, коснулась ее нежными губами и сказала:
- Тря дня провели мы вместе, но было бы мало и еще трехсот. Знай же: я люблю тебя, ибо в тебе вижу все, чего когда-либо желала. Останься со мной навсегда, и мы будем счастливы. Я дам тебе все, чего ты только пожелаешь, снова и снова, в урочное время в урочном месте. Ты ни в чем не будешь нуждаться.
- Но можешь ли ты подарить мне страсть? - прошептал он.
И тогда она пылко поцеловала его, и поцелуй этот был подобен жаркому, знойному ветру. На миг Картер забылся, но опомнившись, понял, что хотя сейчас и жаждет обладать этой красавицей, даже обладание ею способно ему скоро наскучить.
Не без труда он отстранился.
- Я должен посмотреть, не ушел ли Хаос, - сказал он. - Поговорим позже.
- Но сначала расскажи мне о себе. Все-все, ибо я не могу наслушаться.
- Вернусь - расскажу.
Он поспешно ушел, чтобы решимость не покинула его - только вещи забрал. Он не стал наведываться к той комнате, где устроил засаду Хаос, но разыскал лестницу, которая уводила вниз от коридора, где он встретился с Анной. Лестница вела на другой этаж, где находился точно такой же проход с точно такими же окнами. Выбрав одно окно, Картер открыл его. Послышался громкий скрип. Картер вынул из мешка веревку, привязал ее к торчавшей из стены голове химеры, уселся на подоконник и начал осторожный спуск к. крыше. Он надеялся, спустившись, добраться до Часовой Башни к Еноху.
Высота его особенно не пугала. Не будь он в столь отчаянном положении, спуск бы его даже, пожалуй, порадовал. Спускаться помогали многочисленные выступы и скульптуры. Картер нисколько не удивился тому, что небо оказалось затянутым тучами. Вот-вот мог начаться дождь. Было прохладно, но не холодно. На миг Картера охватило пьянящее ощущение свободы. Он понимал, что вырвался из восхитительной по хитрости ловушки.
Он спустился всего на несколько футов. До крыши было еще далеко. И вдруг сверху послышался знакомый голосок. Из окна высунулась Анна, вытянула руку… Блеснуло лезвие острого ножа, готового полоснуть по веревке…
- Пожалуйста, сэр, возвращайтесь, а не то я точно перережу веревку! - крикнула Анна.
Картер окинул взглядом окрестности. Ухватиться было положительно не за что. Рядом с Анной стояли двое мужчин в белых шлемах.
Картер оттолкнулся от стены и быстро заскользил вниз по веревке. Она больно обжигала ладони.
Он пролетел почти половину расстояния до крыши, когда веревка оборвалась, и он камнем рухнул вниз.

В ПЛЕНУ

Картер падал. Ему удалось, правда, уцепиться за шею каменного коня - но из-за этого руки его чуть не вырвало из плечевых суставов. Пальцы соскользнули, он снова полетел вниз, причем каждое мгновение его падения сопровождалось жуткими подробностями. Он видел свои распростертые и машущие руки, розовые ногти, листья плюща на окнах, мимо которых пролетал, трещины в растворе между камнями, из которых была сложена стена. Он видел синее небо и легкие белые облака.
Картер упал спиной на дощатый навес, доски хрустнули, подломились. Он лишился чувств.
Очнувшись, Картер обнаружил, что лежит не на сломанном навесе, а на кушетке из слоновой кости в покоях Анины. Она провела по его лбу смоченной в прохладной воде салфеткой. Картер искренне поразился тому, что остался в живых, но дар речи его определенно покинул. Он осторожно пошевелил руками и ногами. Он чувствовал боль от ушибов, но кости, похоже, были целы. Затем он ощупал ребра и даже сумел немного выгнуть спину. Да, невзирая на массу синяков, он был цел и невредим. Он закрыл глаза и уснул.
Проснувшись, он снова увидел Анину. Она напоила его фруктовым соком, смешанным с медом, склонилась к нему. Глаза ее были полны слез. Картер чуть было снова не исполнился любви к ней.
- Почему ты покинул меня? - спросила она. - Меня, которая могла дать тебе все, что бы ты ни пожелал?
- Потому что знаю, кто ты такая, и боюсь тебя.
- Лишь мои враги должны меня бояться. Но что ты знаешь обо мне? Только не лги.
- Ты - Воплощение Порядка, или что-то в этом роде, и человеческого в тебе не больше, чем в Старикашке-Хаосе.
- Но это означает всего лишь, что я способна дать тебе гораздо больше. Не просто любовь, но вечную жизнь, ибо я бессмертна. Ты бы мог править вместе со мной в моем царстве. Разве тебе не приятно смотреть на меня? Разве не в упоении друг другом мы провели эти три дня? Я могла бы показать тебе бесконечную любовь, ибо и в любви я совершенна.
- И в ненависти тоже, вероятно? Прости. Ты - орудие анархистов, а я таким же становиться не желаю.
Анина устремила на Картера печальный, холодный взгляд. Прямо у него на глазах от нее вдруг повалил пар, и ее одежда и тело начали таять. Вскоре на ковер легло все, что от нее осталось, - лицо, похожее на обрезок высохшей кожи, с глазами, подобными прорезям на маске. Картер в ужасе отпрянул от жуткого зрелища, и в этот же миг в комнату вошла Анна - строгая, подтянутая, в безупречно белом платье, перчатках и шляпке.
- От нее больше нет никакого толка, - заявила девочка.
У Картера в глотке пересохло.
- Значит, это все - твоих рук дело? - хрипло проговорил он.
- Мы с ней - одно и то же, мы - проявления Порядка. Как ты верно догадался, мы - Первичная Стихия. Но Порядок - всегда дитя.
- И служит анархистам.
- И служит своим собственным целям, - мило поправила его девочка. - Полицейский нам кое-что пообещал, когда придет к власти… территориальное преимущество перед Хаосом. Это наше самое большое желание, ибо Старикашка - бедлам, разрушение, Пустота. Мы должны навести во Вселенной полный порядок.
- И все же Хаос встал на моем пути и помог вам.
- Может быть, Полицейский ему тоже что-то пообещал. Меня это не интересует.
Картер молча смотрел на Анну.
- Что же ты молчишь? - поинтересовалась она чуть погодя. - Разве ты не собираешься поспорить со мной?
- Легче поспорить с бурным потоком. Не думаю, что ты поймешь меня - как понял бы человек. Ты - разновидность силы, нечто вроде магнетизма, которым пользуется Полицейский, как я воспользовался бы молотком. Спорить бесполезно. Что ты намерена сделать со мной?
- Я надеялась, что ты останешься с нами. Если это не так, придется задержать тебя здесь, пока не придет Полицейский. Ему сюда нелегко добраться.
Анна связала Картера - правда, надо отдать ей должное, бережно, учитывая его ушибы, и закрыла его рот кожаной повязкой, так что крикнуть он теперь не смог бы при всем желании. Затем она удалилась, а рядом с Картером остался стражник в белом шлеме. Глаза у стражника были странные - ни радужки, ни зрачка.
Картера охватила необычайная тоска. Он уставился на маску, некогда бывшую Аниной, и горько расплакался. То были слезы, знакомые покинутым влюбленным. Но плакал он недолго. Вскоре им завладело другое чувство - чувство злости на Полицейского, и он решил бежать прежде, чем до него доберется его заклятый враг. Картер задумался. С завязанным ртом Слов Власти он произнести не мог. Но он мысленно проговорил их: Тальгидин - Слово Тайных Путей, Седгатти - Слово, Дарующее Силу… Ни одно из них сейчас не годилось. Рамуррин - Слово Надежды. Нет, и оно не поможет. Оставалось полагаться только на Элакаммор - Слово, Приносящее Помощь, хотя до тех, кто мог бы прийти на помощь, было так далеко.
Он отбросил все посторонние мысли, перестал сожалеть об Анине и злиться на Полицейского. Затем он медленно призвал в сознание Слово. Поначалу ему никак не удавалось вызвать в памяти нужные очертания, но постепенно Слово сложилось, буквы полыхнули ярким пламенем, а внутри Картера зародилась могущественная сила. Он попытался выпустить ее на волю, но со стянутых повязкой губ сорвалось только невнятное мычание. А потом… словно электрический разряд пронзил все его тело, сердце сжалось, дыхание перехватило. Свет и тьма поочередно мелькнули перед глазами, казалось, будто чудовищная стихия разрывает его на мельчайшие, величиной с молекулу, частицы. На миг Картеру почудилось, что вот-вот лопнут кровеносные сосуды. Видимо, он ухитрился вскрикнуть, потому что стражник заехал ему по щеке рукой в латной рукавице. Боль сменилась гневом. Картер напрягся, стремясь освободиться от пут и дать стражнику сдачи.
Однако и звон в ушах, и ярость утихли одновременно, оставив после себя полное изнеможение. Какое-то время Картер пребывал в состоянии, похожем на наркотический транс. Очнувшись, он ощутил дикий озноб, боль в мышцах. Со лба струями стекал холодный пот. Руки саднило после попыток вырваться из пут. Прошел долгий, мучительный час, и только тогда к Картеру вернулись хоть какие-то силы, а потом - еще через час - в голове у него созрел план.
Оставалась единственная надежда, да и та - слабенькая, на то, как воспользоваться Словом, не произнося его вслух. Картер сидел, стараясь дышать медленно и равномерно, набираясь сил для новой попытки.
Затем он снова вызвал в памяти Слово. Поначалу оно выглядело туманным, расплывчатым, но вот мало-помалу разрослось и приобрело четкие очертания, как прежде. Картер понимал, что обязан оживить Слово, выпустить его могущество в мир так, как если бы выговорил его. На этом он и сосредоточил все усилия и на сей раз направил Слово не к голосовым связкам, а в самую сердцевину сознания и удерживал там до тех пор, пока у него возникло ощущение, будто он сжимает древко полыхающего флага, а Слово Власти начертано на нем словно девиз.
И вот внезапно он перестал сжимать флаг - он сам стал им. Вернее, горящее полотнище стало частью его, как будто Слово выжгли в его душе. До этого мгновения Слова для Картера были орудиями, потом разместились внутри него, словно кости скелета, а теперь он воистину стал их повелителем. На краткий миг его охватило упоение таившейся в нем властью.
Когда он выпустил Слово на волю, стены комнаты сотряслись, воздух огласился громогласным ревом, и сила исходила не от Картера, а сразу отовсюду. Стражник, отброшенный к стене подобно деревянному солдатику, валялся там, бездыханный. Рука его выгнулась под немыслимым углом. Путы спали с Картера. Он понимал, что теперь никому не дано удерживать его против его воли.
Он встал, подошел к стражнику, выхватил из ножен его меч и распахнул дверь настежь. Теперь она открылась не в те покой, где обитал Порядок. Перед Картером был темный проход. На полу лежал толстый слой пыли, со стен свисали оборванные обои. Впереди стоял человек в лохмотьях с тонкой свечкой в руке. Лицо его пряталось в тени широкополой шляпы.
- Когда мы виделись в последний раз, ты заявил, что будешь бороться со мной, - проговорил Картер.
- Медлить нельзя, - сказал Долговязый. - Идите сюда.
Картер пошел следом за ним.
- Как ты ухитрился попасть сюда так быстро?
- Это здесь происходит легко, да я и был неподалеку. Я преграждал Полицейскому путь к вам.
Картер схватил Долговязого за плечо и задержал.
- Что-то в тебе есть знакомое. Кто ты такой? Почему ты мне помогаешь?
Долговязый вывернулся и пошел вперед.
- Не важно, кто я такой и почему помогаю. Отблагодарить меня вы бы могли, покинув Высокий Дом и забрав с собой Даскина. Эта ноша никому не по силам. Уходите! Оставьте это другим.
- Кому это - другим? Мой отец не так меня воспитал, чтобы я бежал с поля боя.
Долговязый остановился и оглянулся.
- Но и не для того он вас воспитал, чтобы вы погибли.
- Так ты знал его!
- Знал. Вы покинете дом, если я скажу вам, что он этого хотел?

Предыдущая страница 11 Следующая страница


Высокий Дом – 1 12

- Только если услышу, как он сам это говорит.
Долговязый раздосадованно заворчал и вновь пошел вперед. Видимо, проход вывел их в какое-то просторное помещение. Пахнуло холодным воздухом. Отзвуки шагов разлетались в разные стороны, подобно напуганным летучим мышам, но кроме небольшого кружка света от свечки проводника Картер ничего не мог разглядеть.
Немного погодя путь им преградила маленькая фигурка, и Картер дико вздрогнул от испуга. Девочка по-прежнему была в белом платьице, но взгляд ее был печален.
- Мы могли дать тебе все на свете, - сказала Анна. Долговязый почувствовал себя в ее присутствии явно неловко. Он прикрыл глаза ладонью, чтобы не смотреть на девочку.
- Невыносимо… - пробормотал он. - Помоги мне.
Картер поднял меч и заслонил собой Долговязого.
- Это грустное создание, что помогает тебе, - оно из Хаоса, - сообщила Анна. - Его следует уничтожить.
Картер не стал медлить, боясь, что Анна исхитрится и снова захватит его в плен. Он нанес сокрушительный удар, и ярость его оказалась сильнее, чем он сам предполагал. Девочка рассыпалась на мириады осколков, имевших форму идеальных кружков, и каждый из них величиной был не больше ногтя на большом пальце. Беззвучно вращаясь и падая, они усыпали пол, будто монетки.
- Поспешим, - распорядился Долговязый, торопя ошарашенного Картера. - Ее никогда нельзя уничтожить до конца. - И он повел Картера дальше, и они шли, пока не добрались до узкой лесенки, уводившей наверх, к серой двери. На площадке Долговязый остановился: - Эта дверь ведет в коридор. Там вы найдете помощь.
С этими словами он задул свечу и исчез во мраке. Картер на ощупь отыскал дверную ручку, распахнул дверь, и в глаза ему хлынул яркий свет дня.
Он оказался в том самом коридоре, где впервые встретился с Анной. Из окон лился рассеянный свет. Выглянув, Картер увидел, что небо снова затянули грозовые тучи. Через пару мгновений, когда глаза его привыкли к свету, он заметил, что на скамейке возле другого окна сидит человек и, обхватив колени руками, задумчиво смотрит на небо. Картер медленно подошел к нему и негромко окликнул.
Хоуп обернулся. Он был необычайно бледен. Вроде бы совсем не испугавшись, он проговорил:
- Привет, Картер, что вы… что ты тут делаешь?
Картер, сжимая рукоять меча, шагнул ближе.
- Я мог бы задать тебе тот же самый вопрос. Мы оба далеко от Внутренних Покоев.
- Не так далеко, как ты думаешь. Я оказался здесь и пытаюсь вспомнить, как это произошло. Последнее, что мне запомнилось, - это то, что я углубился в чтение одного толстенного фолианта у себя в спальне, и мне жутко захотелось спать. Стало быть, я уснул. И все это происходит во сне.
- Как тогда, в первый раз? Значит, мы опять видим один и тот же сон?
Хоуп нахмурился, но со скамейки не встал.
- Придется поверить тебе на слово, поскольку, вероятно, ты мне снишься. А я - тебе. И где же мы находимся?
- На чердаке, неподалеку от Часовой Башни.
- Значит, ты все-таки добрался туда! В таком случае, пока я не проснулся или… не знаю, как это назвать… я должен сказать тебе, что Глис получил подкрепление и вскоре должен подойти к Башням, если идет по твоим следам.
Картер обошел Хоупа, но рядом садиться не стал.
- Если ты говоришь правду, значит, я тоже пока не проснулся, а все еще сплю на пыльной кушетке на чердаке. Подумать только - последние несколько дней я видел сон… Правда, больше это было похоже на кошмар.
Хоуп сложил пальцы так, словно собрался перекреститься.
- Анархисты поработали, не иначе. Но почему именно сейчас? Следует признать, что они не могут быть способны на такие проделки в любое время, когда пожелают, в противном случае они бы предприняли подобную атаку гораздо раньше. А я что делаю в этом сне?
- На последний вопрос я ответить могу. Я воспользовался Словом, Приносящим Помощь. Оно перенесло тебя ко мне, пусть даже в стране сна. Думаю, анархистам я недоступен за пределами Башни Часов Вечности. Они не могли добыть меня физически и поэтому произвели все это во сне. А это означает, что ни Леди Порядок, ни Старикашка-Хаос физически на этом чердаке также не присутствуют.
- Последнее утверждение мне ни о чем не говорит.
Картер рассказал другу обо всем, что пережил за последние несколько дней.
- Но почему Полицейский не вводит своих подручных в сон материально, как сделал тогда, когда погиб Бриттл? Зачем он подослал Порядок и Хаос?
- Долговязый сказал, что он преградил им путь.
- Следовательно, наш неизвестный друг и сам обладает недюжинными возможностями?
- Наверное, мы просто не понимаем, по каким правилам здесь ведется игра. Ты представляешь, ведь для меня во сне прошло целых три дня! Я дважды спал по ночам. Как же это возможно?
- Спать во сне? Не знаю. Но Долговязому точно не под силу вечно сдерживать Полицейского. Когда он снова попытается тебя сцапать, беды не миновать.
Картер поежился, вспомнив об Анне.
- Мне уже пришлось выдержать ужасное испытание. Я должен проснуться. Но как? Уколоть себя, ущипнуть - вряд ли здесь это поможет.
- Должен быть какой-то способ, - пробормотал Хоуп и неожиданно просиял. - Помнишь, перед тем как ты покинул Внутренние Покои, я говорил тебе, что отыскал книгу, в которой упоминаются Слова Власти? Потом я еще почитал ее и выяснил, что существует еще одно Слово - Слово, Правящее Снами. Если бы тебе удалось вернуться в библиотеку и найти это Слово, ты бы смог обезопасить себя и во сне.
- Но я - внутри сна!
- Да, но все комнаты и коридоры, хоть и не слишком материальны, во сне расположены примерно так же, как наяву. А анархисты наверняка не ожидают, что ты дерзнешь вернуться в библиотеку.
- Ты предполагаешь, что они не в состоянии проследить за всем, что происходит в мире сна?
- Если бы это было им под силу, они бы нас преспокойненько сцапали еще тогда, в первый раз. Опасностей при таком плане две: одна из них грозит твоему телу, которое до сих пор спит на чердаке, вторая - твоему снящемуся телу. Судя по гибели Бриттла, мы можем заключить, что тело снящееся столь же важно, сколь и материальное. Насколько нам известно, твое спящее тело сейчас очень уязвимо. Так что опасность двойная.
Картер на миг задумался и сказал:
- Попробую последовать твоему совету и вернуться в библиотеку, но для этого придется пойти другим путем. На моем пути к Часовой Башне наверняка по-прежнему торчит Хаос.
- Да, но внизу, под нами, внутренний двор. Можно ведь и по нему добраться до Башни.
Картер в задумчивости некоторое время походил из угла в угол, на ходу размышляя вслух:
- Долговязый заверил меня в том, что за дверью меня ждет помощь. Из этого следует сделать вывод: ты - настоящий мистер Хоуп. Другой помощи мне ждать не приходится. Воины Глиса отвоюют путь к Башням, но им не дано ходить дорогами сна. Нужно трогаться как можно скорее, а мне известен только один путь к библиотеке. На нем наверняка засады.
- Не исключено, что их нет, - возразил Хоуп. - Полицейскому крайне непросто сотворять сны, отправлять в них своих приспешников. Не отнимай это занятие у него много сил, он бы наверняка почаще прибегал к такому замечательному приему. Он не может повсюду выставлять мнимые дозоры. Безусловно, все это - лишь плоды догадок. Но у всего должны быть законы, в том числе и у колдовства. Полицейский, по идее, должен бы сосредоточить свои силы там, где, по его мнению, ты находишься - то есть возле покоев леди Порядок.
- Другого выхода не вижу, - вздохнул Картер. - Проснуться не могу, но и ждать, пока меня схватят, невыносимо.
Он быстро подошел к глазку, чтобы посмотреть, по-прежнему ли Хаос охраняет чердак. При виде страшилища, глядящего на него с другой стороны, Картер невольно содрогнулся. Он никогда еще не видел старикашку так близко. Серая восковая кожа - натянутая, комковатая, кривые редкие желтые зубы - все это было так отвратительны, что просто смотреть невыносимо. Один желтый глаз, прищурившись, глядел прямо на Картера. Казалось, исходящее от Хаоса зловоние проникает сквозь стену, и в нем запах могилы смешивается с дурманящим ароматом лилий. Старик скривил щербатый рот в ухмылке и шелестящим голосом произнес:
- Так ее красота тебя не прельстила, а? Я-то знал, что так оно и будет, а то бы ни за что не отпустил тебя к ней.
Как ни странно, жуткое создание и отталкивало Картера, и привлекало своим уродством. Он понимал, что перед ним не просто чудовище, а страшная сила, ибо великое могущество было заключено в старчески шелестевшем голосе.
Картер осторожно ответил:
- Значит, ты нарочно встал у меня на дороге, чтобы я встретился с ней? А я думал - вы враги.
- О да, - хихикнул Хаос. - О да, еще какие. Полицейский дал слово - обещал отдать мне все-все комнаты в доме, если я помогу ему от тебя избавиться. Плата достойная. Но я-то знал - Хаос всегда все знает наперед, - что ты на нее не клюнешь. Людей тянет к вечным переменам. Порядок - миф, игрушечная кошка без когтей. Разве ты не понимаешь? Все вернется к неразберихе, все станет, как было когда-то, когда правил я, безгранично, свободно - и никаких Хозяев в доме тогда не было. Разве не понимаешь?
Картер понимал. Слова старика зачаровывали его разум, его глазам представали видения, еще немного - и он утратит все свои чувства. Он видел бесконечный мрак и клубящийся космос, вспыхивающую и гибнущую материю звезд, всю Вселенную, пустившуюся в лихорадочный танец, и Порядок в этом танце казался дилетантом, пытающимся впервые изобразить па вальса, будучи партнером ловко кружащейся анархии. В бешеном вихре Картеру виделась красота, безграничный калейдоскоп беспорядка. Он в изумлении ахнул и отступил. Видение исчезло.
- Все это может стать твоим, - сказал Старикашка-Хаос. - У меня много имен и ликов, и ты можешь узнать и узреть все. Я могу сделать тебя Хозяином, я научу тебя Гимнам Экстаза. У Порядка такой власти нет. Она не в силах ступить дальше своих сундучков. Все, все на свете может стать твоим. Я кажусь тебе уродливым? Знай же, что все красоты мира таятся во мне, и все они могут тебе открыться в нежданный миг. Я - спонтанность, творчество, вдохновение, внезапное удовлетворение неведомых желаний. Ты хочешь шествовать по Дому как Хозяин - я дарую тебе и этот Дом, и много других, и они будут непрестанно меняться, перестраиваться, и всегда будут принадлежать тебе. Все станет твоим - дыхание детей, языки пламени, цвета и восторги.
И вновь видения захватили Картера, они вспыхивали в сознании, слово молнии на полночном небе. Они увидел самого себя, шагающего выше дрожащих звезд, и под его ногами порядок превращался в сущую сумятицу. Прямо у него на глазах возникали и сменяли друг друга краски поразительной красоты.
Голос чудовища все звучал. Теперь старик не шелестел, не пришепетывал, он говорил уверенно, ровно:
- Пойдем со мной, я покажу тебе Море, Которое Не Переплыл Ни Один Смертный, море под радужными небесами, где когда-то бродил по берегу твой отец. Я видел, куда он ушел и что совершил. Если пожелаешь - я могу его вернуть.
- Скажи мне! - вскричал Картер, ибо увидел лорда Андерсона на носу небольшого корабля, рассекавшего глубины вод. Ветер раздувал его волосы, и глаза его были ужасны и исполнены ужаса. Жуткая боль сжала сердце Картера. - Скажи мне, жив ли он еще!
- Жизнь и смерть для меня ничего не значат, они для меня равны. Но я могу сказать тебе все. Я могу исполнить твои самые заветные желания. Дай клятву служить мне, и твои желания будут исполнены. В противном случае я скажу тебе… ничего не скажу.
Слезы застлали глаза Картера, он прислонился к стене - беспомощный, бессильный против чудовища.
- Бессердечная тварь! - крикнул он с горечью. - Неужели у тебя нет ни капли сострадания?
- Ни капли, это точно. Но я могу стать твоим другом…
- Ты никому не друг! - вскричал Картер дрожащим голосом и, пятясь, страстно желал вернуться к стене, сказать старику, что готов на все, готов служить кому угодно, лишь бы разыскать отца, но самая память об отце не позволила ему сделать это. Еще мгновение - и чары спали, и Картер понял, что все обещания Хаоса - наглый обман.
Хаос стукнул по стене кулаками. Наверняка он не знал о существовании потайного хода. Видимо, подобные вещи были ему неподвластны.
- Мы еще встретимся! - прошипел он. - О да! Мы разделаемся с тобой!
Картер и Хоуп поспешили прочь.
- Как ты? - спросил Хоуп на ходу.
- Приду в себя, как только выберемся из этого кошмара. Давай-ка выясним, та ли дорога ведет к библиотеке во сне, что и в реальном мире.
Через несколько минут они разыскали лестницу и спустились во двор. Как будто здесь не было ни души. Вспомнив про карту, которой его снабдил Хоуп, Картер вынул ее из дорожного мешка.
- Как думаешь, пригодится? - спросил он у друга.
Хоуп пожал плечами:
- Будь это обычный сон, толку от карты наверняка не было бы никакого, но сейчас - кто знает? Игра есть игра, анархисты могли и подменить карту.
Картер развернул свиток и внимательно рассмотрел его.
- Но с той же вероятностью могли и не подменить. Предлагаю пойти направо, более прямым и коротким путем, чем тот, которым мы сюда добирались с Енохом. Он выведет нас прямо к Длинной Лестнице.
Они шагнули в дверь, за которой их ждало несколько коридоров, устланных красными дорожками. На каждом повороте горели лампы, повсюду лежали тени. Обои пожелтели от старости, плинтусы покрывала многолетняя пыль. Часа два бродили они по переходам и порядком устали, но в конце концов нашли тот перекресток, что был обозначен на карте, и почему-то именно здесь Картера охватило отчаяние.
- Вот этим путем пошел бы Енох, не опасайся мы засады, - проговорил он и по просьбе юриста рассказал об их странствии с часовщиком, о своем ранении, о том, как они отсиживались в Часовой Башне. Мистер Хоуп, в свою очередь, поведал Служителю о том, что происходило в это время в Доме.
- После того как вы ушли, мы хлебнули лиха с анархистами. Они трижды пытались выбраться из библиотеки, но Глис надежно охранял дверь и встречал врагов меткими выстрелами и острыми мечами. Потом они нашли обходной Путь выискали потайную дверью, что уводит на верхние этажи. Захватили там половину крыла, только потом мы их выследили. Выбить их оттуда было жутко тяжело. Наши воины два дня еще преследовали их по пятам. А потом пришло подкрепление из Наллевуата и Кидина.
- Жаль, что меня там не было, а пришлось торчать здесь и ждать, когда заживет нога, - вздохнул Картер. - Между тем вот еще одно подтверждение тому, что это сон - ведь за три дня рана меня ни разу не беспокоила. Я должен был раньше догадаться. А что потом?
- Как только мы отбросили анархистов и получили подкрепление, Глис повел своих людей потайным ходом тем путем, которым ушли вы с Енохом, и занялся расчисткой пути к Башням. Он отчаянный храбрец. Ну а останься вы дома, вы мало чем могли бы помочь. Отвести Еноха к Башням - это было гораздо важнее.
Они подошли к двери, которая вывела их на широкую галерею, где у начала балюстрады стояла статуя - человек с луны, старик в ночном колпаке. Он словно глядел, вытянув шею, на тех, кто поднимается по ступеням. Отсюда начиналась Длинная Лестница. Сверху она напоминала эскалатор, вдоль которого через определенные промежутки были расставлены светильники. Витражный потолок над лестницей украшала фигура ангела - близнеца того, что был изображен в кабинете, где хранилась Книга Забытых Вещей, только намного больше. Волосы у ангела были светлые, глаза - темнее ночи, меч сверкал червонным золотом, а взгляд был устремлен вниз, вдоль ступеней. Если он был хранителем лестницы, то по ней, на взгляд Картера, не могло бы пройти никакое зло.
- Восхитительно, - пробормотал Хоуп и обернулся на ходу.
Спуск продолжался несколько часов. Они не останавливались передохнуть и перекусить. Ведь если они спали, то какой смысл есть или отдыхать во сне? Между тем ноги у них все же устали, спины ныли, а в животе начало урчать. Через некоторое время, недовольно ворча, они остановились, и Картер достал из дорожного мешка сушеное мясо.
- Какой-то все-таки неправильный сон, - пожаловался Хоуп. - В настоящем сне можно чего-нибудь напугаться. Бежать куда-то, но чтобы вот так устать - вряд ли. Да и все подробности какие-то чересчур реальные.
- Да, похоже на некое особое состояние, будто бы мы попали в другое измерение.
- Наверное. Этим и может объясняться тот факт, что не все в этом измерении подвластно Полицейскому. Ему, видимо, приходится тратить на это часть своей жизни.
Примерно через шесть часов, измученные, ослабевшие, они смирились с неизбежным и решили немного передохнуть. Уселись на ступеньки, пожевали сушеных фруктов, запили водой и неожиданно разглядели чуть впереди, под потолком, что-то вроде дыма или тумана.
- Что бы это могло быть такое? - удивился Картер. Юрист открыл рот, чтобы ответить, губы его зашевелились, но с них не сорвалось ни звука. К ужасу Картера, поверенный вдруг стал прозрачным и исчез. Лицо его перед исчезновением было крайне изумленным. Тут Картер понял: мистер Хоуп проснулся. Он заставил себя подняться, чувствуя себя одиноким и брошенным. Теперь некому было ему помочь.
Картер пошел дальше и добрался до загадочной дымки гораздо быстрее, чем ожидал, - она сама двигалась ему навстречу и вскоре поплыла над головой, шевелясь подобно складкам тяжелого плаща и поблескивая в свете ламп. Затем дымка уплотнилась и стала похожей на летнюю грозовую тучу. Пронизывающий ветер заставил Картера поднять воротник.
Тяжелая капля упала ему на нос - предвестница проливного дождя. Хлынул ливень, и за считанные секунды Картер вымок до нитки. Взвыл шквалистый ветер. Он чувствовал себя матросом на палубе корабля в шторм. Пришлось ухватиться за перила, чтобы не сбросило за борт, закрыть лицо рукавом. Фонарь погас, на лестнице сгустился непроницаемый мрак.
Падающая сверху вода заливала лестницу, стекала с нее пенящимися волнами. Картер захлебывался. Он попытался шагнуть вперед, но тут же убедился, что это бесполезно. Тогда он вытащил из мешка веревку и, обвязавшись ею, другой конец привязал к перилам, решив переждать ненастье.
Сколько оно длилось - минуты или часы, Картер не мог бы сказать, но он уже начал бояться, что захлебнется и утонет. Вода мчалась по ступеням бурным потоком, ревела и шипела, грозила подняться до самого потолка. Он ничего не видел, а слышал только рев воды и вспоминал о том, как мальчиком чуть было не утонул в колодце. Сердце сжалось от страха. Казалось, его враги способны на все, казалось, им подвластны любые силы, но все же Картер осознавал, что это не так, - иначе они бы попросту убили его или появились на лестнице и схватили его.
Дрожа и задыхаясь, он собрался с духом и стал вспоминать о своих встречах с Порядком и Хаосом. И та, и другой тянули его на свою сторону. Пожелай Порядок убить его - она бы сделала это, когда он гостил в ее покоях. Но она этого не сделала. И Хаос не сумел подобраться к нему через потайную дверь. Но ведь это чудовище знало, что дверь существует, и открывалась она так просто! Что же, старикашка стучал в стену просто так, напоказ? Если так, выходило, что ни Хаос, ни Порядок не желали Картеру смерти, они просто хотели использовать его. И - если так - кто сдерживал их? Он не был Хозяином Дома, но внутри него жили Слова Власти. Не они ли смогли отпугнуть врагов?
Кто вызвал грозу - Хаос, Порядок или сами анархисты? Картер сомневался, что Полицейскому такое под силу. В библиотеке враги напали на него явно, непосредственно. Здесь же атака была необычной. Леди Порядок вряд ли стала бы производить на свет нечто столь неаккуратное. Следовательно, это дело рук Хаоса. Ливень вызвал Старикашка. А тогда выходило, что и прежнее предположение верно: Хаос не мог убить его, и гроза с ливнем были всего лишь препятствием, призванным задержать его на лестнице до появления анархистов. Сердце Картера екнуло: он понял, что гроза может длиться вечно, что Хаос будет бесконечно держать его здесь. Мысленно он выругал себя за то, что не догадался сразу, но мысленно же и оправдал: ведь он мыслил обычными категориями, не считаясь с законами сна. В реальной жизни любая гроза когда-нибудь заканчивалась.
После некоторых раздумий Картер отвязался и вновь предпринял попытку продолжить спуск, судорожно вцепившись в перила. Почти сразу же обезумевшая вода сбила его с ног, и он больно ударился. Казалось, целую вечность он барахтался в волнах. Его накрыло с головой и поволокло вниз по лестнице. Его швыряло в стороны, било о ступеньки, он выныривал на поверхность и снова погружался. Картеру стало страшно. Он словно снова оказался в колодце. Он стукнулся о перила и задохнулся. Еще удар, и еще, а потом он ухитрился вновь ухватиться за перила, подтянуться и выбраться на поверхность.
Сдавленные всхлипы вырывались из его груди. Он отчаянно сопротивлялся, не желая погибать. Придя в себя, он принял новое решение: он должен сразиться с силами, объединившимися против него. Хаос мог обманывать его, пугать, но остановить не мог. Побледневшие губы Картера разжались, он нервно рассмеялся.
Он отпустил перила, и его снова понесло вниз, но теперь он победно мчался вперед, как бы оседлав поток. Правда, в темноте было страшновато скатываться по водопаду, ничего не видя впереди, непрерывно стукаясь то о перила, то о ступени и то и дело захлебываясь. Миновали долгие мучительные минуты, но вот наконец Картер ударился о стену. Удар оказался так силен, что удивительно, как у него кости уцелели. Какое-то время он перебирал руками и ногами по-собачьи и только потом понял, что вода здесь едва доходит до пояса. Он поплыл вперед и добрался до двери, но дверь оказалась заперта.
Картер отплыл к лестнице и подобрался к столбику перил слева. Найти потайной механизм в темноте, на ощупь, оказалось довольно непросто, но в конце концов он все-таки отжал клапан, и открылся проход, где никакого ливня и в помине не было. Да и вода, если на то пошло, в отверстие не заплескивалась, как это непременно бы произошло наяву.
Картер опустился на колени, тяжело дыша, продрогший до костей, слишком изможденный для того, чтобы продолжать путь. Схвати его сейчас враги, он был бы совершенно беспомощен. Дорожный мешок пропал вместе со всем содержимым, но Картер нащупал в кармане горстку сушеных фруктов, сжал и поднес ко рту. Он мог бы запросто заснуть где сидел, промокший насквозь, но заставил себя подняться, понимая, что уже недалек от цели.
По-прежнему было темно - ни зги не видно, но Картер помнил, что этот коридор идет прямо. Он пошел вдоль левой стены и быстро добрался до потайной двери за картиной в холле верхнего этажа. Механизм было поупрямился, но в конце концов сжалился над Картером и сработал. Картина со скрипом отъехала в сторону, и Картер шагнул в освещенный холл.
Увидев перед собой знакомые комнаты и мебель, он вынужден был напомнить себе, что перед ним не настоящий дом, а лишь подобие дома, которое ему снится. Здесь он не встретит ни Чанта, ни Глиса, ни слуг, которые бы ему помогли. Покои были пусты.
Картеру отчаянно хотелось переодеться в сухое, но он удержал себя, не стал останавливаться, а поспешно пошел вниз по лестнице к библиотеке.
На полпути он обнаружил, что у подножия лестницы стоит не кто иной, как мерзкий Старикашка-Хаос, и, прищурив желтый глаз, смотрит на него. Испуг длился всего мгновение, а потом сменился гневом на мерзавца, который имел наглость явиться в дом после того, как Картер добирался сюда с такими мучениями. Картер выхватил пистоль и выстрелил, но Хаос только противно расхохотался.
- Я привел все мои силы, всю мою ярость!
И тут в голову Картеру пришло Слово, Дарующее Силу. Он, не задумываясь, произнес его, не понимая, каковы могут быть последствия.
- Седгатти!
Лестница дрогнула, словно сведенная спазмом, а все тело Картера наполнила невиданная сила. Он прыгнул к Хаосу, намереваясь разделаться с ним голыми руками, но оказалось, что Слово подействовало на чудовище сильнее, чем ожидал Картер: в желтых глазищах Хаоса метался ужас. Он заслонил лицо руками. И… исчез.
Картер поспешил к библиотеке. Распахнув двери, он в ужасе вскрикнул и застыл на пороге: библиотека была полна чудищ из страшных снов - ведьм и гоблинов, троллей и карликов. Они размахивали топорами и мечами, плели заклинания, произносили проклятия.
Какая-то старая карга бросилась к Картеру, желая изгнать его из библиотеки, но он уклонился влево и принялся палить из пистоля по тем чудищам, что были ближе. Картер радовался тому, что заблаговременно произнес Слово, Дарующее Силу: только оно да еще злость позволяли ему пробиваться сквозь груды гниющих черепов, мимо щелкающих челюстей вампиров, скрюченных, тянущихся к нему рук. Видимо, его ярость ужаснула чудищ, а может быть, они и не имели над ним никакой власти. Как бы то ни было, он отбился и добрался до Двери в кабинет, где хранилась Книга Забытых Вещей.
Он торопливо вошел и запер за собой дверь на засов. Открыл шкафчик, вынул книгу и, не медля, перевернул шесть страниц разом. Орды чудовищ выли и стенали за дверью.
На странице возникли пылающие Слова - все семь. Картер старательно прочел последние три и выждал, пока они запечатлеются у него в сознании. Когда это произошло, он по-новому осознал смысл и предназначение Слов. Он понял, что покуда в нем живет хотя бы одно Слово Власти, ни Хаосу, ни Порядку не справиться с ним в реальном мире, а уж в мире сна - и подавно. Они повиновались Словам, а Слова предназначались для того, чтобы Хозяин мог уравновешивать Хаос и Порядок. Теперь же, обладая всеми семью Словами, он стал истинным повелителем Хаоса и Порядка.
Запомнить три слова подряд оказалось мучительно трудно, и когда Картер немного погодя встал из-за стола, колени у него подгибались.
Он осторожно убрал книгу в шкафчик, стараясь поглотить то, что только что познал. А потом сосредоточился на том Слове, что было ему так нужно сейчас, резко распахнул дверь и произнес:
- Гандвин! - и Слово, Правящее Снами, сотрясло библиотеку.
Неожиданно перед ним возник Хаос. Он стоял навытяжку перед своими миньонами, но вид у него был самый неуверенный. Старикашка растерянно стрелял глазами. Картер поднял руки.
- Хватит, - сказал он негромко, но его голос могучим эхом разнесся по комнате. - Исчезни.
- Алая мантия в серой луже! - выкрикнул Хаос. - Золотое солнце на желтых бутонах! Тебе никогда не одолеть нас!
Но Картер видел, что победил, ибо приспешники Хаоса начали таять на глазах, как восковые свечи, что лежат слишком близко к печке. Страшилища морщились, расплывались, жутко вопили и от этого делались еще более отвратительными.
Вскоре там, где стояли приспешники Хаоса, уже клубился серный дым. Да и сам Хаос как-то сжался, стал меньше ростом. Картер шагнул к нему.
- Пойми, - проговорил он негромко, но уверенно, - Слова Власти принадлежат мне. Тебе больше никогда не удастся играть со мной в мире сна, ибо теперь я могу править миром сна и тобой в этом мире. Молчи и оставь меня, и не возвращайся, пока я сам тебя не призову.
Никакие чувства не отразились на физиономии Хаоса. Он развернулся и со злостью плюнул на пол, а потом выскользнул за дверь. Он уходил не так, как ушел бы побежденный враг, - нет, то был уход реки, вынужденной сменить русло, или горы, которую подорвали взрывчаткой и проложили в ней туннели, но она стоит как ни в чем не бывало. То ушла бесстрастная сила, страстями которую наделили пороки Полицейского. Не так ли было и с Леди Порядок?
Картер содрогнулся, а потом заглянул внутрь себя и приказал себе проснуться.

Открыв глаза, он обнаружил, что лежит на пыльной кушетке на чердаке. В той комнатке, которую разведал и где уснул от усталости. Картер рывком сел, вынул часы и убедился, что день тот же самый, когда он отправился на вылазку. Проспал он меньше трех часов, а вовсе не три дня, как ему показалось. Он вовсе не промок, ничего у него не болело, да и обо всем, что с ним случилось во сне, он помнил как-то туманно, хотя и знал, что все то происходило на самом деле. Картер встал, подошел к стене и убедился в наличии глазка. Пользоваться потайным ходом он не стал. Заглянув в память, он обнаружил, что ему ведомы все семь Слов Власти. Поразительно: он выучил три из них и одно употребил в мире сна, а наяву вовсе не чувствовал обычного в таких случаях изнеможения.
Картер повернулся и вышел из комнаты через обычную дверь в коридор. Там он услышал, как кто-то негромко скребется. Звук доносился со стороны дальней двери. Вскоре Картер различил приглушенные голоса и скрежет металла. Похоже, кто-то пытался подобрать ключ под размер замочной скважины. Картер нырнул за угол и, прижимаясь спиной к стене, удалился от двери, надеясь обойти холл по кругу и проскользнуть в проход, ведущий к Часовой Башне.
Двери Картер теперь не видел, но вскоре она распахнулась, и по половицам загрохотали тяжелые ботинки. Картер выхватил пистоль и, стараясь не шуметь, бросился вперед по скрипучему полу.
Послышалось громкое ругательство: видимо, анархисты выяснили, что спящего Картера в пыльной каморке уже нет. Вот почему Хаос и Порядок пытались задержать его: для того, чтобы Полицейский его схватил или прикончил - если не в мире сна, то спящим в мире реальном.
Затопали ноги - враги разбегались в разные стороны. Их было так много, что Картер почти отчаялся, решив, что ему не уйти. Но он все же скользнул в ближайшую комнатку, перебежал из нее в другую, потом - еще в одну, а потом, убедившись, что комнат больше просто нет, вернулся в коридор. Позади послышались негромкие шаги, они словно подхлестнули Картера, он бросился за угол и лицом к лицу столкнулся с Полицейским. Тот преградил ему путь к потайной двери, выводившей в Часовую Башню. Картер метнулся в сторону - бесполезно. Тогда он выхватил пистоль и нацелил его прямо в сердце своему заклятому врагу.
В то же мгновение слева из-за угла выбежал анархист, сжимавший в руке пистолет, налетел на Картера и от неожиданности выругался. Картер не задумываясь выстрелил и прикончил врага, а затем снова взял на мушку Полицейского.
- Пули мне не страшны, - осклабился тот черной прорезью рта.
Картер потянул спусковой крючок. Выстрел сотряс чердак, дуло пистоля дымилось. Пуля угодила Полицейскому в грудь, но он и не дрогнул.
- Мы заберем тебя с собой, - сказал он и злобно ухмыльнулся.
Картер хотел бежать, но бежать было некуда. Еще мгновение - и сюда примчатся другие анархисты. Он ощутил внутри себя Слова Власти, горящие, словно начищенная до блеска медь, выбрал нужное и дал ему всплыть к поверхности сознания. То было Слово Правления.
- Фалан! - вырвалось у Картера, и лицо его преобразилось, озарилось лучистым сиянием. Самая его душа, казалось, ярко засияла. Полицейский вскинул руки, закрыл ими глаза.
- Прочь с дороги, или я обрушу на тебя всю свою власть, - сказал Картер. - Теперь я - Повелитель Слов. Я обретаю власть. До сих пор ты мучил меня, потому что я не был готов противостоять тебе. Больше тебе это не удастся.
Медленно, постепенно, словно отталкиваемый некоей силой Полицейский попятился, отошел от двери, но все же ухитрился расхохотаться.
- Ты ничтожество! Слова - пустышки! У тебя нет ни Дорожного Плаща, ни Меча-Молнии, и тебе никогда не держать в руках Ключи Хозяина!
Шагнув к двери, Картер краем глаза поймал мелькнувшую рядом фигуру. Явился еще один анархист. Он целился из пистолета Картеру в голову.
Под густыми усами врага расплылась злорадная ухмылка.
- Не выйдет по-твоему! - заявил он. Картер выронил пистоль.
- Что мне с ним делать? - спросил анархист.
- Он знает все Слова Власти, - процедил сквозь зубы Полицейский. - Агитировать его бесполезно. Убей его.
Анархист поднял руку и старательно прицелился.
Прогремел выстрел, и на миг Картеру показалось, что стреляли по нему, но упал не он, а его потенциальный убийца. Сразил его тот человек, что вышел из-за угла.
То был Даскин. Теперь он стоял, мертвенно-бледный, и таращился на свой пистолет, словно держал в руке скорпиона. Картер обернулся к Полицейскому, но того уже и след простыл.
Картер поспешил к потайной двери, что уводила к Часовой Башне.
- Быстрее! - поторопил он брата.
Вид у того был растерянный, непонимающий. Анархист истекал кровью.
Картер бросился к Даскину, схватил за руку и потащил к двери.
- Надо спешить. Могут прийти другие.

Предыдущая страница 12 Следующая страница


13 Джеймс Стоддард

Даскин вяло кивнул.
Шагнув в дверь, Картер задвинул панель на место, и они вдвоем поднялись наверх, к Еноху.

КИТИНТИМ

Когда они вошли в Часовую Башню, Енох обнял их обоих, и Картер понял, что старый часовщик любит и Даскина. Ему стало любопытно, брал ли Енох и его на прогулки по дому.
Енох усадил их за стол, а сам занялся приготовлением бисквитов и яичницы на старинной плите. При этом он негромко напевал. Запах еды вызвал у Картера поистине волчий аппетит. «Сон, - подумал он, - тяжелая работа». Пока Енох готовил, они почти не разговаривали. Но вот старик поставил перед братьями тарелки, и они набросились на еду. Даскин проговорил с набитым ртом:
- Кормили у анархистов паршиво.
Вообще вид у него был напуганный. Наверное, повидал много такого, что было ему неприятно. От былой заносчивости не осталось и следа, в глазах появилась печаль.
- Что произошло после того, как твоя мать покинула Дом? - спросил Картер, когда они перешли к десерту.
Даскин брезгливо поморщился:
- Полицейский вел себя с нами так, будто мы его соратники по какой-то великой революции. Я оставался там в надежде, что обнаружу хоть какое-то благородство в поведении матери. Но Полицейский - злодей, слова говорит льстивые, только они ничего не значат. Он обещал сделать меня господином в Доме, а матери сулил земли и поместья, и она верила ему, потому что мечтает об этом. Я был с ними, я пытался слушаться ее, а они говорили, что ты вот-вот будешь у них в руках. Они требовали, чтобы я вместе с ними отправился захватить тебя в плен - наверное, решили проверить, насколько я им верен. Они знали, что я тебя ненавижу, и думали, что я не доставлю им никаких хлопот. Но когда я повернул за угол и увидел, как этот мерзавец в тебя целится, ты показался мне таким похожим на отца… И я вспомнил, что у него на столе всегда стоял твой портрет. С какой любовью о тебе говорил! Наверное, кровь воззвала к крови, и я понял точно, что анархисты служат Злу. А я… я раньше никогда никого не убивал.
- Я тоже, пока не вернулся в Эвенмер, - признался Картер. - То, что ты отрекся от матери, - мужественный поступок.
- Это поступок Андерсона, - отозвался Даскин, и в глазах его отразилась отцовская решимость, от чего Картеру стало не по себе.
И тут уверенность оставила брата, и глаза его наполнились слезами. Он отвел взгляд, пытаясь совладать с собой.
- Как она могла? Бриттл погиб из-за нее! Он был моим другом. Я бы ей все простил, только не это!
- Она ослеплена алчностью, - негромко проговорил Енох. - Я и раньше это видел. Она никак не могла понять, почему лорд Андерсон не пользуется той властью, какую дарует Дом. Из-за этого было много ссор. Но что же с нею станет теперь, когда ты ушел?
- Не сомневаюсь, она будет полезна анархистам, - ответил Даскин. - Она всегда старалась завоевать доверие самых влиятельных лиц в Эвенмере.
- Она может превратиться в опаснейшего врага, - сказал Картер.
- Вполне возможно, - кивнул Даскин. - Сначала, когда она мне сказала, что впустила Полицейского во Внутренние Покои, я не мог ей поверить. Я думал, что этому должно быть какое-то оправдание. Но все дело только в алчности, в жажде власти. Мне стыдно и за нее, и за себя. - Он рассеянно огляделся по сторонам, и новая мысль поразила его. - Я отвернулся от нее. Теперь мне некуда больше идти,
- Ты мог бы отправиться со мной, - предложил Картер, - на поиски отца.
- Ты веришь, что он жив?
- Я не успокоюсь, пока не узнаю правды. Ты говоришь, что стыдишься того, как поступил. А я… я предал его. Можно считать - я отдал врагам Ключи, и из-за этого исчез отец. Я не желал стать Хозяином Эвенмера, но я владею Семью Словами Власти, и я должен служить Дому.
- Я… пожалуй, теперь я больше вовсе не хочу править, - смущенно пробормотал Даскин. - Сам не знаю, чего я хочу. Мать всегда говорила, что это мое право, что так хотел отец…
- Это неправда, - вмешался Енох. - Отец любил вас обоих, но он-то знал, каков Дом. На плечи Хозяина ложится величайшая ответственность, это тяжелейший труд. Как-то раз он мне признался, что вы были бы счастливее, если бы ни один из вас не стал Хозяином. Но Картер прав. Дом сам выбирает, кого пожелает.
- Послушать тебя - так получается, что Дом живой, - улыбнулся Даскин.
- А ты разве не слышал, как он дышит по ночам? - прищурился Енох. - Разве не ловил никогда на себе взгляды его окон и ламп, не замечал, как следят за тобой лепные горгульи? Не чувствовал, как бьется его сердце, как течет кровь по газовым жилам под кожей из штукатурки? Не замечал испарины на водопроводных трубах, не видел, как он дымит трубкой дымохода? Разве тебе ни разу не случалось, войдя в комнату, ощутить ее дух - величественный, словно арка парадного входа?
- Ты шутишь, - недоверчиво проговорил Даскин.
- И все-таки ты наверняка что-либо подобное чувствовал, - подхватил мысль старого часовщика Картер, - когда играл в разных комнатах в детстве - чье-то присутствие, чью-то душу. Правда, я сам ощутил это, только когда вернулся. Когда я был маленький, я не всегда понимал, что это за чувство, а когда жил вдали от дома, не понимал, по чему тоскую. Вернувшись, почувствовал, но до сих пор не мог облечь свои чувства в слова. Сомневаюсь, что Дом в полном смысле слова можно назвать живым, но есть в нем что-то искреннее, бесхитростное. Он чем-то напоминает любимого деда.
Даскин впервые за все время улыбнулся, но улыбка получилась печальная.
- Порой вот так говорил отец.
- Верно, - кивнул Картер.
Они умолкли. Неожиданно их соединили кровь и воспоминания.
- Я пойду с тобой, - в конце концов сказал Даскин. - Прости за то, что ненавидел тебя.
- Ты имел на это полное право, - вздохнул Картер. - Я отнял у тебя отца.

На рассвете в ту дверь, куда когда-то пытался прорваться Хаос, забарабанил Глис. Командора сопровождал внушительный отряд. Глис, восхитительно торжественный в своих белых доспехах, отвесил Картеру низкий поклон, пожал руку Еноха и с сомнением кивнул Даскину. Отдав приказ своим людям рассыпаться по комнатам, он взошел в Часовую Башню, и они вместе позавтракали. Настроение у командора было приподнятое. С аппетитом уплетая яйца «в мешочек», он упоенно делился со слушателями подробностями боевого марша.
- Путь наш наверх был нелегок, но упрям. Подошло подкрепление из Нианара - люди принца Клайва. Я с ним хорошо знаком, но сам он не явился. Анархисты сгрудились на лестнице, и нам все время приходилось пробиваться с боем. Дело премерзкое. Числом мы их превосходили, но и передышки не давали. Приходилось тут же выставлять посты в освобожденных коридорах, однако Полицейский мог нанести удар с любой стороны. Как бы то ни было, потери наши невелики, чему я очень рад. Единственная неожиданность заключалась в получении странного послания, которое мне доставил гонец от Хоупа. В послании говорилось о том, что вы добрались до Башен, но вам грозит опасность, и что следует поспешить вам на выручку.
- Все правильно, - подтвердил Картер. - У нас с ним был… была возможность переговорить.
Глис махнул рукой.
- Эти ваши Служительские секреты меня не интересуют. Вот возвращение Даскина меня занимает гораздо больше, поскольку, когда мы видели его в последний раз, он был обвинен в измене.
Глис и не подумал играть в учтивость, и на Даскина взирал с нескрываемой подозрительностью, а тот вспыхнул и зарделся.
- Не он, а его мать, - уточнил Картер. - А он ушел от анархистов и одного из них прикончил.
Глис опустил глаза.
- Ладно, это тоже, как говорится, в компетенции Служителя. Мое же дело быть начеку на этапе развертывания операции. Поскольку мы не можем воспользоваться Зеленой Дверью, связь с Белым Кругом крайне непрочная. До Наллевуата и Кидина приходится добираться с помощью приставных лестниц и наведенных мостов. Мне бы хотелось найти другой путь к Белому Кругу.
- Возможно, он существует, - кивнул Картер и вынул из нагрудного кармана карту.
- Есть еще кое-что, - добавил Глис. - Мрак, выпущенный Полицейским из подвала, распространяется по дому.
- Он прокрался за дверь кладовой? - спросил Картер.
- Нет, но, возможно, просачивается через трещины в кладке в другие части Эвенмера. Во Внутренних Покоях его пока больше не замечали, но в других коридорах видели тонкие струйки. Там, где он побывает, остается пустота. Ту дверь надо закрыть.
- Мне нужен Меч-Молния для того, чтобы хотя бы помыслить о возвращении Ключей Хозяина. Я намерен искать отцовские вещи в Аркалене.
- Не мне вам указывать, но лорд Андерсон уж десять лет как пропал без вести. Меч, может быть, потерялся.
- Потерялся? Нет, не потерялся, - покачал головой Енох. - Такие предметы не теряются. Пропадут - а потом являются.
- Я бывал в Аркалене, - задумчиво проговорил Глис. - Пустынная страна, красивая и пугающая. И море огромное. Если меч лежит на дне морском, то тогда уж точно потерялся. А я с вами людей послать не могу, нас тут и так по пальцам перечесть.
- Значит, мы с Даскином пойдем вдвоем. Да и ни к чему нам провожатые. Мы не на войну отправляемся, а в приключение.
- Ну да, что-то в этом роде, - буркнул Глис. - Полицейский вам с самого начала голову морочит. Сначала вынудил библиотеку защищать, сюда заставил притащиться, теперь гонит вас на поиски меча. Время идет, а он все лучше осваивается с Ключами Хозяина. Вот так вернетесь домой - а тут пепелище.
Картер вздохнул:
- Вы правы. Но у него не все получается так, как он задумал, иначе он бы меня уже или перетянул на свою сторону, или убил. Я тоже кое-чему научился. Мы тронемся в путь, как только моя рана затянется окончательно.

День, когда братья уходили в Аркален, был таким же серым, дождливым и неприветливым, как предыдущие. Никто не вышел их провожать: расставив посты, Глис занялся другими делами, а Енох, которого ждали другие часы, ушел еще два дня назад. Старик потрепал братьев по плечу, и в глазах его блеснули слезы.
- Берегите друг дружку, - напутствовал он. - Вы - последние в отцовском роду, а этот род не должен исчезнуть с лица земли.
Они провели в Часовой Башне почти неделю, и для Картера это время не прошло даром - он привык к брату. Не наблюдай он собственными глазами ссору Даскина с Мэрмер, так не поверил бы в происшедшие с юношей перемены и сомневался бы в нем. Теперь же он отбросил всякие сомнения, и общение с братом доставляло ему искреннюю радость. Парнишка был слишком прям для того, чтобы лгать, и слишком серьезен, чтобы хитрить. Наверное, ему тоже в детстве довелось хлебнуть холодности и черствости Мэрмер, и оно было бы совсем несчастливым, если бы не доброта и юмор отца. Как бы то ни было, Даскин вырос сообразительным, живым и нетерпеливым, словно корабль, который мечтает поскорее лечь на курс.
Они внимательно изучили карту и отыскали дорогу, ведущую в Аркален через земли, которые Енох назвал пустошами. Собравшись, братья вышли из Часовой Башни через ту дверь, в которую вошел Глис. Она вела в широкий коридор, по обе стороны которого не было ни дверей, ни комнат. Казалось, раньше тут мог располагаться пиршественный зал. Пол сверкал так, словно его натерли совсем недавно, в широкие окна лился дневной свет. Шагать тут было весело, но братья все-таки старались слишком громко не топать и переговаривались шепотом.
До вечера они лавировали по бесчисленным лестницам, проходили пустыми залами, бесконечными коридорами и в конце концов попали в помещения, целиком отделанные темно-коричневым дубом. Полы здесь тоже были натерты до блеска и переливались, словно шоколадное море. Паркет был уложен так, что казалось, с пола на братьев глядят улыбающиеся физиономии. Судя по карте, место это именовалось Китинтим. И Картеру, и Даскину очень понравились и величественные стропила, и резные грифоны, и они решили, что неплохо бы сделать это место вновь обитаемым. Переночевали в пустой комнате, некогда служившей гостиной, возле камина, выложенного черным обсидианом. К полному изумлению братьев, в камине до сих пор лежали дрова. На рассвете Картер и Даскин вновь тронулись в путь. Китинтим, погруженный в дремоту, производил впечатление патриархальной древности. Тени теней терялись среди могучих стропил, только свет фонаря озарял мириады безлюдных залов. Грифоны, восседавшие на каминных полках и арках, грозили крючковатыми клювами, в углах стрекотали сверчки. Чудовищное одиночество окутывало пустые комнаты, но ни Даскин, ни Картер не испытывали страха - скорее, благоговение. Они нашли стол, подтащили к камину, стерли с него пыль и с аппетитом перекусили в зале, где казались себе карликами, не обращая никакого внимания на зловещие тени и угрюмые скульптуры по углам. Они говорили о том, чем оба когда-то занимались в Высоком Доме, как играли в гардеробных и на лестницах, как бегали по лужайкам, изображая Веллингтона в битве при Ватерлоо. Горячий чай согрел их, зал огласился негромким смехом. Картеру нравилось это приключение. Было так здорово сидеть вдвоем с братом в теплой темноте, в такой дали от других людей. Он понял, что воспитывали их одинаково - Даскин, как и он, рос в одиночестве, без друзей-ровесников, и его единственными товарищами были Бриттл, Чант и Енох. Картер рано остался без матери, а Даскин столь же рано лишился отца.
- Но куда он уходил - я не знал, - сказал Даскин. - Он никогда об этом не говорил. А расспросов старательно избегал.
- В письмах он упоминал о Море, Которое Не Переплыл Ни Один Смертный, - ответил Картер. - По-моему, он отправился туда, чтобы думать о маме.
- Так мы поэтому будем искать его в Аркалене?
Картер вздохнул:
- Так мне сказал динозавр, что живет на чердаке. Оттуда нужно начать поиски.
Они расстелили спальные мешки на полу возле камина. Картеру было необычайно приятно лежать и слушать, как потрескивают поленья.
- О чем ты думаешь? - спросил Даскин.
- О, о многих странных вещах. Я люблю эти залы, эти ниши, бесконечные переходы, потайные двери. Обещания приключений. По-моему, во всех заброшенных местах есть что-то чудесное. Это ведь все равно что вернуться в детство, выйти ночью на улицу, услышать, как шумят под ветром деревья, и испытать страх - вдруг кто-то выскочит из темноты, а ты не успеешь добежать до дома. Но за страхом таится вопрос: кто населяет землю, когда никого нет? Что делают деревья, когда их никто не видит? А камни? Вот и здесь такое заброшенное место. Тут ведь наверняка много-много лет никто не бывал - мы с тобой первые с незапамятных времен. Тебе часто доводилось бывать за пределами особняка?
Даскин провел рукой по светлым волосам.
- Мать брала меня с собой в Вествинг - это часть Белого Круга. У нее там родственники. Но это произошло уже после того, как пропал отец. Он мне про Дом никогда не рассказывал. О его необычайных особенностях я узнал от нее.
Картер кивнул:
- У меня было примерно так же. Отец не хотел, чтобы мы удалялись от Внутренних Покоев. - Он обвел рукой темноту. - А тебе нравятся вот такие безлюдные места?
Глаза Даскина сверкнули золотом в свете камина.
- Я как-то об этом не задумывался. То есть… не задумывался так, как ты говоришь. Мне нравятся те комнаты в Эвенмере, что мне знакомы, где я вырос, а тут такой простор… Когда я был маленький, я все боялся, что заблужусь и не найду дорогу домой.
Раздался раскат грома - первый за долгое время. Стихло эхо - и зарядил, забарабанил в стекла дождь.
- Полицейский говорил, что гроза не прекратится, покуда он не велит, - сказал Даскин. - И еще он сказал, что когда я стану Хозяином, я смогу повелевать стихиями.
- Хорошенькое обещание.
- Он меня не соблазнил. Я ему не поверил. Он бы держал меня в Хозяевах ровно столько, сколько бы его это устраивало. Он использует в своих интересах все, к чему прикасается. Картер, почему ты позвал меня с собой?
- Ты спас мне жизнь.
- Да, но ведь это могла быть уловка, чтобы обманом завоевать твое доверие. Наверняка тебе и это приходило в голову.
- Приходило. Но зачем? Полицейскому я нужен мертвый или управляемый. Я был в твоих руках. С какой бы стати тебе водить меня за нос?
Даскин пожал плечами.
- И потом, - добавил Картер, - мне хочется верить тебе. Енох прав. Сыновья Андерсона не должны быть врагами.
Даскин некоторое время задумчиво смотрел на огонь, потом проговорил:
- Знаешь, отец часто о тебе вспоминал. Когда я был маленький, я жалел о том, что ты не живешь в Эвенмере. Мне хотелось, чтобы у меня был брат. Мать не знала, а я прятал под подушкой твой портрет - особенно тогда, когда отца не бывало дома. Жаль, что мы не выросли вместе.
- Да, - кивнул Картер. - Я бы тоже не был против.
Они уснули, глядя на огонь.

* * *

Весь следующий день они шли по залам Китинтима, но чем дальше они уходили, тем более запущенными становились комнаты. Перила на лестницах были тусклыми, на потрепанной мебели лежал толстый слой пыли, в коридорах валялись оторванные ножки столов и сломанные стулья. Только пол оставался начищенным до зеркального блеска. Запустение вызывало тоску и печаль. В неярких лучах, проникавших сквозь закопченные витражные стекла, плясали стайки моли.
Несколько часов братья шли молча, то и дело сверяясь с картой, поскольку путь их стал более запутанным. К северу Китинтим начал сужаться наподобие воронки. На карте в самом конце была указана дверь, до которой Картер и Даскин надеялись добраться самым коротким путем до темноты. Дальше лежала страна под названием Риль, а за ней, после Белого Круга, - Аркален.
К полудню они одолели большую часть пути, но к вечеру заплутали и вынуждены были вернуться назад, на что ушел целый час. Когда же они в конце концов вышли на верную дорогу, оба жутко измучались и устали, а за окнами уже смеркалось, но они продолжили путь, понимая, что цель близка. Вскоре до них донесся шум быстрого ручья.
Наконец, ближе к ночи, они вышли в широкий коридор, куда выводили все остальные проходы. Здесь царил образцовый порядок - сверкали дубовые панели, на полу лежали безукоризненно чистые желто-коричневые ковры.
Коридор оказался не слишком длинным, и шум потока звучал все громче и ближе. Стемнело окончательно, когда они подошли к дверному проему высотой футов двадцать. Картер похолодел от страха: в потоке бурлила та самая черная мерзость, что пыталась проникнуть в дом из подвала. Ручей был слишком широк - не перешагнуть. Даскин, решив, что это обыкновенная вода, решил было перепрыгнуть, но Картер схватил его за руку, удержал и зажег фонарь.
При свете фонаря ручей, струившийся по ковру, казался совершенно черным. Все, по чему он протекал, исчезало без следа. Вытекала чернота из трещины в стене слева, а затем струилась по прорытому в полу руслу, после чего исчезала в провале справа.
- Что это такое? - прошептал Даскин.
- Мрак, который Полицейский выпустил из подвала, - объяснил Картер. - Он преградил нам путь - это случайное совпадение? Мы не можем перейти через этот черный ручей, а перед нами лежит единственная прямая дорога из Китинтима. Иначе придется делать огромный круг.
Братья, расстроенные, ушли назад. Оставаться около ручья Мрака им вовсе не хотелось. Они разыскали очаг, но дров поблизости не оказалось. Пришлось перекусить всухомятку и смириться с перспективой ночью померзнуть. Отдохнули они кое-как, встали до рассвета. Судя по карте, самый короткий обходной путь вел к югу, куда они и тронулись, жуя на ходу сушеные фрукты.
Без всяких приключений они шагали по коридорам и залам, похожим на те, что преодолели днем раньше. Наступило утро, и братья немного приободрились. Казалось, вынужденный обход не должен отнять у них слишком много времени. Однако надежды, как вскоре выяснилось, оказались напрасны дорогу преградил завал. Часть верхнего этажа обрушилась, обломки засыпали коридор, и пробраться через них оказалось невозможно. Братья развернули карту и отыскали на ней другой проход, перпендикулярный тому, по которому они шли. По нему можно было также выйти на избранный ими путь.
В проходе было темно, время от времени попадались боковые двери. Минут сорок Картер и Даскин шагали вперед, но выхода так и не нашли и решили, что картограф, по всей вероятности, ошибся. Пройдя еще немного, они снова наткнулись на завал, в обе стороны от которого уводили туннели, показавшиеся им не слишком надежными. Братья решили осмотреть правый туннель, но в пяти футах от входа он также оказался перегорожен обломками, а вот левый вроде бы был пуст и свободен. Близился полдень. Картер уселся на пол, прижался спиной к стене.
- Прежде чем я отважусь снова пуститься в путь, надо бы перекусить.
- Ты бледен, - отметил Даскин. - Не заболел ли?
- Нет, я в полном порядке. Просто… в замкнутых пространствах мне не по себе.
Даскин уселся рядом и отхлебнул воды из фляжки.
- Ты этого всегда боялся?
- Да. То есть нет, я так не думаю, хотя… не знаю. Как-то раз Полицейский изловил меня во дворе, мне тогда было двенадцать лет, и вскоре после этого отец отослал меня из дома. Полицейский бросил меня в колодец. Вот с тех пор это и началось, наверное. Слишком многого я боюсь для того, чтобы быть хорошим Служителем. Замкнутого пространства, глубины. Даже темнота меня до сих пор пугает.
- Все из-за колодца?
- Нет. Из-за… - Картер замер и понизил голос. - Я стараюсь об этом вспоминать пореже. Полицейский утащил меня… в одну комнату. Он назвал ее Комнатой Ужасов. Спасли меня отец и Бриттл.
- Ты бледный как призрак, - прошептал Даскин. - Что ты там видел? О, прости. Ты вовсе не обязан об этом рассказывать.
- Да нет, я… Все нормально. Я не так много запомнил. Мерзкие рожи. Тьма. Там было даже темнее, чем здесь. Иногда вижу это в моих снах. - Картер огляделся и поежился. - Не стоит об этом говорить. Это было давным-давно.
- Мы могли бы вернуться назад, поискать другую дорогу.
- Неделю потратим. Другая дорога уходит от противоположного края Китинтима. Не исключено, что она тоже завалена. А длина туннеля вряд ли больше пятидесяти футов. Ничего, прорвемся.
Они молча завершили скудную трапезу. Картеру было неловко - он опасался, что после этого откровения его авторитет в глазах брата упадет.
Высота туннеля позволяла идти, не пригибаясь, но по левую сторону тянулся завал, и до правой стены оставался всего фут. Свет фонаря выхватывал из мрака ржавые гвозди, растрескавшиеся доски и разбегавшихся пауков.
- Я мог бы пойти первым, - предложил Даскин.
- Нет, - покачал головой Картер, ни с того ни с сего заупрямившись и шагнув вперед, решительно разорвал паучьи сети. Тут же ему показалось, что весь мир сжался, окружил его со всех сторон. Противно засосало под ложечкой, перехватило дыхание. Картер на миг закрыл глаза, постарался обрести спокойствие.
Немного пригнувшись, чтобы не задеть макушкой торчащие там и сям доски, Картер продвигался вперед. Он задышал ровнее. Всматриваясь в темноту, он различал то полурассыпавшуюся каменную химеру, то обнажившуюся кладку, то остатки лепнины, то доски красного дерева - некогда, вероятно, необычайно красивые, но после обвала поцарапанные и растрескавшиеся. Пока никаких препятствий на пути не встречалось. Воздух был горячим, затхлым, пахло заплесневелой штукатуркой. По шее Картера стекали струйки пота, но он упрямо шагал вперед.
Чем дальше они продвигались, тем ниже нависал потолок. В конце концов обоим пришлось пригнуться и передвигаться почти что на четвереньках. Обломков на полу стало больше, обходить их становилось все труднее. Так прошло полчаса. Глаза Картера заливало едким потом, пыль разъедала легкие, и он уже начал сомневаться, что они с Даскином выберутся из туннеля. Впечатление было такое, словно они закапываются внутрь дома. Картер постарался отвлечься от таких мыслей, дабы волнение не сменилось паникой.
Дорогу преградила массивная каменная плита. Обойти ее можно было, только протиснувшись между ней и стеной. Картер застрял в проеме. В глазах потемнело, он обливался потом, и ужас сковал его по рукам и ногам. Он отчаянно рвался вперед. Оцарапав локоть и щеку, он рывком пробился к более широкому пространству. Фонарь выпал, перевернулся и погас. Сгустилась тьма. Этого Картер не в силах был терпеть. Он опустился на колени, на ощупь нашел фонарь, вытащил из кармана спички и зажег его. Ему казалось, что только свет спасет его от страха перед тем, что в любое мгновение на него может обрушиться потолок.
Из трещины показалось искаженное напряжением лицо Даскина. Мгновение братья смотрели друг на друга в упор. Сомневаться не приходилось: обоим не хотелось ни продолжать путь, ни возвращаться. Картер повернулся и пошел вперед.
Следующим препятствием оказался столб, застрявший между полом и завалом - слишком широкий, чтобы его можно было обойти. Братья дружно навалились на него, и столб сдвинулся с места гораздо легче, чем они ожидали. Сверху посыпались пыль и щепки, и Картер не на шутку испугался, что их завалит. Они поспешили вперед, но столб неожиданно покачнулся, с потолка заструился песок, следом начали падать тяжелые камни. Картер и Даскин поспешили убраться подальше, а позади них с треском падающего дерева потолок рухнул окончательно.
В глазах Даскина Картер увидел собственный испуг.
- Какие же мы болваны! - вырвалось у него. Раньше им приходилось только размышлять о том, чтобы пойти той или иной дорогой. Одна не понравится - можно выбрать другую. Понесло же их таким рискованным путем! Но ведь Картер искренне верил, что туннель короткий.
Как это часто случается, когда люди сталкиваются с настоящей опасностью, братья не стали ни о чем говорить, а поспешили поскорее убраться подальше. Картер, правда, изо всех сдерживался, но сердце его бешено колотилось. Между тем туннель все сужался, и вскоре им пришлось передвигаться ползком.
Это оказалось для Картера самым ужасным - продираться вперед, не имея возможности даже голову поднять, чтобы не удариться о потолок. Он полз, обдирая живот об острые обломки камней и щепки, сражаясь с паникой. Ему хотелось разрыдаться, он жаждал всей грудью вдохнуть свежего воздуха. Он держался только потому, что знал: он обязан держаться. Саднили расцарапанные колени и локти, кровоточили лоб и щека, жгучий пот лился в глаза, а Картер не мог смахнуть его. Время тянулось мучительно медленно, а с ним тянулся и туннель, словно жерло колодца. Картер проклинал собственную беспечность, ругал себя за то, что потащил с собой Даскина. Он гадал, смог бы он вернуться обратно, если бы туннель закончился тупиком, и решиться раскопать завал.
Картер рванулся вперед. Длинный гвоздь разорвал его рубашку и расцарапал спину. Он дернулся, гвоздь вонзился еще глубже. Картер застонал от боли и пополз дальше меж искореженных досок. Впереди туннель наконец начал немного расширяться, но потолок по-прежнему нависал низко. Картер еще чуть-чуть протиснулся вперед и нащупал руками камни. Смахнув пот со лба, протерев глаза, он увидел прямо впереди прочную кладку. Тупик. Картер в полном отчаянии уставился на стену, уперся в нее ладонями.
Вскоре к нему, протиснувшись между досками, присоединился Даскин.
- Куда теперь? - простонал он.
- Придется вернуться назад и пробиться через завал, - выдохнул Картер.
- Нам ни за что не прокопать тот завал! Это самоубийство!
- Больше ничего не остается! - выкрикнул Картер. - Если только у тебя нет других предложений!
Они гневно смотрели друг на друга. Страх сменился пылкой яростью.
Даскин опустил голову, уперся лбом в пыльный пол.
- Прости.
Картер смягчился.
- Пить хочешь?
Они выпили по глотку из фляжки, отерли с лиц грязь и пыль и огляделись по сторонам.
- Придется откапываться, - повторил Картер. Принятое решение вселило в него мужество.
- Может быть, попробовать отсюда пробиться наверх?
- Мы же не знаем, сколько над нами обломков. Вдруг все труды окажутся без толку? Да и не развернешься тут.
Вместо ответа Даскин перевернулся на спину.
- Если бы мне удалось пролезть между досками…
Он просунул - руку между двумя досками, за что-то ухватился и подтянулся. Картер ничего не видел, но поковырявшись над собой некоторое время, Даскин сообщил:
- Нащупал металлический лист. Сдвинул его. Вижу вверху свет!
Картер немного подвинулся вбок. Действительно, вверху брезжил рассеянный дневной свет.
- Если попробуем пошевелить доски, нас может завалить, - пробормотал он. - Я мог бы произнести Слово, Приносящее Помощь, но кто, интересно, явится нам на выручку?

Предыдущая страница 13 Следующая страница


Высокий Дом – 1 14

- Кто - или что? - кивнул Даскин. - Надо попробовать отодвинуться как можно дальше, а потом постараться протиснуться наверх.
- Договорились. Давай-ка я поработаю, а ты отползи назад.
- Я хочу тебе помочь.
- Не думай, я не собираюсь играть в героя. Если потолок обрушится, кто-то же должен будет меня откопать.
Даскин неохотно отполз назад, а Картер перевернулся на спину и вытащил из завала несколько свободно качающихся камней. Слева лежал довольно тяжелый обломок, справа преград было поменьше. Пыль забила Картеру глаза и рот, небольшой камешек больно ударил по лбу, он охнул от неожиданности.
Он понял, что безопаснее разбирать завал понемногу на возможно большей площади, чтобы сыплющийся со всех сторон мусор не закрывал спасительного отверстия. Работа тянулась медленно, кропотливо, пальцы Картера осторожно раздвигали то доски, то металлические стержни. Так прошел почти час.
Потом Картер приступил к более опасной работе. Отверстие расширялось, появилась возможность сесть и попытаться просунуть в него голову и плечи. Первая же попытка закончилась тем, что Картера обсыпало камнями и щепками. В страхе он закрыл голову руками. Из дыры вывалился металлический прут, ударил концом в живот. Картер охнул от неожиданности и боли и решил, что ему конец. Подполз Даскин, ухватился за прут, оттащил его в сторону. Когда Картер пришел в себя и отдышался, братья увидели, что отверстие стало гораздо шире, но поперек него лежит деревянный брус. Упершись изо всех сил, Картер и Даскин попытались сдвинуть его, но брус не поддавался. Тогда они вытащили из дорожных мешков ножи и принялись кромсать упрямую деревяшку. Работали по очереди, так как руки быстро уставали. Сменяя друг друга, они провозились с этим часа два.
Затем Картер ухитрился встать на колени, расшвырял в стороны более мелкие обломки и мусор, что было, естественно, гораздо легче.
Он потянулся и наконец смог просунуть голову в дыру. Перекрытие рухнуло полностью. Перед Картером предстал верхний этаж. За открытыми дверями зияла пустота, и в этом, пожалуй, было даже что-то смешное. Картер отжался на руках, и к дыре пополз здоровенный кусок камня. Картер уперся в него плечом, удержал и выбрался наружу.
Камень снова пополз к дыре, грозя придавить Даскина. Его прижало на уровне пояса, но Картер поспешил на помощь. Они вдвоем надавили на камень, и Даскину удалось выбраться. Поддерживая друг друга, они отошли к стене и уселись передохнуть на толстое упавшее стропило, валявшееся поверх груды обломков.
Отерев пот и отдышавшись, Андерсоны осмотрелись. Сквозь пустые проемы окон в левой стене в коридор лился свет дня. Насколько хватало глаз, по обе стороны лежали руины. Казалось, потолок рухнул в результате какого-то чудовищного взрыва.
- Ни начала, ни конца, - с восторгом и ужасом проговорил Даскин.
Они переглянулись - оба чумазые, мокрые от пота. Неожиданно Даскина разобрал смех, да такой заразительный, что и Картер не удержался.
- Мы - два болвана, но при этом - два на редкость везучих болвана.

Устроить бивуак в разрушенном коридоре и думать было нечего. Еще час они пробирались вперед по руинам и наконец дошли до полузаваленной арки. Сдвинув в сторону довольно крупный обломок, взобрались наверх по куче мелких и попали в коридор, не тронутый разрушением. Сколько они ни вглядывались в карту, ничего подобного на ней найти не смогли. До вечера было еще далеко, но в глухом коридоре царила тьма, и Картер с Даскином решили устроиться на отдых. Изможденные, разбитые, они уселись на пол у подножия лестницы, кое-как перекусили, расстелили одеяла и улеглись. Картер забылся тревожным сном. Ему снилось, что он пробирается через бесконечные полузаваленные туннели. Не раз он просыпался, шаря руками в воздухе.
Наутро его разбудил незнакомый голос. Кто-то тактично постукивал по его подметкам.
- Тысяча извинений, - проговорил незнакомец. - Вынужден попросить вас переместиться. Мы уборщики, сегодня наша смена.
Картер в испуге приподнялся, сел, вылез из-под лестницы, держа руку на рукоятке револьвера. Перед ним стоял приземистый крепкий старичок, державшийся прямо-таки с военной выправкой. Одет он был в некое подобие униформы - синие штаны, куртка и фуражка. Правда, никаких нашивок и знаков отличия Картер не разглядел, и на миг у него мелькнула мысль: уж не Полицейский ли это? Но круглая физиономия старика выражала напускную суровость, отчего он походил на железнодорожного контролера. Волосы и пышные усы были совершенно седые, глаза - карие.
- Примите мои извинения, - повторил он крайне учтиво. - Просто тут не прибрано. Мы в Китинтиме бродяг не выносим. Если вам нужны еда и кров на ночь, этим мы вас обеспечим, но спать где попало - это не годится. Выглядит неприлично, понимаете?
Даскин проснулся, вскочил и высунулся из-под лестницы, пребольно стукнувшись головой. Скорчившись от боли и сжав голову руками, он застонал и проворчал:
- Кто вы такой?
- Спрайдель, глава гильдии уборщиков Семи Залов Китинтима, назначенный самим его величеством королем тридцать пять лет назад. Все эти годы служу рачительно. Однако задавать вопросы следовало бы мне. Ведь и вы бы так же поступили, обнаружь вы меня в своей стране, если бы явился туда без приглашения? Кто вы такие? Куда следуете? Честные вопросы - честные ответы.
Картер и Даскин поднялись.
- Картер Андерсон, Служитель Эвенмера, - представился Картер. - Мой сводный брат, Даскин.
Спрайдель внимательно осмотрел обоих с ног до головы. Картер протянул ему руку, но уборщик не торопился ее пожимать.
- Служитель Эвенмера, вот как? Вот это новости. Вот это уж новости, так новости. А я тогда - королева Фиса и Дмитайна. И что же, Служитель всегда путешествует в таком изысканном платье?
Картер опустил глаза, увидел свою изодранную и перепачканную одежду и пожал плечами.
- Да, когда ему приходится полмили продираться через завалы.
- Вы прошли Обрушенным Путем? Если вам это и вправду удалось, тогда понятно, почему у вас такой вид. Но что потребовалось Служителю в Китинтиме?
- Мы хотим добраться до Аркалена, но главные выходы из Китинтима перекрыты. А если честно, мы заблудились.
Картер вынул карту и показал Спрайделю путь, по которому они с Даскином прошли.
- Карта хорошая, - сдвинул брови Спрайдель, - но с ошибочками. - Он ткнул пальцем в место, где были обозначены два коридора. - Они не пересекаются, как тут нарисовано, к тому же Обрушенный Путь вообще многое изменил. Тут давным-давно пожар случился, и если бы не пришли на выручку пожарные из Уза, весь Китинтим выгорел бы дотла. Все теперь не так, как в старые добрые времена. Ну что ж, пойдемте со мной. Выведу вас на верную дорогу.
Картеру и Даскину Спрайдель показался человеком, заслуживающим доверия. Они поспешно уложили заплечные мешки и пошли вслед за ним.
- Кроме вас, нам в Китинтиме пока больше никто не встретился, - заметил Картер.
- Тут мало кого встретишь. Остались большей частью рабочие - плотники, водопроводчики, слуги да кузнецы. Ну, и Гильдия Уборщиков, само собой. Теперь мы тут главные, вот и стараемся, чтобы все было в полном порядке к возвращению короля.
- И когда он должен вернуться? - поинтересовался Даскин.
Спрайдель остановился посреди коридора настолько резко, что братья чуть было не налетели на него. Брови его выгнулись так, что почти коснулись околыша фуражки.
- Никогда, само собой. Не принимаете же вы нас за дурачков каких-нибудь?
С этими словами он развернулся и зашагал вперед. Картер и Даскин обменялись недоуменными взглядами.
По пути они увидели двоих людей в такой же форме, как у Спрайделя. Они на четвереньках ползали по лестнице. Спрайдель сказал им пару напутственных слов, но они не оглянулись и ничего ему не ответили.
Вскоре их ожидала новая встреча: еще несколько рабочих занимались натиркой паркета. По большей части пол уже сверкал, как зеркало, но кое-где оставались нетронутые участки. Разница была весьма заметна. Вид у полотеров был изможденный - щеки бледные, волосы седые от пыли, даже глаза у всех - одинаково серые. Казалось, тяжелый труд обесцветил их, отнял блеск глаз. Полотеры не переговаривались, не пели. Картер решил, что их труд похож на тюремную повинность. Только Спрайдель был по-прежнему весел. Он шагал, напевая себе под нос какую-то песенку без слов, но рабочие его не поприветствовали и даже не взглянули на него.
Картер и Даскин в сопровождении Спрайделя взошли вверх по лестничному пролету, прошли по начищенному до блеска коридору.
- Так мы пройдем над Обрушенным Путем, - пояснил Спрайдель. - Его можно будет увидеть сверху.
Вскоре они дошагали до пересечения с полуобрушившимся коридором, и Спрайдель подвел их к краю, чтобы показать лежащие внизу руины. Братья пригляделись и, как им показалось, рассмотрели то место, откуда они вошли в туннель. Через развалины был переброшен деревянный мостик. Они прошли по мостику и продолжили путь.
- Огромный кусок словно отрезан, - сказал Картер. - Из-за чего это произошло?
- Кому же это знать, как не Служителю, - отозвался Спрайдель.
- Я в Служителях совсем недавно, - признался Картер. Спрайдель на миг задумался, взгляд его словно бы устремился в прошлое.
- Все из-за анархистов, само собой. Они выпустили Темного Зверя из потайного хода - жуткую тварь, которой не место под солнцем. Я тогда был молодой, только-только в Гильдию вступил, но как раз где-то здесь пол натирал, когда это стряслось, так что все видел. Тут эту пакость сам король встретил, а при нем был его волшебный меч - Наркальдет, Древнее, почтенное оружие. Дрались они, словно двое богов, свет был просто безумный - разные цвета полыхали и сменяли друг друга. Я такого не видал ни раньше, ни потом. Я бежал, да и все бежали, так что я не видел, как обрушился коридор, но говорят, будто были страшный жар и пламя, и те, что не успели убежать, погибли. Когда все было кончено, и король, и его враг исчезли без следа, а с ними - и весь коридор. С тех пор все пошло не так, как было раньше, и будто тьма пала на Китинтим. Люди стали покидать эти края. Одни придворные исчезли вместе с королем, и никто не знает, что с ними сталось, а потом и другие стали уходить. Королевство превратилось в руины, и теперь им правит Гильдия Уборщиков.
- Чем же вы живете? - изумился Даскин. - Ведь нельзя же питаться мастикой?
- На западных террасах кое-кто еще ведет приусадебное хозяйство, ну а мы поддерживаем образцовую чистоту на ярмарке. За это получаем мясо и зерно. Народ по-прежнему верен королевству, хотя оно почти целиком разрушено.
К полудню они добрались до более богатых покоев: залы украшали беломраморные бюсты, окна закрывали тяжелые вышитые шторы. Коридоры сверкали до блеска начищенным паркетом, по стенам висели знамена с изображением серебряного медведя на фоне лазурной луны. Правда, знамена были перепачканные, по краям обугленные, а в углах гнездились пауки. Прислуги явно не хватало, стало быть, уборщикам приходилось трудиться не покладая рук.
Стены в коридорах от пола до потолка были забраны панелями резного ясеня. Подоконники украшал орнамент в виде идущих друг за дружкой медведей. Вскоре путники вошли в зал, где были расставлены длинные столы и скамьи. Так могла бы быть обставлена пиршественная палата древних викингов, вот только вряд ли бы в ее убранстве имелось столько золота и драгоценных камней. Прежде всего внимание привлекал барельеф из черного дерева с синеватым отливом, занимавший целую стену длиной пятьдесят футов и примерно такой же высоты, - скульптурное изображение истории Китинтима. Фигурки людей в высоту были всего фут, не более, так что верхние можно было бы разглядеть разве что в подзорную трубу. Над залом возвышался купол из золотистого стекла, украшенный бордюром с орнаментом из цветов и фигурок медведей. Далеко не сразу Картер понял, что в барельефе среди резьбы спрятаны две широченные двери.
- Дратх! - окликнул Спрайдель слугу, накрывавшего на стол. - У нас гости! Завтрак, три порции.
Спрайдель плюхнулся на скамью и знаком пригласил Картера и Даскина. Дратх исчез, но вскоре появился в сопровождении второго слуги. Они принесли дымящиеся горшочки с картофельным супом, нарезанный ломтями свежеиспеченный хлеб, масло, мед и горячий чай. Братья набросились на еду.
Спрайдель явно не был голоден. Большей частью он поглядывал на Картера и Даскина.
- Похоже, вы давно не ели? - поинтересовался он. Братья, поняв, что едят с неприличной жадностью, переглянулись и рассмеялись.
- В последние дни мы горячей еды почти не видели, - признался Картер. - С собой взяли сушеного мяса, сухарей и фруктов. Сами понимаете, пища не слишком аппетитная. Какой великолепный зал! Похоже, когда-то Китинтим действительно процветал.
- На самом верху Королевского Барельефа - так он называется - изображено прибытие в Китинтим наших предков, династии Луабенталей. Они изгнали обитавших здесь в те времена варваров, и наш первый король, Абсель Просвещенный, возвел дворец на этом самом месте. Как видите, тут мы прожили много лет. Случались войны, свершались великие подвиги. Теперь нас осталось немного, но когда-то мы были гордым народом.
Затем Спрайдель поведал Андерсонам историю китинтимцев. Он так ею гордился, что рассказ получился довольно продолжительным. Звучали сказки и легенды, которые Спрайдель иллюстрировал фрагментами барельефа. Повествование вызвало у Картера грусть и сожаление. В былые времена Китинтим был великой державой, но за годы пришел в упадок, как это часто бывает со многими странами.
Свой рассказ Спрайдель закончил повестью об Итриле, последнем короле Китинтима, который сразился с Темным Зверем и потом исчез.
- Он был самым могущественным в своем роду. Легенды утверждают, что в один прекрасный день он вернется и возродит Китинтим, и наша страна вновь станет такой же великой, как была когда-то, и тогда мы заключим союз с Хозяином Эвенмера, и Китинтим станет частью Белого Круга, как это было во дни моего прадеда. Но это всего лишь легенда. Правда, многие верят в нее, и быть может, именно из-за этого моя гильдия до сих пор в почете - ведь мы ухаживаем за дворцом. А в день наступления нового года мы все поднимаемся на самый верх Белой Лестницы, зажигаем семь свечей и молимся о возвращении короля.
- Почему же вы делаете это, если не верите в легенду? - спросил Даскин.
Спрайдель прищурил одни глаз.
- От этого ведь никому не плохо, правда? А если бы он вернулся, так, само собой, стало бы совсем хорошо. Просто замечательно!
- Так вы, стало быть, на сегодняшний день правитель этой страны? - решил уточнить Картер.
Спрайдель неопределенно повел рукой.
- Ну, если можно так выразиться. Я возглавляю Гильдию Уборщиков, но живу во дворце, мы с женой занимаем опочивальню рядом с прежними королевскими покоями. Если у кого-то возникает спор, меня призывают, чтобы я разрешил его. Мне также приходится вести торговлю с соседями. Не скажу, чтобы меня так уж сильно уважали, но нас теперь мало, так что можно считать меня правителем - уж какой есть.
- Пусть мне принесут лист бумаги, - попросил Картер. Спрайдель недоуменно выгнул бровь, однако отдал Дратху соответствующее распоряжение. Тот принес растрепанный блокнот. Картер взял его, открыл на чистой странице и старательно вывел следующее:

Я, Картер Андерсон, сын Эштона, Хозяина Высокого Дома, назначившего меня Служителем, заключил союз со Спрайделем, исполняющим обязанности правителя Китинтима, и сим удостоверяю, что он и его народ дружественны Внутренним Покоям. Клянусь сделать все, что в моих силах, для возвращения Китинтима в Белый Круг, и дарую Спрайделю титул Барона Китинтимского на время отсутствия законного короля.

Потом поставил под указом витиеватую подпись, попросил Даскина удостоверить ее и вручил бумагу Спрайделю.
Тот внимательно прочел написанное с недоверием и удивлением.
- Ну, само собой, спасибочки, - поблагодарил он, и глаза его весело сверкнули. - Похоже, я приютил двоих ангелов, и притом жутко проголодавшихся.
- Наверное, мы больше похожи на бродяг, - улыбнулся Картер. - Но на вашем месте я бы сохранил эту бумагу.
Спрайдель пожал плечами и, улыбнувшись, свернул лист и убрал во внутренний карман куртки.
- Говорят, в былые времена Хозяин частенько наведывался в Китинтим, и наши короли разговаривали с ним, как равные с равным, поскольку в те дни наша страна была бастионом у границ Эвенмера, и никому не дозволялось покидать северные покои без нашего ведома. Славное было времечко, да нам-то его уже не увидать. Ну, если вы готовы в дорогу, я провожу вас до границы и покажу, куда вам идти дальше.
Понимая, что Спрайделя он не убедил, Картер не стал больше ничего ему говорить. Главный уборщик целый час вел их с Даскином по хитросплетению коридоров и наконец вывел к серой двери с ручкой, вырезанной в форме медвежьей головы.
- За этой дверью, - сообщил Спрайдель, - лежит граница Белого Круга. Идите по дуге, покуда не доберетесь до Вета. Королевство это небольшое. Минуете его, а оттуда уж до Аркалена рукой подать. Народ в Вете живет добрый, только уж больно они там застенчивые. Так что дурного вам от них ждать не придется, не опасайтесь. В Аркалене вообще ни одной живой души не найдете, вряд ли вам там понравится. Для души место не полезное.
Братья поблагодарили Спрайделя, шагнули за дверь, обернулись. Спрайдель стоял на пороге, усмехался и качал головой, глядя вслед бродягам-оборванцам, пытавшимся выдать себя за великих Служителей Высокого Дома.

ВЕТ

Выйдя за дверь Китинтима, Картер и Даскин прошли по короткому проходу и очутились в Длинном Коридоре, который после странствий по полуразрушенной стране порадовал их несказанно. В этой части коридора стены уже не были тоскливо-серыми. На обоях пестрели оранжевые циннии, на полу лежал персиковый ковер. Стояла спокойная тишина. Братья повернули направо.
Буквально через несколько шагов их ожидала развилка. Левое ответвление перегораживали черные чугунные ворота, на которых висела деревянная табличка с изображением зеленой черепахи, под которым имелась короткая надпись, гласившая:

Мирные странники, добро пожаловать в Вет,
страну Фарфоровой Герцогини!
Да не войдет сюда никто с дурными намерениями.
Гравировал Яспер, в годы правления Мумписа

Ворота были заперты на ржавый амбарный замок, висевший на такой же ржавой цепи. Картер покричал, окликая привратника, но никто не вышел, посему братья просто-напросто перелезли через ворота, которые были им чуть выше пояса. Скорее всего они предназначались для того, чтобы из Вета никто не выходил, а не наоборот.
Вет представлял собой царство, состоящее из небольших комнаток и узких коридоров. Застраивался он явно постепенно, поскольку стиль менялся от комнаты к комнате. В одном и том же коридоре можно было лицезреть панели, выполненные из дерева различных пород: дуба, красного дерева, вишневого и березы. Точно так же чередовались потертые обои. Словом, тут царили полная разностилица и неразбериха. Мебель также казалась собранной с миру по нитке - подержанная, покосившаяся. Давно не чищенные дверные ручки уныло тускнели, на паркете участки засохшей и утратившей цвет мастики чередовались с вытоптанными дорожками
Братья почти сразу же заблудились, поскольку многие из развилок и поворотов на карте обозначены не были. До вечера они блуждали кругами, возвращались в уже пройденные коридоры, и на каждом шагу им приходилось в очередной раз разгадывать головоломку ориентирования. Встречные попадались редко, а если попадались, то до странности пугались незнакомцев и спешили укрыться за дверями, которые спешно запирали на засовы. Один единственный раз Андерсонам встретился ребенок - мальчик лет одиннадцати. Они окликнули его, но тот от страха вытаращил глаза и опрометью взбежал вверх по лестнице, громко призывая мать.
К вечеру, смертельно устав от бесцельных блужданий, Даскин пожаловался на головную боль, и Картер решил свернуть из коридора в боковую дверь. За ней оказалось несколько смежных комнатушек. Посовещавшись, они решили на сегодня завершить путешествие и вскоре наткнулись на пожарника. Тот сидел у зажженного камина и старательно полировал сапоги. На голове у него красовался красный широкополый шлем, бледное лицо было выпачкано копотью, на толстой серой куртке чернели пятна сажи.
Было в этом человеке нечто необыкновенное. Казалось, дымные ветра долгие годы обвевали его смуглое морщинистое лицо. Брови стали похожими на надкрылья жуков. В глазах отражались великие познания об огненном ремесле - о трутах и искрах, растопке и золе, о кострах и фейерверках. Крючковатый нос напоминал загнутый конец багра. Вид у него был мудрый и задумчивый, словно у гадателя, который способен прочитать по горстке пепла стародавнюю историю. Завидев незнакомцев, пожарник вытаращил глаза, но не вскочил, а схватился за валявшийся рядом топорик.
- Приветствую вас, - учтиво поздоровался с ним Картер. Пожарник пугливо потупился и заговорил голосом низким, гортанным, под стать физиономии:
- Если вы решили убить меня, то предупреждаю: у меня нет ни еды, ни денег, а с топором я управляюсь ловко.
- С какой стати мне бы понадобилось вас убивать? - изумился Картер.
- А вы разве не из подручных Руко будете? - прищурившись, поинтересовался пожарник.
- Да мы и не слышали про такого. Мы идем в Аркален. И зла никому не желаем.
Пожарник вздохнул.
- Вот это славно! А то устал я, как собака, - силушки нету даже встать да защититься, ежели что. Только вы в дурные времена к нам пожаловали. По Вету жуткий пожар пронесся - полстраны сгорело дотла. Погибли женщины и дети. А все из-за Руко. А я - Нунт, пожарный из Уза. Мы три дня гасили пламя и в конце концов погасили. Только бы Руко сызнова за свое не принялся.
- Кто он такой, этот Руко? - спросил Даскин.
- Вы, видно, в Вете прежде не бывали?
- Картер Андерсон, - представился Картер. - Мой брат, Даскин.
После насмешек Спрайделя он решил не упоминать о том, что он Служитель.
- Вы уж простите, что я не встаю, чтоб вам руки пожать, - извинился Нунт. - Ей-богу, сил нет. А что до Руко, так он родом из Вета, но народ тут поговаривает, будто пару лет назад его занесло в партию анархистов. Словом, болтун он и подстрекатель - мотается по стране, речи произносит - дескать, Хозяина больше нет и не будет во веки веков. Молодежь стала попадаться на его удочку - им это по душе, чтобы, значит, все сразу были главные, а притом - никто. В общем, одурачить ему многих удалось, никто даже и не гадал, что так у него выйдет. А на прошлой неделе сюда сам Полицейский пожаловал. Речь тоже, значит, произнес сладкую, да только это все прикрытие было. Пока Полицейский трепался, Руко уже поджоги начинал. Может, они и не думали, что так все обернется - попугать просто хотели, но когда мы с ребятами из Уза сюда прибыли, молодчики Полицейского нам дорогу загородили, не хотели пускать. Полкоролевства сгорело, герцогиня прячется где-то, а Руко со своими дружками-разбойниками заняли Малые Палаты и заявляют, что они - повелители Вета.
- Всюду эти анархисты! - в запальчивости воскликнул Даскин. - Нужно же что-то делать!
Картер обернулся к брату, изумленный его решимостью:
- Боюсь, пока ничего не получится. У нас ведь нет войска.
- Ты - Служитель Дома! - напирал Даскин. - Отец говорил, что долг Хозяина - хранить равновесие между Хаосом и Порядком. Здесь же явно властвует Хаос, и все из-за Полицейского. Это наш долг.
- Но разве у нас нет долга поважнее? - возразил Картер. - В опасности Внутренние Покои…
Их спор прервал пожарник. Он приподнялся, встал на одно колено перед Картером, снял шлем, стыдливо отвел взгляд и пробормотал:
- Прошу прощения, сэр. Никак не думал, что вы - Служитель. Радость-то какая! Нужно поскорее проводить вас к Фарфоровой Герцогине.
Картер покраснел, помог пожарнику встать на ноги.
- Не надо, не надо. Вы не обязаны мне кланяться.
В глазах Нунта блестели слезы.
- Но пожарники Уза присягали на верность Хозяину и его потомкам. Это ведь такая честь великая! Болтали всякие, что не будет больше Хозяев, а я не верил. Вы обязательно должны пойти со мной, сэр, и помочь здешнему народу. Многие погибли, многие ранены, но всем нужна надежда. И вы можете ее подарить.
Картер беспомощно глянул на Даскина, а тот усмехнулся и сказал:
- Конечно, мы пойдем с вами.
Невзирая на усталость, Нунт торопливо вышагивал по тесным комнатам, и его инструменты позвякивали на разные лады.
- Зачем ты предложил ему нашу помощь? - шепотом спросил Картер у Даскина.
- В один прекрасный день ты можешь стать Хозяином Дома, а ты все еще смущаешься, сомневаешься. Разве ты не понимаешь? Ведь это именно то, чем должен заниматься Хозяин. Мы не можем уйти и обречь их на страдания.
- Но что мы можем сделать? Я знаю, отца часто просили о такой помощи, но у него были ключи, плащ и Меч-Молния. А у нас - ни того, ни другого, ни третьего, да еще и времени в обрез. Мы запросто можем проиграть генеральное сражение из-за того, что ввяжемся в мелкую потасовку.
Даскин упрямо тряхнул головой.
- Это дело правое.
- Может, и так, - вздохнул Картер недоверчиво и слегка пристыженно. Даскин сохранил идеалы, которые Картер подрастерял за время жизни вдали от Эвенмера, и потому он искренне восхищался братом.
Пахнуло дымом и водой. Вскоре братья увидели обгорелые стены, возле которых на полу стояли ведра. Из стены торчал раструб пожарного шланга. Такие часто попадались на глаза Картеру во время его путешествий по Эвенмеру. А он и не догадывался об их назначении. А ведь в таком громадном доме, где пожары могли иметь поистине катастрофические последствия, пожарные были просто незаменимы.
Все трое прибавили шагу и вскоре поравнялись с пожарищем. От ведер валил пар, по стенам висели обрывки гобеленов, похожие на летучих мышей. Лестницы сгорели дотла, стены и потолки обрушились, от полов остались обуглившиеся головешки, повсюду зияли дыры, сквозь которые были видны уцелевшие жалкие остатки жилищ. Повсюду бродили изможденные пожарные с топориками и лопатами.
Лавируя с ловкостью профессионала, Нунт повел Андерсонов по пожарищу, избегая опасных мест, срубая топориком встречавшиеся на пути препятствия.
Час за часом братья следом за пожарником шагали среди руин. Глядя на тянувшиеся на многие мили следы разрушения, Картер пытался постичь логику тех, кто холодно и расчетливо замыслил эту бесцельную катастрофу. Даскин был прав: анархистам следовало давать по рукам, где бы они ни нанесли удар.
Наконец они добрались до коридоров, не тронутых пламенем пожара. Здесь все осталось цело, только пахло гарью и дымом. Нунт провел их в короткий проход, где по обе стороны тянулось несколько дверей, и постучал в дальнюю по правой стороне условным стуком - два длинных удара и один короткий. Изнутри послышалась возня, и вскоре дверь распахнулась. На пороге стоял высокий небритый воин, выставив перед собой пику. Судя по тому, как изодран был его мундир, он недавно вернулся из боя.
- А, это вы, капитан Нунт, - облегченно вздохнул воин. - А это кто такие?
- Это гости, которых с превеликой радостью примет Фарфоровая Герцогиня, - ответил Нунт.
- Тссс! - прижал палец к губам стражник. - Не называйте ее имени! Быстренько входите!
Они вошли в небольшую комнату, где увидели еще семерых воинов. Четверо стояли с пистолями и мечами наготове, а трое сидели на кушетках, обитых тканью клубничного цвета. Поодаль от них сидела миниатюрная дама в небесно-голубом платье - то была, без сомнения, герцогиня. Ручки у нее были маленькие, почти детские, а глаза - синие, огромные. Она и вправду напоминала фарфоровую статуэтку. На вид ей было не более пятидесяти, но страшная катастрофа состарила ее. Нунт шагнул к герцогине, она поднялась ему навстречу, что показалось Картеру проявлением величайшего смирения со стороны столь высокородной особы. Пожарный опустился на одно колено. Герцогиня велела ему встать.
- Скажи мне, как дела на пожарище? - попросила она печальным, неожиданно низким голосом.
- Работа идет своим чередом. Пока все погашено, будем надеяться, что пламя не вспыхнет где-нибудь еще, - ответствовал Нунт. - Я привел к вам этих двух странников - решил, что они могут оказать вам помощь.
Дама пристально оглядела незнакомцев.
- Меня зовут Мелузина. Какую помощь вы можете предложить моему исстрадавшемуся государству?
- Я и сам не слишком хорошо понимаю какую, - признался Картер. - Но Нунт настоял на том, чтобы мы явились к вам.
- Он - Картер Андерсон, Служитель Дома, - пояснил Нунт. - А это - его брат, Даскин.
Глаза Мелузины радостно заблестели, но радость тут же сменилась печалью и сомнением.
- Вы носите родовое имя прежнего Хозяина, - немного помолчав, проговорила она.
- Он наш отец, и мы идем искать его, - объяснил Картер.
Герцогиня всмотрелась в братьев еще более внимательно. Несмотря на миниатюрность, вид у нее был отважный, подбородок заостренный, волевой. А возле глаз залегли смешливые морщинки. Но сейчас ей было не до веселья.
- О, а ведь это так и есть! - воскликнула она. - Мы с лордом Андерсоном виделись не раз, и теперь я вижу: сходство удивительное! Если так, то вы прибыли вовремя. Пойдемте со мной.

Предыдущая страница 14 Следующая страница


15 Джеймс Стоддард

- Но к чему это, госпожа? - пожал плечами Картер. - Что мы такого можем сделать, чего бы не могли ваши воины?
Герцогиня, прищурившись, посмотрела на него:
- Делать вам почти ничего не придется, сэр. Достаточно того, что вы здесь. Нунт, когда отправишься с обходом, не забудь оповестить всех и каждого о том, что Служитель явился в Вет, дабы положить конец мятежу.
Без лишних слов герцогиня вывела братьев через черный ход в тускло освещенный коридор с множеством дверей. Слуги герцогини шагали рядом, стучали в каждую дверь и повторяли одно и то же:
- Хозяин Эвенмера пришел. Готовьтесь к бою.
Двери распахивались, из них повалил народ. Некоторые на бегу натягивали сапоги. Угрюмые, решительные, раздосадованные тем, что анархисты сотворили с их родиной, жители Вета шагали по коридору следом за своей повелительницей, Картером и Даскином с мечами, пистолями, арбалетами и пиками. Одни были в доспехах, другие - в грубой домотканой ряднине. Герцогиня не останавливалась, ничего не объясняла своим подданным, но за считанные минуты их набрался целый батальон. Картеру и Даскину ничего не оставалось, как вместе с герцогиней возглавить войско.
Они шагали по развалинам Вета, и армия с каждым шагом вырастала. Вперед ушли разведчики и вскоре вернулись, сообщив о том, что Руко и его приспешники окопались неподалеку от места, которое они назвали Великой Площадью. Разведчики также доложили, что враги превосходят защитников Вета числом, и испуганным шепотом добавили, что к мятежникам примкнули анархисты.
- Ложь, которую сеял Полицейский, распространилась слишком широко, - вздохнула Мелузина. - Он разглагольствовал о грядущих процветании и славе, о том, что Вет станет могущественной империей, как древнее царство Лорримон.
Вскоре войско подошло к каналу шириной в шестьдесят футов, одетому в красный мрамор. По нему вода из горных источников за Террасами поступала в Вет. По обе стороны канала виднелись арки и колонны из белого и красного камня. Пламя пожарища не коснулось их. Картер понял, сколь прекрасен Вет. Здесь не было массивности, величественности Китинтима, но красота изящных мраморных скульптур, строгих колонн цвета слоновой кости, тонких орнаментов в виде порхающих мотыльков с прозрачными крылышками - эта красота была несравненна и удивительна. На столбах, стоявших вдоль набережной канала, висели стеклянные шары, похожие на разноцветные китайские фонарики, сквозь прозрачные купола падал солнечный свет, на фонарных столбах восседали попугаи всевозможных расцветок и поглядывали на людей мудрыми глазами.
Войско шагало по набережной, и число ополченцев неуклонно увеличивалось. Гнев закипал в сердцах жителей Вета с новой силой. Они переговаривались на ходу, слышались угрозы, обещания бить насмерть тех, кто снюхался с Руко. А Картеру было не по себе. Он понимал, что эти люди идут за ним, что они негласно избрали его своим предводителем, а он не представлял, чем им помочь.
Вскоре на противоположном берегу они увидели отряды мятежников. Кое-кто из них был в военной форме, другие - в одеждах простолюдинов, но и те и другие были вооружены дубинками и луками. Как ни странно, ни один из мятежников не зарядил лука, не выпустил стрелы. Завидев войско Мелузины, они куда-то убегали - скорее всего предупредить Руко.
А армия защитников Вета подошла к деревянному мосту, по которому в ряд могли спокойно пройти четыре человека. На противоположном берегу выстроилось войско, значительно превосходившее численностью армию Мелузины. Впереди стоял мужчина в алом плаще, ростом чуть повыше своих приспешников. Волосы у него были чернее воронова крыла. Расстояние от берега до берега было невелико. Герцогиня остановилась, на обоих берегах воцарилась тишина.
Первым подал голос вожак мятежников. Говорил он грубо и безграмотно:
- Эй, старуха, с чего это ты выползла из своей норы, а? Может, пришла сдаться, как того народ хочет?
- А ты по воле народа спалил герцогство? - дерзко вопросила герцогиня. - По воле детей чиркнул кремнями?
- Это не я! - выкрикнул Руко. - Нечего на меня валить! Это твои вояки запалили огонь, чтобы пустить по ветру страну, которой ты править не можешь! Но мы-то все отстроим заново, когда ты навернешься с высокого балкона, и тогда Вет станет могучей страной. И мы не будем больше кланяться в ножки и гнуть спины на тех, что явились сюда из Гимри и Кнолла!
- Неужто это удастся твоим новым дружкам? - печально вопросила герцогиня. - Но в одном ты прав - я не могущественная правительница, да и Вет - не великая держава. Только война ничего не изменит. Я знаю, каковы твои замыслы. Нам недостанет сил выполнить их. Не страсть ли к богатству ослепила тебя? Ты исполняешь волю анархистов. Им нет дела до того, что Белый Круг сметет нас с лица земли, если мы нападем на наших соседей. Мы - крестьяне и кузнецы, столяры и каменотесы, но не воины.
- Если ты не желаешь славы нашей родине, лучше уйди подальше, - посоветовал Руко. - Тебе нечего нам сказать.
- Ошибаешься, - покачала головой герцогиня, и голос ее раскатисто пролетел над мостом. Она казалась совсем маленькой посреди рослых мужчин, но все взоры устремились к ней. - Хозяин Высокого Дома вернулся, хотя ты говорил, что этого никогда не произойдет, и он стоит рядом со мной.
Это заявление вызвало реакцию, которой Картер и представить себе не мог: изумленные возгласы сменились гробовым молчанием. Руко застыл, как пришибленный, и несколько секунд молча таращился на герцогиню. В конце концов он утробно расхохотался.
- И ты думаешь, мы вот так легко поверим этому самозванцу? Всякий знает: Хозяин уж сколько лет, как пропал!
Картер сделал шаг вперед, чувствуя себя в перепачканных лохмотьях кем угодно, только не царственной особой. Все время, покуда Герцогиня препиралась с Руко, он упорно думал о Словах Власти, и теперь сосредоточился на одном из них и произнес его, не слишком надеясь на успех.
Но вода, бегущая по каналу, застыла на месте, и все до единого повернули головы в ту сторону, откуда прежде доносился ее шум. Мост, а потом и все вокруг тряхнуло так, словно началось землетрясение. Люди в страхе упали на колени, некоторые по другую сторону канала побросали оружие и бросились наутек. Герцогиня не сдвинулась с места. Она уперла в бока крошечные ручки, выпятила подбородок. Правда, личико ее стало землисто-серым.
В наступившей тишине Картер выкрикнул:
- Мой отец был Хозяином Эвенмера, и до его возвращения Дому служу я! Во что превратил себя Вет? Вы собираетесь стать господами, повинуясь анархистам? Вы служите только Энтропии и больше никому и ничему! Руко обманул вас! Вет - только один из фронтов, где наносят удары анархисты.
Картер шагнул на мост, за ним последовала леди Мелузина. Войско пошло за герцогиней.
- Лучники! - завопил Руко. - Ну-ка, покажите этим чурбанам, что нам не нужен никакой там Хозяин Высокого Дома!
Кое-кто из мятежников отважился зарядить луки, но большая часть войска Руко возроптала.
Картер размеренно шагал по мосту, не спуская глаз с вожака повстанцев.
У ног его упала стрела. Он, не дрогнув, перешагнул через нее. Он видел, как блестят стволы нацеленных на него ружей. В висках бешено стучало.
Что-то сверкнуло справа, и Картер увидел, как рухнул наземь пронзенный клинком анархист, что стоял рядом с Руко. Пистолет, которым он целился в Картера, выпал из его руки. «Все кончено, - решил Картер, - теперь мятежники ответят огнем». Но они только тупо таращились на убитого анархиста.
Один из лучников выронил оружие и опустился на колени. Его примеру последовали другие. У некоторых в глазах стояли слезы, некоторые, не стесняясь, рыдали. Ветром пролетела по рядам мятежников фраза:

«ХОЗЯИН ВЕРНУЛСЯ!»

Картер остановился в четырех футах от Руко. С такого расстояния было видно, что перед ним - неотесанный детина лет двадцати, не больше, с близко посаженными глазками и физиономией злобной, словно у голодного лиса. Наверняка он с детства возглавлял компанию ровесников и привык верховодить. Но теперь его наглость как рукой сняло. Испуганный взгляд Руко метался, он стал похож на затравленного зверя. Только ему неоткуда было ждать помощи и поддержки. Он попятился, но толпа выжимала его вперед.
- Что полагается предателю и подстрекателю по законам Вета? - негромко спросил Картер.
- Смерть, милорд, - отозвался один из упавших ниц соратников Руко. - Смерть через повешение.
Картер понимал, что колебаться нельзя.
- Так повесьте его, а вместе с ним - и анархистов. Тех же, кто был обманут, ваша герцогиня, несомненно, помилует.
С обеих сторон к Руко бросились люди, схватили и его, и его ближайших подручных, которые вместе с вожаком обманывали народ. Герцогиня, не мешкая, отдала соответствующие распоряжения, и толпа быстро рассосалась. Одни отправились устраивать кров и обеспечивать пропитанием погорельцев, другие начали поиски анархистов, которые непостижимым образом исчезли, третьи занялись ремонтом того, что еще можно было отремонтировать.
- Придется закупить древесину в Северном Лёвинге, а камень - в Кидине, - сказала Мелузина.
- Но откуда вам было знать, что мятежники сдадутся, как только увидят меня? - спросил Картер. - Они бы запросто могли меня пристрелить.
- Я знала, что как только мы развенчаем предводителей, люди перейдут на мою сторону. Народ в Вете замечательный, просто их сбили с толку. Думаю, и меня они любят. Нужно было только добиться, чтобы они нас выслушали. В нашей стране Хозяина высоко чтут. Одна из немногих женщин, которым посчастливилось служить в этой должности, была родом из нашей страны. Говорят, будто бы в те времена, когда строился Вет, Уззия - та самая, что была тогда Хозяйкой, - распорядилась, чтобы сюда завезли весь красный мрамор из Меримны, и еще много дорогого камня подарила стране.
- Что ж, если слово «Служитель» действительно так много значит, передайте тем, у кого вам придется приобретать строительные материалы, что я прошу не завышать цены, - сказал Картер. - Кроме того, Вет стал первой страной, по которой нанесли удар силы Полицейского. Весь Белый Круг должен оказать ему помощь в восстановлении.
- Если бы я могла, я бы устроила пир в вашу честь, - вздохнула Мелузина, - и в благодарность за то, что вы для нас сделали. Но половина моих подданных лишена крова и голодает. Я не могу пировать в такие времена.
- Если вы укажете нам дорогу в Аркален - большей благодарности не нужно, - ответил Картер. - Мы торопимся. Но если вашим людям нужна крыша над головой, то в Китинтиме много свободных комнат. Думаю, Спрайдель, глава тамошней Гильдии Уборщиков, не откажет соседям, у которых стряслась такая беда.
- Славная мысль, - улыбнулась Мелузина. - Я обращусь к нему. Что же до вашего странствия… если бы вы согласились задержаться в Вете до конца дня, я была бы вам очень признательна. Хотелось бы, чтобы мой народ повидал вас. Если вы удалитесь столь поспешно, люди могут засомневаться в том, что только что произошло. А завтра утром вас проводят до двери, что ведет в Аркален.
Картер растерялся. Он так рвался в путь, но Даскин ответил за них двоих:
- До утра останемся, но не дольше.
Он многозначительно глянул на брата. Картер кивнул.
- Чудесно! - воскликнула герцогиня.
До самого вечера братья Андерсоны сопровождали герцогиню в обходе герцогства. Картер многому научился, наблюдая за тем, как она ведет себя с подданными. Для голодных Мелузина разыскивала пищу, для усталых - место для отдыха, разгневанных усмиряла, отчаявшихся уговаривала. Она была поистине народной властительницей, и люди ее, конечно, любили, хотя и позабыли об этом, одурманенные речами Руко. И всюду, куда бы они ни приходили, народ взирал на Картера с благоговейным трепетом, словно он восстал из праха или был каким-нибудь древним властителем. Он разговаривал с жителями Вета, гладил детей по головке, и хотя не обещал ровным счетом ничего и не произносил воодушевляющих речей, все происходило именно так, как говорила Мелузина: он дарил людям надежду. И еще Картер понял, как прав был Даскин, когда решил остаться.
Девочка лет восьми - синеглазая, темноволосая - подошла к Картеру, устремила на него пытливый и печальный взгляд и спросила:
- А ты вправду Хозяин?
Ребенок не понял бы разницу между Хозяином и Служителем, поэтому Картер ответил:
- Да.
- А вы разыщете моего потерявшегося братца, господин Хозяин?
Картер посмотрел на Мелузину. Та покачала головой:
- Ее брат, Николас, находился неподалеку от того места, где вспыхнул пожар.
Картер опустился перед девочкой на колени. Под взглядом ее невинных глаз он не в силах был произнести ни слова. К девочке бросился парнишка лет двенадцати, схватил ее за руку и вскричал:
- Пенелопа, он нашелся! Николас нашелся! Он прятался под обломками, он жив и здоров! Пошли скорее!
Пенелопа просияла от радости, посмотрела на Картера с искренней детской благодарностью и, поклонившись ему, сказала:
- Спасибо вам, господин, я знала, что вы его разыщете.
Она убежала, а Картер, совершенно обескураженный, остался стоять на коленях.
Мелузина весело рассмеялась.
- Чудесная новость! О, какая удача! Теперь она всю жизнь будет благодарить Хозяина, который вернул ей братца!
- Да, - кивнул Картер и поднялся с колен. Он сильно побледнел. - Но что было бы, если бы он не нашелся?
Поздним вечером братьев провели в Малые Палаты, где ярко горели китайские фонарики, отбрасывавшие по углам причудливые тени. Повсюду были расставлены прекрасные вазы, блюда, а в окнах переливались витражи с изображениями подсолнухов. Супруг Мелузины скончался пятнадцать лет назад, и свои покои герцогиня украшала так, как могла одинокая женщина, дабы обстановка радовала глаз. Некоторое время эти покои находились в руках мятежников, но, как ни удивительно, остались почти нетронутыми. Видимо, повстанцы почитали свою властительницу сильнее, нежели сами о том догадывались. Содержимое кладовых было роздано погорельцам, посему поздний ужин не отличался изысканностью, но был сытен. После трапезы братьев проводили в отведенную для них комнату. И они, и герцогиня очень устали после немыслимо трудного и долгого дня забот. Андерсоны улеглись на пуховые перины и почти мгновенно уснули крепким сном.
На следующий день Мелузина разбудила их рано утром, и они вместе позавтракали. Где-то разыскали яйца и черствые бисквиты, но, на счастье, этих продуктов было вполне достаточно, и Картер с Даскином наелись досыта. Они поговорили с герцогиней о возможности заключения мира и союза, и она пообещала сделать все, что в ее силах, дабы помочь Белому Кругу, как только в Вете будут закончены восстановительные работы. Во время завтрака в зал вошли двое стройных юношей в синих кольчугах со знаками отличия армии Вета. То были проводники, которым Мелузина поручила сопровождать Картера и Андерсона. У Фарфоровой Герцогини забот хватало, поэтому братья без лишних слов попрощались с ней, поклонились и последовали за воинами.
Похоже, проводники испытывали к ним нечто вроде благоговейного почитания - говорили мало, вели себя подчеркнуто учтиво. Шагая рядом с братом следом за воинами по пепелищу, Даскин поинтересовался:
- Раньше не удалось спросить, но скажи… то слово, что ты произнес на мосту, из-за которого мятежники побросали оружие и не перестреляли всех нас… что это было за слово?
Картер хмыкнул и ответил полушепотом, чтобы не услышали проводники:
- То было Слово Тайных Путей. Я понятия не имел, перестреляют нас или нет, но точно знаю, какое бы Слово Власти я ни произносил, весь дом при этом сотрясается. Это была чистой воды показуха, защиты никакой. Нас запросто могли пристрелить. Я прикинул и решил, что, по всей вероятности, сам пожар здорово напугал приспешников Руко, и что они остаются с ним только из гордыни. Они ни за что бы не поверили, что герцогиня могла сама подпалить свои владения, - ведь достаточно только взглянуть на нее, чтобы понять: она на такое не способна. Им нужен был только повод для того, чтобы покинуть этого мерзавца.
Даскин помолчал, подумал и наконец произнес:
- Ты говоришь, что ты - всего лишь Служитель, но вчера я поверил в то, что ты - Хозяин, хочешь ты сам того или нет.
- Это тебя разозлило?
Юноша слегка смутился.
- Нет, - покачав головой, ответил он. - Нет, хотя раньше бы точно разозлило. Я не трус, но я бы не отважился повести за собой войско через мост.
Картер сжал руку брата.
- И все же ты пошел за мной. Это настоящая храбрость, и я этого не забуду. Я повел себя как Хозяин, но я по-прежнему всего лишь Служитель. Мы разыщем отца и вернем его домой.

Воины Вета проводили братьев на нижние этажи. Здесь более заметно было запустение. Дорога вела к окраине - можно сказать, к черному ходу, и ею давно не пользовались. В этих краях никто не жил. Дверь, ведущая в Аркален, пользовалась дурной славой - поговаривали, будто бы жители этой страны погибли в результате какой-то таинственной катастрофы. С каждым шагом воины беспокоились все больше.
Лестницы и коридоры перестали вилять, вытянулись в ровную линию. Стены, казалось, готовы сжать людей, решивших идти этим путем.
Наконец они подошли к двери из черного дерева - такой узкой, что протиснуться в нее можно было лишь с трудом. На двери были вырезаны морды ухмыляющихся демонов. Один из проводников вынул из кармана ржавый ключ-отмычку, и повозившись с замком, не без труда отпер его, но дверь подалась только тогда, когда оба воина с силой потянули за ручку.
- Вот ваша дорога, - объявил один из проводников. - Что там дальше - мы не знаем. В старых сказаниях говорится, что сюда порой наведывались разбойники и грабители, так что, вы уж извините, но придется запереть за вами дверь - вдруг они снова заявятся. Из этих заколдованных краев ничего хорошего ждать нечего.
- Честно и откровенно, - усмехнулся Картер. - Благодарю, что проводили.
- Не благодарите, пока не минуете границу Аркалена. Только тогда поймете, стоило ли говорить нам «спасибо». Да поможет вам Бог.
Братья ступили за порог и оказались в угрюмом камерном туннеле, куда свет проникал через узкие прорези в правой стене. Дверь со стоном затворилась, проскрежетал ржавый замок, послышались удаляющиеся шаги.
- Спешно удалились, - отметил Даскин. - Откуда у них этот вековой страх?
- Может быть, страх и беспричинный, а может быть, просто боязнь неизведанного. Глис говорил мне, что Аркален будто бы проклят, а его обитатели уничтожены за какой-то жуткий грех, но какой - не помнит никто.
Даскин вгляделся вдаль:
- Да, местечко мрачноватое.
На стенах и в дверных проемах темной охрой были намалеваны изображения стервятников и волков, жуков и пауков, отпечатки ладоней и фигуры охотников, а также какие-то письмена на древних, мертвых языках. По углам висели бычьи черепа. Острые кончики рогов от времени стерлись, сгладились. Картеру вспомнились картинки из иллюстрированного журнала - археологические раскопки в Турции и Ираке. В этой настенной живописи тоже было что-то первобытное. Ему вдруг показалось, что он и правду угодил в доисторическую пещеру, перенесся в древние века. По спине у него побежали мурашки.
До позднего вечера Картер и Даскин шагали по туннелю, и на их пути не встретилось ни развилок, ни дверей. То, что дорога вела прямо, братья сочли благословением, поскольку этот туннель на карте обозначен не был. Они неуклонно продвигались вперед, не встречая ни души. Однако день клонился к вечеру, начало смеркаться, и с сумерками в сердца Андерсенов начал закрадываться страх. Тени по углам обрели материальность, словно начали растекаться - и никаким обманом зрения объяснить этого было нельзя.
Как раз перед тем как стемнело окончательно, Картер и Даскин подошли к приотворенной железной двери. Петли заржавели до такой степени, что открыть дверь шире не было никакой возможности. Братья зажгли фонарь и, протиснувшись в щель, попали в комнатушку под лестницей. Картер ахнул от изумления. Впечатление было такое, словно вся комната шевелилась. Он поднял фонарь повыше. На стенах, на полу, на ступенях - повсюду сидели бабочки размером с ладонь. Они вздымались тучами, летели на пламя, задевали щеки и волосы, оставляя запах гнилушек. Братья в отвращении отмахивались от противных обитательниц каморки. Наконец им удалось добраться до лестницы. Они бросились наверх, но бабочки устремились за ними, а сверху летели другие. Скоро они уже буквально кишели кругом. Одолев первый пролет, Картер и Даскин остановились, не в силах прорваться сквозь неожиданную преграду.
- Загаси фонарь! - крикнул Даскин. - А не то мы тут задохнемся!
Картер последовал совету брата. Однако на какое-то время им стало еще хуже: бабочки облепили их со всех сторон, лезли в глаза, в рот, задевали щеки крыльями, здоровенными, как у летучих мышей, взбирались по ногам. Братья вслепую отбивались, но на место тех бабочек, которых они отгоняли, прилетали все новые и новые.
- Вот ведь незадача! - воскликнул Даскин. - Что же нам теперь делать? Ни тебе поспать, ни фонарь зажечь! Пасть жертвами гигантских мотыльков? Вот уж поистине - смерть героев!
Картер нервно расхохотался.
- Не будь я так измучен, это и вправду было бы смешно. Но либо мы будем тут стоять и отмахиваться, как два идиота, либо пойдем дальше без света.
- Поспать все равно не удастся, так что давай попробуем все же проскочить.
- Согласен, - отозвался Картер. - Терпеть не могу торчать на месте.
И он пошел первым, ведя рукой по стене справа. Стена была скользкая, липкая, и бабочки громоздились на ней толстым слоем. Картер шагал, и на каждом шагу растаптывал десятки обитательниц тьмы. Даскин следовал за ним, придерживаясь за его плечо, чтобы не отстать. В каждом пролете было по двенадцать ступеней, к тому же лестница виляла из стороны в сторону. Эта монотонность вскоре успокоила братьев, но кишащая насекомыми лестница напомнила Картеру об Обрушенном Пути, где они пробирались посреди обломков камней и рухнувших балок. Он казался себе ребенком, шагающим на ощупь в темноте и не знающим, какой ужас ждет впереди. При каждом прикосновении к отвратительным насекомым Картер содрогался.
Они одолели пять пролетов, когда Даскин сжал брату руку и прошептал:
- Ничего не слышишь?
Картер замер, прислушался. Нет, ничего, кроме шороха крыльев, задевающих каменные стены. А потом он расслышал шепот - такой тихий, что поначалу Картер не разобрал слов. Прислушался еще более тщательно, и…
- Вернитесь назад.
Картер выхватил револьвер. В кромешной тьме он ничего и никого не видел.
- Вернитесь , - повторил голос. Казалось, он доносится сверху. Что-то знакомое послышалось Картеру в этом шепоте. Сжимая в руке револьвер, он пересек площадку и шагнул на первую ступень.
- Вы погибнете здесь.
Картер молча шагал вперед. Третья ступенька. Голос зазвучал снова. Казалось, говорящий отступил назад.
- Вернитесь .
Шаг за шагом, Картер поднимался все выше. Даскин не отставал от него. Голос продолжал увещевать их, но Андерсон-старший теперь уже точно узнал его.
- Я знаю, кто ты такой, - произнес он как можно более сдержанно и уверенно. - Ты - Долговязый.
Что-то тяжелое просвистело у Картера над головой и, ударившись о камень, запрыгало вниз по ступенькам. В тишине этот звук был подобен раскату грома.
- Думаешь, я шучу? Бегите прочь, или я убью вас.
Картер прижался к стене и, давя плечом бабочек, продолжил подъем. Незнакомец по-прежнему угрожал, но начал отступать. Он больше ничем не швырялся, да и голос у него изменился, зазвучал умоляюще:
- Не вынуждайте меня вредить вам. Я сдержу слово, ты же знаешь!
- Не сомневаюсь, ты на это способен, - отозвался Картер дрогнувшим голосом. Ему ненавистна была эта тьма, эти надоедливые бабочки. Он даже собственный страх ненавидел. Ему хотелось пальнуть в невидимого противника, но он не мог этого сделать: прежде Долговязый не раз спасал его. И было что-то еще - он сам не знал что, - что не позволяло ему выстрелить.
- Кто ты такой? - спросил Картер. - Чего ты хочешь?
- Я хочу увидеть, как вы уходите отсюда. Уходите. Вернитесь.
- Почему?
- Вы должны вернуться.
Так продолжалось довольно долго. Братья упрямо шли вверх по лестнице, выслушивая угрозы. Однако невидимый противник и не думал показываться им на глаза. В конце концов, сам не понимая, откуда у него взялась такая уверенность, Картер решил, что Долговязый ни за что не сможет причинить ему зла.
Полыхнула ослепительная вспышка, сменившаяся радужно-золотистым сиянием, - это Долговязый выхватил из ножен зазубренный меч. Мотыльки не бросились на свет - они его словно бы не видели, а Картер остолбенел и как зачарованный глядел на волшебный клинок. То был отцовский Меч-Молния.
Сияние озарило лицо Долговязого. Прежде Картер видел его только в полумраке. Блеск глаз, линия подбородка, чуть вздернутая верхняя губа. И тут он понял, почему голос Долговязого всегда казался ему таким знакомым, хоть и прятался за хрипловатым шепотом.
- Отец? - выдохнул Картер.
- Уходите из этого дома , - прошептал Долговязый. - Оставаться здесь слишком опасно. Не вынуждайте меня встать у вас на пути.
- Ты - наш отец? - вскричал Картер.
Но незнакомец повернулся, опрометью одолел последний пролет и исчез за полуоткрытой дверью, с грохотом захлопнув ее за собой. Лестница снова погрузилась во тьму. Братья бросились следом за Долговязым, но обнаружили, что дверь крепко-накрепко заперта.

НА ПОБЕРЕЖЬЕ РАДУЖНОГО МОРЯ

Братья уселись, прислонившись к двери, и забылись чутким сном. Спать им мешали приставучие бабочки и тревожные мысли о Долговязом. Свои догадки каждый держал при себе, боясь грядущей боли. Картеру было страшно думать о том, что отец превратился в оборванного скитальца, в привидение, слоняющееся по безграничным просторам Эвенмера. Но зачем? Картер никак не мог прогнать воспоминания о вспышке, озарившей черты лица - дивного и пугающего одновременно - лица отца, ставшего старым, измученным, лишенным надежды. Не такой ему виделась их встреча.
Разбудил братьев громкий шелест - это бабочки в страхе разлетелись, как только в узком оконном проеме забрезжил розоватый свет. Они метались из стороны в сторону и стремились поскорее вылететь в окно. С полчаса Андерсоны просидели в полумраке, закрыв лица полами плащей. Наконец, когда только несколько замешкавшихся бабочек остались порхать под потолком, Картер и Даскин поднялись с пола, измученные, но не в силах более задерживаться на площадке.
Запертая дверь открываться не желала, но вскоре братья обнаружили, что пролетом ниже есть другая, мимо которой ночью они прошли, не разглядев в темноте. За дверью оказался переход к параллельной лестнице. Она, петляя зигзагом, вела наверх, и вскоре Картер и Даскин оказались на верхнем этаже, по другую сторону от запертой двери. Отсюда уводили коридоры, отделанные мореным дубом. Плинтусы закрывали медные пластины, на полу лежали лиловые вязаные ковры, обои украшали золотистые листья, но между тем повсюду лежала многолетняя пыль.
Братьям не терпелось догнать Долговязого, но не имея понятия о том, куда бы он мог удалиться, они решили сами выбрать дорогу.
- Прежде ему всегда удавалось разыскать нас, - сказал Картер. - А если он на самом деле наш отец, пусть даже проклятый или заколдованный, его непременно к нам потянет.
Они шагали мимо былой красы Аркалена. По стенам висели живописные полотна в золоченых рамах, тянулись панели черного дерева, инкрустированные ляпис-лазурью, серебряные светильники обрамляли малахитовые обручи с резным орнаментом в виде фигурок богомолов.
- Чувствуешь, морем пахнет? - спросил Картер, вдохнув всей грудью. - Наверное, уже недалеко.
Какая бы судьба ни постигла обитателей Аркалена, вряд ли эта страна была проклята. Скорее, она напоминала покои королей, чьи слуги и подданные были отъявленными лентяями и бездельниками - почитывали себе книжки с утра до вечера или резались в карты, а делом не занимались. Только пыль и портила впечатление, а вообще все стояло нетронутое. Грабители не позарились ни на золотые стенные подсвечники, ни на серебряные щиты, что висели в одной из комнат с высокими сводами, под которыми от ветерка нежно звенели тончайшие колокольчики.
Никто не встретился братьям на пути. Они почти не переговаривались, погруженные в мысли о минувшей ночи. Картер задумался так глубоко, что витражные двери в конце широкого коридора заметил, лишь когда в буквальном смысле наткнулся на них. Только тут он увидел, как ярок свет, льющийся сквозь разноцветные стекла, как плывут по небу облака, как белеют барашки на гребнях волн.
Картер и Даскин распахнули двери и вышли на широкое беломраморное крыльцо. Хотя солнце и спряталось за тучи, оно все равно слепило глаза, и братья заморгали, словно попавшие на свет дня совы. Когда глаза привыкли к свету, они увидели, что многоцветие этого мира не было создано витражом. На море и на небе плясали радужные блики - изумрудные, алые, лазурные, золотые, а ярко-зеленое море вспыхивало оранжевыми искорками.
Порывистый ветер поднимал волны, вдали от берега бушевал шторм, на гребнях валов сверкали оранжевые молнии, к берегу, словно пальцы, тщетно пытались дотянуться белопенные барашки.
Море хранило великую силу, от его призыва у Картера защемило сердце. Он стоял на крыльце раскрыв рот и не мог думать ни о чем другом. Он мечтал поплыть по этому морю. Нечего было дивиться, что его отец грезил разыскать утраченную возлюбленную на другом, невидимом берегу. Наверняка то был райский берег, полоса земли, за которой лежала Вечность. Картер изо всех сил сдерживался, хотя ему нестерпимо хотелось сбросить сапоги, побежать босиком по песку и броситься в волны. Он боролся с собой, и хотя побеждал, все равно чувствовал нестерпимую боль.
- Море, Которое Не Переплыл Ни Один Смертный, - прошептал он. - То море, о котором говорил отец.
Песчаный берег начинался у самого крыльца. Серый песок был мельче пудры. Каждая песчинка, словно маленький бриллиант, сверкала под солнцем. В обе стороны тянулись очертания Эвенмера и терялись за горизонтом. Кое-где берег был широким, а кое-где волны плескались прямо у каменных стен.
Братья бок о бок зашагали по песку. На берегу не было ни чаек, ни крачек, но приливом на песок вынесло любопытнейшие морские создания: радужных крабов, ярко-синих креветок, серебристые водоросли, разноцветных медуз, и еще множество существ, гораздо более загадочных и удивительных, тех, что не водятся в морях, известных простым смертным. Все это многообразие морской фауны разгуливало по песку или плавало на мелководье - в зависимости от количества и формы конечностей. Повсюду валялись раковины. Картер подобрал створку устрицы - красную и прозрачную, будто рубин, с краями сглаженными, как зубчики детской гребенки, рассмотрел и положил в карман.
Словно братьям было положено добраться к морю до конца дня, тут же сгустились сумерки. Стало ясно: Аркален - страна заколдованная. Ведь когда они вошли в нее, было раннее утро. Им могли встретиться какие угодно неожиданности, к тому же они понятия не имели, откуда начинать поиски отцовских вещей, а потому они просто шли вдоль моря, пока не набрали плавника для костра. Затем выкопали в песке яму, свалили в нее дрова и развели огонь. А потом сидели возле костра и любовались, как меркнет холодный, необычайно красивый закат, чьи цвета подобны льдинкам, смерзшимся, сверкающим, волшебным. Цвета и оттенки угасали, и в конце концов на небе остались только темно-изумрудные и коричневые облака.
Ужинали под шум прибоя. Тучи, сгустившиеся на востоке, озарила восходящая луна. Она придала побережью особенную красоту: небо и море стали желтовато-зелеными. Сполохи далекой грозы отбрасывали на волны серебристые блики. Отзвуки грома таяли, соприкасаясь с водой.
Подул холодный бриз, и братья подвинулись ближе к огню. Очарованный своеобразной красотой моря и побережья, Картер проговорил:

Предыдущая страница 15 Следующая страница


Высокий Дом – 1 16

- Бывало, отец рассказывал истории о таких странах. Когда я был маленький, я думал, что это выдумки.
Даскин улыбнулся:
- Я тоже помню эти рассказы. Про Нуменор и Посейдонис, волшебные царства, погибшие в пучинах океана. До сих пор, как наяву, вижу стройных принцев с беломраморной кожей, в бронзовых доспехах, со щитами, сверкающими на солнце.
- А помнишь Луд-в-тумане?
Даскин усмехнулся и кивнул:
- Это деревенька сразу за Ничьими Холмами, откуда начинается дорога в страну фейри.
- Тамошнего принца звали Альверик, если не ошибаюсь?
- Нет. У них вообще никаких принцев не было. Ты перепутал, вспомнил сказку про ведьму Зирундерель.
- Ну да, точно!
- А еще я помню про Авиатара, воина из Кимириума, как он явился в Глазгерд и какие подвиги там совершил. А ты помнишь?
- Он мне много раз снился… Как сверкали его доспехи!
- А я еще помню о Баббулькунде и его гибели.
- Да, вот это история была, так история! Но я ее целиком не помню.
Даскин принялся рассказывать сказку, - а Картер слушал его и вдруг уловил в голосе брата отцовские интонации. На миг ему почудилось, будто рядом и впрямь сидит лорд Андерсон и рассказывает ему перед сном сказку. Но когда Даскин завершил рассказ повествованием о падении Баббулькунда, о том, как рухнули его величавые башни, пелена воспоминаний спала с его глаз. Картер вздохнул и уставился на пламя костра.
- Как ты думаешь, он придумывал эти истории?
Даскин негромко рассмеялся:
- В детстве мне казалось, что это так и есть, но теперь вижу, что ошибался. Вряд ли это были сказки - скорее, легенды, которые отец слышал в тех королевствах, где ему доводилось побывать.
Картер вытащил из кармана потрепанный конверт и передал Даскину.
- Что это?
- Последнее письмо от отца. Тут он пишет о том, что мечтает переплыть море. Он надеялся найти маму на другом берегу.
Даскин прочел письмо, и в глазах его блеснули слезы. Протянув письмо Картеру, он спросил:
- Как ты думаешь, Долговязый - действительно наш отец?
- Не знаю. Быть может, я просто увидел то, что мне хотелось увидеть. Если это он, значит, он заколдован. Может быть, попытался переплыть море, и вот что из этого вышло. Ты почувствовал, как оно манит к себе? Наверняка оно и его поманило, и в конце концов он угодил в колдовскую западню. Ни за что не поверю, что поплыв по этому морю, вернешься назад таким же, как был. Мне кажется, оно изменяет все, что бы в него ни попало.
И тут, словно в ответ на их мысли, со стороны моря послышался одинокий тоскливый крик, еле различимый за шумом прибоя. Картер и Даскин вскочили на ноги. Сначала они ничего не могли разглядеть, но вот Даскин указал вдаль, где на волнах серебрилась лунная дорожка. Картер не мог судить наверняка, но вроде бы рассмотрел желтую лодку под треугольным парусом, довольно вместительную - в ней могли бы усесться человека два-три. Возле мачты стоял высокий и тощий человек в шляпе с высокой тульей. Даже оттуда, где стояли братья, было видно, как он сражается с ветром и волнами.
- Это он? - вырвалось у Картера.
- Кто же еще это может быть? Он не к берегу возвращается - гляди, куда он направляет лодку! Но волны так высоки!
Братья не сводили глаз с отчаянного смельчака. А он то падал на колени и горстями вычерпывал воду из лодки, то пытался повернуть парус против ветра, но, увы, все его старания были тщетны. Лодку неумолимо влекло к берегу. В конце концов и парус порвался, и мачта треснула и сломалась, и неудачливого мореплаватели выбросило за борт. Правда, ему удалось снова вскарабкаться в лодку, но он явно изнемог от борьбы. Ветер быстро гнал суденышко к берегу. Вскоре оно исчезло за невысоким мысом вблизи от того места, где Картер и Даскин развели костер.
- Нужно поймать его сейчас, когда он слишком слаб и не сможет убежать от нас, - сказал Картер.
Даскин кивнул:
- Я возьму фонарь.
Они отошли от костра и бегом пустились по берегу. Путь озаряли далекие молнии и занавешенная тучами луна. Песчинки сверкали изумрудами. Казалось, под ногами простираются бесчисленные галактики.
Тяжело дыша, братья добежали до мыса, перевалили через невысокий холм и увидели выброшенную на берег лодку. Они из последних сил рванулись вперед и помчались вдоль кромки волн.
От лодки остались жалкие обломки. Сломалась не только мачта, но и борт, а в днище зияла огромная пробоина. Суденышко лежало на боку, наполовину наполненное водой, а его хозяин исчез. Картер и Даскин поспешили вперед по берегу. На краткий миг из-за туч выглянула луна, и они увидели Долговязого. Он сидел на песке, закрыв лицо руками. Как ни удивительно, шляпа непостижимым образом удержалась у него на макушке. Кто же он был - этот таинственный оборванец, с ног до головы скроенный из мрака и теней?
Картер замедлил шаг и остановился в нескольких футах от незнакомца. Долговязый отнял руки от лица, взглянул на братьев, но не поднялся. Даскин зажег фонарь, и его свет выхватил из тьмы изможденное лицо. Андерсоны дружно ахнули. То были, без сомнения, отцовские черты - сверкающие глаза, тяжелый подбородок…
- Отец! - воскликнул Картер. - Это ты?
Если бы Долговязый не казался ему призраком, он бы бросился к нему, обнял, но что-то удерживало его. Надежда боролась в его сердце с сомнениями.
- Зачем вы пришли сюда, сыновья мои? - спросил Долговязый голосом и похожим, и непохожим на голос лорда Андерсона. Но ведь прошло столько лет… - Я же просил вас держаться отсюда подальше.
- Но почему? - в отчаянии выкрикнул Картер. - И почему ты так долго скрывался? Ты не присылал писем. Я думал, что ты умер… или… забыл обо мне.
Долговязый часто заморгал, словно бы смущенный упреками Картера.
- Это было все равно что смерть, - наконец отозвался, он. - А я должен был вернуться, переплыть море. Я каждую ночь пускаюсь в плавание. Чиню свою желтую лодку, но никак не могу доплыть до Нее. И к нему не могу вернуться.
- До Нее? До мамы?
- О да, - с неизбывной тоской ответил Долговязый. - О, моя ясноглазая! Как она была прекрасна! Такой я запомнил ее со дня нашей первой встречи, такой помню до сих пор. Она ждет меня за морем, на райском берегу, но я не могу туда попасть, если только сам не погибну, ибо волны слишком сильны. Но я боюсь смерти. Если я погибну, я не смогу вернуться в Другое Место.
- В какое другое место? - вмешался Даскин. - И кто это «он», к кому ты тоже не можешь вернуться?
- Я никогда не смогу вернуться к нему, хотя этого тоже жажду. Но вам нельзя здесь оставаться. Я знаю, зачем вы пришли. За Мечом-Молнией, за Дорожным Плащом. Тогда один из вас станет Хозяином.
- Но отец, зачем мне становиться Хозяином, когда есть ты? - спросил Картер. - Ты ведь мог бы вернуться. Мы бы помогли тебе…
- Я… Хозяин?! - Гримаса ужаса исказила лицо Долговязого. - Нет, нет, не я, но он! Ни слова об этом! Но я не отдам вам ни меч, ни плащ. Быть Хозяином - это так больно! Я не допущу этого. Я не хочу такой участи для вас.
- Но… мы ничего не понимаем, - в отчаянии развел руками Даскин. - Что так мучает тебя? Чем мы можем тебе помочь?
- Помочь? Только одним вы можете мне помочь - бегите из Эвенмера, бегите подальше. Уходите! Прежде я спасал вас - в тот день, когда Полицейский захватил библиотеку, и тогда, когда он проник в ваши сны, но я не могу всегда быть рядом с тобой, Картер. Я должен переплыть море! - Слезы застлали его глаза. - Но я не могу. Я должен вернуться на место. Оно меня уже призывает!
Картер шагнул к нему, но Долговязый в ужасе махнул рукой.
- Не приближайся! Я должен уйти! Неужто ты не видишь, что я проклят? Вот какая страшная участь постигла Хозяина Высокого Дома! Я потерял ее, потерял вас, и сам потерян!
С дикими воплем Долговязый вскочил и опрометью помчался прочь по берегу. Его заплатанный плащ хлопал на ветру. Быстрота, с которой он удалялся, поразила братьев: бежал Долговязый вроде бы и не так уж быстро, но к тому времени, когда они опомнились и решили догнать его, он уже был далеко. Картер и Даскин выбивались из сил, но Долговязый мчался вперед с уверенностью человека, хорошо знающего местность. Братьям же этой уверенности недоставало.
Картер, одолеваемый отчаянием, задыхался на бегу. Он нашел отца, но встреча оказалась совсем не такой, какой он ее себе представлял. Этот измученный оборванец, бледный, жалкий - неужели это его могущественный и любящий отец? Неужели годы могли так изменить его?
Поднялся ветер. Он завывал, словно стая гоблинов, вцеплялся в одежду скрюченными когтями, мешал бежать вперед. Мятущиеся тучи то открывали, то закрывали луну, и ее свет плел на песке все новые безумные узоры. Впереди время от времени высвечивалась фигура Долговязого. Как ни старались братья, он их намного опережал. Картер умел бегать на длинные дистанции, но вот они с Даскином одолели милю, вторую, третью… Оба еле дышали. «Странно, - думал Картер. - Как же это возможно? Эштону Андерсону за шестьдесят, а он обгоняет нас, как сопливых мальчишек!»
«Я гордился тем, как силен и крепок мой отец, но это просто невероятно!» - мелькнула у него мысль как раз перед тем, как они с Даскином, совершенно изможденные, перешли на быстрый шаг.
- Погоди… - проговорил Даскин и остановился, чтобы отдышаться. - Ну… он и бегает!
Картер задыхался. У него не было сил даже ответить брату. От мысли о том, что ему никогда не догнать отца, его охватили жуткие тоска и отчаяние. Из глаз брызнули слезы, грудь сдавили рыдания. Сейчас ему казалось, что он всю жизнь только и делал, что искал и ждал отца - в те годы, когда тот удалялся в странствия, и тогда, когда он сидел за столом с гостями, и наконец, тогда, когда он отослал его из Эвенмера. Это казалось Картеру настолько несправедливым, что он словно ощутил жестокий удар в грудь. Неужели он всю жизнь будет расплачиваться за то, что стащил Ключи Хозяина, неужели ему нет прощения? Неужели он никогда не вернет себе отцовскую любовь? Немного отдышавшись, братья снова пустились бегом. Вскоре впереди завиднелся черный скалистый гребень, далеко вдававшийся в море. Картер и Даскин поспешили к его подножию, и старший брат разглядел фигурку, карабкавшуюся к вершине хребта. У основания подъем был пологим, а дальше, футах в тридцати, вздымались острые, словно копья, скалы, образовывавшие подобие короны.
- Ничего не поделаешь, - вздохнул Картер. - Если ты хочешь остаться, я могу пойти дальше один.
- Ни за что! Или вместе, или ни ты, ни я! - горячо возразил Даскин.
Картер всегда неплохо лазал по горам - этот опыт он приобрел за годы поисков Эвенмера. Довольно скоро он догадался, что для опоры вполне годятся неглубокие вмятины, которыми была испещрена поверхность скал. Подтягиваясь и ступая на них, он забрался выше. Первые несколько футов подъема показались ему легкими, но вот он оказался там, где скалы накренились так, что ему пришлось больше работать руками, чем ногами. Тем не менее он уже почти одолел большой кусок голой скалы, когда вдруг левая нога соскользнула. Тщетно поискав точку опоры правой, Картер повис на руках. Наконец ему все-таки каким-то чудом удалось упереться ногами в камень. Чуть выше ему помогли пробившие скальную породу жесткие корни. Хватаясь за них, Картер подобрался к кустам и подождал Даскина. Отдышавшись, он снова пошел вперед первым и вскоре преодолел полосу камней между острыми скалами. Дальше лежало каменистое плато шириной футов в двадцать. На самом краю скалистого мыса золотился тусклый огонек. Картер протянул руку Даскину, помог выбраться на ровное место и молча указал на огонь. Младший брат погасил фонарь, и они зашагали вперед, продвигаясь во тьме на ощупь, в кровь разбивая колени об острые камни.
Вскоре они отчетливо разглядели Долговязого. Тот стоял на коленях на невысоком холмике, обняв невысокий камень со скругленными краями. Руки его сводили жуткие спазмы.
- Они не должны были приходить сюда, - бормотал он. - И в Дом им нельзя возвращаться. Я не могу переплыть море, хотя я должен сделать это. Я не могу оставаться здесь, хотя должен остаться. О, кто-нибудь помогите мне!
Рядом с ним на холмике лежали Меч-Молния и Дорожный Плащ. Огонек, на который шли братья, оказался сиянием, исходившим от меча.
- Позволь, мы поможем тебе, - негромко проговорил Картер.
Долговязый резко обернулся. Лицо его показалось Картеру таким страшным, что он едва устоял,
- Ты! - выкрикнул Долговязый. - Снова ты! Разве я не предупреждал тебя? Ты не получишь этих вещей! Ты не можешь стать Хозяином!
Он поднялся. Лицо его было искривлено угрозой. Встав, он отошел от камня, и братья увидели, что начертано на нем:

Лорд Эштон Андерсон,
Хозяин Эвенмера

Картер понял: перед ними - могила.
Как ни пугал его жуткий взгляд Долговязого, Картер опустился на колени и припал лицом к земле. Его поведение произвело странное впечатление. Долговязый заботливо, ветревоженно спросил:
- Картер, что с тобой? Ты не ушибся?
- Так значит, ты - его призрак? - дрожащими губами вопросил Картер. - Привидение?
- Я никогда не желал вам зла, - отвечал Долговязый. - Вам не следовало приходить сюда. Я не хотел, чтобы вы это видели. Его тут нет, как вы, конечно, догадываетесь. Под этим холмом не покоится его прах. Но отсюда ушел он, чтобы уплыть за Море, Которое Не Переплыл Ни Один Смертный.
- Он может быть еще жив? - спросил Даскин.
- Он погиб в волнах. А перед тем как сделать последний вдох, отправил меня сюда. Но какая же это мука! Я не могу покинуть это место, но море манит меня, я жажду отыскать Ее за волнами. И еще я должен оберегать вас - это он мне тоже велел, строго-настрого. Сыновей Хозяина следует беречь.
Не поднимаясь с колен и не спуская глаз с могильного холмика, Картер спросил:
- Но кто же ты?
- Я никогда не желал, чтобы кто-то из вас стал Хозяином. Я слишком сильно люблю вас. Я пытался защитить вас от сил Зла, но только еще сильнее влек к правлению. Неужели этот дом никогда не перестанет мучить и терзать Андерсонов? Она была так прекрасна… ее руки были чудеснее порфира. Как я любил ее!
- Не Полицейский ли соблазнил его, не он ли заставил его пуститься в плавание по этому морю? - медленно выговаривая слово за словом, еле ворочая пересохшим языком, спросил Картер.
- Мы стояли здесь, Эштон и я. Порой, в сумерках, когда цвета природы меркли, нам казалось, что мы видим ее. Она бродила по далекому берегу, и ее волосы трепал ветер. И вот наконец он ответил на ее зов, и я пошел вместе с ним. Мы уже были разлучены с тобой, Картер, и Даскина Мэрмер ко мне почти не подпускала. Она ненавидела меня за то, что я все еще любил твою мать, за то, что я не хотел, чтобы Даскин стал Хозяином. Я думал, что там, за морем, мы разыщем и Ключи. Не знаю, почему мы так думали, но думали мы именно так. Но никому не дано сплавать туда и остаться в живых.
- Он - Послание от отца, - вымолвил Даскин, не отрывая глаз от Долговязого. - Умирая, отец послал нам частичку себя.
- Обрывок, - уточнил Долговязый. - Жалкий обрывок. Он создал меня перед тем, как изумрудные волны перевернули лодку и захлестнули его самого. Он создал меня для того, чтобы я защитил вас. Последние его мысли были о вас обоих. Но Картера я не смог разыскать до тех пор, пока он не вернулся в Эвенмер.
- Тогда все становится понятно, - негромко проговорил Картер. - Понятно, почему ты прогонял нас, но при этом старался оберегать. Чувства отца, смятенные, перемешанные. Но ты - не он. Он на самом деле погиб.
Он не мог больше сдерживаться и горько разрыдался.
- Он погиб, - всхлипывал он. - Папа погиб. И все из-за того, что я украл Ключи.
Долговязый шагнул к нему, положил руки на плечи - воплощенное сострадание.
- Не плачь, сынок, - промолвил он. - Все хорошо. Я никогда не винил тебя за пропажу Ключей. Ты ведь был совсем маленький. Я так сильно любил вас обоих. Это я виноват, а ты ни в чем не повинен. Даже смерть не смогла помешать мне вернуться и сказать тебе об этом.
Картер взглянул в глаза Долговязого. Они снова стали глазами отца.
- Разве ты мог совершить хоть какую-то провинность, за которую я бы не простил тебя? - печально улыбнулся призрак. - Оттуда, куда я ушел, я теперь все вижу так ясно. Даже Мэрмер прощена мною.
- Но почему же тогда ты отослал меня из дома? - спросил Картер с обидой, которая удивила даже его самого.
- Я не думал, что все так затянется. Я думал, что скоро отыщу Ключи и смогу забрать тебя домой. Я отправил на поиски гвардию Белого Круга, бросил все силы Высокого Дома, но все было тщетно. Шли годы, и тоска по твоей матери привела меня сюда, к этому морю. Вот так я коротал дни, которые мне бы следовало провести рядом с вами обоими. Простите меня, мальчики. Я был вам плохим отцом. Но я любил вас так, как мог.
Он резко встал и отвернулся к морю. Черты его изгладились, он стал меньше походить на лорда Андерсона. Теперь он больше напоминал затравленного зверя.
- Нет мне спасения, я не могу долго задерживаться здесь. Она снова зовет меня. Я должен починить мою желтую лодку, я должен разыскать ее.
Картер медленно поднялся на ноги и произнес со спокойной уверенностью:
- Поскольку… ты - не мой отец… я требую, чтобы ты… вернул мне Дорожный Плащ и Меч-Молнию!
- Неееет! - дико вскричал Долговязый, и крик его разорвал ночную тьму. Лицо его расплылось, стало чужим, незнакомым. Он шагнул к Картеру, и взгляд его наполнился угрозой. - Уходи! Уходи прочь! Я не дам тебе ни того, ни другого! Нельзя! Нельзя!
Но тут между призраком и братом встал Даскин. Долговязый замер на миг, вновь шагнул вперед, навис над юношей и оглушительно возопил:
- Уходииииите!
Он кричал и кричал, как кричат раскапризничавшиеся детишки. Лишь на краткое мгновение Даскин дрогнул. Он сжал кулаки, со лба его потекли струйки пота, но вот глаза его гневно полыхнули, взгляд стал бесстрастным. Он стоял с полной решимостью не сдвинуться с места ни на дюйм, сколько бы ни вопил призрак. Он не отступит, и Картер никогда не забудет этого.
Поняв, что младшего брата ему не пронять, Долговязый обошел его и заслонил собой Меч и Плащ, лежавшие на могиле. Теперь он обратил свои стенания к Картеру. Он кричал, молил, заламывал руки, с губ его клочьями слетала пена, как у загнанной лошади.
- Уходите! Не троньте! Нельзя трогать эти вещи! Он не хотел, чтобы ты стал Хозяином. Он не хочет этого!
- Я должен, - еле слышно прошептал Картер, но его шепот мгновенно усмирил призрака. Долговязый в растерянности застыл, глаза его забегали, черты лица заострились. Ясным, спокойным голосом он произнес:
- Картер, Даскин, я никогда бы не смог причинить вам зла. Если Дом нуждается в вас, вы должны ему повиноваться, пусть даже это принесет вам великую боль и печаль. Это высшее призвание. Высочайшее из высших.
Но вновь лицо отца растаяло, сменилось жалкой физиономией Долговязого. Призрак залился слезами и принялся, всхлипывая, приговаривать:
- Нельзя. Нельзя, нельзя, нельзя! Вам будет плохо. О, я-то знаю!
Картер бережно опустил руку на плечо Долговязого и медленно отстранил его с дороги, что вела к отцовским вещам.
Долговязый упал на колени, припал к могильному холмику и разрыдался с новой силой.
Картер обернулся к Даскину:
- Час пробил, брат мой. Меч и Плащ перед нами. Мы можем вместе взять их.
Даскин покачал головой.
- Только один из нас может стать Хозяином. Высокий Дом сделал свой выбор. Он избрал тебя.
- Ты уверен в этом? Ведь когда-то ты мечтал стать Хозяином, а я этого никогда не хотел. За прошедшие несколько дней я полюбил тебя, и мне бы не хотелось потерять эту любовь.
- А мне - твою. Поверь, за время нашего странствия все мои былые помыслы о власти как рукой сняло. Мы оба - сыновья нашего отца, и мое призвание ничуть не ниже твоего, ибо у каждого короля должен быть верный советник.
Картер, тронутый до глубины души, кивнул и поднял с могильного холмика Меч-Молнию. Даскин, словно опытный оруженосец, помог ему приторочить волшебное оружие к поясу. Картер только прикоснулся к рукоятке, и его словно током пробило. Невидимый заряд пронизал все его тело, даровал ему необычайную силу. Даскин накинул ему на плечи Дорожный Плащ - темный, тусклый, почти бесцветный, с черными пятнами, как на шкуре леопарда. На вид легкий, Плащ оказался тяжелым. Картеру показалось, что плечи у него сразу стали широкими и могучими, способными выдержать любую ношу.
Картер обнажил Меч. Лезвие сверкнуло золотом во тьме. Зазубренные края подернулись дымной синевой. Картер поднял волшебный клинок, указал его острием сначала на Радужное Море, а затем - на коленопреклоненного Долговязого.
- Вещи Хозяина стали моими, - объявил он, и голос его прозвучал светло и торжественно. - Я не хотел этого, но теперь это так. Мне недостает только одной вещи. Ответь же мне, ибо ты владеешь разумом отца, и к тебе взывает Хозяин. Полицейский завладел Ключами Хозяина. Где мне найти их?
- Это не было ведомо даже лорду Андерсону, - отвечал Долговязый. - Но Полицейский не в силах все время носить Ключи при себе. Они не предназначены для него. Порой их могущество истощает его, отбирает у него жизнь. Большую часть времени он прячет их. И если он не желает, чтобы они достались Хозяину, он должен хранить их там, куда тот не может войти - в том месте, где царят злоба и страх.
- Понятно, - кивнул Картер. - Благодарю тебя. Ты нам очень помог. Мне бы хотелось отплатить тебе добром. Тебя создал мой отец, он сотворил тебя, свою тень, и наделил всеми своими сомнениями и терзаниями, чувствами, которые питал к сыновьям и покойной жене. Но то, что создано Хозяином, Хозяин в силах уничтожить. Благодарю тебя за долготерпение. Ступай же с миром. Исчезни, добрый дух.
Картер коснулся плеча Долговязого кончиком меча. Призрак в последний раз устремил на братьев взгляд прекрасных глаз лорда Андерсона и проговорил:
- Благодарю вас, дети мои. Я очень горжусь вами.
А потом он исчез, и там, где он стоял, остались отпечатки коленей, да порыв ветра взметнулся и зашумел.
Картер опустился на колени рядом с могилой, зарылся руками в землю и долго плакал, повторяя:
- Он ведь был такой сильный! Я думал, он никогда не умрет!
Даскин подошел к брату и положил руку на его плечо. Голос его дрожал, но он не плакал.
- А я не надеялся. Он пропал так давно.
- Значит, я подарил тебе мнимую надежду, - кивнул Картер.
- Нет, - покачал головой Даскин. - Ты подарил мне… возможность попрощаться с ним.
Они еще долго сидели у могилы. Наконец, поскольку им нечего было положить у надгробия отца, Картер прижал к мягкой земле ладонь и оставил свой отпечаток. Так прошла тоскливая ночь.
А когда только-только начало светать, Картер встал, и Даскин заметил, как он изменился. Черты его обрели решимость. Голосом чистым, словно хрусталь, он произнес:
- Путь наш ясен. Теперь мы отправимся за Ключами Хозяина.
- Разве ты знаешь, где они?
- Конечно. В том месте, где, на взгляд Полицейского, их никто не осмелится искать. В том самом месте, которого я страшусь сильнее всего на свете. В Комнате Ужасов.

ИННМЭН-ПИК

Ближе к вечеру Картер и Даскин уже ушли далеко от отцовской могилы - они шагали по залам и коридорам Аркалена. Как только утреннее солнце, выглянув из-за туч, расцветило волны Радужного Моря, братья вернулись к белокаменному крыльцу, вошли в дверь с витражными створками и упали без сил на ковер. Проспали они до полудня. Затем позавтракали и заговорили об обратном пути. Картер не утратил решимости отправиться в Комнату Ужасов, хотя от одной только мысли об этом его бросало в дрожь. В тот страшный день, когда Полицейский похитил его, подручный злодея тащил его, перебросив через плечо, ногами вперед. Картер видел дорогу, но напрочь забыл. Он решил вернуться в библиотеку и заглянуть в Книгу Забытых Вещей, а если это ничего не даст, оставался единственный выход: снова отправиться за советом к динозавру на чердак.
Дверь, ведущую в Вет, воины-проводники крепко-накрепко заперли, поэтому нечего было и думать о возвращении этим путем. Единственная обратная дорога в Китинтим - длиннющий обход. Однако Глис рассказал Картеру о дороге, ведущей во Внутренние Покои из Наллевуата - на тот случай, если бы им удалось добраться до этой страны. Для того чтобы попасть туда, нужно было пересечь границу Аркалена на западе и миновать государство под названием Иннмэн-Пик, о котором ни Картер, ни Даскин ровным счетом ничего не знали. Теперь, когда на его плечах лежал Дорожный Плащ, а на поясе висел Меч-Молния, Картер чувствовал себя настоящим Хозяином Эвенмера, хотя эти вещи и вызывали у него печаль - ведь то, что они попали к нему, означало, что отец теперь уже не вернется никогда. Часы странствия по некогда прекрасным залам Аркалена для Картера тянулись мучительно долго. Его не радовали ни синие порфировые львы - стражи дверей, ни базальтовые колонны, поддерживавшие своды великолепных залов, ни расшитые серебром занавеси в проемах высоких овальных окон, сверкавшие, подобно слезам. Пока Даскин не окликнул его и не указал на игру солнечных лучей на полу, он не замечал этого. А ведь получалось так, словно гроза отступила, как только в руках Картера оказался Меч-Молния. Значит, силы анархистов пошли на убыль.
Несмотря на то, что в путь братья тронулись поздно, к вечеру они выдохлись - сказались события трагической ночи и владевшая ими тоска. На закате они устроили привал в небольшой гостиной, примыкавшей к одному из просторных залов. Правда, чуть дальше располагалась заброшенная спальня, но обоим не захотелось укладываться спать там, на ложе, где уже давно никто не проводил ночь. Гораздо приятнее было улечься на одеяла, расстеленные у камина, в котором жарко пылали остатки сломанного стула. Перекусили в молчании. Лицо Картера было пепельно-серым. Сгущалась тьма.
- С тобой все будет хорошо? - осторожно спросил Даскин. Картер невесело усмехнулся:
- Кто знает? Сердце мое пусто, в нем не осталось ни капли надежды. Я думал, он бессмертен, а теперь его нет. Больше всего будет недоставать его улыбки. Он ведь часто улыбался, ты помнишь, даже тогда, когда был печален. И еще… его глаза все время передо мной. Теперь я понимаю: я никогда бы не смог попрощаться с ним навеки. Всегда оставались бы несказанные слова, хоть бы наше прощание и длилось тысячу жизней. Какая тоска! Столько лет единственная моя надежда была в том, чтобы найти его. А что теперь мне осталось?
Даскин пожал плечами:
- По крайней мере теперь мы знаем правду. Еще через несколько месяцев после его исчезновения мать сказала мне, что он мертв. Я тогда был слишком мал для того, чтобы спорить с ней, а она, быть может, уже тогда сговорилась с Полицейским и точно знала, что он утонул в море. Помню, я тогда подолгу плакал о нем, когда оставался один в детской. Мне так не хватало его силы, доброты, больше всего - доброты. Став постарше, я часто расспрашивал Чанта о нем. Чаще всего в ответ он цитировал «Гамлета». «Он человек был, вот что несомненно, уж мне такого больше не видать». Наверное, враги его жутко боялись, но думаю, эта цитата похожа на правду.
- Более чем, - согласился Картер, а потом он вспомнил, как лорд Андерсон встал на пороге Комнаты Ужасов с Мечом-Молнией в руке. - Но ты прав: врагов он мог устрашать.
Вскоре братья пожелали друг другу доброй ночи, но когда Даскин проснулся, то увидел, что Картер сидит у догорающего огня, сжимая рукоятку Меча-Молнии, выдвинутого из ножен на долю дюйма. Отсвет волшебного клинка падал Картеру на лицо. По щекам его текли безмолвные слезы.

Они вышли поздно и целый день шли вперед безо всяких происшествий. Ближе к вечеру на их пути попался темный проход - такой узкий, что плечи задевали оштукатуренные стены. Зажгли фонарь и целый час пробирались по проходу. Скрипели шаткие половицы, повсюду висела паутина, за каждым поворотом мерещились злоумышленники. В конце концов проход завел их в тупик, оборвавшись в каморке, стены которой были сложены из необработанных камней.
- На карте указана, дверь, - заметил Даскин. Картер без тени растерянности шагнул влево, ощупал край выступавшего из стены камня и нажал небольшую кнопку. Часть стены со стоном выехала вперед, за ней мерцал желто-зеленый свет.
- Откуда ты знал? - изумился Даскин. - Ты ведь даже Слова Власти не произнес!

Предыдущая страница 16 Следующая страница


17 Джеймс Стоддард

- Не пойму, в чем дело, - признался Картер. - Но что-то словно зародилось внутри меня. Это началось еще тогда, когда во сне меня поймал в западню Полицейский и я угодил в плен к Порядку. Она связала меня, заткнула мне рот, чтобы я не мог произнести Слов Власти. И все же я ухитрился произнести слово - но не губами, а душой. С тех пор Слова как бы стали моей неотъемлемой частью. Порой я видел их. Они словно пылали у меня в сознании. Но как только у меня появились Плащ и Меч, внутри меня как бы запечатлелась и карта Высокого Дома. Поначалу мне казалось, что это не более чем игра воображения, но я проверил себя: я действительно могу в уме воспроизводить огромные районы Дома, причем в еще более мелких подробностях, чем они нарисованы на карте… подожди, что ты делаешь?
Даскин опустился на одно колено, склонил голову, и его светлые волосы, озаренные лившимся в стенной проем светом, приобрели оливковый оттенок.
- Теперь у меня нет сомнений. Ты больше не Служитель. Дом избрал тебя. Ты - Хозяин. И я хочу стать первым, кто присягнет тебе на верность.
Картера бросило в жар.
- Даскин, встань! Ты мой брат! Мне не нужна твоя присяга. Я не хочу, чтобы между нами было что-то подобное!
Даскин поднял голову. Взгляд его был полон ангельской невинности.
- Я не встану, покуда ты не примешь моей присяги. Теперь ты - избранник, и этого нельзя оспорить. Лучше служить истинному Хозяину Дома, нежели править без права на то. А я всю жизнь мечтал о том, чтобы занять место, мне подобающее. Теперь я вижу, каково оно.
Слезы застлали Картеру глаза. Он обнажил Меч-Молнию и возложил руку Даскина на рукоять.
- Хозяин я или нет, - сказал он, - лучшего соратника мне найти. Но поклянись в верности не мне, а Дому.
- Дому и его Хозяину - только так и не иначе.
- Да будет так. Принимаю твою присягу. Встань, брат мой.
Они обнялись и, не сказав больше ни слова, вошли в потайной ход и очутились у подножия каменной лестницы.
Свет исходил от расположенной в конце пролета площадки. Он был так ярок, что братья не могли разглядеть, что лежало дальше. Ступени лестницы были полуразрушены. Раствор, скреплявший камни, размыло водой, унесло ветрами.
Сверху донеслись встревоженные голоса, послышалась тяжелая поступь, и вскоре на площадке появился человек в чешуйчатой броне. Когда от братьев его отделяли всего три ступени, он поднял арбалет и нацелил его им в грудь.
- Кто прошел сюда сквозь Тесные Врата?
Даскин шагнул вперед и заслонил собой Картера.
- Путники, желающие пройти с миром.
- Выглядите вы как бродяги и отверженные, - сказал стражник.
Тут к нему присоединился второй - здоровяк, казавшийся еще более массивным из-за тяжелых доспехов.
- Не стреляй, Кейпкот! - крикнул он. - По этому проходу уж сто лет как никто не приходил. Давай лучше узнаем, чего им нужно.
С этими словами второй стражник спустился к Картеру и Даскину. Первый - тощий, долговязый - последовал за ним. Несмотря на разницу в телосложении, глаза у обоих были серо-карие, а волосы - цвета лесного ореха. Казалось, перед братьями один и тот же человек, только с разницей в возрасте. Главным из двоих явно был здоровяк.
- Меня звать Пилхаммер, - важно представился он. - А всех бродяг у нас положено отводить на Главный Вокзал для регистрации.
- Но мы только хотим пройти через вашу страну, - возразил Картер. - И к тому же мы очень торопимся.
- Таков закон, - ответил Пилхаммер.
- Ладно, - вздохнул Картер. - Я - Картер Андерсон. А это - мой брат Даскин.
Пилхаммер кивнул:
- Проходите.
Они следом за ним поднялись по лестнице. Все помещения в Иннмэн-Пике оказались коричневыми - да-да, именно коричневыми. Не ореховыми, не охристыми, не кирпичными, а коричневыми. На полу лежали новенькие, с иголочки, коричневые ковры, стены были покрыты свежей коричневой краской, на окнах висели свежевыстиранные коричневые шторы, по стенам висели картины с изображениями коричневых человечков, резвящихся на коричневых холмах. Все вокруг было выкрашено в коричневый цвет. И у стражников поверх доспехов были накинуты коричневые плащи с капюшонами.
- А почему ваша страна называется Иннмэн-Пик? - поинтересовался Картер.
- Посторонние разговоры до регистрации запрещены, - отозвался Пилхаммер, бросил на Картера извиняющийся взгляд и добавил: - Таков закон.
- Строгие у вас, значит, законы, сэр, - сделал вывод Даскин.
Братья переглянулись, и Картер незаметно сунул руку в карман, где у него лежал пистоль. Даскин кивнул и последовал примеру брата.
Окон в коридорах не было, а за светильниками явно давно не ухаживали. Тусклый свет едва пробивался сквозь пожелтевшее от времени и пыли стекло. Навстречу путникам попадались другие обитатели Иннмэн-Пика, такие же тусклые и бесцветные, как стражники: мужчины в вылинявших рубахах, женщины в скучных коричневых платьях без оборок и вышивки. Девушки, все как на подбор, были коротко стрижены, и ни одна из них не улыбнулась встречным. Но больше всего удивила братьев кучка детишек не старше шести лет. В коричневых балахончиках, похожие на строгих монахов, с мордашками, по-обезьяньи мудрыми, они послушно семенили следом за угрюмой старухой, одетой точно так же, - наверное, то была их учительница.
Прошагав примерно с час по унылому коридору, они свернули в короткий переход и вскоре оказались в помещении, которое Пилхаммер назвал станцией. Вдоль каменных стен валялось с полдюжины матрасов, накрытых грязными одеялами.
- Тут заночуем, - объявил Пилхаммер.
Картер пощупал постель. Она показалась ему слишком мягкой.
- Я лучше свое одеяло расстелю, - сказал он и раскатал одеяло прямо на каменном полу.
- Мы ляжем снаружи, - оповестил братьев Кейпкот.
- Так мы, что же, ваши пленники? - поинтересовался Картер. - Вы нас стеречь собираетесь?
- Таков закон, - откликнулся Кейпкот. - У нас еда кое-какая имеется, можем поделиться.
- Не откажемся, - кивнул Даскин. - У нас припасы на исходе.
Стражники не стали трапезничать с братьями. Они выделили им фляжку, краюху черного хлеба и какой-то плод с бронзовой кожурой, который назвали «обоа». Затем они удалились за дверь, но за собой ее не заперли. Картер и Даскин перебрались к дальней стене, где могли переговариваться так, чтобы стражники их не подслушали, и уселись на пол перекусить.
- Нужно будет ночью спать по очереди, - прошептал Картер.
- Лучше бы связать их и дальше пойти, - буркнул Даскин.
- Я уже думал об этом, но далеко нам не уйти - ты же видел, как они тут одеваются. Нас сразу узнают и изловят.
Даскин откусил хлеба и скривился.
- Гадость какая! Как тина болотная!
Картер отхлебнул из фляжки, принюхался.
- И это пойло не лучше. Не вода, не вино, не разберешь что. Лучше уж своей едой обойтись.
Братья достали из дорожных мешков сушеное мясо и перекусили. Даскин вызвался подежурить первым, а Картер улегся спать. Размышлять о намерениях стражников они не стали.

Наутро стражники не слишком торопились трогаться, - так что братья уже проснулись и встали к тому времени, как за ними явился Кейпкот. Позавтракали вместе, но трапеза была скучна - стражники по-прежнему играли в молчанку. Однако почему-то Картеру показалось, что, если бы не строгие законы, Пилхаммер мог оказаться вполне компанейским малым. При ближайшем рассмотрении он производил впечатление запуганного слуги сурового хозяина.
Перекусив, братья в сопровождении стражников немедленно тронулись в путь по безликим коридорам, все дальше углубляясь в Иннмэн-Пик. К полудню проход сделался шире, и шагнув за двери, Картер и Даскин к полной неожиданности оказались на открытом пространстве под пасмурным небом. Сверкали молнии, грохотал гром, моросил мелкий дождик. Перед ними простиралось поле, со всех сторон ограниченное постройками Высокого Дома. Посреди поля возвышался песчаниковый холм, очертаниями напоминавший оголенный череп. Входы в пещеры казались пустыми глазницами. Вокруг холма расположился унылый пропыленный городок. Все домики были одного цвета с песчаником, из которого сложен холм. В окрестных полях росли какие-то злаки, но даже они были коричневыми, словно пожухшая после заморозков трава. От двери к городку вела проселочная дорога.
- Наверное, это и есть тот пик, в честь которого названа страна, - предположил Картер.
- Какой пик, такая и страна, - хмыкнул Даскин. Забывшись, Пилхаммер проговорил:
- Он не всегда был такой. Пока они его не изрыли, был красивый.
- Кто это «они»? - спросил Картер.
- Не важно. Придет время - сами увидите.
По проселку добрались до железнодорожной станции, где стоял бледно-желтый паровозик, из трубы которого валил черный дым. Вооруженные солдаты загоняли в вагоны мужчин и женщин в коричневых одеждах. Возле паровоза стояли двое в темных плащах - такие братьям доводилось видеть на анархистах. Стояли они вполоборота - присматривали за теми, кого усаживали в вагоны. Картер и Даскин втянули головы в плечи и поспешно проскочили мимо.
- Чем дальше - тем хуже, - констатировал Картер вполголоса. - Думаю, ты был прав. Надо было дать деру, когда была такая возможность.
Но теперь, когда кругом было столько солдат, о побеге и думать не приходилось. Число солдат поистине изумляло: их было намного больше, чем горожан. Братьев вели по оккупированному городку, по убогим улочкам, поражавшим не столько нищетой, сколько падением нравов. И всюду путникам встречались солдаты. Они хохотали, болтали, ели и пили. Неожиданно Картер резко остановился и пристально вгляделся в шеренгу маршировавших навстречу солдат.
- В чем дело? - спросил Даскин.
Картер не спускал глаз с солдат, а потом так же неожиданно вышел из задумчивости.
- А? Ты что-то спросил?
- На что ты так уставился?
- На то, что нам, вероятно, поможет. - Но тут с ними поравнялся Кейпкот, и Картер поспешно пробормотал: - Потом объясню.
Они пошли дальше и вскоре добрались до пика. Наверх вела вырубленная в песчанике лестница, по которой беспрепятственно гулял пронизывающий ветер. Наконец, измученные, тяжело дыша, пленники вошли в левую «глазницу» и оказались в туннеле с гладкими стенами. Воздух здесь, невзирая на дождь, был сухим, словно всю влагу из него высосали. У входа в пещеру завывал ветер, и казалось, что этот вой издавал гигантский череп.
Туннель вывел пленников и стражников в просторный зал, где на небольшом возвышении стоял деревянный трон. На троне сидел старик в простом коричневом платье. Он больше был похож на чиновника, нежели на короля. Его седые волосы торчали в разные стороны, очки сползли на самый кончик носа. Он производил впечатление добродушного и запуганного человека. Старик поднялся со своего более чем скромного трона, поклонился вошедшим в пояс и жестом предложил им сесть за грубо сработанный стол.
- Добрый день, господа, - произнес он тоненьким дребезжащим голоском. - Я - Сеттлфрост, Главный Управляющий распределением, перераспределением, доставкой и конфискацией Великого Королевства Иннмэн-Пик, а также Куэрни, Липпенпоста и Нижнего Гена. До меня дошли вести о вашем прибытии.
Картер оглянулся на Пилхаммера и Кейпкота.
- Ваши воины действуют оперативно. Я - Картер Андерсон, а это - мой брат Даскин. Я - Хозяин Эвенмера.
Сеттлфрост побледнел.
- Мои воины не так оперативны, как мне хотелось бы. Сержант Пилхаммер, можете вернуться на свой пост.
Пилхаммер растерялся, вытаращился на Картера так, словно хотел что-то сказать, но только ошарашенно кивнул и маршевым шагом удалился. За ним тем же манером убрался Кейпкот.
Как только за ними закрылась дверь, Сеттлфрост нервно забегал по залу.
- Я знал, что вы придете, знал! - восклицал он, заламывая руки. - Я им говорил: так нельзя, ничего из этого хорошего не получится. И вот вы пришли, чтобы наказать меня по заслугам. Наверное, вы меня казните. Поначалу мне казалось, что все хорошо. Мы занялись организацией нашей жизни, а они все твердили, что так всем будет лучше. Говорили, что все мы станем членами великого братства, все будем равны - мужчины, женщины и дети, и все будут счастливы. И поначалу все и вправду шло хорошо. После того как они куда-то дели нашего короля, мы построили железную дорогу, перекрасили все комнаты, всех нагрузили работой, назначили уйму управляющих и начальников. Казалось, впереди нас ждет счастливое будущее. Вы, надеюсь, понимаете, что намерения у нас были самые благие?
Разглагольствования старика несколько обескуражили Картера.
- С благих намерений все, как правило, и начинается, - вздохнул он.
- Да, - обрадованно кивнул старик. - Вначале все было так… возвышенно. Кругом висели знамена, транспаранты, устраивались торжества, и еды всем хватало. А потом явились эти - в широких плащах и шляпах с опущенными полями, набрали наших ребят в солдаты - а я сам до сих пор диву даюсь, откуда их столько взялось. И стали твориться странные вещи. Столько деньжищ угрохали на праздники, а дохода никакого не получили. Мы пытались вводить программы развития промышленности, экономические реформы, но чем больше прилагали усилий, тем хуже становилось положение. То и дело приходилось увеличивать налоги. Потом мы стали открывать игорные дома, чтобы доход от этого бизнеса тратить на повышение жалованья учителей, дабы те втолковывали детям азы Великого Плана анархистов, но дети учились все хуже и хуже. Проводились исследования. Создавались всевозможные комитеты, звучали бесконечные речи, и все это Полицейский называл «Великой Сетью Коммуникации». В общем, куча говорильни, а дела - чуть. Во имя интеллектуальной свободы и по наущениям анархистов, проповедовавших реалистическое изображение людских страданий, наши писатели и художники в таких красках описывали людские несовершенства, что в конце концов народ поверил, что так оно и есть и что тут ничего не изменить. Когда у нас закончились разноцветные краски, мы стали все красить в коричневый цвет, в том числе и одежду. А однажды поутру мы проснулись и увидели, что Иннмэн-Пик превратился в этот жуткий череп. Представить только - величественная гора так неузнаваемо изменилась всего за одну ночь! Но мы ни в чем не виноваты! Просто… солдаты… их было такое множество!
Картер в упор смотрел на беспомощного старика.
- Все, о чем вы говорите, строилось на песке. Вы не могли не понимать, что анархисты беззастенчиво грабят вашу страну. Неужели никто не осмелился восстать против них? Неужели народ все время безмолвствовал?
- О нет, однажды мы восстали! Клянусь, восстали!
- Так, значит, вы на положении пленника? - спросил Картер.
Сеттлфрост затравленно огляделся по сторонам.
- Не говорите об этом вслух, - прошептал он. - Я должен считаться лидером.
- Давно они вас держат здесь?
Сеттлфрост закрыл лицо руками.
- Почти что с самого начала. Иногда выпускают, чтобы я произносил речи, но на самом деле всем правят анархисты и их солдаты. Они явились пять лет назад, но тогда не было Хозяина, чтобы он открыл нам глаза и указал на наши ошибки. А теперь… теперь они охраняют все входы и выходы. К тому же в последнее время они стали еще сильнее. Запирают двери, которые потом нипочем не отопрешь, и отпирают те, про которые мы думали, что их никому никогда не открыть. А из какого-то вонючего подпола по ночам лезут всякие твари - живые, но нелюди. И люди начали исчезать. Мы все в страхе.
- Анархисты знают, что мы здесь? - спросил Даскин.
- А-а-а… У нас такой порядок… мы обязаны сообщать им о появлении всех вновь прибывших. Сегодня утром было послано донесение. Вы должны понять - никто не предупредил меня о том, что вы - Хозяин.
Даскин, пылая гневом, хлопнул ладонью по столу.
- Разглагольствуете о благородстве, а сами замыслили предательство!
- Простите меня! - взмолился Сеттлфрост.
- Как мы можем бежать? - спросил Картер.
- Вниз ведет единственный путь.
Они вскочили и бросились в обратный путь по туннелю. Сеттлфрост ковылял за ними по пятам. С вершины холма было видно, как со всех сторон к городу стягиваются анархисты группами по пять-шесть человек. Сотни солдат маршировали к подножию холма.
- Вы пропали! - вскричал Сеттлфрост. - Знай я наперед, что вы - Хозяин…
- Вы бы все равно нас предали, - оборвал его Картер. - Вы даже собственный народ предали.
- Анархисты так или иначе добились бы своего, - уныло вымолвил Сеттлфрост. - Но неужели вы совсем ничего не в силах сделать?
По лестнице, крича и размахивая руками, уже поднимался вооруженный отряд.
- Можно попробовать, - задумчиво проговорил Картер. - Но если получится, это может стоить всего, что вы тут понастроили.
- Я готов на все! - воскликнул Сеттлфрост.
- Что ты задумал? - взволнованно спросил Даскин.
- Я произнесу Слово Надежды. Оно вселяет в сердца веру в лучшее будущее, прогоняет смятение, отделяет истинное от ложного.
- Что это значит? - сердито нахмурился Сеттлфрост. Картер глянул на него с нескрываемой жалостью:
- Вы - несчастный глупец. Ваш народ тешил себя самообманом. Неужели они были слепы, не замечали, что творится вокруг и с ними самими? Как только мы попали сюда, мне сразу все стало ясно. Половина ваших солдат не отбрасывает тени.
Слева от них в камень ударилась пуля и, отрикошетив, подскочила вверх. Все трое отступили назад, в туннель.
- Приготовьтесь, - предупредил Картер. - Я сам не знаю, сколько из них исчезнет.
Он отобрал в памяти Слово Надежды - Рамуррин - и представил его себе так ярко, что ощутил исходивший от слагавших его букв жар. С каждым разом ему становилось все легче произносить Слова Власти. Слово поднялось вверх, словно магма по жерлу вулкана, но Картер удержал его, дал ему набрать силу. Только тогда, когда он не в состоянии был долее сдерживать Слово, он произнес его - и Слово вырвалось наружу с невиданной мощью подобно расплавленному железу из печи. Даскин и Сеттлфрост в ужасе отшатнулись, и это порадовало Картера: как только он выговорил Слово, взбиравшиеся по лестнице воины посыпались вниз, словно игрушечные деревянные солдатики.
Слово ударной волной промчалось по окрестным высохшим полям. Мгновение после того, как стихли его последние отзвуки, ничего не происходило. А потом поверхность омерзительной горы задрожала, запузырилась, и очертания черепа начали таять, как свечной воск.
- Спускайтесь скорее! - выкрикнул Картер.
Все трое побежали вниз по лестнице, ступеньки которой на глазах превращались в липкую грязь. Вскоре вообще никаких ступенек не осталось, до самого подножия тянулся скользкий глинистый склон. Глина чавкала, пузырилась и испарялась.
Наконец братьям и Сеттлфросту удалось, скользя, спуститься на твердую землю. Картер вскочил на ноги, не без изумления обнаружил, что цел и невредим, и помог подняться Даскину и Сеттлфросту. Повернувшись к горе, они увидели, что глазницы призрачного черепа растаяли и закрылись. Сама же вершина утратила почти половину своей высоты. Те солдаты, что не успели убежать, корчились на земле. От них валил пар, будто и они таяли вместе с горой. Казалось, они не испытывают боли и страданий - они просто исчезали, как горящие при пожаре игрушки - бездушные, бесстрастные. Среди них Картер заметил Кейпкота. Пилхаммера, который отбрасывал тень, Картер среди гибнущих солдат не заметил, да и не ждал, что тот там окажется.
Городок распадался на части. Крыши дымились и оседали, мощеные улицы проваливались под землю. В целости оставались только старые дома, выстроенные до прихода анархистов. К небу поднимались клубы едкого коричневого дыма, на колокольне у вокзала заливался набатный колокол.
Из-за угла рушащегося дома выскочил анархист с пистолетом в руке. Он прицелился в братьев, но Картер обнажил Меч-Молнию. Словно в ответ на угрозу, клинок яростно полыхнул. Картер мог спокойно смотреть на свое оружие, не щурясь, а Даскин и Сеттлфрост закрыли глаза ладонями. Анархист отшвырнул пистолет и бросился наутек.
Картер, Даскин и Сеттлфрост побежали на юг - в ту сторону, откуда к городу приближалось меньше анархистов. Солдаты, жутко напутанные гибелью товарищей, в страхе разбегались и давали троице дорогу. Вместе с солдатами дала деру и парочка анархистов - они струхнули не меньше остальных. Воспользовавшись всеобщей паникой, беглецы вскоре добрались до окраины городка. Картер оглянулся через плечо и в изумлении остановился.
- Поглядите! - воскликнул он и указал в сторону горы. Уродливый холм словно всасывался сам в себя, исчезал в глубоком провале, издавая шуршание подобное тому, что слышится, когда комкают бумагу. Он окончательно исчез за несколько секунд, оставив после себя дымящуюся воронку.
- Но… как же это? - выдохнул Сеттлфрост.
- Страшные очертания горы были иллюзией, миражом, как и фальшивые солдаты, - объяснил Картер. - Настоящий пик спрятали под поддельным и разрушили. Но зачем?
- Из-за сокровищ, - печально вымолвил Сеттлфрост. - Согласно поверью, под горой были спрятаны несметные богатства и предметы, обладавшие колдовской властью. Но мы полагали, что это всего лишь легенда. А они, наверное, все время вели поиски этих сокровищ.
- Интересно, нашли или нет? - задумчиво проговорил Даскин.
Картер пожал плечами:
- Надеюсь, мы этого никогда не узнаем. Наверное, теперь страну будут называть Иннмэн-Кратер.
- Я должен вернуться, - неожиданно объявил Сеттлфрост, решительно сдвинув брови.
- Если вас не прикончат анархисты, на вас может обрушиться гнев соотечественников, - предупредил его Картер.
- Верно. Но я был им плохим лидером, и теперь они нуждаются в моей помощи. Я должен поднять их на бунт против анархистов. Теперь, когда солдат стало намного меньше, у нас появился шанс.
- Будьте предельно осмотрительны, - посоветовал старику Картер. - Когда мы покончим с врагами у себя, я вышлю сюда армию Белого Круга. И если к этому времени страна не будет приведена в образцовый порядок, вы ответите передо мной, Сеттлфрост.
Сеттлфрост вздрогнул и без лишних слов исчез за ближайшим домом. Он настолько перепугался, что забыл попрощаться.
- А вдруг он снова сговорится с анархистами? - выразил опасение Даскин. - Не лучше ли было бы прихватить его с собой?
- Нет. Думаю, теперь он будет просто из кожи вон лезть. Совесть у него все-таки есть, он понимает, что проштрафился, и к тому же ему довелось побывать в шкуре пленника у себя на родине. Если он проявит стойкость и мужество, люди еще могут поверить ему и пойти за ним. Не сдюжит - ему конец.
Братья поспешили дальше, к полям, опустошенным анархистами. Что-что, а это иллюзией не было. Железная дорога осталась на месте - тянулись рельсы, паровоз по-прежнему стоял под парами. Наверное, дорога понадобилась Полицейскому для вывоза награбленного, а может, по ней увозили и жителей Иннмэн-Пика навстречу, без сомнения, ужасной участи. За железнодорожным составом Картер разглядел анархистов. Те спешили к городу. К югу простирались безлюдные поля, а вот с востока наперерез братьям бежали десятка два вооруженных солдат. Картер и Даскин припустили, что было сил, к виднеющимся вдалеке остроконечным крышам.
Картер сразу понял, что убежать будет непросто. Они с Даскином вильнули влево, под углом, тем самым выиграв расстояние. Позади засвистели пули, взрыли землю. Картер выхватил свой пистоль и выстрелил, особо не целясь. Каково же было его изумление, когда один из гнавшихся за ними солдат рухнул наземь! Настроение у Картера сразу улучшилось, он даже обрадованно хохотнул, но практически тут же в отчаянии простонал: из-за дома на юго-востоке выскочили трое анархистов. Братья еще сильнее уклонились к западу и прибавили хода, но когда до желанных домов оставалось всего-то ярдов сто, трое преследователей начали нагонять их. Один из них, наверняка стайер-призер, обставил двоих товарищей и вырвался вперед. Он стрелял на бегу, и пущенные им пули вот-вот могли долететь до Андерсенов. Даскин и Картер обернулись и одновременно выстрелили по врагу. Тот упал, зажав руками бок. А когда двое его соратников приблизились к братьям на расстояние выстрела, они уже были совсем близко от белых террас.
Они стрелой промчались мимо высоких дубов, затерялись за густыми кустами, после чего обогнули деревья с другой стороны. Так что, когда анархисты подбежали к дому, братья уже залегли и держали их на мушке, а потому первыми же выстрелами уложили наповал. Правда, к этому времени подоспела основная погоня, но Картер и Даскин успели взбежать на деревянное крыльцо и скрыться за аккуратной белой дверью. Пули ударили по столбикам крыльца и дверной раме, а братья вбежали в просторную кухню и заперли за собой дверь.
Они помчались между выстроившимися рядами горшками и жаровнями, полками с утварью и духовками, миновали кладовую, заваленную мешками с мукой, и чуть не сбили с ног двоих поваров в длинных фартуках. Те что-то кричали им вслед, но Картер и Даскин и не подумали остановиться. Из кладовой вниз, во мрак, уводила шаткая лесенка. Братья в спешке зажгли фонарь и спустились в грязный подпол. Вряд ли из него был другой выход. Пол здесь был грязный, посередине висела толстенная паутина. И что самое противное - повара могли выдать беглецов анархистам.
Братья миновали две пустые комнаты, навалились на единственную дверь, ведущую неизвестно куда, и оказались в еще одной заброшенной комнатенке, где не обнаружили никого, кроме пары летучих мышей, которые громко распищались, напуганные светом фонаря. Картер разыскал в углу кухонный лифт. Ящик истлел и развалился, спуск в шахту зиял провалом, но сверху, сквозь дыру в потолке, лился свет.
Даскин подставил ладони, подсадил Картера, и тот ухватился за свисавшие сверху остатки короба лифта. Мысли метались у Картера в голове. Подтягиваясь кверху, он вспоминал о том, как плавился и исчезал жутковатый пик, как таяли на глазах сотворенные анархистами солдаты, вспомнил о своих сомнениях - остаться ли в городке и поднять солдат на борьбу с анархистами или самому выступить против них, если не удастся уговорить солдат. Но даже став Хозяином, он опасался того, что ему недостанет опыта командования. Даже обладания Словами Власти и Мечом-Молнией ему не хватило бы для того, чтобы возглавить войско.
Картер ухватился покрепче, потянулся повыше… и понял, что теперь никогда и ни за что не заблудится в Высоком Доме. В тот миг, когда он толкнул и открыл дверцу кухонного лифта, в его памяти всплыла карта Эвенмера во всех подробностях. Он точно знал, куда попал. Позади осталась кухня. Он находился в верхнем коридоре.
Даскин, упираясь ногами и ладонями в стенки короба, быстро выбрался следом за старшим братом. В коридоре явно давно не прибирали. Пол был грязен - ни ковров, ни мастики. Издалека слышались крики и топот преследователей. Картер, не медля ни секунды, направился к металлической лестнице.
Он подумал было воспользоваться Словом Тайных Путей, но понял, что от него не будет толку, поскольку никаких потайных ходов поблизости нет. Откуда он знал об этом, он и сам понятия не имел, но осознавал: это связано с тем, что он стал Хозяином.
Он с некоторой боязнью гадал, какие еще способности у него проявятся, когда он полностью вступит в наследство.
До конца дня братья играли с погоней в «кошки-мышки» и забирались все выше и выше. Картер решил подняться до чердака, чтобы затем оттуда спуститься к внешней границе Иннмэн-Пика, где эта страна соприкасалась с Белым Кругом. При этом они, естественно, сделают огромный крюк, зато враги вряд ли предвидят такой маневр, а Картер очень надеялся их перехитрить. Кроме того, он чувствовал, что выше потайные ходы точно есть.
К тому времени, когда сквозь траченные молью серые шторы уже пробивался сумеречный свет, Картер и Даскин добрались до самых верхних этажей. Из закопченного окна была хорошо видна воронка на месте былой горы. За последний час шум погони утих, поэтому братья позволили себе немного передохнуть. Они настолько устали, что ни о чем другом и помыслить не могли. Комнаты, где они остановились, были покинуты много лет назад, всю мебель отсюда вынесли, гардеробные пустовали, на толстом слое пыли отпечатались следы мышей. Картеру припомнилась пословица, которую часто повторял отец: «Так мало, как людей в Иннмэн-Пике». Наверняка в Эвенмере эта пословица была у всех на устах.
Картер вызвался подежурить первым. Луна, спрятавшаяся за тучи, превратила их в подобие тусклых китайских фонариков. Картер погрузился в раздумья. Он гадал: прекратится ли когда-нибудь дождь или все живое будет унесено его мутными потоками и скроется во мраке. Анархисты почти наверняка решили, что братья отправятся на поиски Длинного Коридора и скорее всего должны были сосредоточить свои силы на границе. Тянулась ночь. Луна тщетно пыталась выбраться из-за пелены туч. Картер упрямо обдумывал маршрут.
Даскин сменил брата около часа ночи, и Картер проспал до четырех. Потом они кое-как перекусили - и продолжили подъем: ничего другого им не оставалось. В сердце Картера мало-помалу закрадывалось отчаяние.
Единственную надежду он возлагал на потайные ходы на верхних этажах. До полудня они с Даскином шагали в те края. Наконец в одном из унылых, грязных коридоров, в одной из башенок, венчавших дом, Картер произнес Слово Тайных Путей, и стены сотряслись от его звука. На стене слева замерцал голубоватый прямоугольник, а на потолке - квадрат. Картер не на шутку удивился.
- Что-то не так? - спросил Даскин.
- Нутром я чувствовал потайную панель слева, но и не помышлял о люке вверху. С чего бы это?
- Я не знаю. Так какой же ход нам выбрать?
Картер ненадолго задумался.
- Люк. Наверняка наши враги не способны извратить Слова Власти. Скорее всего за этим люком - что-то необычное.

Предыдущая страница 17 Следующая страница


Высокий Дом – 1 18

Братья обшарили близлежащие комнаты и в конце концов нашли чудом уцелевший туалетный столик, который можно было использовать в качестве подставки. Картер встал на столик, надавил на крышку люка. Скрипнула и растянулась пружина, и люк открылся. Картер сначала поставил на пол рядом с люком фонарь, а потом ухватился за края и выбрался наверх. Свет фонаря в первый миг ослепил его, но он все же успел убедиться, что никакой засады нет.
Он помог выбраться Даскину и огляделся по сторонам.
- Что-то непонятное… - пробормотал Картер. Они стояли на пороге громадного зала. Воспоминания охватили Картера, принесли с собой страх. Наклонные стены. Высоченный потолок, голый дощатый пол и пыль вели свой рассказ. Картер ахнул.
- Да это же чердак Последнего Динозавра!
- Но до него же еще топать и топать!
Над головами у братьев с оглушительным ревом полыхнуло пламя, озарило весь чердак. Над ними возвышался Йормунганд, и глаза его жарко алели.
Пламя угасло. Картер и Даскин остолбенели от страха.
- Малявка-Служитель, не молодого ли барашка ты мне принес? Закусочка в упаковке, но сырая - полуфабрикат для закадычного дружка?
- Не прикасайся к нему! - вскричал Картер и выхватил из ножен Меч-Молнию. Клинок разлил вокруг яркий свет.
- Ахххх, - разочарованно прохрипел Йормунганд. - Зазубренным ножичком разжился, да и все Слова Власти теперь внутри тебя, как я погляжу. Ну, теперь ты точно Хозяин.
Йормунганд вытянул передние лапы и растянулся на полу, в результате чего оказался еще ближе к братьям. Они поспешно отступили назад. Динозавр принюхался, словно громадная гончая.
Картер шагнул вперед и заслонил собой Даскина.
- Видимо, твой чердак простирается надо всем домом.
- Откуда такой глубокомысленный вывод? Только из-за того, что вы тут оказались совершенно неожиданно? Да просто чердачок время от времени перемещается. Но лестница отсюда всегда выводит в твою спальню. Если снова сюда притащишься, не вздумай искать вход на чердак за люком. Он к тому времени снова куда-нибудь переедет.
- Ну, стало быть, мы сократили путь на много дней, - облегченно вздохнул Картер. - И анархистов обошли. И все-таки я не понимаю…
- Поменьше гадай о чудесах и поворотах судьбы - крепче спать будешь, - посоветовал Йормунганд. - Не следовал этому мудрому принципу, когда отца искал, а что получил? Боль, разочарование. Лучше бы и не ходил никуда.
- Ты же сам мне сказал, что не знаешь - жив он или нет!
- А я тебе не соврал ни капельки. Фактически на тот момент была жива его частица - Долговязый, так что какие у тебя ко мне претензии? А ты что думал - что я тебе отвечу, как гадалка на ярмарке? Или что я тебе выдам счастливый пирожок с запеченной записочкой? Я тебе кто? Ручной оракул? Ты меня по спинке похлопаешь, пузико почешешь, а я тебе вековую мудрость выдавай? Жизнь - штука суровая, между нами говоря. Можешь прикинуть, сколько козявок загнется нынче на этом чердаке? Нет? Ну и как тебе кажется, приползают ли они ко мне, дабы вызнать у меня, как звать паука, который их сцапает? Или, может быть, их крайне интересует, вырастут ли их отпрыски великими воинами, спарятся ли с подружками, у которых изысканно красивый хитин, изящные мандибулы и длинные лапки? Мораль: не приставай к динозавру с вопросами, ежели ума не хватает обмозговать ответы.
- Тогда ответь мне вот на какой вопрос: как мне вернуть Ключи Хозяина?
Йормунганд громко фыркнул и страшно напугал братьев.
- Ага, в угадайку играем? Кофейная гуща там, то, се? Ключи в Комнате Ужасов, и это тебе преотлично известно, и деваться от этого некуда, как бы ты ни поставил вопрос. Постоянно носить их при себе Полицейский не может до тех пор, пока окончательно не научится с ними обращаться. Ключи Злу повинуются неохотно, а потому могут Полицейского прикончить, высосать по капле. Вот туда и отправляйся и забери их, если получится. Дорогу узнаешь из Книги Забытых Вещей. И помни: тут никакие фокусы не помогут - заклинания там всякие, палочки волшебные.
При мысли о Комнате Ужасов Картер побледнел.
- Чем еще могу услужить? Маникюрчик сделать не желаете? Или педикюрчик? Нет? Ну, словом, если вы явились сюда не для того, чтобы вами поужинали, не смею вас удерживать. Я настолько мудр, что мне и собственной компании хватает.
Картер тряхнул головой, прогоняя пугающие мысли.
- Еще два вопроса. Что такое Высокий Дом?
Йормунганд издал утробный рокот. Далеко не сразу Картер догадался, что это смех. Из ноздрей динозавра вылетели языки пламени, щеки братьев обдало жаром.
- Ой, какой скучный вопрос! Каждый Хозяин его задает. И это все, что тебе хотелось узнать? А как насчет того, чтобы я присоветовал тебе, как изловить Левиафана на крючок? Не интересуешься? А откуда ветер дует, тоже узнать не хочешь? Или, скажем, какова природа души? А может, лучше проинструктировать тебя на предмет того, как поймать дождь неводом? Может, у тебя времени навалом? Имеется лишняя тысчонка лет, чтобы я тебе тезисы изложил? Краткий, так сказать, экскурс? Ну, ты повеселил старика Йормунганда! Слушай и запоминай: даже если бы ты да я проторчали тут до конца света, я бы не успел закончить объяснения. Я мог бы распространяться на эту тему с точки зрения математики, философии, богословия, естествознания, искусства, излагать теоремы, рисовать графики, приводить доказательства и незамедлительно опровергать оные, искать X, находить, потом определять, что нужно было искать У… Кант пришивает кантик, Роджер ест бекон, Адамовы яблоки Ньютона, термо-аэро-гидро-электро-динамика… Но все это будет далеко от истины, получится что-то вроде картинок, нарисованных палочкой на слякоти, или фальшивых бриллиантов из фольги, попытки написать акварель маслом. И все понапрасну.
Лучше я скажу тебе вот так: Высокий Дом - это падучие звезды и детские слезы, радуги и крошечные трещинки в камнях, из которых пробивается молодая травка, это остывшие могилы и мурашки по коже, это чистая родниковая вода, в которой захлебываешься и тонешь, это едкая пыль на губах, когда умираешь от жажды, это старики-машинисты в железнодорожных депо и безумные старухи, бродящие по улицам и бормочущие невесть какой бред. Понятно изложил? Нет? Увы, чем мог, как говорится, тем помог. А второй вопросик какой?
- Кто ты такой - обитатель этого чердака?
- Ну наконец-то измыслил что-то достойное. Хорошо еще, что не поинтересовался моим меню. Где еще хранят всяческое старье, как не на чердаке? Стершиеся метлы, порванных кукол, поломанные игрушки? Теперь все древние динозавры живут на чердаках. Вот я про Левиафана обмолвился - я ведь когда-то был им, и в драконах послужить довелось. А в летние денечки, когда повсюду цвели розовые цветы, я был чудовищем, что плескалось в волнах Лох-Несса. Можешь считать меня воплощением Высшей Мудрости, а можешь - адвокатом дьявола, а хочешь - сразу четырьмя ангелами, вставшими в рядок на берегу великой реки Евфрат и изготовившимися за один день, один месяц и один год истребить треть человечества. Не подходит - считай меня Наивысшим Злом, прогрызающим себе путь наверх в корнях Мирового Древа, если тебе так больше нравится. Лично мне больше по душе рассматривать себя в качестве страшного сна Юнга или целой своры злобных фрейдистских псов, которые только и ждут, чтобы их спустили с поводка. Я - такая же стихия природы, как ветер. Теперь все ясно, надеюсь?
- Ясно, - кивнул Картер, на самом деле ровным счетом ничего не уяснив. - Благодарю тебя. А теперь мы возвратимся в мою комнату.
- Только не вздумай пользоваться моим чердаком всякий раз, когда захочется срезать путь. Это тебе не садовая дорожка. Да, ты Хозяин, спору нет, и до какой-то степени я буду тебе повиноваться. Но не забывай: невзирая на это, всякий раз, когда ты говоришь с Йормунгандом, смерть твоя близка. Так близка, что ты и представить себе не можешь. А уж всем, кто явится сюда с тобой, бояться стоит еще пуще.
Прикрывая собой Даскина, Картер попятился к лестнице. При этом ему, хочешь не хочешь, пришлось прошествовать ад совсем рядом с массивными челюстями Йормунганда. Кроваво-красные глаза зорко следили за братьями, громадные белые зубы зловеще сверкали. Но в тот миг, когда они отошли на безопасное расстояние, голова динозавра метнулась мимо Картера к Даскину. Послышался треск разрываемой ткани. Братья в страхе вскрикнули. Картер размахнулся мечом, но его лезвие рассекло воздух.
Йормунганд преспокойно лежал, словно и с места не трогался. Вот только в зубах он сжимал какой-то темный обрывок.
Картер, помертвев от страха, обернулся к Даскину. На счастье, тот был цел и невредим. Правда, спину его плаща будто ножом срезали. Братья опрометью кинулись к лестнице, а Йормунганд залился утробным смехом.
- Ну надо же! - грохотал он. - Всех дел-то - головой мотнул!

МАНЕВРЫ

Возвращение братьев произвело в доме настоящий переполох. Оборванные, небритые, исхудавшие, напуганные встречей с динозавром, они, еле переставляя ноги, спускались по лестнице. Первым их заметил мальчишка-слуга. Он выпучил глаза, развернулся и со всех ног помчался по боковому коридору, барабаня во все двери подряд и вопя во всю глотку:
- Хозяин вернулся! Хозяин вернулся!
Из гостиной выбежал Хоуп. Вид у него был озабоченный и хмурый. Он явно был готов устроить мальчишке выволочку, но завидев братьев, просиял и бросился к подножию лестницы.
Ожесточенно пожимая руки Андерсонов, он изумленно лепетал:
- Откуда, во имя всего святого, вы явились?
Братья переглянулись.
- А нас что, уже похоронили? - улыбнулся Картер.
- Хуже того! - воскликнул юрист. - Но… мы думали, что если вы вернетесь, то появитесь со стороны Башен. Глис повсюду разослал весть о вашем странствии в Аркален, и мы даже получили сообщение от госпожи Мелузины о том, что вы побывали в Вете. Но потом - тишина. Последние дни мы просто истерзались, ожидая вас.
- Умоляю, пусть нам подадут поесть чего-нибудь повкуснее, и мы все-все расскажем, - пообещал Даскин.
- Немедленно распоряжусь.
Примчался запыхавшийся мальчишка-слуга. За ним еле поспевали Енох и Чант. Хоуп отправил слугу с поручением для повара. Енох обнял братьев, а Чант застыл в торжественной позе и произнес:
- «Домой вернулся моряк, домой вернулся он с моря» , но Лев с Итаки больше не Хозяин. Да здравствует Король!
Тут Картеру стало ясно, что фонарщик узнал Дорожный Плащ и Меч-Молнию и понял, что Эштон Андерсон мертв. Все понял и Енох. Глаза старого еврея подернулись слезами. Немного помолчав, он улыбнулся и осипшим голосом проговорил:
- Но разве он не порадовался бы, разве не гордился бы тем, что его сыновья стоят рука об руку? А я вижу, между вами воцарилась любовь.
- Путь был суров, но мы вместе выдержали все испытания, - сказал Картер.
Они уселись за стол, где их уже ожидало угощение, подобающее настоящему пиршеству. Картер диву давался - как это только повар успел так быстро все приготовить.
А приготовлены и поданы были осетровая уха по-русски, форель в бордоском вине, а потом - окорок, поджаренный на вертеле под соусом из мадеры, с дымящимися макаронами и тертым сыром, обложенный по кругу филе из кроличьих грудок, и фаршированные куриные кнели под соусом бешамель. Братья жадно набросились на еду. Утолив голод, они повели рассказ о своих странствиях. Впервые с того страшного мига, когда Картер узнал о смерти отца, он чувствовал себя по-настоящему счастливым. Как приятно было сидеть на обитом черной кожей стуле под массивной аркой, любоваться резными белками, задерживать взгляд на дубовых панелях, жарко пылающем огне в камине, на персидских коврах, а главное - видеть лица старых друзей. Он снова вернулся домой. Дослушав рассказ до конца, Енох улыбнулся братьям.
- Вместе вы сделали то, что было бы не под силу каждому в отдельности. Но как вы переменились! Картер - Хозяин. Но вижу ли я зависть в глазах Даскина? Нет. Ни следа. Я, который знает его с пеленок, вижу в его глазах только уважение. И оно исходит от самого сердца. И все же, наверное, призрак отца вас здорово напугал?
Тут и Картер понял, как сильно изменились они с Даскином, понял и то, что не укрылось от зорких глаз Еноха: случилось это из-за Долговязого.
- Думаю, вы порадуетесь, узнав, что мы не сидели сложа руки с того дня, как нам с Картером приснился один и тот же сон, - сказал Хоуп. - Глис сновал туда и обратно, как угорелый, восстанавливал наши связи с союзниками, искал самый короткий путь к Белому Кругу. Я же большую часть времени проводил в переговорах с послами и гонцами. По настоянию Еноха я взял на себя больше ответственности, чем сам бы отважился, так что теперь ты, Картер, имеешь полное право уволить меня без выходного пособия за те обещания, которые я раздавал направо и налево.
- О, как он грыз ногти, как сокрушался: «Я не имею права! Я не имею права!» Как бегал из угла в угол! - рассмеялся Енох. - Но кто еще мог принимать решения?
- Слишком много пришлось принимать решений, - жалобно проговорил Хоуп. - Как только мы узнали о пожаре в Вете, пришлось отправить туда войска. Из того, о чем нам сообщила госпожа Мелузина, мы заключили, что вы прибыли в ее страну вовремя и положили конец мятежу. В противном случае там до сих пор бы продолжалось сражение. Но это только начало. Полицейский успел посеять смуту по всем государствам Белого Круга. Похитив Ключи Хозяина, он обрел великую силу, многие его злые умыслы уже дают плоды. В некоторых странах он даже объявил себя Хозяином. Все его планы рассчитаны на то, чтобы выбить у нас почву из-под ног, покуда он укрепляет свои позиции. Наллевуатские тигры сообщают о массовом нашествии гнолингов, повсюду кишат анархисты, вербуют добровольцев где только можно. А в западном крыле Дома, за Белым Кругом, зашевелились порождения Тьмы, жаждущие отомстить тем Хозяевам, что изгнали их в мрачные пределы Абхаза и Брудхайма еще в самом начале Творения.
- Не сомневаюсь, невзирая ни на что, ты не прекращал и книжных изысканий, - улыбнулся Картер.
- Конечно, - кивнул Хоуп. - То и дело приходилось листать то один фолиант, то другой, дабы удостоверить личность того или иного дипломата, барабанящего в дверь. У меня и на сегодняшний вечер уже назначено несколько встреч. Думаю, ты не откажешься поучаствовать. Твое присутствие придало бы переговорам солидность.
- Если мне предстоит принимать гостей, не помешало бы предварительно принять ванну, - усмехнулся Картер. - И переодеться. А то мы с Даскином, мягко говоря, пообносились.
- А я-то думал, крыса сдохла под столом, - съехидничал Енох.
- Ну у тебя и шуточки! - покачал головой Картер.
- Ванны для вас уже готовы, - сообщил Хоуп. - Одежда тоже. Какие планы затем?
- Сегодня надо отдохнуть, - ответил Картер. - А завтра я намерен заглянуть в Книгу Забытых Вещей. Потом я должен буду отправиться на поиски Ключей Хозяина в Комнату Ужасов.

Приняв ванну и переодевшись, Картер до позднего вечера вел переговоры с различными официальными лицами. После многодневных изнурительных скитаний эта деятельность показалась ему не такой скучной, какой он ее себе представлял, хотя и несколько утомительной. До сих пор Картеру казалось, что то, как они с Даскином оказались в гостиной, пережив столько опасных приключений, похоже на чудо. Но с ним рядом сидел мистер Хоуп и дипломатично руководил беседами, направлял их в нужное русло, время от времени высказывал предложения или сообщал какие-то сведения - словом, лишний раз доказывал, насколько он незаменим. Все это позволяло Картеру прятать недостаток опыта под обличьем глубокомысленного Хозяина - мудрого и немногословного. Он принял двоих посланников из Гимнерхина и наместника Сута - симпатичных старичков, желавших возобновить связи с Домом и его новым господином. Рыжеволосый крестьянин из Порт-Кина просил оказать помощь в борьбе с волками. Картер пообещал выслать на подмогу отряд, как только появится такая возможность. Сам он пока покинуть Эвенмер не осмеливался. Кроме того, прибыл проситель из Фиффинга, объявивший себя принцем этой страны, которого незаконно сместил с престола троюродный братец. Он умолял Картера оказать ему содействие в восстановлении справедливости и просил выслать в Фиффинг ни много ни мало - батальон. Но Картер ничего не мог предпринять до тех пор, пока не разделался с Полицейским. Единственное, что он пообещал, что в самое ближайшее время самым внимательным образом проштудирует историю Фиффинга. Принц, оскорбленный до глубины души, покинул гостиную, громко хлопнув дверью.
- Нечего удивляться тому, что он потерял свое королевство, - заключил Хоуп.
Картер выгнул дугой бровь.
- Надеюсь, его троюродный брат не так вспыльчив.
- Остался один-единственный проситель, если ты еще в состоянии кого-либо принять сегодня.
- Приму. Кто таков?
- Гонец из Северного Лёвинга - страны, что лежит к северу от Эйлириума и входит в Белый Круг. Он прибыл в то время, когда ты вел переговоры с принцем. Что ему нужно - не знаю. Но он страшно волнуется. Одет он в национальный костюм, так что не пугайся.
В гостиную вошел высокий сухопарый мужчина. Он так тяжело дышал, словно бежал всю дорогу от Северного Лёвинга до Внутренних Покоев. На нем были просторные белые одежды, подвязанные в самых неожиданных местах черными ленточками, отчего гость напоминал не то мумию, не то оборванца. Белки глаз устрашающе сверкали. Он опустился перед Картером на одно колено и склонил голову.
- Умоляю вас, господин, вы должны прийти, - проговорил он тоном капризного ребенка. - Вы должны прийти в Северный Лёвинг.
- Встань, присаживайся и расскажи мне, что у вас стряслось, - велел гонцу Картер.
Но гонец и не подумал подняться.
- Извольте, господин, - кивнул он. - Северный Лёвинг некогда был страной, где текли полноводные реки, чудесным равнинным краем, омываемым бегущими с гор ручьями.
- Ты сказал - «некогда был»?
- В нашу страну хлынула Черная Река. Она течет по залам Дома, она пробила себе русло к самым отдаленным уголкам Эвенмера, она разрушает все, чего коснется. Вы должны помочь нам.
Картер молчал. Сердце его сжалось от страха.
- Не думал, что дело зайдет так далеко, - проговорил он помертвевшими губами. - Мы с Даскином видели эту реку на пути. Как же она вырывается из подвала?
- Мы этого не знаем, - покачал головой Хоуп. - По крайней мере не через двери, это точно.
- Она просачивается, милорд, просачивается, - подхватил гонец. - Мы пробовали было перегородить ее, но она пожирает все, чего касается, и течет, куда пожелает, словно у нее есть воля и цель. Мой народ обратился в бегство. Что мне сказать людям?
Картер сжал кулаки.
- Что же они за люди - эти анархисты? Исполняют задуманное, делают свое дело и при этом разрушают весь мир? Что они за люди?
- Я… я не знаю, милорд, - растерянно отозвался гонец.
- Скажи своим соотечественникам, что я вышлю вам на подмогу всех, кого только смогу. Хотя… много прислать не смогу и сам прийти не сумею.
- Но милорд…
- Скажи, что я намерен остановить Черную Реку. Скажи, что если этого не произойдет, значит, я погиб. Даю тебе слово.
- Спасибо вам, милорд… - И гонец неожиданно разрыдался.
- Хоуп, распорядись, чтобы его накормили и уложили спать, если он, конечно, не будет против.

Потом Картер долго бродил по дому, кое-где усаживался у камина и задумывался, глядя на огонь, встречался и говорил с Чантом и Енохом, но при всем том от него не укрылось, что гроза бушует все сильнее. Клубились тучи, лил проливной дождь, оглушительно грохотал гром. Небо стало чернее чернил. Полицейский похвалялся своей властью над природой.
Картер сел на стул с высокой спинкой у очага, полуприкрыл глаза, глядя на пламя, и нарисовал в уме карту Эвенмера. Новообретенный дар позволял ему создавать мысленные картины удивительной четкости, причем он мог удерживать их в воображении сколь угодно долго. Теперь Дом был ему знаком настолько, что он смог бы ориентироваться здесь безо всякой карты. Он начал осознавать, что такое власть Хозяина, способного отправиться туда, куда он пожелает, оказаться там, где в нем нуждаются, застичь врагов врасплох, появившись в нужном месте совершенно неожиданно. Однако и это знание Дома не подсказывало ему расположения Комнаты Ужасов.
В восемь вечера Хоуп принес Картеру чай в гостиную. Видимо, юрист догадался, что Хозяина сейчас беспокоить не стоит, и, обменявшись с Картером парой слов, удалился. Только сейчас Картер понял, как немыслимо устал. Наверное, это у него на лице написано. Странствие было тяжелым, а ближе к концу - просто жутким. А здесь, в окружении старых, любимых, удобных вещей, у Картера вдруг с новой силой заныло сердце от тоски по отцу. Тоска охватила его с такой силой, что он расплакался, роняя слезы в принесенный Хоупом чай. Он мысленно следовал за отцом по Морю, Которое Не Переплыл Ни Один Смертный, далеко за горизонт. Он представлял, как лорд Андерсон стоит в лодке и, насвистывая, работает веслом, как ветер дует ему в лицо, а парус раздувается и мчит лодку по волнам под разноцветными небесами… но куда? О, если бы он мог мысленно отследить его путь до самого конца!
Дождь шел и шел, и Картер задремал, сидя на стуле, и ему приснились море и Инммэн-Пик, Йормунганд, Даскин, Фарфоровая Герцогиня, Спрайдель, и множество мельчайших подробностей путешествия. Его разум как бы латал сам себя, сшивал воедино лоскутки жизни и заботливо укрывал Картера результатом своих трудов - теплым одеялом.

Однако несмотря на железную решимость, только через два дня Картер нашел в себе силы заглянуть в Книгу Забытых Вещей. В эти дни он мысленно рукоплескал своей мудрости дипломата, но распекал себя же за отсрочку. По утрам он принимал посетителей, и эти встречи бывали большей частью забавны, поскольку прибывали представители все новых и новых стран Белого Круга. После обеда Картер консультировался с Хоупом. Они обсуждали возможные стратегии и говорили о древней истории. Порой к ним присоединялся Даскин, но ему быстро наскучивали их беседы. И нечего было его за это корить - ведь он еще так молод и непоседлив.
На третий день утром у фонаря снова появился Полицейский, и Картер понял, что анархисты прекратили поиски и погоню в Иннмэн-Пике и каким-то непостижимым, мистическим образом узнали об их с Даскином возвращении во Внутренние Покои. Картер понял: медлить больше нельзя. Позавтракав копченой курицей в компании Чанта, Еноха Хоупа и Даскина, он один отправился в библиотеку. Войдя в кабинет, он отпер шкафчик и вынул Книгу Забытых Вещей.
Затем он уселся за письменный стол, положив рядом с Книгой блокнот и карандаш, судорожно вдохнул и пролистал, не глядя, пять страниц. На следующей медленно проступили ярко-зеленые пятна. Мало-помалу картинка стала четче, и на ней отобразился не лес, не лужайка возле дома, а серый коридор, по которому высокий человек в черном плаще тащил, перебросив через плечо, мальчика лет двенадцати. Картер узнал эту сцену. День, когда его похитили. Сердце его учащенно забилось, он сжал кулаки, с волнением и тревогой наблюдая за тем, как подручный Полицейского уносит его, беспомощного, дальше и дальше. Он слышал свои собственные испуганные крики и не мог сдержать стонов. Несколько минут его похитители шли по Длинному Коридору, затем свернули в дверь, за которой начались бесконечные переходы, витые лестницы, маленькие и большие комнаты. Целую вечность, казалось, длился их путь, но вот наконец они подошли к той лестнице черного дерева, которую Картер отчетливо помнил до сих пор. Там на столбиках, которыми заканчивались пролеты, восседали красноглазые стервятники и злобно таращились на несчастного мальчика.
Как ни удручало, как ни пугало Картера повторение собственных мучений, рука его набрасывала на листке блокнота маршрут. Он успевал даже нумеровать двери возле каждой лестничной площадки, озаренные тусклым светом газовых рожков. Наконец его похитители одолели последний лестничный марш и остановились возле тяжелой двери черного мрамора, что вела в Комнату Ужасов. У Картера мурашки по спине побежали, когда он вновь увидел, как Полицейский поворачивает в замочной скважине ключ. Заскрежетал замок, с глухим грохотом открылась дверь. Край столешницы до боли врезался в ладони - с такой силой Картер в него вцепился. Он против воли отчаянно вскрикнул, когда захлопнулась дверь, когда он, беспомощный мальчишка, остался за ней один в кромешном мраке.
Картинка померкла и растаяла. Картер еще долго сидел, не разжимая пальцев, тяжело дыша и дрожа, как в ознобе, - напуганный и разъяренный. Ему страстно хотелось продлить видение и отпереть дверь. Несколько минут он боролся с этим порывом, приучал себя к мысли о том, что сейчас он сидит в тихом кабинете, где уютно горят лампы-лютики, а сверху, с витражного потолка, смотрит ангел. Картер перевел взгляд на страничку блокнота. Набросок, конечно, грубый и поспешный, но для карты вполне сгодится.
- Спасибо, - сказал Картер не то Книге, не то ангелу - он и сам не понял кому. А когда он привстал со стула, то обнаружил, что ослаб почти так же, как тогда, когда выучивал Слова Власти. Он запер Книгу в шкафчик и вышел из библиотеки. За дверью по коридору расхаживал Хоуп.
- Все в порядке? - поспешил к Картеру юрист.
- Более или менее. Что хотел - получил, но теперь выжат как лимон. - Он пошатнулся, и Хоуп успел вовремя подхватить его под локоть. - А ведь можно было бы предположить, что чем дальше, тем легче будет.
- Можно было бы, - кивнул Хоуп, - если бы не знать, с какими силами мы вступили в борьбу.
Картер вымученно улыбнулся:
- Если хватит сил, тронусь в путь завтра. Сам не знаю, сколько времени у меня отнимет это путешествие. Если бы Зеленая Дверь не была заперта, путь бы вышел недолгим, но теперь придется делать большущий круг да еще и от анархистов прятаться.
- А ты твердо решил идти один? Не лучше ли пойти с вооруженным эскортом? Глис запросто может выделить тебе воинов и не откажется их возглавить. Можно и подкрепление из Белого Круга вызвать.
- Нет. Тогда и анархисты встретят нас во всеоружии.
- Но наши разведчики докладывают, что врагов не так-то и много, хотя число их растет. Мы наверняка способны одолеть их.
- Но какой ценой? Ведь не только ценой человеческих жизней! Ключи Хозяина хранятся в Комнате Ужасов потому, что Полицейский думает, что я ни за что на свете не отважусь войти туда. Если в ту сторону отправится целое войско, и он поймет, с какой целью оно туда движется, то сразу же перепрячет Ключи. Тогда придется снова их разыскивать, а у нас времени в обрез. Река Тьмы поглощает целые царства. Мы не можем себе позволить искать Ключи дважды. Короче - войско я с собой взять не имею права.
Хоуп вздохнул:
- Что ж, аргументы убедительные, но мне они все равно не по душе. Ну хотя бы несколько человек…
- Мое главное преимущество будет в том, чтобы передвигаться, не показываясь врагам на глаза. И еще кое-что… Сама природа Дома такова, что Хозяину зачастую приходится ходить по нему в одиночку, странствовать потайными ходами, чувствовать, как бьется под половицами сердце Эвенмера, искать и открывать тайны. Словами этого не опишешь - слов для этого не придумано. Это мой долг, и я его обязан исполнить.
- Ну а хотя бы кого-то одного ты не мог бы взять с собой? - послышался позади голос Даскина. Видимо, он невольно подслушал последнюю часть разговора.
Картер растерялся:
- Дело предстоит крайне опасное, и войти в Комнату Ужасов я тебе ни за что не позволю. Рисковать позволено только одному из нас.
- Ну, так провожу тебя до двери. Раньше-то у нас вдвоем все неплохо получалось.
- Что ж, решено, - улыбнулся Картер. - Идем вдвоем. Сам бы я тебя позвать не осмелился, но… Словом, с тобой за компанию путь, наверное, будет не так страшен.

Братья выступили в поход на следующее утро перед рассветом - в доме все еще спали. Еноха не было - он ушел заводить часы. Провожали Картера с Даскином Чант и Хоуп. Фонарщик был по обыкновению немногословен, а юрист суетился и, судя по всему, страшно волновался. Картер произнес Слово Тайных Путей, и за встроенным в стену буфетом в гостиной открылся узкий проход.
Картер заглянул в темные глубины, где наверняка десятилетия не ступала нога человека, и ему стало страшно: вдруг он никогда не вернется?
- Бог вам в помощь, - проговорил Чант. - Помните: каким бы горестным ни представало перед вами нынешнее положение дел, не все подвластно анархистам. «Не грусти, мы с тобой - музыканты, стихоплеты, создатели снов. Наше место - у волн необъятных, у прозрачных певучих ручьев. Все теряем - и вмиг обретаем под печальной и бледной луной, но лишь мы этот мир сотрясаем, он послушен вовек нам с тобой». А у них - никакой поэзии. Так что, как же они могут победить?
Картер благодарно пожал фонарщику руку.
- Знаешь, - признался он, - я только сейчас понял, что почти ничего не знаю о тебе. Енох рассказывал мне множество историй, а ты больше помалкивал. Ты говорил, что был врачом. А чем еще ты занимался до того, как поселился здесь?
Чант негромко рассмеялся, его глаза сверкнули.
- Какое-то время преподавал метафизику в Оксфорде, однако мои взгляды, похоже, вызывали на кафедре шок. А до того я жил… в другом месте. Это долгий рассказ. «Я поднимался на нагорья, спускался в мрачные ущелья, изведал много бед и горя, знавал и радость, и веселье…»
- Когда-нибудь ты мне непременно расскажешь все-все, - улыбнулся Картер. - Думаю, скучать мне не придется.
Он обернулся к Хоупу, который уже, наверное, в десятый раз перепроверял, все ли собрал, что понадобится братьям в дороге.
- Ты потрудился на славу, - похвалил его Картер. - Честное слово, я бы ничего не успел сделать, если бы ты мне не помогал.
- Не исключено, что ты прав, - кивнул Хоуп. - Но прав только потому, что дел было слишком много. Постараюсь не опростоволоситься за время твоего отсутствия.
- А как насчет того, чтобы вступить в более ответственную должность? - спросил Картер, прищурясь. - Ну, к примеру, такой колоссальный скачок по служебной лестнице, как пост… ну, скажем, дворецкого?
Хоуп широко улыбнулся.
- А я все гадал: предложишь ты мне это или нет. До Бриттла мне, конечно, далеко, но я постараюсь. Подробности обсудим, как только ты вернешься. - С этими словами Хоуп вытянулся по струнке, сразу стал выше ростом и вопросил: - Что-нибудь еще, сэр?
- Спасибо, больше ничего не нужно, - ответил Картер и пожал руку друга.
Даскин попрощался с Чантом и Хоупом, поднял зажженный фонарь, и братья друг за другом шагнули в темный коридор. Буфет бесшумно повернулся и встал на место.
- Надеюсь, ты знаешь дорогу, - пробормотал Даскин.
- Лучше, чем когда-либо. Этот проход выведет нас к лабиринту потайных ходов, называемому Извилинами. Они кружат не только из стороны в сторону, но и ведут с этажа на этаж. Я выбрал именно этот путь, потому что из него можно по-разному выбраться в Длинный Коридор. Потом мы должны будем отыскать лестницу, что спускается к Комнате Ужасов. Риск, безусловно, есть. Всю дорогу по Извилинам мы идти не сможем. Рано или поздно придется выйти на открытое пространство.
Проход практически сразу закончился тупиком, но Картер ощупал пол и нашел крышку люка. Пришлось подсунуть под нее лезвия ножей, и она с долгим стоном открылась, а под ней оказалась расшатанная приставная деревянная лесенка.
Спустившись, братья оказались в коридорчике с облупившимися стенками. Потолок нависал так низко, что приходилось идти пригнувшись. Подметки стучали по голым половицам, стены стояли так близко, что Картеру стало здорово не по себе - нахлынула извечная клаустрофобия, но он переборол ее, сосредоточив взгляд на круге света, отбрасываемого фонарем. Извилины мало-помалу уводили путников влево.
Картер шел первым. Туннель вилял из стороны в сторону, то опускался, то шел под уклоном вверх, как бы повторяя невидимые очертания дома. Так миновали часа два, и наконец братья добрались до первого глазка, отмеченного упорами для лба и подбородка. Картер накрыл фонарь полой плаща, заглянул в глазок и увидел место пересечения двух коридоров, где стояли трое анархистов в темных балахонах. Они приглушенно переговаривались, слов было не разобрать. Картер уступил место у глазка брату, Даскин заглянул в него, после чего они продолжили путь по проходу, морщась от каждого скрипа половиц.
Удалившись от опасного места, Картер прошептал:
- Таких постов мы еще увидим множество. Наверняка Полицейский напичкал всю округу своими приспешниками, чтобы они хватали всякого, кому вздумается выйти из Внутренних Покоев.
- Но ведь они уже знают, что у нас есть выход к Белому Кругу.
- Да, но эту дорогу анархисты тоже могут охранять и наблюдать за теми, кто приходит и уходит. На ней полным-полно мест, где можно затаиться и незаметно следить за любыми передвижениями. В итоге, будучи в курсе всего, что происходит на этой торной дороге, они могут предвидеть любые обходные маневры, а именно они их и тревожат в первую очередь.

Предыдущая страница 18 Следующая страница


19 Джеймс Стоддард

Вскоре Картер и Даскин поравнялись с очередным глазком, из которого открывался вид на участок коридора, застланного ковровой дорожкой и освещенного свечой, закрепленной в подсвечнике на стене. Сначала Картер никого не заметил, но вскоре в поле его зрения возникла парочка анархистов. Негромко переговариваясь и дымя короткими кривыми трубками, они прошагали мимо глазка по коридору, но вскоре вернулись. Картер предположил, что они скорее всего патрулируют ближайшие перекрестки. Он вытащил карманные часы и засек время, в течение которого патрульные совершали полный обход своей территории.
- Они проходят мимо каждые две минуты, - шепотом сообщил он Даскину. - Половину этого времени они наверняка хорошо видят весь отрезок коридора. В этой стене есть потайная панель, а еще одна - в противоположной стене. Придется перебежать. И притом - быстро.
- Для проповедников анархии они уж что-то больно хорошо организованы, - проворчал Даскин.
Картер отыскал механизм открывания панели. Дождавшись подходящего момента, он осторожно приподнял рычажок. Панель с еле слышным щелчком отъехала в сторону.
Удостоверившись в том, что патрульных не видно, братья шагнули в коридор и задвинули панель на место. С обратной стороны ее прикрывал чей-то портрет в полный рост.
Как можно более быстро и бесшумно Картер и Даскин перебрались к противоположной стене, где висел похожий портрет. Картер пробежался кончиками пальцев по краю рамы. Секунда тянулась за секундой, но - ни пружинки, ни рычажка. Картер окинул стену взглядом, но, увы, других портретов на ней не было. Тогда Картер опустился на одно колено, приподнял раму снизу и заглянул под нее. Рычажка на том месте, где ему следовало бы находиться, не оказалось. Издалека послышались негромкие голоса анархистов.
Наконец Картер нащупал заветный рычажок. Нажал. Безрезультатно. Потянул на себя - рычажок стронулся с места и портрет со зловеще громким стоном повернулся. Неизвестно зачем отверстие потайного хода было заставлено обрезком доски. Он качнулся, упал и громко стукнул по плинтусу.
Картер схватил злополучную доску, швырнул ее в отверстие, торопливо забрался туда сам, а следом за ним - младший брат. Издав новый жалобный стон, портрет повернулся и закрыл отверстие, успев прихватить и затянуть в потайной ход клубы табачного дыма. Картер на цыпочках подобрался к глазку. Мимо торопливо протопал одни из патрульных-анархистов. Сжав в руке револьвер, он беспокойно оглядывался по сторонам.
Вскоре его догнал напарник.
- Крысы, наверное.
- Ну, тогда я тебе доложу, это крысы, так крысы. Гигантские просто. Говорю же тебе: я слышал, как дверь скрипнула.
- Да нету тут дверей никаких. Ветер, небось, подул, вот тебе и померещилось.
- Ты тоже ведь слышал, не отпирайся!
- Что-то вроде слышал, да только дом-то старый какой, весь скрипит и стонет. Мало ли чего послышится.
Второй анархист выругался.
- Полицейский из себя выйдет, если узнает, что кто-то мимо нас проскочил. А если ему что не по нраву, так он виновника сразу в Комнату Ужасов отправляет. А оттуда если кто выходит, так это уже не те люди вовсе - их будто выгрызли изнутри.
- Знаешь что, давай-ка мы про это больше не будем говорить. Если тут что и прошмыгнуло, то так быстро, что и докладывать-то нам не о чем. Пошли обратно.
Убедившись в том, что анархисты удалились. Картер оторвался от глазка, довольно подмигнул брату и зажег фонарь.
Новый проход оказался похожим на предыдущий. Братья продолжили свой путь по Извилинам.
- Когда мы с ними покончим, напомни мне: надо будет распорядиться, чтобы тут дорожки постелили, - шепнул Картер Даскину, злясь на скрипучие половицы.
- Кто же это, будучи в здравом уме, станет застилать коврами потайные ходы? - еле слышно хихикнул Даскин. - А что потом? Казнить всех рабочих до одного, чтобы не проболтались?
Картер пожал плечами:
- Енох утверждает, что Дом выстроил Господь Бог. По крайней мере строительство велось под его руководством.
- Ну и как же, интересно, он его перестраивает?
- Думаю, это Ему под силу, если мы правильно оформим строительный подряд. Ну ладно. Шутки в сторону. В объяснении Еноха столько же смысла, сколько в любом другом. Дом, управляющий Вселенной, механизм действия которого никому не известен. А я - его Хозяин. Мы ведь даже толком не понимаем, кто такие анархисты, не говоря уже о Полицейском. Падшие ангелы?
- Скорее, демоны, восставшие из ада. Насчет Полицейского не скажу наверняка, но остальные - люди. Чант говорит, что они служат Энтропии - служат так, словно это одушевленное лицо.
- Не иначе как это сам Люцифер. Знать бы наверняка…
- Сколько знаем - столько знаем, - резюмировал Даскин. - У нас есть работа. Есть и инструменты для ее выполнения. Больше требовать нечего, и вряд кто-то нам что-то еще предложит. Совершенно не обязательно знать все до конца.
Картер кивнул. Даскин изумлял его мудростью, не свойственной обычно столь нежному возрасту.
До конца дня братья странствовали по хитросплетениям Извилин. Однообразие пути нагоняло скуку и тоску, необходимость таиться изматывала. В целях экономии масла фонарь погасили, перекусили всухомятку, расстелили одеяла на голом полу и улеглись спать. Картер несколько раз просыпался в холодном поту и снова забывался страшным сном. Ему снилось, что его живым заколотили в гроб. Всякий раз, открывая глаза и видя кругом только непроницаемый мрак, он с превеликим трудом разубеждал себя, вытягивал руки, шевелил ими. Только так ему удавалось избавиться от навязчивых ощущений. А потом, полусонный, он вспоминал о том, что ему предстоит войти в Комнату Ужасов. И тогда панический страх холодными пальцами стискивал его сердце.
Мучения его были настолько невыносимы, что снова уснуть Картеру удавалось только за счет самообмана. Он старался убедить себя в том, что либо погибнет еще до того, как переступит порог Комнаты Ужасов, либо вообще не станет туда входить. После такого аутотренинга он забывался сном, но сон его был беспокоен, как мышиная возня при луне. Стоило ему уснуть, и все повторялось снова.
Так прошла ночь. Чиркнув спичкой и взглянув на карманные часы, Картер выяснил, что уже шесть утра. Это его очень порадовало.
Растормошив Даскина, он извиняющимся шепотом проговорил:
- Тут, в этих переходах, всегда темно.
Брат тут же отозвался - так, словно и он всю ночь мучился бессонницей.
- Теплую ванну, пожалуйста, и завтрак повкусней.
- Боюсь, сэр, вы не получите ни того, ни другого. Сейчас фонарь зажгу. Эта тьма меня вымотала.
Они перекусили сухофруктами, сухарями и тонко нарезанным подсоленным вяленым мясом и вскоре продолжили путь. Довольно скоро узкий коридор завершился тупиком. Картер разыскал глазок, но ничего за ним не увидел, так как в соседнем помещении было темно.
- Незадача, - прошептал Картер. - Продолжение Извилин - на этаж выше, в стороне. Что за стеной - понятия не имею, и фонарь зажигать нельзя ни в коем случае, но думаю, что я и без света сумею пробраться. Помни: нас ни за что не должны заметить.
Даскин кивнул. Картер нащупал и повернул круглую рукоятку. В сторону бесшумно отъехала потайная панель. Шагнув в коридор, Картер несколько секунд провозился, пока разыскал механизм, за счет действия которого панель водворялась на место - небольшую кнопку на плинтусе. Ничего не видя в кромешной тьме, он знал, что они с братом, по идее, стоят в коридоре, от которого в обе стороны расходятся ответвления, но кроме того, имеется и прямое продолжение. Вернуться в переходы Извилин можно было по-разному: либо пойти вперед, либо повернуть направо. Немного поразмыслив, Картер выбрал более короткий путь и свернул вправо.
Даскин следовал за братом, придерживаясь за отороченную мягкой кожей полу Дорожного Плаща. Планировка Дома крепко-накрепко запечатлелась у Картера в памяти, но вот меблировка - увы… Довольно скоро он пребольно ударился коленом о низкий столик. Он сдержался, чтобы не застонать от боли, и дальше решил продвигаться, ведя рукой по правой стене.
На счастье, в этом коридоре пол был застлан мягкой дорожкой, которая гасила звук шагов. Откуда-то дул ветерок, принося благоухание роз и сладковатый запах дождя. Находясь внутри Извилин, братья не слышали шума грозы, а теперь до них доносились раскаты грома и журчание потоков, стекавших по водосточным желобам. Картер медленно шагал вперед, страстно желая тишины, прислушиваясь, не раздадутся ли голоса патрульных, и всей душой надеясь, что они с Даскином не наткнутся на засаду. Он знал, что коридор длинный, что по пути им не должно встретиться ни одной двери, но определить, далеко ли они уже успели уйти от потайной двери, было крайне трудно. Картер принялся считать шаги.
По коридору они шли больше часа. Шум грозы, скрипы и стоны дома - десятки разнообразных звуков подстегивали воображение. Картер часто останавливался, прислушивался. В конце концов ему показалось, что он слышит, как кто-то или что-то негромко скребется где-то неподалеку. Картер замер, стараясь убедить себя в том, что звук ему просто померещился, но чем дольше прислушивался, тем сильнее убеждался: где-то совсем рядом тихо-тихо переговариваются какие-то люди, и их голоса приглушает шум дождя. Картер рискнул и сделал еще один осторожный шаг вперед.
Во мраке перешептывались люди - теперь в этом не было ни малейших сомнений. Это могли быть только анархисты. Скованный страхом по рукам и ногам, Картер бесшумно отступил назад. Теперь он считал шаги в обратном порядке, все время вел рукой по стене, и к развилке они с Даскином вернулись гораздо быстрее. Отсюда Картер пошел другим путем - тем, который первоначально отверг. Он решил: если в этом коридоре окажется патруль, он во что бы то ни стало прошмыгнет мимо.
Картер снова держался возле правой стены, на расстоянии вытянутой руки, и снова считал шаги. Этот отрезок коридора оказался короче, но Картер все равно часто останавливался. От того, что враги находятся так близко, ему было не по себе.
Вскоре братья добрались до того места, где коридор сворачивал вправо. На повороте они довольно долго простояли, прислушиваясь, не примешиваются ли какие-либо посторонние звуки к шуму грозы. Убедившись, что ничего кроме грома и дождя не слышно, они свернули за угол, и почти сразу же Картер почувствовал, как что-то коснулось его ног ниже коленей. Он наклонился, пошарил рукой… и нащупал тонкую веревку, натянутую поперек коридора. То ли система сигнализации, то ли ловушка. Из-за того, что где-то совсем рядом торчали анархисты, Картер не осмелился даже шепотом сообщить Даскину об опасной находке. Он взял брата за руку и дал ему нащупать веревку. Даскин понимающе кивнул и осторожно пробежался пальцами по ней.
Картер осторожно переступил через веревку. Через десять дюймов от первой коридор перегораживала вторая.
Пришлось рискнуть и шепотом предупредить Даскина:
- Еще одна.
Картер перешагнул через вторую веревку, Даскин - через первую.
И снова ноги Картера коснулся зловредный шнурок, и снова он предупредил брата об очередном препятствии - на этот раз он трижды коснулся тыльной стороны ладони Даскина, после чего перешагнул через третью веревку.
Обнаружив четвертую, Картер был готов разрыдаться от отчаяния. Ему уже казалось, что весь коридор затянут веревками и что со всех сторон притаились анархисты. С колоссальным трудом Картер взял себя в руки, справился с охватившей его паникой, предупредил Даскина о том, что наткнулся на четвертую веревку, и осторожно переступил через нее.
Дальше Картер продвигался вперед дюймовыми шажками, ожидая, что вот-вот наткнется на новую преграду, но на счастье, ее не оказалось. Даскин оставил позади четвертую веревку.
Никакого облегчения Картер, правда, не испытал. Впереди их могли ждать новые ловушки. Он продвигался вперед предельно осторожно и медленно, на ощупь, в уме считая секунды. Сосредоточиться, ровным счетом ничего не видя перед собой, было ужасно трудно. Перед глазами замелькали изумрудные и алые пятна - от долгого пребывания в темноте начались зрительные иллюзии.
Больше ловушек на пути не встретилось, но до следующей развилки братья добирались не меньше часа. Затем они повернули налево. Только тогда Картер вздохнул спокойнее. Без сомнения, они сумели миновать одного или нескольких дозорных, пройдя всего-то в паре футов от них. Теперь только коротенький отрезок коридора отделял их от лестницы, ведущей к потайному ходу, за которым лежали Извилины. Попав туда, они снова окажутся в безопасности. Однако новый дар Картера подсказывал ему, что и в этой части коридора имеются две потайные двери.
Братья осторожно, на ощупь продвигались вперед, и Картер почувствовал, что обе потайные двери - справа, но где именно - понять пока не мог. Он понял это только тогда, когда двери остались позади - он словно прошел мимо печей, пышущих жаром. Прежде на пути ему попадалось уже немало подобных ходов, но еще ни разу, минуя их, он не испытывал столь сильных ощущений.
Картер и Даскин уже были на полпути от цели, когда в дальнем конце коридора вдруг замерцал тусклый огонек. Свет чужого фонаря выхватил их мрака цветочный рисунок на обоях и контуры плинтуса. Кто-то вот-вот должен был появиться из-за угла. Братья замерли. Еще мгновение, и они окажутся на свету.
Картер отчаянно пытался решить, как быть. О том, чтобы успеть добежать до лестницы, нечего было и думать. Оставалось единственное: как можно скорее вернуться к одной из потайных дверей. Картер быстро повернул назад. При тусклом свете он разглядел панели. Две из них были резными, с изображениями фигурок медведей. От ближайшей Картера отделяло всего несколько футов. Он метнулся к ней и, на счастье, сразу же нашел секретный механизм. Им оказался подсвечник, приколоченный к стене. Картер крепко сжал его, думая о том, что устройство для открытия панели запросто может прятаться и за резным панно. Однако подсвечник без особых усилий со стороны Картера повернулся влево, и панель бесшумно скользнула в сторону. Картер шагнул в образовавшийся проем, Даскин шмыгнул туда за ним следом. Еще мгновение - и панель столь же беззвучно встала на место, а в ней оказался глазок.
Свет фонаря еще не успел как следует озарить ту часть коридора, которая предстала перед глазами Картера, когда он расслышал голоса анархистов.
- Хорошенькое дельце, - ворчал один из них. - Ничего себе конспирация: шатаемся тут с фонарем, ловим, стало быть, лазутчиков… А ведь выходит так, что мы им даем знать о своем приближении на каждом повороте. Самое милое дело!
- А спорить-то без толку, - вздохнул второй. - Ты бы знал, каково было во времена Войн в Желтых Комнатах. Это в пятьдесят восьмом. Я торчал в Даннершоте, когда тигры нагрянули. Там, я тебе доложу, довелось такого страху натерпеться, что до сих пор, как вспомнишь, так мороз по коже. Кругом коридоры перепутанные, факелы дымят, а из темноты эти здоровенные кошки выпрыгивают. Тогда не Полицейский командовал. Командуй он - такое бы вряд ли приключилось. Он-то смекалистый, заранее бы все подрассчитал.
Свет фонаря ярко озарил все поле зрения. Мимо глазка прошествовали двое анархистов-патрульных.
- Ты мне этими своими байками про войну голову не морочь, - буркнул первый. - Жду не дождусь, когда мы сменимся да отсидимся в темноте, чтоб на нас никто не напал.
Шаги удалились влево и вскоре стихли, а с ними - и голоса. Когда света фонаря патрульных не стало видно, Картер открыл потайную панель.
- Очень вовремя сообразил, - благодарно прошептал Даскин.
- Знаешь, карта Дома настолько крепко во мне засела, что я чувствую, где потайные ходы даже тогда, когда не думаю о них, - объяснил Картер. - А теперь нам бы лучше поспешить. Вот-вот могут пройти дозорные, которые сменят этих двоих.
Удостоверившись, что в коридоре - ни души, братья поспешили к лестнице. Лестница оказалась узкой - такими, как правило, для перемещения по дому пользовались слуги. Ее тоже предстояло преодолеть в темноте, а ступени, как назло, откликались на каждый шаг тоскливым скрипом. Ступая как можно более осторожно, братья миновали два пролета. На площадке висела большая пустая рама для картины.
Картер обнаружил справа секретный рычажок. Задвижка сработала как раз в то мгновение, когда в дальнем конце коридора показался отсвет фонаря. Но задолго до того, как их могли заметить, братья уже оказались по ту сторону потайной двери, в лабиринте Извилин.
Отойдя подальше, они зажгли фонарь и, изможденные, опустились на пол.
- Вот это было испытаньице, - выдохнул Даскин.
- Согласен, - устало кивнул Картер. - Прими мои поздравления.
- Взаимно.
Они усмехнулись и пожали друг другу руки. Потом перекусили черствыми бисквитами и солониной, но с таким аппетитом, словно то был их победный пир. Картер даже на время позабыл о Комнате Ужасов. С новыми силами они тронулись в путь и два часа без отдыха шагали по Извилинам, время от времени останавливаясь у попадавшихся по дороге глазков. Похоже, анархисты повсюду разместили свои посты.
Через некоторое время на пути им опять попалась лестница из нескольких пролетов, которая вела вниз, к пустой комнатке, целую стену в которой занимал выложенный кирпичом камин. Картер быстро отыскал глазок и, убедившись, что за стеной никого нет, приподнял длинный рычаг на уровне пола. Камин выехал вперед, а за ним открылся выход в серую дымку, застилавшую Длинный Коридор.
По другую сторону также располагался камин, какие встречались в коридоре через равные промежутки. Камин мгновенно отодвинулся назад и закрыл потайной ход, как только повернулся вокруг своей оси стоявший на полке мраморный бюстик некоего вельможи в замысловатом парике. На подставке красовалась надпись: «Аттамаус, главный палач Коммориома».
Как обычно, в этой части Длинного Коридора клубился туман, его клочья заслоняли свет, струившийся с потолка. Серые стены, серый ковер, казалось, излучали серую тишину, которая пропитывала коридор. Даже голоса братьев зазвучали приглушенно, словно перед ними простиралась болотистая топь.
- Пойдем налево, - сказал Картер. - Нужно спешить, чтобы нас не заметили.
Коридор едва заметно изгибался. Братья пошли вперед. Даскин сжимал револьвер, Картер - рукоятку Меча-Молнии. Но не успели они пройти и двух сотен ярдов, как услышали голоса. Кто-то шел им навстречу. Картер и Даскин быстро переглянулись и, поспешно отступив, спрятались за камин, замеченный ими раньше. Только они успели ретироваться, как мимо камина прошагали двое торговцев, толкавших тяжело нагруженную тележку. Настроение у торговцев было превеселое - они напропалую сплетничали о последних событиях в Доме. Как только скрип колес тележки стих вдали, братья вернулись в коридор.
- Хотя бы не анархисты, и на том спасибо, - облегченно вздохнул Даскин.
- Это верно, но мне все равно не хотелось бы, чтобы нас хоть кто-то заметил. Кто знает, мало ли у анархистов сообщников?
До конца перехода они добрались без происшествий - собственно, пройти-то оставалось всего несколько сот ярдов, а затем дверной проем вывел братьев к белокаменной лестнице, поднявшись по которой, они попали в новый коридор. Здесь на стене висела чудесная картина, изображавшая сцену покорения красавицы Зеновы джинном Каледом. За картиной пряталось отверстие очередного потайного хода. Картер легко нашел секретный механизм.
Этот проход, освещенный полупрозрачными потолочными окнами, был шире тех, по которым Картер и Даскин пробирались раньше. По идее, дневной свет должен был бы приободрить Картера, но его охватили самые неприятные предчувствия. До Комнаты Ужасов отсюда было совсем не далеко. Но страшила его не только эта мысль. Он понимал, что лестницу, спускавшуюся к проклятой комнате, надежно стерегут, и пока не представлял, как им удастся проскочить мимо дозорных. К тому же Картер намеревался до этой лестницы попрощаться с младшим братом, что еще сильнее удручало его.
Примерно через час странствия по коридору начало смеркаться. Картер решил устроить привал. Он и устал порядком, и идти дальше страшился. Темнело. Братья в молчании поели, фонарь зажигать не стали и сразу улеглись спать. Невзирая на дикую усталость, Картер снова спал чутко и тревожно, видел непонятные сны. Казалось, эта ночь длится вечно. Проснулись с первыми лучами солнца, в которых тут же заплясали стайки моли, вертевшиеся под стать далеким галактикам. Угрюмо, без аппетита позавтракали. Уныние, охватившее Картера, передалось и Даскину. Без слов встали и тронулись в путь.
Примерно через полчаса коридор вывел их к дверному проему, за которым тянулось несколько смежных комнат со стенами, выкрашенными грязно-коричневой краской. Окна закрывали малахитово-зеленые шторы, на полу лежали вытоптанные ковры. Обставлены все комнаты до одной были каким-то чудовищным мебельным ассорти. Окурки сигар в пепельницах и недопитые стаканы с виски говорили о том, что комнаты обитаемы.
- И это - логово анархистов? - тихо проговорил Даскин. - Я ожидал совсем другого. Я думал - у них лаборатории для изготовления бомб, плакаты там, лозунги, всякое такое. А эти комнаты вполне сгодились бы для какого-нибудь клуба, где собираются джентльмены.
- Пистолеты и бомбы - это для них пройденный этап, - печально усмехнулся Картер. - Хотя наверняка они ими умеют пользоваться. Зло умеет маскироваться под цивилизованность. Пошли. Мешкать нельзя.
Они миновали гостиную, небольшую библиотеку и вышли в зал, где им пришлось лавировать между колоннами. Выглянув из-за колонны, братья заметили анархиста, вышедшего из одной двери дальше по коридору и вошедшего в соседнюю. Подождав немного и убедившись, что тот не возвращается, Картер и Даскин продолжили путь и шли, пока не поравнялись с белой дверью с медной ручкой. Картер тихо приоткрыл дверь, готовый в любое мгновение обнажить меч. Он никого не увидел, но расслышал приглушенные голоса.
Сердце у него ушло в пятки. Он схватил Даскина за руку, и они быстро перебежали к прихожей. Двери, уводившие вправо и влево, были открыты нараспашку, а прямо наверх уводила лестница. Из-за левой двери слышались голоса. Братья не стали выяснять, кому эти голоса принадлежат, и поспешно поднялись по лестнице, шагая сразу через две ступеньки. Тихое поскрипывание ступеней казалось им визгом пилы на лесопилке. Рука, которой Картер держался за перила, стала мокрой от пота.
Лестница вела на верхний этаж, а там начиналась галерея, заваленная всевозможной рухлядью. Толком осмотреться Картеру с Даскином не удалось: только-только они ступили на галерею, как снизу послышался окрик:
- Эй! Кто там есть?
Вдоль галереи тянулись многочисленные ниши. Братья поспешно спрятались в ближайшей. А ступени, ведущие на галерею, уже зловеще скрипели от чьей-то тяжелой поступи. Братья прижались спинами к стене, изготовили оружие к бою и боялись даже вздохнуть. Стоя в нише, судить о передвижениях дозорного было трудно, но Картеру показалось, что тот остановился примерно на середине лестницы и теперь всматривается, нет ли кого за столбиками балюстрады. Наконец, когда Картеру и Даскину уже стало казаться, что прошла целая вечность, они услышали вздох и удаляющиеся шаги.
Братья, крадучись, выбрались из ниши. Лестница была пуста. Они окинули взглядом галерею, доверху заваленную книгами и старыми газетами, коробками и сундуками, какими-то приспособлениями и химикатами. Вся эта свалка была покрыта вековым слоем пыли. Вдоль наружного края галереи тянулся поручень, возле которого валялась стопка оборванных книжек - все до одной запрещенные: «Некрономикон», «Король в Желтой Мантии», «Книга Авона» и даже жуткий «Кранкенхаммер». Перегнувшись через поручень, Картер обнаружил, что ниже - еще три этажа, и на каждом - точно такая же галерея. Сквозь витражный потолок в зал лился свет. Витраж изображал тощую фигуру в черном балахоне с клобуком, под которым не было видно лица. В руке таинственный незнакомец сжимал свиток, на свитке было начертано «Mundus vult decipi», что означало: «Мир жаждет, чтобы его разрушили». Хотя фигура была озарена светом дня, вид у нее был мрачный и зловещий. От нее веяло смертью и могильным прахом.
Братья прокрались по галерее, лавируя между сваленной в беспорядке оккультной литературой, невидимые для тех, кто находился на нижних этажах. Передвигались они, пригнувшись, так что их и на этом этаже никто не должен был заметить. Они одолели уже почти половину пути, когда их спугнули приближавшиеся голоса. Картер и Даскин нырнули за батарею изорванных коробок и присели на корточки, затаив дыхание. Выше картонок проплыли две шляпы анархистов. Враги прошли мимо, переговариваясь о том, что надо бы здесь поставить подпорки.
Голоса дозорных стихли вдали, и братья продолжили путь, пробираясь между сундуками и чемоданами. Картер жутко боялся, что их с Даскином обнаружат, но к страху примешивалось чувство радости: он был истинным Хозяином Эвенмера, он мог перехитрить любых врагов. Ему уже начало казаться, будто бы он играет в прятки посреди зарослей бирючины. Половицы на галерее были грязные, залитые маслом, между пустыми бочонками ползали клещи, ящики были изъедены древоточцами, сундуки перемазаны краской. А Картер улыбался, хотя и ругал себя за то, что улыбается в таком неподходящем месте. И все же был краткий миг, пока он снова не погрузился в серьезные раздумья, когда он не променял бы это приключение ни на какие сокровища мира.
Но тут негромкий щелчок, послышавшийся всего-то футах в двадцати впереди, прогнал из сердца Картера авантюрное настроение. Что-то или кто-то передвигалось между картонными коробками справа от братьев. Они пригнулись, забрались поглубже за груду хлама. Нежданный встречный негромко и немелодично насвистывал, из чего Картер сделал вывод: кто бы то ни был, он явно никого не ищет. Между тем шаги и свист приближались. Братья опустились на четвереньки и ползком перебрались за большой старый платяной шкаф.
Свист и шаги слышались все ближе. Картер бесшумно вынул из чехла короткий нож и замер, готовый к нападению. Он надеялся, что ему удастся покончить с врагом, не подняв общей тревоги.
Свист смолк. Буквально в двух шагах от гардероба стали видны чьи-то руки. Незнакомец наклонился и поднял с пола серую коробку.
- Вот она, голубушка, - пробормотал анархист себе под нос. Он был настолько близко, что выгляни Картер сейчас из-за шкафа, он оказался бы с ним лицом к лицу. Но вот свист зазвучал вновь. Анархист ушел туда, откуда пришел, а у братьев сердца были готовы выскочить из груди.
Они выждали несколько мучительно долгих минут, все еще опасаясь, что анархист может поднять тревогу, но на галерее стояла тишина. Братья собрались с духом, выбрались из-за шкафа и продолжили свой путь.
Наконец они добрались до конца каверзной галереи и приблизились к поручню, откуда вниз вела широкая лестница. Спуститься следовало так, чтобы остаться незамеченными, а это было крайне рискованно. Набросив на голову капюшон, Картер ползком преодолел последние несколько футов, отделявшие его от верхней ступени, приподнялся и осторожно выглянул.
На лестнице не было ни души, но с нижних этажей доносились голоса. Картер дал знать Даскину, тот поспешил к нему, и они вместе шагнули на лестницу.
И как раз в этот миг снизу раздались шаги. Братья опрометью бросились назад и залегли за поручнем, после чего ползком перебрались в более безопасное место. Но, похоже, шаги стихли у подножия лестницы.
Кто-то громко крикнул:
- Общий сбор! Все сюда! Имеются новые распоряжения!
Картер и Даскин забирались все дальше и дальше в глубь галереи. На клич явилось несколько анархистов. Через некоторое время внизу уже гомонили вовсю. Там явно собралось не меньше дюжины врагов.
У Картера мгновенно созрел план.
- Теперь у нас есть возможность добраться до цели сразу двумя путями, - прошептал он. - Пошли. Вернемся туда, откуда пришли.
Они тронулись в обратный путь, искренне надеясь, что на зов командира явились все его подчиненные. За считанные секунды они преодолели расстояние, на которое раньше у них ушел целый час. Добравшись до дальнего края галереи, осторожно выглянули, убедились, что на лестнице никого нет, и бесшумно спустились.
Внизу, возле дверей, что вели в разные стороны, Картер помедлил только миг и выбрал ту, что уводила налево. Но только он к ней шагнул, как на пороге возник анархист.
Картер отреагировал мгновенно, не задумываясь: врезал анархисту по физиономии. Тот от неожиданности и силы удара покачнулся, а Даскин, не растерявшись, стукнул его по лбу рукояткой револьвера. Анархист повалился на пол.
Братья быстро перетащили его из прихожей в комнату. Картер хотел его связать, но времени не было, поэтому решили ограничиться полумерами и спрятали поверженного врага за полуразвалившимся диванчиком, после чего бесшумно промчались по гостиной. Но выходить на галерею на этом этаже не стали: винтовая лестница увела их на два этажа ниже. Затем братья пробрались по безлюдному холлу и выглянули за дверь, в коридор. Коридор расходился в обе стороны, а прямо напротив, из комнаты, застланной бордовым ковром, вниз уводила черная лестница.
Картер содрогнулся, увидев ее. Он отлично помнил эту лестницу - она вела к Комнате Ужасов. Ее охраняли пятеро стражников с винтовками.
- Я должен попасть туда, - прошептал Картер. - Но как? В лучшем случае мы сумеем разделаться с тремя, остальные двое за это время успеют укрыться. Нам не пробраться через эту комнату под огнем «винчестеров».
Даскин огляделся по сторонам.
- Видишь вон ту дверь? В дальней стене комнаты? Если я не ошибаюсь, коридором, в обход, можно было бы к ней подобраться.
Картер мысленно сверился с запечатленной в его памяти планировкой Дома.
- Точно.
- В таком случае я проскользну к двери с той стороны и отвлеку стражников. А ты, не мешкая, спеши к лестнице.
- Они убьют тебя!
Даскин усмехнулся:
- Не убьют. Я быстро бегаю и с револьвером управляться умею. Ты ведь сказал, что в Комнату Ужасов все равно меня не пустишь. Так что я вернусь к Глису, и мы явимся с целым войском тебе на выручку.
Сердце Картера сжалось от отчаяния - ему было совестно отдавать брата в лапы анархистов и страшно идти одному в Комнату Ужасов. Но он собрался с мужеством и ухитрился изобразить улыбку:
- Что ж, решено, - процедил он сквозь зубы. - Удачи тебе.
- Да поможет тебе Бог, - отозвался Даскин. Братья пожали друг другу руки, и Даскин выскользнул в коридор. Неожиданно Картер понял, как сильно любит брата.
Время тянулось мучительно медленно, но вот наконец Картер увидел, как из дальней двери показался Даскин. Он мастерски сыграл свою роль: притворился, будто бы страшно изумлен тем, что наткнулся на стражников. Те раскричались, взяли его на прицел, а он упал на пол, выстрелил из револьвера, уложил одного анархиста и проворно отполз за дверь, которую тут же осыпал град ружейных пуль.
Трое из оставшихся четверых стражников тут же рванулись к двери, чтобы догнать дерзкого смельчака, так что возле лестницы остался всего один, да и тот легкомысленно покинул свой пост и, подбежав к двери, заглянул за нее, дабы посмотреть, как успехи у напарников.
Картер не упустил своего шанса. Стрелой промчался он по комнате с револьвером наготове, целясь анархисту в спину. Но тот пока и не думал оборачиваться. В прихожей гремели выстрелы, звучали сердитые крики. Картер мысленно молился, чтобы Даскина не пристрелили.
Он подбежал к лестнице и понесся вниз, прыгая через несколько ступенек. На площадке, когда он огибал перила, подметки его сапог дико взвизгнули. Картер оглянулся через плечо. Ошарашенный стражник наконец вернулся на свой пост и, вытянув шею, таращился вниз. Картер выстрелил почти наугад, и анархист, скривившись от боли и зажав рукой левую щеку, обмяк и опустился на пол.
Картер быстрее прежнего помчался вниз по лестнице. Ему казалось, что он переживает собственное похищение, как бы просматривая ускоренную видеозапись: лестница черного дерева с резными фигурами призраков и падших ангелов, с мертвенно-зелеными светильниками, угрюмая, зловещая, на дикой скорости проносилась мимо него. Страх становился все сильнее, все непреодолимее.
И вот, гораздо скорее, чем рассчитывал Картер, он оказался у цели. Тяжело дыша, он остановился возле мрачной двери черного мрамора. На миг ужас сковал его по рукам и ногам. «А ведь я трус, - подумал он. - А сейчас не время трусить и сомневаться». Он сжал дверную ручку и повернул ее.
Дверь, естественно, была заперта, но это не остановило Картера. Он видел, как тогда, давным-давно, она рухнула.
Поставив себя на место отца и испытав, наверное, точно такие же чувства, как некогда он, Картер обнажил Меч - Молнию и одним-единственным ударом сокрушил дверь.

КОМНАТА УЖАСОВ

Угасли последние искры, высеченные Мечом-Молнией, упали последние осколки раскрошившейся двери из черного мрамора. Комната Ужасов лежала перед Картером. В клубящемся мраке мерцали призрачные силуэты. Злобные порывы ветра обжигали кожу, завывали в опустевшем дверном проеме. Дрожащими руками Картер зажег фонарь, держа его на вытянутой руке, переступил порог и дико вскрикнул, как только страшная тьма объяла его. Он вновь ощутил себя маленьким мальчиком, против которого ополчилось все Зло мира. Тьма обездвижила его, схватила мертвой хваткой, поглотила. Мужество оставило Картера. Он опустился на колени не в силах подняться. Все страхи, с которыми он сражался столько лет, вернулись к нему. Он до боли сжал веки, и с помертвевших губ сорвалось подобие молитвы.
Так он, казалось, простоял вечность, охваченный всеразрушающим страхом, грозившим уничтожить его. Не открывая глаз, он чувствовал, как рядом с ним собираются ужасы, дьявольские кошмары, как они окружают его, давят со всех сторон. Не было сил бежать, не было сил открыть глаза, но и не открыть их он тоже не мог.
Есть страх, что превыше всех страхов на свете. Когда человек сталкивается с таким страхом, он должен либо сразиться с ним, либо погибнуть. Ребенок, не ведающий самозащиты, беспомощный, бессильный, попав в такую беду, бросается наутек и бежит, покуда ноги могут нести его. Мужчина не вправе себе такого позволить.
Рассудок Картера должен был либо выдержать страшное испытание, либо помутиться безвозвратно.
Не открывая глаз, Картер сражался с самим собой. Он услышал внутренний голос - негромкий, почти шепот. Этот голос напоминал ему: он больше не перепуганный мальчик, он - Хозяин Эвенмера. Как только он мог забыть об этом? Эта мысль укрепила Картера. Он несколько раз глубоко вдохнул, но глаза открыть не отважился. Нужно было помочь себе каким-то оружием.
И тут он вспомнил о Слове, Дарующем Надежду, - том Слове, что призвано изгонять сомнения и отчаяние. Буквы, слагавшие Слово, засеребрились от переполнявшего их жара. Картер понимал, что, произнеся это Слово, ослабеет, но без него он не смог бы дальше ступить ни шагу. И он выговорил его:
- Рамуррин!
Вся комната сотряслась, как от удара грома.
Больших перемен Картер не ощутил. Страх по-прежнему сковывал его, теснящиеся вокруг кошмары шелестели и перешептывались, напоминая, что они никуда не делись, что они настоящие, не иллюзорные, что Слово им не указ, что они не собираются исчезать от его звука, но… но все же храбрости у Картера прибавилось. Он сделал над собой усилие и открыл глаза.
Прямо перед ним, всего в нескольких дюймах, покачивалась страшная морда - призрачно-белесая, злобная, обросшая извивающимися щупальцами. Алели жадные губы, зеленели косматые патлы, сверкали страшные клыки.
В ужасе вскрикнув, Картер изо всех сил ударил по отвратительной морде, потерял равновесие, пошатнулся, а страшилище откинулось назад и уклонилось от лезвия меча. Картер вскочил, приготовился к бою с чудовищем, и тут, невзирая на страх, ему пришла в голову странная мысль. Он помнил с детства, что такая же тварь являлась ему в страшных снах, и тогда ему было невыносимо боязно смотреть на нее. Но как-то раз во сне он все же отважился не отвести взгляд, и тогда жуткое создание на поверку оказалось всего-навсего… клоуном! Точно так же все было и теперь: не более чем детская страшилка - физиономия, прижавшаяся к стеклу и от этого уродливо расплывшаяся, да-да, не более чем карикатура! Картера озарило: это Слово, Дарующее Надежду, открыло ему истинное обличье мерзкой твари. И тогда, стоя в Комнате Ужасов, Картер сделал то, чего никак не предполагал сделать: он смело поглядел в глаза чудовища и громко расхохотался.
Чудовище тут же исчезло. В комнате воцарилась мертвенная тишина. Зло в страхе отступило.
Тогда, давным-давно, когда Картер попал сюда впервые, у него не было фонаря. Теперь же он храбро поднял его повыше. На грязном полу валялись в беспорядке коробки и порванные куклы - самые обычные старые вещи.
Приободрившись, Картер приступил к поиску Ключей Хозяина. Комната была огромной, в темноте не было видно ее стен, но Картер смело шагал вперед, он словно чувствовал, как Ключи зовут его, притягивают к себе. Они лежали где-то совсем близко. Их зов не испугал, не удивил Картера - ведь он в конце концов был их Хозяином, мог повелевать ими.
Боковым зрением Картер видел шныряющих мимо призраков - силуэты в погребальных саванах с костистыми руками и пустыми глазницами вместо глаз. Им, не осмеливающимся ступить за круг света, отбрасываемого фонарем, не было числа. Наверное, они страшились не только света, но и волшебного меча - если, конечно, подобные твари, способны испытывать страх. Умом Картер понимал, что и эти монстры - всего-навсего фантомы из детских ночных кошмаров, но все равно сердце у него уходило в пятки.

Предыдущая страница 19 Следующая страница


Высокий Дом – 1 20

Так он шел минут двадцать. К призракам присоединились чудища и демоны всех мастей, но страх мало-помалу унялся. Теперь Картер понимал: как ни завывали, как ни стенали призраки и страшилища, они боялись приблизиться к нему. Но вот на фоне воя и стонов он различил чей-то голос, не похожий на остальные. В нем было что-то настоящее. Человеческое. Голос звал на помощь, умолял, и Картер пошел в ту сторону, откуда он доносился.
Посреди груд всевозможного хлама лежал человек. Ноги его были прикованы к полу цепями, тело покрыто лохмотьями, грязные волосы растрепаны. Круг света упал на страдальца, и на Картера устремился взгляд затравленных злобных глаз. Картер ахнул от изумления. Перед ним была… леди Мэрмер!
- Картер! - выкрикнула она надтреснутым старческим голосом. - Ты… настоящий или мой новый мучитель?
- Нет, леди. Это я. Я - настоящий, - ответил Картер, но приближаться к мачехе не стал. - Это Полицейский заточил вас здесь?
Глаза Мэрмер сверкнули дикой ненавистью.
- Он! Он обещал мне золотые горы, но когда Даскин нас предал, он швырнул меня сюда. Сказал, что я теперь «бесполезна», - это я, хозяйка особняка, которая в дружбе со всеми повелителями всех королевств Высокого Дома! Как же только он может быть настолько слеп! Я - самая высокопоставленная особа в Эвенмере! Помоги мне, Картер! Меня истязают жуткие чудовища, демоны, у которых - мое лицо. И все издеваются надо мной, обвиняют в смертных грехах. Все обвиняют! Я не в силах больше терпеть эти обвинения! - И она горько разрыдалась.
Охваченный жалостью, Картер шагнул ближе к Мэрмер.
- Милый Картер! - причитала она. - Милый, дорогой, хороший Картер. Ты всегда был таким добрым мальчиком!
Картер выхватил из ножен меч и рубанул им по цепи. Цепь со страшным грохотом раскололась. Но когда он наклонился, чтобы помочь леди Мэрмер подняться, она вдруг вцепилась ему в щеку острыми ногтями, чуть-чуть не попав в глаз. Хлынула и потекла ручьем кровь. Мэрмер зашипела по-змеиному и отползла к стене. Умоляющий взгляд стал злобным, глаза дико сверкали.
- Не подходи! - завопила Мэрмер. - Не приближайся ко мне! Я знаю, чего ты хочешь! Тебе нужна одна только месть. И ничего больше! Думаешь, разделаешься со мной, и сразу станешь Хозяином? Но нет, тебе не отобрать этого у меня. Править будет Даскин, и я вместе с ним. Всем великим Домом.
- Но разве я хоть когда-то желал вам зла? - вырвалось у Картера.
- Если не желал, то только потому, что не мог! - победно оскалилась Мэрмер. - Мы тебя вовремя выгнали! Но ты не должен был возвращаться! Почему, зачем ты вернулся?
Картер дрожал всем телом. Он словно бы упал в бездонную пропасть. Дрожащим голосом он проговорил:
- Вы… вы знали, что я украду Ключи. Вы еще тогда сговорились с Полицейским! - Его рука легла на рукоять Меча-Молнии. - Так вы не только впустили его во двор… Вы это все и задумали!
Тут Мэрмер перепугалась не на шутку.
- Нет, Картер! Нет-нет! Все было совсем не так. Твой отец…
Но Картер был просто вне себя от ярости,
- Значит, это была не просто мелочная ревность! Все было продумано от начала до конца! Все было подстроено ради того, чтобы выгнать ребенка из дома!
Ослепленный гневом, он выхватил меч из ножен. Мэрмер припала к его ногам. Она рыдала и юлила по полу, как нашкодившая собачонка.
- Ну, так убей меня! Я заслужила это! Я никогда не получала то, чего жаждала. Дом никогда мне не принадлежал! Я хотела стать королевой, но твой отец не дал мне этого! Он обладал таким могуществом, но не желал пользоваться им! Убей меня, и я умру - уничтоженная, униженная!
Ярость отступила, сменившись жалостью и отвращением.
- Нет, - покачал головой Картер. - Отец бы этого не сделал. Не сделаю и я. Идемте со мной, я выведу вас отсюда.
Мэрмер, цепко обхватив лодыжки Картера, подняла голову и выпучила глаза.
- Тогда… тогда, быть может, мы сможем править Эвенмером втроем. Я могу помочь тебе. А Даскин…
- Я - Хозяин Эвенмера, Мэрмер, - оборвал ее Картер. - Дом сделал свой выбор, и тут уже ничего не изменишь. Вы никогда не могли этого понять. А Даскин - мой брат, хотя вы изо всех сил старались разлучить нас. Он целиком и полностью на моей стороне. Быть может, он отдал жизнь за то, чтобы я оказался в этой комнате. Если же он жив, то, безусловно, для него найдется место в Доме. Но вам я больше оставаться здесь не позволю. Так велит мне мой долг Хозяина.
Мэрмер отцепилась, отползла назад, злобно шипя, расставила руки, ставшие похожими на хищные когти, взгляд ее налился ядом.
- Не трогай меня! - взвизгнула она. - Не прикасайся ко мне!
Неожиданно она исчезла во тьме - Картер не успел и глазом моргнуть. Но он не стал искать и окликать ее. Он отвернулся и зашагал в ту сторону, откуда доносился беззвучный зов Ключей Хозяина.
Он не мог понять, что, кроме немыслимой жестокости, могло заставить Полицейского заточить леди Мэрмер в Комнате Ужасов - разве только он мог рассчитывать на то, что она задержит любого, кто явится сюда за Ключами. Это ей удалось, удалось бы и большее, если бы Картер действительно увел ее отсюда.
Он шел дальше и миновал часть комнаты, отведенную для пыток. Здесь стонали в предсмертной агонии распятые на крестах мужчины, корчились и стонали на дыбах женщины. Только раз Картер осмелился взглянуть в глаза страдальцам и тут же пожалел об этом. Он понимал, что это всего лишь призраки, облеченные в плоть, но не мог избавиться от сострадания и жалости к ним. Будь у него время, он бы непременно помог каждому. Он пробирался между распятиями и дыбами, держа фонарь пониже, чтобы не видеть лиц. Тьму разрывали вопли и стоны. Миновав пыточную камеру, Картер испытал несказанное облегчение.
Ключи по-прежнему звали его к себе. Наконец он приблизился к зияющей в полу дыре - идеально круглой, диаметром в шесть футов. Картер осторожно обошел дыру, надеясь, что его путь лежит дальше и страшась, что это окажется не так. Он шагнул вперед, но тут же почувствовал, что Ключи Хозяина тянут его обратно, словно якорь.
Картер повернулся к яме, встал на краю, заглянул вниз, но свет фонаря не в силах был разогнать тьму. Он осторожно опустил фонарь пониже. Фонарь тут же исчез, как бы испарился. Картер поспешно выдернул его из ямы. На счастье, фонарь оказался цел и невредим.
Время поджимало, но Картер стоял, не в силах оторвать взгляда от бездны. Смертельный страх охватил его - более сильный, чем тот, что он испытывал, глядя на морды чудовищ. Более жуткого страха ему не доводилось испытывать ни разу в жизни. А из немыслимой дали, снизу, доносился плеск воды.
Темнота, замкнутое пространство и глубина. Картер опустился на четвереньки, дрожа, как в лихорадке. Детские страхи - так он называл эти фобии. Но здесь, перед этой бесконечной бездной, они вовсе не казались детскими.
Он беспомощно огляделся по сторонам. Опустись он в этот колодец - и врагам будет так легко схватить его. Но ведь и тогда он не будет беззащитен - у него есть Меч-Молния и Слова Власти.
Он всматривался в жуткую пустоту и мало-помалу заряжался мрачной решимостью.
- Так вот куда лежит мой путь, - хрипло прошептал он. - Вот куда он вел с того самого дня, когда я украл Ключи. О, как это горько!
Но он осознавал, что в таком стечении обстоятельств виноват сам. Было даже что-то ироничное в том, что тьма сомкнулась в круг. Ведь только вернув Ключи, Картер мог замкнуть круг, который, сам того не желая, начал чертить много лет назад. В этом была высшая справедливость.
Он опустил руку в черный провал, пополз вдоль его края и в конце концов нащупал металлические кольца, уходящие вниз. Обнаружив их, Картер не удивился - ведь наверняка Полицейскому приходилось спускаться в колодец за Ключами. Обливаясь холодным потом, он ступил на верхнее кольцо. От фонаря внизу не было бы никакого толку, поэтому Картер поставил его на край колодца. Кольцо за кольцом он начал мучительный спуск. Но еще тогда, когда его голова и плечи возвышались над краем провала, грянул пистолетный выстрел, и слева от колодца от пола рикошетом отскочила пуля. Картер пригнулся.
Из тьмы выбежал Полицейский. Наверняка он со всех ног мчался до Комнаты Ужасов, стремясь опередить Картера, не дать ему забрать Ключи. Вновь и вновь звучали выстрелы, мелкие щепки вонзались Картеру в лицо, он жмурился и сдерживал стоны. А в тот миг, когда пришел в себя, его злейший враг уже склонился над ним и целился прямо ему в голову.
Картер выхватил Меч-Молнию. Волшебный клинок, почувствовав угрозу, полыхнул огнем, в честь которого получил свое название, и превратился в сверкающий золотистый луч. Картера его сияние не ослепило, а Полицейский попятился, как от удара. Закрыв одной рукой лицо, он продолжал палить из пистолета как безумный. Еще два выстрела наугад… и все. Обойма закончилась.
Картер поднялся повыше, выглянул за край колодца. Его враг слепо размахивал пистолетом, но ухитрился-таки попасть Картеру по макушке. Меч выпал у Картера из руки, но он успел схватить Полицейского за ногу, дернул его на себя, и тот повалился на спину. Перед глазами все плыло, но все же Картер бросился к врагу… и промахнулся.
Полицейский проворно подскочил и, с удивительной силой ухватив Картера под мышки, поволок его к колодцу. На краткий миг Картер вновь ощутил себя мальчишкой, которого вот-вот швырнут в колодец во дворе. Что было сил, он попытался вырваться из этих мерзких холодных рук. Сейчас с Полицейским сражались сразу двое - прежний мальчик и нынешний мужчина.
А потом… потом они вместе рухнули в бездну.
Больно ударившись о воду, они разжали руки и расцепились. Картер, кашляя и задыхаясь, вынырнул на поверхность.
Тьма внутри колодца была такая, что ее, казалось, можно пощупать. Жуткий, леденящий душу страх охватил Картера - неистребимый, неизбывный. Да, он погибнет здесь, в холодной, непроницаемой ночи, утонет в колодце, брошенный, забытый всеми. Он не мог найти опоры, не мог нащупать ногами дна. А где-то совсем рядом, во мраке, его поджидал заклятый враг.
Картер отплыл в сторону, готовый к встрече с Полицейским, и тут же схлопотал сильнейший удар в подбородок, от которого закружилась голова. Его самого отбросило назад. Послышались ритмичные всплески: враг продолжал преследование. Картер поднял над водой руку, размахнулся, ударил вслепую, и кулак его стукнулся о мышцу Полицейского, твердую как камень. Руки противника обхватили его за пояс железной хваткой. Картер снова ударил, но удар вышел беспомощный, слабый. Полицейский отшвырнул его к стенке колодца. Картер стукнулся об нее с такой силой, что из него вышибло дух. Полицейский снова подплыл ближе. Даже в этой кромешной тьме было видно, как мерцает зелеными отсветами его безглазая физиономия - отвратительная, словно морда хобгоблина.
Откуда у Полицейского бралось только сил - этого Картер не мог понять. Самому ему с ним ни за что было не справиться. В тот же миг в памяти возникло Слово Власти. Оно явилось само, помимо его желания, - то было Слово, Дарующее Силу. Положение было настолько отчаянным, что Картер отважился произнести Слово, не медля ни секунды. Стенки колодца жутко дрогнули, но новые силы наполнили Картера, налили мощью его мышцы. Полицейский ударил его под ребра. Картер ощутил удар, но выдержал его, и в ответ, сжав кулак, заехал Полицейскому в глаз. От неожиданности и мощи удара Полицейский охнул. Наконец-то настал желанный миг: Картер обрел способность достойно сразиться со своим извечным противником! Полицейский отплыл назад, Картер вновь увидел его тускло светящееся лицо.
Потом они кружили по колодцу, и каждый старался затаиться, дабы нанести удар исподтишка, но это было невозможно из-за всплесков воды. Картер отплыл к стенке - увы, ухватиться и удержаться было не за что.
Полицейский, вздымая тучи брызг, бросился на него, и его физиономия возникла из мрака, словно призрак. Затянутые в перчатки руки потянулись Картеру к горлу, железные пальцы сжали гортань, повлекли под воду.
Картер вырывался, изо всех сил колотил Полицейского в грудь, в живот. На миг хватка ослабела, враг отступил. Картер вынырнул, отдышался.
Он понимал, что скоро испытанию конец, причем, очень может быть - не в его пользу. Ноги онемели от долгого пребывания в холодной воде. Картер сунул руку в карман, намереваясь выхватить пистолет, но оружие вывалилось при падении в колодец. В отчаянии он сжал рукоятку ножа и в тот же миг услышал, как негромко щелкнул, открывшись, нож его противника.
Картер нырнул как можно глубже и осторожно всплыл, надеясь, что удастся подплыть к Полицейскому снизу. Поводил руками вокруг себя, выше, но, ничего не нащупав, вынужден был вынырнуть. Снова отдышался и снова нырнул.
Игра продолжалась. Они лавировали во тьме, непостижимым образом ухитряясь избежать столкновения в тесноте колодца. Но Картер чувствовал, что вот-вот силы покинут его, и он захлебнется и утонет.
Вынырнув в очередной раз, Картер задел рукой ногу Полицейского. Тот тут же лягнулся и угодил Картеру пяткой по макушке. Но Картер не растерялся: устремившись к поверхности, он вонзил лезвие в противника, глубоко в мякоть бедра. Тот, взвыв от боли, рванулся в сторону, рукоятка выскользнула из пальцев Картера, и нож - его единственное, последнее оружие - опустился на дно колодца.
Картер кинулся к врагу, надеясь прикончить его, пока тот не оправился от шока. Вот она, мерзкая физиономия! Картер потянулся к ножу Полицейского, но когда он прижал правую руку врага к стенке колодца, она оказалась пуста. Его заклятый враг был левшой!
Полицейский не упустил возможности и нанес Картеру предательский удар левой. Картер успел закрыться и развернуться, так что нож только вскользь задел плечо, но все же рассек кожу. Он вскрикнул от боли, ухватил нож за рукоятку, рванул на себя, выхватил и запустил в стенку колодца, не обращая внимания на удары, которыми Полицейский осыпал слева его голову. Когда нож с лязгом ударился о стенку, голова у Картера шла кругом, перед глазами плыло, звенело в ушах.
Ему отчаянно хотелось скрыться, спастись бегством, но даже на это не было времени. Он понимал: развязка близка. Заслонившись от ударов по голове левой рукой, правой он резко стукнул Полицейского по почкам. В университете Картер занимался боксом - вот и пригодились тренировки. Помогала и злость: перед ним был его злейший враг, виновник всех его страданий, тот, кто строил против него бесчисленные козни. Его кулаки стали подобны кувалдам, на ответные удары он не обращал внимания. Он бил и бил по ненавистному лицу.
И вот наконец Полицейский закрыл лицо руками, пытаясь спрятаться от яростной атаки. Картер не прерывал безжалостного избиения. Чем дальше, тем жарче разгорался его гнев.
А потом совершенно неожиданно Полицейский оттолкнулся ногами от стенки колодца, навис над Картером, и они вместе погрузились в воду. Только теперь Картер понял, как изнурил себя гневной атакой. Он тратил драгоценные силы, а Полицейский прикрывал голову и отдыхал. Руки налились свинцом, ярость иссякла, сменилась страхом.
Они уходили все глубже и глубже под воду, а Картер не успел как следует вдохнуть.
Полицейский надеялся, что окажется выносливее. Картер приподнял ноги, уперся ими противнику в живот, оттолкнулся, что было сил, и устремился к поверхности. Это усилие стоило последних жалких остатков воздуха в измученных легких. Он свечкой вылетел вверх, но тут же перевернулся на бок и отплыл в сторону. Он чувствовал, что измотан вконец. Хорошим пловцом Картер не был никогда, а передохнуть не было никакой возможности.
Слева плеснула вода, послышался шумный выдох - это вынырнул Полицейский. Картеру ничего больше не оставалось - он рванулся к врагу, решив, что в последнем поединке либо выйдет победителем, либо погибнет.
На этот раз более выгодное положение занял он: сделав глубокий вдох, он ухватил противника за плечи, из последних сил надавил и увлек под воду. Глядя на тускло светящуюся физиономию, он стиснул Полицейскому глотку. Тот сделал то же самое, но Картер мысленно поклялся: он стерпит эту муку, враг сдастся первым. Готовый задохнуться, он еще крепче сжал пальцы. Сцепившиеся в смертельной хватке соперники погружались все глубже.
Тянулись время, текли секунды, каждая из которых была равна вечности. У Картера темнело в глазах. Вот-вот он потеряет сознание, проиграет в поединке и в битве со Злом… Но он не разжимал пальцев.
Сполохи света сменили черноту, всплески воды зазвучали подобно прибою у далекого берега. Пальцы, плечи, колодец, тьма, мерзкая физиономия Полицейского - все сейчас казалось таким далеким…
Даже удары, которыми осыпал его Полицейский, казалось, приходят издалека, он почти не чувствовал их. Но, невзирая ни на что, Картер еще сильнее стиснул горло ненавистного врага. И вдруг перед ним возникло лицо отца - добрый взгляд, улыбка в уголках губ. Неужели еще немного - и он встретится с ним в потустороннем мире? Поле зрения сузилось, превратилось в подобие воронки, и в конце концов лицо лорда Андерсона стало крошечным пятнышком вдали, в конце длинного-предлинного туннеля.
А потом, за краткий миг до того, как исчез и туннель, Картер увидел, как по нему, приплясывая, мчится Слово Власти. Буквы пылали и искрились с живостью, какой Картер в себе уже не ощущал. То было Слово Правления.
Однажды он произносил его - на чердаке, и тогда сумел заставить Полицейского отступить. Здесь, в тесноте, произнесение Слова могло иметь непредсказуемые последствия. Он уже был близок к обморочному бреду, но сосредоточил остаток сознания на Слове - так, что перестал видеть что-либо, кроме него. Слово разрослось, протянулось, казалось, на многие мили - огромное, несгибаемое, символ Власти, которая никогда никому не покорится… хотя сам Картер уже был на грани жизни и смерти.
Он произнес слово, и сам не понял - сделал ли это в уме или все же разжал губы. Он только видел перед собой пылающие буквы. Внезапно вода вокруг вскипела - словно жар, исходивший от слова, нагрел ее. Казалось, весь мир содрогнулся.
И когда Картер снова увидел перед собой физиономию Полицейского, она из безликой маски превратилась в обычное лицо обычного человека с перепуганными глазами, губами, искривленными гримасой смертного ужаса и позорного поражения. Ударили по воде ноги, вскинулись кверху руки. Неожиданно хватка ослабла.
Мгновение Картер не мог понять, что произошло. Сознание возвращалось постепенно, но вот он почувствовал, как холодный воздух вливается в легкие. А он, оказывается, по-прежнему продолжал цепко сжимать горло Полицейского. Сам не осознавая, что делает, Картер заработал ногами. Полицейский обмяк, лицо его больше не светилось. Сгустилась непроницаемая тьма. Но Картер не отпускал врага до тех пор, пока не убедился окончательно, что тот мертв. Только тогда он оттолкнул от себя отвратительный труп и отплыл к стенке колодца, в отчаянии ища хоть крошечный выступ, за который можно ухватиться и отдышаться.
Пальцы нащупали камень, едва заметно выдававшийся вперед. Картер судорожно вцепился в него. Он тяжело дышал, он устал немилосердно. Жутко саднило раненое плечо - наверняка оно кровоточило. Вяло работая руками, Картер поплыл вдоль стенки в поисках скоб, ведущих наверх. Он высовывался из воды, шарил по камням, но все было тщетно. Изнеможение и отчаяние охватили его. Он наконец уничтожил Полицейского, но продержаться на плаву сможет еще лишь несколько мгновений. Он погибнет, а Ключи Хозяина останутся в лапах анархистов. А те выберут себе нового предводителя, и игра продолжится.
Думая о Ключах, Картер вдруг понял, что до сих пор ощущает, что они где-то рядом. Внизу. Он, правда, сомневался, что Ключи просто лежат на дне. Наверняка Полицейский спрятал их надежнее - скорее всего в каком-нибудь углублении в стене колодца. Комната Ужасов на той карте, что теперь была запечатлена в памяти Картера, не значилась, а потому ее тайны оставались скрытыми от него. Вдруг у него мелькнула слабая надежда: вдруг, если наверх не ведут скобы, выходом служит как раз оно, потайное углубление в стенке колодца? Предположение, конечно, фантастическое, лишенное всякой логики. Картер лихорадочно перебрал в уме другие варианты.
Он мог бы произнести Слово, Приносящее Помощь, но сомневался, что кто-либо поспеет вовремя. Успели бы, если б не пришлось пройти по Комнате Ужасов. Либо он выберется сам, либо не выберется вообще. Другие Слова… Три из них он уже произнес, сил осталось на одно-единственное, да и хватит ли их?
В конце концов Картер решил бросить все силы, без остатка, на то, чтобы произнести Слово Тайных Путей. Решил - и тут же угрюмо хмыкнул, считая, что напрасно возлагает надежды на это Слово. Он уже еле шевелил руками, мышцы сводило судорогами. Последняя попытка - по крайней мере он утонет, сражаясь.
Долго-долго он не мог вызвать Слово в памяти, еще дольше силился произнести его.
- Тальгидин!
Стенки колодца сотряслись, по поверхности воды заходили волны.
А снизу, от самого дна, поднималось голубоватое сияние. Картер в отчаянии застонал. Даже если он донырнет до дна, как он откроет эту дверь или люк так, чтобы туда не хлынула вода? Вновь накатил нестерпимый страх перед колодцем, глубиной, перед тем, что он утонет. Стенки, казалось, смыкаются прямо на глазах, вот-вот они раздавят его. Смерть близка, а он не готов к встрече с ней.
Но Картер понимал, что так или иначе, все равно скоро погибнет от слабости - опустится под воду и захлебнется. И потом - тот, кто разместил потайной ход на дне колодца, наверняка придумал какой-нибудь хитрый способ, как из него выбраться.
Он несколько раз подряд глубоко вдохнул. Каждое мгновение отнимало у него силы. С молитвой на губах он ушел под воду.
И тут же понял, как мало осталось сил. Руки с трудом раздвигали воду, а до голубоватого квадрата было так далеко… Он попробовал рассекать воду мощными гребками, бережно расходуя силы и воздух. Одолев половину расстояния до дна, он понял, что на поверхность живым ему уже не вернуться. Либо он доберется до дна и погибнет там, либо захлебнется по пути наверх.
Как ни странно, отчаяние придало Картеру новую решимость. Он перестал видеть что-либо, кроме голубоватого свечения. Вот ведь как получилось - он делал то, чего боялся больше всего на свете! Горькая ирония судьбы - но как ни странно, эта мысль придала Картеру храбрости. Он удвоил старания…
…И в мгновение ока оказался перед отверстием - именно отверстием, а не секретной панелью или люком. Свечение образовывало прозрачную преграду, а за ней располагалась всего-навсего неглубокая чаша, в которой лежали Ключи Хозяина.
Картер не задумываясь протянул руку. Воздуха в легких уже не осталось, он и не думал спастись, поднырнув в отверстие, но решил коснуться Ключей перед смертью. Да, он отпразднует собственное поражение, и пусть, когда анархисты найдут здесь его труп, его мертвые пальцы будут сжимать бронзовое кольцо.
Рука Картера легко скользнула вперед, пересекла голубоватое свечение. Он сжал в пальцах Ключи Хозяина.
И вдруг… колодец исчез, а вместе с ним - и вода. Сладкий, пьянящий кислород наполнил легкие. Картер лежал на дощатом полу, рядом с ним - Меч-Молния, а дальше, чуть левее - тело Полицейского. Опасаясь, что его заклятый враг еще жив, Картер потянулся за мечом, но увидел мертвые, остекленевшие глаза. Спала безликая маска - здесь, как и в колодце, перед Картером предстало лицо самого обычного человека - того человека, которым, наверное, был Полицейский когда-то, до того, как стал вождем анархистов.
Картер изумленно огляделся. Он находился в Комнате Ужасов, но комната была пуста. Все кошмары исчезли, как не бывало. А в руке он по-прежнему сжимал бронзовое кольцо с Ключами Хозяина.
Он медленно встал. Мысли метались, он все никак не мог здраво оценить происшедшее. С одежды ручьями стекала вода. Значит, колодец ему не примерещился - или по крайней мере не больше примерещился, чем все остальные ужасы этой комнаты. Но он прошел испытание страхом, и теперь страх больше не властен над ним. В этот миг Картер понял: больше он никогда не устрашится ни темноты, ни глубины.
Еле передвигая ноги, он побрел к квадрату света - пустому дверному проему. По лестнице загрохотали шаги. Картер сжал рукоять меча. Да, он смертельно устал, но не сдастся без боя.
В дверь ворвался целый отряд, вооруженный винтовками. Мелькали огоньки фонарей. Дрожа от слабости, Картер поднял меч.
- Картер! - послышался чей-то радостный голос, и он увидел, что впереди отряда бежит ему навстречу Даскин.
- Ты жив… - обрадовано пробормотал Картер и упал в объятия брата. Он больше не в силах был держаться на ногах.

АНГЕЛ

После схватки с Полицейским для Картера наступили дни, когда он с утра до вечера был занят по горло. Теперь, когда он снова стал обладателем Ключей Хозяина, приходилось постоянно отпирать двери, которым не положено оставаться запертыми, и наоборот, запирать те, которые не положено держать открытыми. Он надежно замкнул Зеленую Дверь и отпер Нижние Кладовые в Наллевуате, оккупированные гнолингами. Вскоре была организована охота. Люди и тигры ворвались в кладовые и безжалостно расправились со страшилищами-оборотнями.
Самым тяжким испытанием стала попытка запереть Дверь Бесконечного Мрака. Колоссальные усилия потребовались Картеру для того, чтобы приказать черной реке вернуться в прежнее русло, но теперь и она повиновалась ему. Двое суток река стекала в подвал, и все это время Картер маковой росинки во рту не держал и не сомкнул глаз. Даскин, Хоуп, Чант и Енох по очереди стояли в дозоре рядом с ним и следили за тем, чтобы он не задремал и чтобы Река Тьмы не повернула вспять.
Наконец с ней было покончено, и Картер, изо всех сил навалившись на дверь, с такой силой захлопнул ее, что эхо прокатилось по всему дому. Потом он проспал сутки напролет, но это испытание стало последним.
Наконец Картер стал истинным Хозяином Высокого Дома, и не было никого, кто бы пожелал это оспорить. Старуху Мэрмер нашли мертвой в Комнате Ужасов. Она лежала там возле высокого зеркала, и ее остекленевшие глаза были выпучены от ужаса. Какие бы страхи ни увидела она в этом зеркале, этого не дано было узнать никому, потому что теперь в зеркале не отражалось ничего. Внутри него застыла непроницаемая серая пелена. Даскин размахнулся и разбил зеркало на мелкие осколки рукояткой клинка.
Мэрмер похоронили слева от могилы матери Картера, а посередине поставили надгробие в честь лорда Андерсона, тела которого так нигде и не нашли. Картер не имел ничего против того, чтобы Мэрмер погребли, как подобает. В конце концов он проникся жалостью к несчастной, к тому же ее смерть стала большим ударом для Даскина.
Потом Картер, Даскин и мистер Хоуп присоединились к войску командора Глиса и отправились в те части дома, которые наиболее пострадали от нашествия анархистов. Повсюду, где бы они ни появлялись, народ прославлял нового Хозяина, а Картер устанавливал порядок - одних успокаивал, другим помогал, чем только мог. Не забыл он заглянуть и в Китинтим, где поприветствовал Спрайделя и поблагодарил его за то гостеприимство, что он оказал двоим бродягам, за скромное угощение под Королевским Барельефом. Старик-уборщик донельзя смутился, обескураженный тем, что Картер действительно оказался Хозяином Эвенмера, а когда тот во всеуслышание объявил о присвоении ему баронского титула, Спрайдель не выдержал и расплакался.
Общество Анархистов, потеряв своего вождя и Ключи Хозяина, бежало из Белого Круга, и еще много лет враги не отваживались сунуться сюда.
А потом все вернулось на круги своя. Чант зажигал фонари и лампы, Енох заводил часы. Двор заливало солнце, по краю старого колодца прогуливались жуки, слуги занимались каждый своим делом.
Картеру стало нравиться сидеть за письменным столом в кабинете, где хранилась Книга Забытых Вещей, хотя теперь он больше не доставал ключ и не отпирал ящичек. Он просто сидел за столом, любовался игрой солнца в стеклышках витража на потолке и вспоминал о былом. Порой к нему присоединялся мистер Хоуп. Тогда они пили чай и вели долгие разговоры.
И вот как-то раз, во время одного из таких разговоров, солнечный свет, проникавший в комнату сквозь витраж, вдруг стал ярче, еще ярче… превратился в ослепительное сияние. И на фоне этого сияния возникла фигура. А когда сияние померкло, Картер и Хоуп увидели Бриттла. Он стоял в дверном проеме - точно такой же, каким они его помнили, вот только глаза его метали взгляды, острые, словно хорошо заточенные клинки. Он широко, весело улыбался.
Картер и Хоуп утратили дар речи. Наконец Картер сумел встать.
- Это… на самом деле ты? - пролепетал он.
- Он самый, молодой Хозяин, - кивнул Бриттл. - Не бойтесь. Подойдите, пожмите мне руку, и поймете, что я из плоти и крови.
Друзья, не веря своим глазам, опасливо подошли к Бриттлу. Пожатие оказалось крепким, но, пожалуй, на ощупь рука была чуть теплее, чем следовало бы.
- Но ведь ты погиб! - вырвалось у Картера. - Мы… видели твой гроб!
- Да? А я бы рассудил так, что я просто пошел на повышение. Но я не могу задерживаться. Теперь у меня другие дела.
- Даскин расстроится, что не повидался с тобой, - произнес Картер дрогнувшим голосом. - Он больше всех нас любил тебя. Но мы все по тебе скучаем. Если бы я не бросил тебя тогда одного в библиотеке, ты бы сейчас был жив…
- Давай не будем о грустном, - оборвал его Бриттл. - Просто я исполнил свои труды здесь, они завершены. Я ни о чем не сожалею, и вам не советую. Вы совершили великий подвиг. Как только вы восстановили равновесие в Доме, оно восстановилось и во всей Вселенной. Угасающие солнца теперь будут светить ярче, планеты станут ровнее вращаться по своим орбитам, прекратятся космические катастрофы - а все из-за того, что вы сделали свое дело в урочное время.
Картер остолбенел.
- Но… как же это возможно? Неужели все миры, каждое создание - все на свете повинуется этому Дому? Неужели мы просто марионетки, и каждым нашим действием управляют силы, не доступные нашему пониманию?
Бриттл рассмеялся:
- Надеетесь получить ответ на вопрос о смысле жизни, о свободе воли за часок? Вот в этой комнате? Я не могу дать вам ответа, который вам будет понятен. Скажу единственное: мы свободны в выборе собственного пути, но между тем все предопределено.
- Но что же тогда такое Высокий Дом? - спросил Хоуп. - Математическая формула, как я когда-то предположил? Материализация Вселенной в миниатюре? Отпечаток пальца Господа Бога? Что? И действительно ли Господь воздвиг его, как утверждает Енох?
- Все не так, и все верно. Но самым близким к истине и понятным для вас будет такое определение: Высокий Дом - это Иносказание, Притча. Что же до того, кто его построил… кое-кто говорит, что Господь - Величайший Архитектор на свете, а другие считают Его Величайшим Инженером. - Бриттл усмехнулся. - А еще поговаривают, что он и плотником был недурственным. Лучше я не могу объяснить.
- Так ты пришел за тем, чтобы сказать нам об этом? - спросил Картер.
- Нет. Меня послали сюда, как извечно отправляют сюда посланцев, ибо во времена, когда на плечи людей ложится величайшая ответственность, им непременно нужно увидеть настоящее чудо - такое, о котором они будут потом вспоминать всю жизнь, и тогда они поймут, что их дело и их вера истинны. Вы коснулись моей руки, вы говорили со мной. Знайте же, что вы - Хозяин Высокого Дома, как и ваш отец до вас, а вы, мистер Хоуп, - дворецкий. Для этой работы вы и были призваны сюда.
- А мой… мой отец… он там же, где ты? - дрожащими губами проговорил Картер.
- И ваш отец, и ваша матушка. Придет время - и вы их увидите. Только сейчас - ни слова об этом. Время мое истекает. Я должен покинуть вас. Помните: они оба любят вас. Да поможет вам Бог, Картер, и вам, благородный Вильям.
- Прощай, Бриттл.
Они снова пожали друг другу руки. Глаза Картера застлало слезами, но он видел, как сквозь дымку, что вновь ярко вспыхнул свет, и Бриттл исчез.
- Пойду-ка я чайку глотну - что-то в горле пересохло, - сказал Хоуп

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВОЗВРАЩЕНИЕ (Страница 2)
  • НАЛЛЕВУАТСКИЕ ТИГРЫ (Страница 4)
  • ОСАДА (Страница 6)
  • ТАЙНЫЕ ПУТИ (Страница 7)
  • ПУТЬ К БАШНЯМ (Страница 8)
  • ЧАСОВАЯ БАШНЯ (Страница 10)
  • В ПЛЕНУ (Страница 11)
  • КИТИНТИМ (Страница 13)
  • ВЕТ (Страница 14)
  • «ХОЗЯИН ВЕРНУЛСЯ!» (Страница 15)
  • НА ПОБЕРЕЖЬЕ РАДУЖНОГО МОРЯ (Страница 15)
  • ИННМЭН-ПИК (Страница 16)
  • МАНЕВРЫ (Страница 18)
  • КОМНАТА УЖАСОВ (Страница 19)
  • АНГЕЛ (Страница 20)


Джеймс Стоддард

Высокий Дом – 1

Цикл: "Высокий Дом"

 Читать книгу

Аннотация

Далеко вдали стоит, вздымая островерхие крыши к небу, Высокий Дом Эвенмер. Дом, куда приходят лишь те, что приходят не случайно. Дом, где есть много прекрасного и странного. Есть там часы — и если забыть завести хотя бы одни, погибнет мир. Есть фонари — и, если не зажечь хотя бы один, навеки погаснет солнце. И Книга Забытых Вещей там есть, и живущий на чердаке последний из динозавров… всего и не упомнить. Но есть в Высоком Доме еще кое что — Комната Ужасов. Комната, в которой таится Страх. Комната, о которой не хочется даже думать. Комната, в которую должен войти, несмотря ни на что, всякий, кто хочет стать Хозяином Высокого Дома…

Содержание

Создание книги: Slava1977 (http://www.lib.aldebaran.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel